Índice

Libro primero

  • [Introducción]. Los cuatro libros del invencible caballero Amadís de Gaula en que se tratan sus muy altos hechos de armas y apacibles caballerías. Aquí comienza el primer libro del esforzado caballero Amadís, hijo del rey Perión de Gaula y de la reina Elisena.
  • Capítulo 1. Cómo la infanta Elisena y su doncella Darioleta fueron a la cámara donde el rey Perión estaba.
  • Capítulo 2. Cómo el rey Perión iba por el camino con su escudero con corazón más acompañado de tristeza que de alegría.
  • Capítulo 3. Cómo el rey Languines llevó consigo al Doncel del Mar y a Gandalín, hijo de don Gandales.
  • Capítulo 4. Cómo el rey Lisuarte navegó por la mar y aportó al reino de Escocia, donde con mucha honra fue recibido.
  • Capítulo 5. Cómo Urganda la Desconocida trajo una lanza al Doncel del Mar.
  • Capítulo 6. Cómo el Doncel del Mar se combatió con los peones del caballero que Galpano se llamaba, y después con sus hermanos del señor del castillo y con el mismo señor.
  • Capítulo 7. Cómo al tercero día que el Doncel del Mar se partió de la corte del rey Languines, vinieron aquellos tres caballeros que traían un caballero en unas andas y a su mujer alevosa.
  • Capítulo 8. Cómo el rey Lisuarte envió por su hija a casa del rey Languines y é1 se la envió con su hija Mabilia, acompañadas de caballeros y dueñas y doncellas.
  • Capítulo 9. Cómo el Doncel del Mar hizo la batalla con el rey Abies sobre la guerra que tenían con el rey Perión de Gaula.
  • Capítulo 10. Cómo el Doncel del Mar fue conocido por el rey Perión, su padre, y por su madre Elisena.
  • Capítulo 11. Cómo el gigante llevaba a armar caballero a Galaor por la mano del rey Lisuarte; el cual le armó caballero muy honradamente Amadís.
  • Capítulo 12. De cómo Galaor se combatió con el gran gigante, señor de la peña de Galtares.
  • Capítulo 13. De cómo Amadís se partió de Urganda la Desconocida y llegó a una fortaleza, y de lo que en ella le avino.
  • Capítulo 14. Cómo el rey Lisuarte hizo sepultura a Dardán y a su amiga e hizo poner en su sepultura letras que decían la manera cómo eran muertos.
  • Capítulo 15. Cómo Amadís diose a conocer al rey Lisuarte y a los grandes de su corte y fue de todos muy bien recibido.
  • Capítulo 16. En que se trata lo que a Agrajes avino después que vino de la guerra de Gaula y algunas cosas de las que hizo.
  • Capítulo 17. Cómo Amadís era muy bienquisto en casa del rey Lisuarte, y de las nuevas que supo de su hermano Galaor.
  • Capítulo 18. De cómo Amadís se combatió con Angriote y con su hermano, los cuales guardaban un paso de un valle en que defendían que ninguno tenía más hermosa amiga que Angriote.
  • Capítulo 19. Cómo Amadís fue encantado por Arcalaus el encantador, porque Amadís quiso sacar de prisión a la dueña Grindalaya y a otros. Y cómo escapó de tos encantamientos que Arcalaus le había hecho.
  • Capítulo 20. Cómo Arcalaus llevó nuevas a la corte del rey Lisuarte cómo Amadís era muerto, y de los grandes llantos que en toda la corte por él se hicieron, en especial, Oriana.
  • Capítulo 21. Cómo don Galaor llegó a un monasterio muy llagado, y estuvo allí quince días, en fin de los cuales fue sano; y lo que después le sucedió.
  • Capítulo 22. Cómo Amadís se partió del castillo de la dueña, y de lo que le sucedió en el camino.
  • Capítulo 23. Cómo el rey Lisuarte, saliendo a caza como otras veces solía, vio venir por el camino tres caballeros armados, y de lo que con ellos le acaeció.
  • Capítulo 24. De cómo Amadís y Galaor y Balais se deliberaron partir para el rey Lisuarte, y de las aventuras que ende les avinieron.
  • Capítulo 25. Cómo Galaor fue a vengar la muerte del caballero que había hallado malamente muerto al árbol de la encrucijada.
  • Capítulo 26. Cómo recuenta lo que acaeció a Amadís yendo en requesta de la doncella que el caballero maltratada la llevaba.
  • Capítulo 27. Cómo Amadís se combatió con el caballero que la doncella había hurtado estando durmiendo y de cómo lo venció.
  • Capítulo 28. De lo que acaeció a Balais, que iba en busca del caballero que había hecho perder a don Galaor el caballo.
  • Capítulo 29. Cómo el rey Lisuarte hizo Cortes y de lo que en ellas le acaeció.
  • Capítulo 30. Cómo Amadís y Galaor y Balais se vinieron al palacio del rey Lisuarte, y de lo que después les aconteció.
  • Capítulo 31. Cómo el rey Lisuarte fue a hacer Cortes a la ciudad de Londres.
  • Capítulo 32. Cómo el rey Lisuarte, estando ayuntadas las Cortes, quiso saber su consejo de los caballeros de lo que hacer convenía.
  • Capítulo 33. Cómo estando el rey Lisuarte en gran placer, se humilló ante él una doncella cubierta de luto, a pedirle merced tal que fue por él otorgada.
  • Capítulo 34. En el que se demuestra la perdición del rey Lisuarte y de todos sus acaecimientos a causa de sus promesas, que eran ilícitas.
  • Capítulo 35. Cómo Amadís y Galaor supieron la traición hecha y se deliberaron de procurar si pudiesen la libertad del rey y de Oriana.
  • Capítulo 36. Cómo don Galaor libertó al rey Lisuarte de la prisión en que traidoramente lo llevaban.
  • Capítulo 37. De cómo vino la nueva a la reina que era preso el rey Lisuarte, y de cómo Barsinán ejecutaba su traición queriendo ser rey, y al fin fue perdido y el rey restituido.
  • Capítulo 38. De cómo Amadís vino en socorro de la ciudad de Londres y de lo que sobre ello hizo.
  • Capítulo 39. De cómo el rey Lisuarte tuvo Cortes que duraron doce días, en que se hicieron grandes fiestas de muchos grandes que allí vinieron, así damas como caballeros, de los cuales quedaron allí muchos algunos días
  • Capítulo 40. Cómo la batalla pasó, que Amadís había prometido hacer con Abiseos y sus dos hijos, en el castillo de Grovenesa, a la hermosa niña Briolanja, en venganza de la muerte del rey su padre.
  • Capítulo 41. Cómo don Galaor anduvo con la doncella en busca del caballero que los había derribado, hasta tanto que se combatió con él.
  • Capítulo 42. Que recuenta de don Florestán cómo era hijo del rey Perión y en qué manera habido en una doncella muy hermosa, hija del conde de Selandia.
  • Capítulo 43. De cómo don Galaor y Florestán, yendo su camino para el reino de Sobradisa, encontraron tres doncellas a la fuente de los olmos.

Libro segundo

  • Comienza el segundo libro de Amadís de Gaula.
  • Capítulo 44. Cómo Amadís, con sus hermanos y Agrajes, su primo, se partieron adonde el rey Lisuarte estaba, y cómo les fue aventura de ir a la Ínsula Firme encantada a probar las aventuras y lo que allí les acaeció.
  • Capítulo 45. De cómo Durín se partió con la carta de Oriana para Amadís, y vista de Amadís la carta, dejó todo lo que tenía emprendido y se fue con una desesperación a una selva escondidamente.
  • Capítulo 46. De cómo Gandalín y Durín fueron tras Amadís, en rastro del camino que había llevado, y lleváronle las armas que había dejado, y de cómo lo hallaron y se combatió con un caballero y le venció.
  • Capítulo 47. Que recuenta quién era el caballero vencido de Amadís, y de las cosas que le habían antes acaecido que fuese vencido por Amadís.
  • Capítulo 48. Cómo don Galaor y Florestán y Agrajes se fueron en busca de Amadís, y de cómo Amadís, dejadas las armas y mudado el nombre, se retrasó con un buen viejo en una ermita a la vida solitaria.
  • Capítulo 49. De cómo Durín tornó a su señora con la respuesta del mensaje que había traído para Amadís, y del llanto que ella hizo viendo la nueva.
  • Capítulo 50. De cómo Guilán el Cuidador tomó el escudo y tas armas de Amadís, que halló a la Fuente de la Vega sin guardia ninguna, y las trajo a la corte del rey Lisuarte.
  • Capítulo 51. Que recuenta en qué manera, estando Beltenebros en la Peña Pobre, arribó ahí una nao en que venía Corisanda, en busca de su amante don Florestán, y de las cosas que pasaron y de lo que recontó en la corte del rey Lisuarte.
  • Capítulo 52. De cómo la doncella de Dinamarca fue en busca de Amadís, y acaso de ventura, después de mucho trabajo, aportó a la Peña Pobre, donde estaba Amadís, que se llamaba Beltenebros.
  • Capítulo 53. De cómo don Galaor y Florestán y Agrajes se partieron de la Ínsula Firme en busca de Amadís, y de cómo anduvieron gran tiempo sin poder haber rastro de él, y así se vinieron con todo desconsuelo a la corte do el rey Lisuarte estaba.
  • Capítulo 54. De cómo estando el rey Lisuarte sobre tabla entro un caballero extraño, armado de todas armas, y desafió al rey y a toda su corte, y de lo que Florestán pasó con él, de cómo Oriana fue consolada y Amadís hallado.
  • Capítulo 55. De cómo Beltenebros mandó hacer armas y todo aparejó para ir a ver a su señora Oriana, y de las aventuras que le acaecieron en el camino.
  • Capítulo 56. De cómo Beltenebros, acabadas las dichas aventuras, se fue para la Fuente de los Tres Caños, de donde concertó la ida para Miraflores, donde su señora Oriana estaba, y de cómo un caballero extraño trajo unas joyas de pruebas de leales amadores a la corte del rey y Amadís concertó con su señora Oriana que ambos fuesen, desconocidos, a las probar.
  • Capítulo 57. De cómo Beltenebros y Oriana enviaron la doncella de Dinamarca para saber la respuesta de la corte que del seguro habían enviado a demandar al rey, y de cómo fueron a la prueba.
  • Capítulo 58. De cómo Beltenebros vino a Miraflores y estuvo con su señora Oriana después de la victoria de la espada y tocado, y de allí se fue para la batalla que estaba aplazada con el rey Cildadán, y de lo que en ella acaeció.
  • Capítulo 59. De cómo el rey Cildadán y don Galaor fueron llevados para curar y fueron, puestos, el uno en una fuerte torre de mar cercada, y el otro en un vergel de altas paredes y de verjas de hierro adornado, donde a cada uno de ellos, en sí tornado, pensó de estar en prisión, no sabiendo por quién allí eran traídos, y de lo que más les avino.
  • Capítulo 60. Cómo el rey vio venir una extrañeza de fuegos por el mar, y lo que le avino con ella.
  • Capítulo 61. De cómo el rey Lisuarte andaba hablando con sus caballeros que quería combatir la isla del Lago Ferviente por liberar de la prisión al rey Arbán de Norgales y Angriote de Estravaus, y cómo estando así vino una doncella gigante por la mar y demandó al rey, delante la reina y su corte, que Amadís se combatiese con Ardán Canileo, y si fuese vencido Ardán Canileo, quedaría la isla sujeta al rey y darían los presos que tanto sacar deseaban, y si Amadís fuese vencido, que no quedarían más de cuanto le dejasen llevar su cabeza a Madasima.
  • Capítulo 62. Cómo se hizo la batalla entre don Bruneo de Bonamar y Madamán el envidioso, hermano de la doncella desemejada, y del levantamiento que hicieron con envidia a estos caballeros amigos de Amadís, por lo cual, Amadís se despidió de la corte del rey Lisuarte.
  • Capítulo 63. De cómo Amadís se despidió del rey Lisuarte y con él otros diez caballeros, parientes y amigos de Amadís, los mejores y más esforzados de toda la corte, y siguieron su vía para la Ínsula Firme, donde Briolanja probaba las aventuras de los firmes amadores y de la cámara defendida, y cómo determinaron de librar del poder del rey a Madasima y a sus doncellas.
  • Capítulo 64. Cómo Oriana se halló en gran cuita por la despedida de Amadís y de los otros caballeros, y más de hallarse preñada, y de cómo doce de los caballeros que con Amadís en la Ínsula Firme estaban vinieron a defender a Madasima y a las otras doncellas que con ella estaban puestas en condición de muerte sin haber justa razón por qué morir debiesen.

Libro tercero

  • Comienza el tercer libro de Amadís de Gaula.
  • Capítulo 65. De cómo Amadís preguntó a su amo don Gandales nuevas de las cosas que pasó en la corte, y de allí se partieron él y sus compañeros para Gaula, y de las cosas que les avino de aventuras en una isla que arribaron, donde defendieron del peligro de la muerte a don Galaor, su hermano de Amadís, y al rey Cildadán del poder del gigante Madarque.
  • Capítulo 66. Cómo el rey Cildadán y don Galaor, yendo su camino para la corte del rey Lisuarte encontraron una dueña que traía un hermoso doncel acompañado de doce caballeros y fueles rogado por la dueña que suplicasen al rey que lo armase caballero, lo cual fue hecho, y después el mismo rey reconoció ser su hijo.
  • Capítulo 67. Era el que se recita la cruda batalla que hubo entre el rey Lisuarte y su gente con don Galvanes y sus compañeros, y de la liberalidad y grandeza que hizo el rey después del vencimiento, dando la tierra a don Galvanes y a Madasima quedando por sus vasallos en tanto que en ella habitase.
  • Capítulo 68. Que recuenta cómo Amadís y don Bruneo quedaron en Gaula, y don Bruneo estaba muy contento y Amadís triste, y como se acordó de apartar don Bruneo de Amadís, yendo a buscar aventuras, y. Amadís y su padre, el rey Perión, y Florestán acordaron de venir a socorrer al rey Lisuarte.
  • Capítulo 69. Cómo los caballeros de las armas de las sierpes embarcaron para su reino de Gaula, y la fortuna los echó donde por engaño fueron puestos en gran peligro de la vida, en poder de Arcalaus el Encantador, y de cómo delibrados de allí embarcaron tornando su viaje, y don Galaor y Norandel vinieron acaso el mismo camino buscando aventuras, y de lo que les acaeció.
  • Capítulo 70. En que recuenta de Esplandián cómo estaba en componía de Nasciano el ermitaño, y de cómo Amadís, su padre, fue a buscar aventuras, mudado el nombre en el Caballero de la Verde Espada, y de las grandes aventuras que hubo.
  • Capítulo 71. Cómo el rey Lisuarte salió de caza con la reina y sus hijos, acompañado bien de caballero, y se fue a la montaña, donde tenía la ermita aquel santo hombre Nasciano, donde halló un muy apuesto doncel con una extraña aventura, el cual era hijo de Oriana y de Amadís, y fue por él muy bien tratado sin conocerle.
  • Capítulo 72. De cómo el Caballero de la Verde Espada, después que se partió del rey Tafinor de Bohemia para las Ínsulas de Romania, vio venir una muchedumbre de compañía, donde venía Grasinda y un caballero suyo llamado Brandasidel, y quiso por fuerza hacer al Caballero de la Verde Espada venir ante su señora Grasinda, y de cómo se combatió con él y lo venció.
  • Capítulo 73. De cómo el noble Caballero de la Verde Espada, después de partido de Grasinda para ir a Constantinopla, le forzó fortuna en el mar, de tal manera que te arribó en la Ínsula del Diablo, donde halló una bestia fiera llamada Endriago.
  • Capítulo 74. De cómo el Caballero de la Verde Espada escribió al emperador de Constantinopla, cuya era aquella ínsula, cómo había muerto aquella fiera bestia y de la falta que tenía de abastecimiento, lo cual el emperador proyectó con mucha diligencia, y al caballero pagó con mucha honra y amor la honra y servicio que le había hecho en le librar aquella ínsula que perdida tenía tanto tiempo había.
  • Capítulo 75. De cómo el Caballero de la Verde Espada se partió de Constantinopla para cumplir la promesa por él hecha a la muy hermosa Grasinda, y cómo estando determinado de partir con esta señora a la Gran Bretaña por cumplir su mandado, acaeció, andando a caza, que halló a don Bruneo de Bonamar malamente herido. Y también cuenta la aventura con que Angriote de Estravaus se topó con ellos y se vinieron juntos a casa de la hermosa Grasinda.
  • Capítulo 76. Cómo llegaron a la alta Bretaña la reina Sardamira con los otros embajadores que el emperador de Roma enviaba para que se llevasen a Oriana, hija del rey Lisuarte, y de lo que les acaeció en una floresta donde se salieron a recrear con un caballero andante que los embajadores maltrataron de lengua, y el pago que les dio de las desmesuras que le dijeron.
  • Capítulo 77. De cómo la reina Sardamira envió su mensaje a don Florestán rogándole, pues que había vencido los caballeros poniéndolos malparados, que quisiere ser su guardador hasta el castillo de Miraflores, donde ella iba a hablar con Oriana, y de lo que allí pasaron.
  • Capítulo 78. Cómo el Caballero de la Verde Espada, que después llamaron el Caballero Griego, y don Bruneo de Bonamar y Angriote de Estravaus se vinieron juntos por el mar acompañando aquella muy hermosa Grasinda, que venía a la corte del rey Lisuarte, el cual estaba delibrado de enviar su hija Oriana al emperador de Roma por mujer, y de las cosas que pasaron declarando su demanda.
  • Capítulo 79. De cómo el Caballero Griego y sus compañeros sacaron del mar a Grasinda y la llevaron con su compaña a la plaza de las batallas, donde su caballero había de defender su partido cumpliendo su demanda.
  • Capítulo 80. Cómo el rey Lisuarte envió por Oriana para la entregar a los romanos, y de lo que acaeció con un caballero de la Ínsula Firme, y de la batalla que pasó entre don Grumedán y los compañeros del Caballero Griego contra los tres romanos desafiadores, y de cómo, después de ser vencidos los romanos, se fueron a la Ínsula Firme los compañeros del Caballero Griego, y de lo que allí hicieron.
  • Capítulo 81. Cómo el rey Lisuarte entregó su hija muy contra su gana, y del socorro que Amadís, con todos los otros caballeros de la Ínsula Firme, hicieron a la muy hermosa Oriana.

Libro cuarto

  • Capítulo 82. Del muy grande duelo que hizo la reina Sardamira sobre la muerte del príncipe Salustanquidio.
  • Capítulo 83. Cómo con acuerdo y mandamiento de la princesa Oriana aquellos caballeros la llevaron a la Ínsula Firme.
  • Capítulo 84. Cómo la infanta Grasinda, sabida la victoria que Amadís hubiera, se atavió, acompañada de muchas caballeros y damas, para salir a recibir a Oriana.
  • Capítulo 85. Cómo Amadís hizo juntar aquellos señores, y el razonamiento que les hizo y lo que sobre ello acordaron.
  • Capítulo 86. Cómo todos los caballeros fueron muy contentos de todo lo que don Cuadragante propuso.
  • Capítulo 87. Cómo todos los caballeros tenían mucha gana del servicio y honra de la infanta Oriana.
  • Capítulo 88. Cómo Amadís habló con Grasinda, y lo que ella respondió.
  • Capítulo 89. Cómo Amadís envió otro mensajero a la reina Briolanja.
  • Capítulo 90. De cómo don Cuadragante habló con su sobrino Landín y le dijo que fuese a Irlanda y hablase con la reina, su sobrina, para que diese lugar a alguno de sus vasallos le viniesen a servir.
  • Capítulo 91. Cómo Amadís envió al rey de Bohemia.
  • Capítulo 92. De cómo Gandalín habló con Mabilia y con Oriana, y lo que le mandaron que dijese a Amadís.
  • Capítulo 93. Cómo Amadís y Agrajes y todos aquellos caballeros de alta guisa que con el estaban fueron ver y consolar a Oriana, y aquellas señoras que con ella estallan.
  • Capítulo 94. Cómo llegó la nueva de este desbarato de los romanos y la tomada de Oriana al rey Lisuarte, y de lo que en ello hizo.
  • Capítulo 95. De la carta que la infanta Oriana envió a la reina Brisena, su madre, desde la Ínsula Firme, donde estaba.
  • Capítulo 96. De cómo el rey Lisuarte demandó consejo al rey Arbán de Norgales y a don Grumedán y a Guilán el Cuidador, y lo que ellos respondieron.
  • Capítulo 97. Cómo don Cuadragante y Brián de Monjaste con fortuna se perdieron en la mar, y cómo la ventura les hizo hallar a la reina Briolanja, y lo que con ella les acaeció.
  • Capítulo 98. De la embajada que don Cuadragante y Brián de Monjaste trajeron al rey Lisuarte, y lo que todos los caballeros y señores que allí estaban acordaron sobre ello.
  • Capítulo 99. Cómo el maestro Helisabad llegó a la tierra de Grasinda y de allí pasó al emperador de Constantinopla con el mandado de Amadís, y de lo que con él recaudó.
  • Capítulo 100. De cómo Gandalín llegó en Gaula y habló al rey Perión lo que su señor le mandó, y la respuesta que hubo.
  • Capítulo 101. Cómo Lasindo, escudero de don Brumo de Bonamar, llegó con el mandado de su señor al marqués y a Branfil, y lo que con ellos hizo.
  • Capítulo 102. Cómo Ysanjo llegó con el mandado de Amadís al buen rey de Bohemia, y el gran recaudo que en él halló.
  • Capítulo 103. De cómo Landín, sobrino de don Cuadragante, llegó en Irlanda, y de lo que con la reina recaudó.
  • Capítulo 104. De cómo don Guilán el Cuidador llegó en Roma con el mandado del rey Lisuarte, su señor, y de lo que hizo en su embajada con el emperador Patín.
  • Capítulo 105. Cómo Grasandor, hijo del rey de Bohemia, se encontró con Giontes y lo que le avino con él.
  • Capítulo 106. Cómo el emperador de Roma llego a la Gran Bretaña con su flota, y de lo que él y el rey Lisuarte hicieron.
  • Capítulo 107. Cómo el rey Perión movía la gente del real contra sus enemigos, y cómo repartió las haces para la batalla.
  • Capítulo 108. Cómo, sabido por Arcalaus el Encantador todas estas gentes se aderezaban para pelear, envió a más andar a llamar al rey Arábigo y sus compañas.
  • Capítulo 109. Cómo el emperador de Roma y el rey Lisuarte se iban con toda su compaña contra la Ínsula Firme a buscar sus enemigos.
  • Capítulo 110. Cómo da cuenta por qué causa este Gasquilán, rey de Suesa, envió a su escudero con la demanda que oído habéis a Amadís.
  • Capítulo 111. De cómo sucedió en la segunda batalla a cada una de las partes, y por qué causa la batalla se partió.
  • Capítulo 112. Cómo el rey Lisuarte hizo llevar el cuerpo del emperador de Roma a un monasterio, y cómo habló con los romanos sobre aquel hecho en que estaba y la respuesta que le dieron.
  • Capítulo 113. Cómo, sabido por el santo ermitaño Nasciano, que a Esplandián, el hermoso doncel, crió, esta gran rotura de estos reyes, se dispuso a los poner en paz y de lo que en ello hizo.
  • Capítulo 114. Cómo el santo hambre Nasciano tornó con la respuesta del rey Perión al rey Lisuarte, y lo que se concertó.
  • Capítulo 115. De cómo, sabida por el rey Arábigo la partida de estas gentes, acordó de pelear con el rey Lisuarte.
  • Capítulo 116. De la batalla que el rey Lisuarte hubo con el rey Arábigo y sus compañas, y cómo el rey Lisuarte fue vencido y socorrido por Amadís de Gaula, que nunca faltó de socorrer al menesteroso.
  • Capítulo 117. Cómo Amadís iba en socorro del rey Lisuarte, y lo que le aconteció en el camino antes que a él llegase.
  • Capítulo 118. De cómo el rey Lisuarte hizo juntar los reyes y grandes señores y otros muchos caballeros en el monasterio de Luvaina, que allí con él estaban, y les dijo los grandes servicios y honras que de Amadís de Gaula había recibido y el galardón que por ello le dio.
  • Capítulo 119. Cómo el rey Lisuarte llegó a la villa de Vindilisora, donde la reina Brisena, su mujer, estaba, y cómo con ella y con su hija acordó de se volver a la Ínsula Firme.
  • Capítulo 120. Cómo el rey Perión y sus compañas se tomaron a la Ínsula Firme, y de lo que hicieron antes que el rey Lisuarte así con ellos fuese.
  • Capítulo 121. Cómo don Bruneo de Bonamar y Angriote de Estravaus y Branfil fueron en Gaula por la reina Elisena y por don Galaor, y la ventura que les avino a la venida que volvieron.
  • Capítulo 122. De lo que aconteció a don Bruneo de Bonamar y a Angriote de Estravaus y a Branfil en el socorro que iban a hacer a la reina de Dacia.
  • Capítulo 123. Cómo el rey Lisuarte y la reina Brisena, su mujer, y su hija Leonoreta vinieron a la Ínsula Firme, y cómo aquellos señores y señoras les salieron a recibir.
  • Capítulo 124. Cómo Amadís hizo casar a su primo Dragonís con la infanta Estrelleta y que fuese a ganar la Profunda Ínsula donde fuese rey.
  • Capítulo 125. Cómo los reyes se juntaron a dar orden en las bodas de aquellos grandes señores y señoras, y lo que en ello se hizo.
  • Capítulo 126. Cómo Urganda la Desconocida juntó todos aquellos reyes y caballeros cuantos en la Ínsula Firme estaban, y las grandes cosas que les dijo, pasadas y presentes y por venir, y cómo al cabo se partió.
  • Capítulo 127. Cómo Amadís departió solo con la dueña que vino por la mar por vengar la muerte del caballero muerto que en el barco traía, y de lo que avino en aquella demanda.
  • Capítulo 128. Cómo Amadís se iba can la dueña contra la ínsula del gigante llamado Balán, y fue en su compaña el caballero gobernador de la Ínsula del Infante.
  • Capítulo 129. Cómo Darioleta hacía duelo por el gran peligro en que Amadís estaba.
  • Capítulo 130. Cómo estando Amadís en la Ínsula de la Torre Bermeja, sentado en unas peñas sobre la mar, hablando con Grasandor en las cosas de su señora Oriana, vio venir una fusta de donde supo nuevas de la flota que era ida a Sansueña y a las ínsulas de Landas.
  • Capítulo 131. De cómo Agrajes y don Cuadragante y don Bruneo de Bona-mar, con otros muchos caballeros, vinieron a ver al gigante Balán, y de lo que con él pasaron.
  • Capítulo 132. Que habla de la respuesta que dio Agrajes al gigante Balán sobre la habla que él le hizo.
  • Capítulo 133. Cómo después que el rey Lisuarte se tornó desde la Ínsula Firme a su tierra fue peso por encantamiento, y de lo que sobre ello acaeció.


Portada

Ediciones digitales

Amadís de Gaula

Garci Rodríguez de Montalvo

(h. 1492) 1508

Edición digital


Prólogo

Considerando los sabios antiguos que los grandes hechos de las armas en escrito dejaron, cuán breve fue aquello que en escrito de verdad en ellos pasó, así como las batallas de nuestro tiempo que por nos fueron vistas nos dieron clara experiencia y noticia, quisieron sobre algún cimiento de verdad componer tales y tan extrañas hazañas con que no solamente pensaron dejar en perpetua memoria a los que aficionados fueron, mas aquéllos por quien leídas fuesen en grande admiración, como por las antiguas historias de los griegos y troyanos y otros que batallaron, parece, por escrito. Así lo dice Salustio, que tanto los hechos de los de Atenas fueron grandes cuando los sus escritores lo quisieron creer y ensalzar. Pues si en el tiempo de estos oradores que más en las cosas de fama que de interés se ocupaban sus juicios y fatigaban sus espíritus, acaeciera aquella santa conquista que el nuestro muy esforzado y católico rey don Fernando hizo del reino de Granada, cuantas flores, cuantas rosas en ella por ellos fueron sembradas, así en lo tocante al esfuerzo de los caballeros en las revueltas, escaramuzas y peligrosos combates y en todas las otras cosas de afrentas y trabajos que para tal guerra se aparejaron, como en los esforzados razonamientos del gran rey a los sus altos hombres en las reales tiendas ayuntados y las obedientes respuestas por ellos dadas y, sobre todo, las grandes alabanzas y los crecidos loores que merece por haber emprendido y acabado jomada tan católica. Por cierto creo yo que así lo verdadero como lo fingido que por ellos fuera recontado en la fama de tan gran príncipe, con justa causa sobre tan ancho y verdadero cimiento pudiera en las nubes tocar, como se puede creer que por los sus sabios cronistas, si les fuera dado según la antigüedad de aquel estilo en memoria a los venideros por escrito dejaran, poniendo con justa causa en mayor grado de fama y alteza verdadera los sus grandes hechos que los de los otros emperadores que con más afición que con verdad que los nuestros rey y reina fueron loados, pues, que tanto más los merecen, cuanto es la diferencia de las leyes que tuvieron, que los primeros sirvieron al mundo que les dio tal galardón y los nuestros al Señor, el que con tan conocido amor y voluntad ayudar y favorecer los quiso, por los hallar tan dignos en poner en ejecución con mucho trabajo y gasto lo que tanto su servicio es. Y si por ventura algo acá en olvido quedare, no quedará ante la su real majestad, donde les tiene aparejado el galardón que por ello merecen.

Otra manera de más convenible crédito tuvo en la su historia aquel grande historiador Tito Livio para ensalzar la honra y fama de los sus romanos, que apartándolos de las fuerzas corporales les llegó al ardimiento y esfuerzo del corazón, porque si en lo primero alguna duda se halla, en lo segundo no se hallaría, que si él por muy extremado esfuerzo dejó memoria la osadía del que el brazo se quemó y de aquél que de su propia voluntad le lanzó en el peligroso lago, ya por nos fueron vistas otras semejantes cosas de aquéllos que, menospreciando las vidas, quisieron recibir la muerte por a otros la quitar, de guisa que por lo que vimos podemos creer lo suyo que leímos, aunque muy extraño nos parezca. Pero por cierto en toda la su grande historia no se hallara ninguno de aquellos golpes espantosos, ni encuentros milagrosos que en las otras historias se hallan, como de aquel fuerte Héctor se recuenta, y del famoso Aquiles, del esforzado Troylus y del valiente Ajas Talemón, y otros muchos de que gran memoria se hace, según la afición de aquéllos que por el escrito los dejaron, asi éstas como otras más cercanas a nos de aquel señalado duque Godofredo de Bullón en el golpe de espada que en la puente de Antíoco dio, y del turco armado, que casi dos pedazos hizo siendo ya rey de Jerusalén. Bien se puede y debe creer haber habido Troya y ser cercada y destruida por los griegos y asimismo ser conquistada Jerusalén, con otros muchos lugares, por este duque y sus compañeros, mas semejantes golpes que éstos atribuyamos, los más a los escritores, como ya dije, que haber en efecto de verdad pasado.

Otros hubo de más baja suerte que escribieron, que no solamente no edificaron sus obras sobre algún cimiento de verdad mas ni sobre el rastro de ella. Estos son los que compusieron las historias fingidas en que se hallan las cosas admirables fuera de la orden de natura, que más por nombre de patrañas que de crónicas, con mucha razón deben ser tenidas y llamadas. Pues vemos ahora si las afrentas de las armas que acaecen son semejantes a aquéllas que casi cada día vemos y pasamos y aún por la mayor parte desviadas de la virtud y buena conciencia y aquéllas que muy extrañas y graves nos parecen, sepamos ser compuestas y fingidas, ¿qué tomaremos de las unas y otras que algún fruto provechoso nos acarreen? Por cierto, a mi ver, otra cosa no, salvo los buenos ejemplos y doctrinas que más a la salvación nuestra se allegaren, porque siendo permitido de ser imprimida en nuestros corazones la gracia del muy alto Señor para ella nos allegar, tomemos por alas con que nuestras ánimas suban a la alteza de la gloria para donde fueron criadas.

Y yo esto considerando, deseando que de mí alguna sombra de memoria quedase, no me atreviendo a poner en mi flaco ingenio en aquello que los más cuerdos sabios se ocuparon, quísele juntar con estos postrimeros que las cosas más livianas y de menor sustancia escribieron por ser a él según su flaqueza más conformes, corrigiendo estos tres libros del Amadís que por falta de los malos escritores o componedores muy corruptos o viciosos se leían y trasladando y enmendando el libro cuarto con las Sergas de Esplandián, su hijo, que hasta aquí no es memoria de ninguno ser visto que por gran dicha pareció en una tumba de piedra que debajo de la tierra en una ermita cerca de Constantinopla fue hallada y traído por un húngaro, mercader a estas partes de España, en la letra y pergamino tan antiguo que con mucho trabajo se pudo leer por aquéllos que la lengua sabían, en los cuales cinco libros, comoquiera que hasta aquí más por patrañas que por crónicas eran tenidos, son con tales enmiendas acompañados de tales ejemplos y doctrinas que con justa causa se podrán comparar a los livianos y febles saleros de corcho que con tiras de oro y de plata son encarcelados y guarnecidos, porque así los caballeros mancebos como los más ancianos hallen en ellos lo que a cada uno conviene. Y si por ventura en esta mal ordenada obra algún yerro pareciere de aquéllos que en lo divino y humano son prohibidos, demando humildemente de ello perdón, pues que teniendo, y creyendo yo firmemente, todo lo que la Santa Madre Iglesia tiene y manda, más simple discreción que la obra fue de ello causa.

LOS CUATRO LIBROS DEL INVENCIBLE CABALLERO AMADÍS DE GAULA EN QUE SE TRATAN SUS MUY ALTOS HECHOS DE ARMAS Y APACIBLES CABALLERÍAS

AQUÍ COMIENZA EL PRIMER LIBRO DEL ESFORZADO CABALLERO AMADÍS

HIJO DEL REY PERIÓN DE GAULA Y DE LA REINA ELISENA

El cual fue corregido y enmendado por el honrado y virtuoso caballero GARCI RODRÍGUEZ DE MONTALVO, regidor de la villa de Medina del Campo, y corrigióle de los antiguos originales que estaban corruptos y mal compuestos en antiguo estilo por falta de los diferentes y malos escritores, quitando muchas palabras superfluas, y poniendo otras de más pulido y elegante estilo tocantes a la caballería y actos de ella.

No muchos años después de la Pasión de nuestro Redentor y Salvador Jesucristo, fue un rey muy cristiano en la pequeña Bretaña, por nombre llamado Garinter, el cual, siendo en la ley de la verdad de mucha devoción y buenas maneras acompañado. Este rey hubo dos hijas en una noble dueña su mujer, y la mayor casada con Languines, rey de Escocia, y fue llamada la dueña de la Guirnalda, porque el rey su marido nunca la consintió cubrir sus hermosos cabellos sino de una muy rica guirnalda, tanto era pagado de los ver; de quien fueron engendrados Agrajes y Mabilia, que así de uno como caballero y de ella como doncella en esta gran historia mucha mención se hace. La otra hija, que Elisena fue llamada, en gran cantidad mucho más hermosa que la primera fue; y comoquiera que de muy grandes príncipes en casamiento demandada fuese, nunca con ninguna de ellos casar le plugo, antes su retraimiento y santa vida dieron causa a que todos beata perdida la llamasen, considerando que persona de tan gran guisa, dotada de tanta hermosura, de tantos grandes por matrimonio demandada, no le era conveniente tal estilo de vida tomar. Pues este dicho rey Garinter siendo en asaz crecida edad, por dar descanso a su ánimo algunas veces a monte y a caza iba. Entre las cuales saliendo un día desde una villa suya que Alima se llamaba, siendo desviado de las armadas y de los cazadores andando por la floresta sus horas rezando, vio a su siniestra una brava batalla de un solo caballero que con dos se combatía, él conoció a los dos caballeros que sus vasallos eran, que por ser muy soberbios y de malas maneras y muy emparentados, muchos enojos de ellos había recibido. Mas aquél que con ellos se combatía no los pudo conocer y no se fiando, tanto en la bondad del uno que el miedo de los dos se quitase, apartándose de ellos la batalla miraba, en fin de la cual por mano de aquél de los dos fueron vencidos y muertos. Esto hecho el caballero se vino contra el rey y como solo lo viese, díjole:

—Buen hombre, ¿qué tierra es ésta, que así son los caballeros andantes salteados?

El rey le dijo:

—No os maravilléis de eso, caballero, que así como en las otras tierras hay buenos caballeros y malos, así los hay en ésta, y esto que decís no solamente a muchos han hecho grandes males y desaguisados, mas aun al mismo rey su señor sin que de ellos justicia hacer pudiese; por ser muy emparentados han hecho enormes agravios y también por esta montaña tan espesa donde se acogían.

El caballero le dijo:

—Pues a ese rey que decís vengo yo a buscar de luenga tierra y le traigo nuevas de un su gran amigo, y si sabéis dónde hallarlo pueda ruégoos que me lo digáis.

El rey le dijo:

—Comoquiera que acontezca no dejaré de os decir la verdad, sabed ciertamente que yo soy el rey que demandáis.

El caballero quitando el escudo y yelmo, y dándolo a su escudero lo fue a abrazar diciendo ser el rey Perión de Gaula que mucho le había deseado conocer. Mucho fueron alegres estos dos reyes en se haber así juntado, y hablando en muchas cosas se fueron a la parte donde los cazadores eran para se acoger a la villa, pero antes le sobrevino un ciervo que de las armadas muy cansado se colara, tras el cual los reyes ambos al más correr de sus caballos fueron pensando lo matar, mas de otra manera les acaeció, que saliendo de unas espesas matas un león delante de ellos al ciervo alcanzó y mató, habiéndole abierto con sus muy fuertes uñas, bravo y mal continente contra los reyes mostraba. Y como así el rey Perión le viese, dijo:

—Pues no estaréis tan sañudo que parte de la caza no nos dejéis.

Y tomando sus armas descendió del caballo, que adelante, espantado del fuerte león ir no quería, poniendo su escudo delante, la espada en la mano al león se fue, que las grandes voces que el rey Garinter le daba no lo pudieron estorbar. El león asimismo dejando la presa contra él se vino y juntándose ambos teniéndole el león debajo en punto de le matar, no perdiendo el rey su gran esfuerzo, hiriéndole con su espada por el vientre, lo hizo caer muerto ante sí, de que el rey Garinter mucho espantado entre sí decía:

—No sin causa tiene aquél fama del mejor caballero del mundo. Esto hecho, recogida toda la campaña hizo en dos palafrenes cargar el león y el ciervo y llevarlos a la villa con gran placer. Donde siendo de tal huésped la reina avisada, los palacios de grandes y ricos atavíos, y las mesas puestas hallaron; en la una más alta se sentaron los reyes y en la otra junto con ella, Elisena, su hija; y allí fueron servidos como en casa de tan buen hombre se debía. Pues estando en aquel solaz, como aquella infanta tan hermosa fuese y el rey Perión por el semejante, y la fama de sus grandes cosas en armas por todas las partes del mundo divulgadas, en tal punto y hora se miraron que las gran honestidad y santa vida de ella no pudo tanto, que de incurable y muy gran amor presa no fuese, y el rey asimismo de ella, que hasta entonces su corazón, sin ser juzgado a otra ninguna, libre tenía, de guisa que así el uno como el otro estuvieron todo el comer casi fuera de sentido. Pues alzadas las mesas, la reina se quiso acoger a su cámara y levantándose Elisena cayóle de la falda un muy hermoso anillo que para se levar del dedo quitara y con la gran turbación no tuvo acuerdo de lo allí tornar y bajóse por tomarlo, mas el rey Perión que cabe ella estaba quiso se lo dar, así que las manos llegaron a una sazón y el rey tomóle la mano y apretósela. Elisena tornó muy colorada y mirando al rey con ojos amorosos le dijo pasito que le agradecía aquel servicio.

—¡Ay, señora! —dijo él—, no será el postrimero; mas todo el tiempo de mi vida será empleado en os servir.

Ella se fue tras su madre con tan gran alteración que casi la vista perdida llevaba, de lo cual se siguió que esta infanta, no pudiendo sufrir aquel nuevo dolor que con tanta fuerza al viejo pensamiento vencido había, descubrió su secreto a una doncella suya, de quien mucho fiaba, que Darioleta había nombre, y con lágrimas de sus ojos y más del corazón le demandó consejo en cómo podría saber si el rey Perión otra mujer alguna amase, y si aquel tan amoroso semblante que a ella mostrado había, si le viniera en la manera y con aquella fuerza que en su corazón había sentido. La doncella, espantada de mudanza tan súpita en persona tan desviada de auto semejante, habiendo piedad de tan piadosas lágrimas, le dijo:

—Señora, bien veo yo que según la demasiada pasión que aquel tirano amor en vos ha puesto, que no ha dejado de vuestro juicio lugar donde consejo ni razón aposentados ser puedan, y por esto, siguiendo yo, no a lo que a vuestro servicio debo, mas a la voluntad y obediencia, haré aquello que mandáis, por la vía más honesta que de mi poca discreción y mucha gana de os servir hallar pudieren.

Entonces partiéndose de ella se fue contra la cámara donde el rey Perión posaba y halló a su escudero a la puerta con los paños que le quería dar de vestir, y díjole:

—Amigo, id vos a hacer algo, que yo quedaré con vuestro señor y le daré recaudo.

El escudero, pensando que aquello por más honra se hacía, dióle los paños y partióse de allí. La doncella entró en la cámara do el rey estaba en su cama, y como la vio, conoció ser aquélla con quien había visto más que con otra a Elisena hablar, como que en ella más que en otra alguna se fiaba, y creyó que no sin algún remedio para sus mortales deseos allí era venida, y estremeciéndosele el corazón le dijo:

—Buena doncella, ¿qué es lo que queréis?

—Daros de vestir, dijo ella.

—Eso al corazón había de ser —dijo él—, que de placer y alegría muy despojado y desnudo está.

—¿En qué manera?, dijo ella.

—En que viniendo yo a esta tierra —dijo el rey—, con entera libertad, solamente temiendo las aventuras que de las armas ocurrirme podían, no sé en qué forma entrando en esta casa de estos vuestros señores, soy llagado de herida mortal, y si vos, buena doncella, alguna medicina para ella me procuraseis, de mí seríais muy bien galardonada.

—Cierto, señor —dijo ella—, por muy contenta me tendría en hacer servicio a tan alto hombre de tan buen caballero como vos sois, si supiese en qué.

—Si me vos prometéis —dijo el rey—, como leal doncella de lo no descubrir, sino allá donde es razón, yo os lo diré.

—Decídmelo sin recelo —dijo ella—, que enteramente por mí guardado os será.

—Pues amiga, señora —dijo él—, dígoos que en fuerte hora yo miré la gran hermosura de Elisena vuestra señora, que atormentado de cuitas y congojas soy hasta en punto de la muerte, en la cual si algún remedio no hallo, no se me podrá excusar.

La doncella, que el corazón de su señora enteramente en este caso sabía, como ya arriba oísteis, cuando esto oyó fue muy alegre, y díjole:

—Mi señor, si me vos prometéis, como rey, en todo guardar la verdad a que más que ningún otro que no lo sea obligado sois, y como caballero que según vuestra fama por la sostener tantos afanes y peligros habrá pasado, de la tomar por mujer cuando tiempo fuere, yo la pondré en parte donde no solamente vuestro corazón satisfecho sea, mas el suyo que tanto o por ventura más que él es culta y en dolor de esa misma llaga herido, y si esto no se hace, no vos la cobraréis ni yo creeré ser vuestras palabras de leal y honesto amor salidas.

El rey, que en voluntad estaba ya imprimida la permisión de Dios para que de eso se siguiese lo que adelante oiréis, tomó la espada que cabe sí tenía y poniendo la diestra mano en la cruz dijo:

—Yo juro en esta cruz y espada con que la orden de caballería recibí, de hacer eso que vos, doncella, me pedís, cada que por vuestra señora Elisena demandado me fuere.

—Pues ahora holgad —dijo ella—, que yo cumpliré lo que dije.

Y partiéndose de él se tornó a su señora y contándole la que con el rey concertara, muy grande alegría en su ánimo puso, y abrazándola le dijo:

—Mi verdadera amiga, cuando veré yo la hora que en mis brazos tenga aquél que por señor me habéis dado.

—Yo os lo diré —dijo ella—: Ya sabéis, señora, cómo aquella cámara en que el rey Perión está tiene una puerta que a la huerta sale, por donde vuestro padre algunas veces sale a recrear, que con las cortinas ahora cubierta está, de que yo la llave tengo; pues cuando el rey de allí salga yo la abriré y siendo tan noche que los del palacio sosieguen, por allí podremos entrar sin que de ninguno sentidas seamos, y cuando sazón sea salir yo os llamaré y tornaré a vuestra cama.

Elisena, que esto oyó, fue atónita de placer que no pudo hablar y tornándose en sí díjole:

—Mi amiga, en vos dejo toda mi hacienda, mas ¿cómo se hará lo que decís, que mi padre está dentro en la cámara con el rey Perión, y si lo sintiese seríamos todos en gran peligro?

—Eso —dijo la doncella—, dejad a mí que yo lo remediaré.

Con esto se partieron de su habla y pasaron aquel día los reyes y la reina y la infanta Elisena en su comer y cenar como antes, y cuando fue noche. Darioleta apartó al escudero del rey Perión y díjole:

—¡Ay, amigo, decidme si sois hombre hidalgo!

—Sí soy —dijo él—, y aun hijo de caballero, mas ¿por qué me lo preguntáis?

—Yo os lo diré —dijo ella—, porque querría saber de vos una cosa; ruégoos, por la fe que a Dios debéis y al rey vuestro señor, me la digáis.

—Por Santa María —dijo él—, toda cosa que yo supiese os diré, con tal que no sea en daño de mi señor.

—Eso os otorgo yo —dijo la doncella—, que ni os preguntaré en daño suyo, ni vos tendríais razón de que me lo decís, mas lo que yo quiero saber es que me digáis cuál es la doncella que vuestro señor ama de extremado amor.

—Mi señor —dijo él—, ama a todas en general, mas cierto no le conozco ninguna que él ame de la guisa que decís.

En esto hablando, llegó el rey Garinter donde ellos estaban hablando y vio a Darioleta con el escudero y llamándola le dijo:

—Tú, ¿qué tienes que hablar con el escudero del rey?

—Por Dios, señor, yo os lo diré, él me llamó y me dijo que su señor ha por costumbre de dormir solo y cierto que siente mucho empacho con vuestra compaña.

El rey se partió de ella y fuese al rey Perión y díjole:

—Mi señor, yo tengo muchas cosas de librar en mi hacienda y levántome a la hora de los maitines, y por vos no dar enojo, tengo por bien que quedéis solo en la cámara.

El rey Perión le dijo:

—Haced, señor, en ello como os más pluguiere.

—Así place a mí, dijo él. Entonces conoció él que la doncella le dijera verdad y mandó a sus reposteros que luego sacasen su cama de la cámara del rey Perión. Cuando Darioleta vio que así en efecto viniera lo que deseaba, fuese a Elisena, su señora, y contóselo todo como pasara.

—Amiga, señora —dijo ella—: ahora creo, pues, que Dios así lo endereza, que esto que, al presente, yerro parece, adelante será algún servicio suyo.

—Decidme lo que haremos, que la gran alegría que tengo me quita gran parte del juicio.

—Señora —dijo la doncella—, hagamos esta noche lo que concertado está, que la puerta de la cámara que os dije que ya la tengo abierta.

—Pues a vos dejo el cargo de me llevar cuándo tiempo fuere.

Así estuvieron ellas hasta que todos se fueron a dormir.


Capítulo 1

Cómo la infanta Elisena y su doncella Darioleta fueron a la cámara donde el rey Perión estaba.

Como la gente fue sosegada, Darioleta se levantó y tomó a Elisena así desnuda como en su lecho estaba, solamente la camisa y cubierta de un manto, y salieron ambas a la huerta y la luna hacía muy clara. La doncella miró a su señora y abriéndole el manto católe el cuerpo y díjole riendo:

—Señora, en buena hora nació el caballero que os esta noche habrá.

Y bien decía, que ésta era la más hermosa doncella de rostro y de cuerpo que entonces se sabía. Elisena se sonrió y dijo:

—Así lo podéis por mi decir, que nací en buena ventura en ser llegada a tal caballero.

Así llegaron a la puerta de la cámara. Y comoquiera que Elisena fuese a la cosa que en el mundo más amaba, tremíale todo el cuerpo y la palabra, que no podía hablar, y como en la puerta tocaron para abrir, el rey Perión, que así con la gran congoja que en su corazón tenía, como con la esperanza en que la doncella le puso no había podido dormir, y aquella sazón ya cansado, y del sueño vencido adormecióse y soñaba que entraba en aquella cámara por una falsa puerta y no sabía quién a él iba y le metía las manos por los costados y sacándole el corazón le echaba en un río, y él decía:

—¿Por qué hicisteis tal crudeza?

—No es nada esto —decía él—, que allá os queda otro corazón que yo os tomaré, aunque no será por mi voluntad.

El rey, que gran cuita en sí tenía, despertó despavorido y comenzóse a santiguar. A esta sazón habían ya las doncellas la puerta abierto y entraban por ella y como lo sintió temióse de traición por lo que soñara, y levantando la cabeza vio por entre las cortinas abierta la puerta, de lo que él nada no sabía, y con la luna que por ella entraba vio el bulto de las doncellas. Así que saltando de la cama do yacía tomó su espada y escudo y fue contra aquella parte do visto les había. Y Darioleta, cuando así lo vio, díjole:

—¿Qué es esto, señor?, tirad vuestras armas que contra nos poca defensa nos tendrá.

El rey, que la conoció, miró y vio a Elisena su muy amada y echando la espada y su escudo en tierra cubrióse de un manto que ante la cama tenía con que algunas veces se levantaba y fue a tomar a su señora entre los brazos y ella le abrazó como aquél que más que a sí amaba. Darioleta le dijo:

—Quedad, señora, con ese caballero que aunque vos como doncella hasta aquí de muchos os defendisteis y él asimismo de otras se defendió, no bastaron vuestras fuerzas para os defender el uno del otro.

Y Darioleta miró por la espada do el rey la había arrojado y tomóla en señal de la jura y promesa que le había hecho en razón de casamiento de su señora y salióse a la huerta. El rey quedó solo con su amiga, que a la lumbre de tres hachas que en la cámara ardían la miraba pareciéndole que toda la hermosura del mundo en ella era junta, teniéndose por muy bienaventurado en que Dios a tal estado le trajera; y así abrazados se fueron a echar en el lecho, donde aquélla que tanto tiempo con tanta hermosura y juventud, demandada de tantos príncipes y grandes hombres se había defendido, quedando con libertad de doncella, en poco más de un día, cuando el su pensamiento más de aquello apartado y desviado estaba, el cual amor rompiendo aquellas fuertes ataduras de su honesta y santa vida, se la hizo perder, quedando de allí adelante dueña. Por donde se da a entender que así como las mujeres apartando sus pensamientos de las mundanas cosas, despreciando la gran hermosura de que la natura las dotó, la fresca juventud que en mucho grado la acrecienta, los vicios y deleites que con las sobradas riquezas de sus padres esperaban gozar, quieren por salvación de sus ánimas ponerse en las casas pobres encerradas, ofreciendo con toda obediencia sus libres voluntades a que sujetas de las ajenas sean, viendo pasar su tiempo sin ninguna fama ni gloria del mundo, como saben que sus hermanas y parientas lo gozan, así deben con mucho cuidado atapar las orejas, cerrar los ojos excusándose de ver parientes y vecinos, recogiéndose en las oraciones santas, tomándolo por verdaderos deleites así como lo son, porque con las hablas, con las vistas, su santo propósito dañando, no sea así como lo fue el de esta hermosa infanta Elisena, que en cabo de tanto tiempo que guardarse quiso, en sólo un momento viendo la gran hermosura de aquel rey Perión fue su propósito mudado de tal forma que si no fuera por la discreción de aquella doncella suya, que su honra con el matrimonio reparar quiso, en verdad ella de todo punto era determinada de caer en la peor y más baja parte de su deshonra, así como otras muchas que en este mundo contarse podrían, que por no se guardar de lo ya dicho lo hicieron y adelante harán, no lo mirando. Pues así estando los dos amantes en su solaz, Elisena preguntó al rey Perión si su partida sería breve, y él le dijo:

—¿Por qué, mi buena señora, lo preguntáis?

—Porque esta buena ventura —dijo ella— que en tanto gozo y descanso a mis mortales deseos ha puesto, ya me amenaza con la gran tristura y congoja que vuestra ausencia me pondrá a ser por ella más cerca de la muerte que no de la vida.

Oídas por él estas razones, dijo:

—No tengáis temor de eso, que aunque este mi cuerpo de vuestra presencia sea partido, el mi corazón junto con el vuestro quedará, que a entrambos dará su esfuerzo, a vos para sufrir y a mí para cedo me tornar, que yendo sin él, no hay otra fuerza tan dura que detenerme pueda.

Darioleta, que vio ser razón ir de allí, entró en la cámara y dijo:

—Señora, sé que otra vez os plugo conmigo ir más que no ahora, mas conviene que os levantéis y vamos, que ya tiempo es.

Elisena se levantó y el rey le dijo:

—Yo me detendré aquí más que no pensáis, y esto será por vos y ruégoos que no se os olvide este lugar.

Ellas se fueron a sus camas y él quedó en su cama muy pagado de su amiga, empero espantado del sueño que ya oísteis; y por él había más cuita de ir a su tierra donde había a la sazón muchos sabios, que semejantes cosas sabían soltar y declara, y aún él mismo sabía algo, que cuando más mozo aprendiera. En este vicio y placer estuvo allí el rey Perión diez días, holgando todas las noches con aquélla su muy amada amiga, en cabo de los cuales acordó, forzando su voluntad y las lágrimas de su señora, que no fueron pocas, de se partir. Así despedido del rey Garinter y de la reina, armado de todas armas, cuando quiso su espada ceñir no la halló y no osó preguntar por ella, comoquiera que mucho le dolía, porque era muy buena y hermosa; esto hacía porque sus amores con Elisena descubiertos no fuesen y por no dar enojo al rey Garinter, y mandó a su escudero que otra espada le buscase, y así armado, excepto las manos y la cabeza, encima de su caballo, no con otra compañía sino de su escudero, se puso en el camino derecho de su reino. Pero antes habló con él Darioleta, diciéndole la gran cuita y soledad en que a su amiga dejaba, y él le dijo:

—Ay mi amiga, yo os la encomiendo como a mi propio corazón.

Y sacando de su dedo un muy hermoso anillo de dos que traía, tal el uno como el otro, se lo dio que le llevase y trajese por su amor. Así que Elisena quedó con mucha soledad, y con grande dolor de su amigo, tanto que si no fuera por aquella doncella que la esforzaba mucho a gran pena se pudiera sufrir; mas habiendo sus hablas con ella, algún descanso sentía. Pues así fueron pasando su tiempo hasta que preñada se sintió, perdiendo el comer y el dormir, y la su muy hermosa color. Allí fueron las cuitas y los dolores en mayor grado, y no sin causa, porque en aquella sazón era por ley establecido que cualquiera mujer, por de estado grande y señorío que fuese, si en adulterio se hallaba, no se podía en ninguna guisa excusar la muerte. Y esta tan cruel costumbre y pésima duró hasta la venida del muy virtuoso rey Artur, que fue el mejor rey de los que allí reinaron, y la revocó al tiempo que mató en batalla, ante las puertas de París, a Floyán. Pero muchos reyes reinaron entre él y el rey Lisuarte, que esta ley sostuvieron. Pues pensar de lo hacer saber a su amigo no podía ser, porque él tan mancebo fuese, y tan orgulloso de corazón y nunca tomaba holganza en ninguna parte, sino para ganar honra y fama; nunca su tiempo en otra cosa pasaba, sino andar de unas partes a otras como caballero andante. Así que por ninguna guisa ella remedio para su vida hallaba, no le pesando tanto por perder la vista del mundo con la muerte como la de aquél su muy amado señor y verdadero amigo. Mas aquel muy poderoso señor Dios, por remisión del cual todo esto pasaba para su santo servicio, puso tal esfuerzo y discreción a Darioleta, que ella bastó con su ayuda de todo la reparar, como ahora oiréis: Había en aquel palacio del rey Garinter una cámara apartada, de bóveda, sobre un río que por allí pasaba, y tenía una puerta de hierro pequeña, por donde algunas veces al río salían las doncellas a holgar y estaba yerma, que en ella no albergaba ninguno, la cual, por consejo de Darioleta, Elisena a su padre y madre, para reparo de su mala disposición y vida solitaria que siempre procuraba tener, demandó, y para rezar sus horas sin que de ninguno estorbada fuese, salvo de Darioleta que sus dolencias sabía, que la sirviese y la acompañase, lo cual ligeramente por ellos le fue otorgado, creyendo ser su intención solamente reparar el cuerpo con más salud, y el alma con vida más estrecha; y dieron la llave de la puerta pequeña a la doncella que la guardase y abriese cuando su hija por allí se quisiese solazar. Pues aposentada Elisena allí donde oís, con algo de más descanso por se ver en tal lugar que a su parecer antes allí que en otro alguno su peligro reparar podía, hubo consejo con su doncella, qué se haría de lo que pariese:

—¿Qué, señora? —dijo ella—: que padezca, porque vos seáis libre.

—Ay, Santa María —dijo Elisena—, y, ¿cómo consentiré yo matar aquello que fue engendrado por la cosa del mundo que yo más amo?

—No curéis de eso —dijo la doncella—, que si os mataren, no dejarán a ello.

—Aunque yo culpada muera —dijo ella— no querrán que la criatura inocente padezca.

—Dejemos ahora de hablar más en ello —dijo la doncella—, que gran locura sería, por salvar una cosa sin provecho, condenásemos a vos y a vuestro amado, que sin vos no, podría vivir, y vos viviendo y él, otros hijos e hijas habréis, que el deseo de éste os harán perder.

Como esta doncella muy sesuda fuese, y por la merced de Dios guiada, quiso antes de la prisa tener el remedio. Y fue así de esta guisa: que ella hubo cuatro tablas tan grandes, que así como arca una criatura con sus paños encerrar pudiese y tan larga como una espada e hizo traer ciertas cosas para un betumen con que las pudiese juntar, sin que ella ningún agua entrase, y guardólo todo debajo de su cama sin que Elisena lo sintiese, hasta que por su mano juntó las tablas con aquel recio betumen y la hizo tan igual y tan bien formada, como si la hiciera un maestro. Entonces la mostró a Elisena y díjole:

—¿Para qué os parece que fue esto hecho?

—No sé —dijo ella.

—Saberlo habéis —dijo la doncella— cuando menester será.

Y ella dijo:

—Poco daría por saber cosa que se hace ni dice, que cerca estoy de perder mi bien y alegría.

La doncella hubo gran duelo de así la ver y viniéndole las lágrimas a los ojos se le tiró delante, porque no la viese llorar.

Pues no tardó mucho que a Elisena le vino el tiempo de parir de que los dolores sintiendo como cosa tan nueva y tan extraña para ella, en gran amargura su corazón era puesto, como aquélla que le convenía no poder gemir ni quejar, que su angustia con ello se doblaba. Mas en cabo de una pieza, quiso el Señor poderoso que sin peligro suyo un hijo pariese, y tomándole la doncella en sus manos, vio que era hermoso si ventura hubiese, mas no tardó de poner en ejecución lo que convenía, según de antes lo pensara, y envolvióle en muy ricos paños y púsole cerca de su madre y trajo allí el arca que ya oísteis, y díjole Elisena:

—¿Qué queréis hacer?

—Ponerlo aquí y lanzarlo al río —dijo ella— y por ventura guarecer podrá.

La madre lo tenía en sus brazos, llorando fieramente y diciendo:

—Mi hijo pequeño, cuán grave es a mí la vuestra cuita.

La doncella tomó tinta y pergamino e hizo una carta que decía:

—Este es Amadís Sin Tiempo, hijo del rey.

Y sin tiempo decía ella porque creía que luego sería muerto. Y este nombre era allí muy preciado, porque así se llamaba un santo a quien la doncella le encomendó. Esta carta cubrió toda de cera, y puesta en una cuerda se la puso al cuello del niño. Elisena tenía el anillo que el rey Perión le diera cuando de ella se partió y metiólo en la misma cuerda de la cera, y asimismo poniendo el niño dentro, en el arca, le pusieron la espada del rey Perión, que la primera noche que ella con él durmiera la echó de la mano en el suelo como ya oísteis, y por la doncella fue guardada, y aunque el rey la halló menos, nunca osó por ella preguntar, porque el rey Garinter no hubiese enojo con aquéllos que en la cámara entraban. Esto así hecho puso la tabla encima tan junta y bien calafateada que agua ni otra cosa podía entrar y tomándola en sus brazos y abriendo la puerta la puso en el río y dejóla ir y como el agua era grande y recia presto la pasó a la mar, que más de media legua de allí no estaba. A esta sazón el alba aparecía y acaeció una hermosa maravilla de aquéllas que el Señor muy alto, cuando a Él place suele hacer, que en la mar iba una barca en que un caballero de Escocia iba con su mujer, que de la pequeña Bretaña llevaba parida de un hijo que se llamaba Gandalín, y el caballero había nombre Gandales, y yendo a más andar su vía contra Escocia, siendo ya mañana clara vieron el arca que por el agua nadando iba, y llamando cuatro marineros les mandó que presto echasen un batel y aquello le trajesen, lo cual prestamente se hizo, comoquiera que ya el arca muy lejos de la barca pasado había. El caballero tomó el arca y tiró la cobertura y vio el doncel que en sus brazos tomó y dijo:

—Éste de algún buen lugar es, y esto decía él por los ricos paños y el anillo y la espada que muy hermosa le pareció y comenzó a maldecir la mujer que por miedo tal criatura tan cruelmente desamparado había, y guardando aquellas cosas rogó a su mujer que lo hiciese criar, la cual hizo dar teta de aquella ama que a Gandalín, su hijo, criaba, y tomóla con gran gana de mamar, de que el caballero y la dueña mucho alegres fueron. Pues así caminaron por la mar con buen tiempo enderezado, hasta que aportados fueron una villa de Escocia que Antalia había nombre, y de allí partiendo, llegaron a un castillo suyo, de los buenos de aquella tierra, donde hizo criar al doncel, como si su hijo propio fuese, y así lo creían todos que lo fuese, que de los marineros no se pudo saber su hacienda, porque en la barca, que era suya, a otras partes navegaron.


Capítulo 2

Cómo el rey Perión iba por el camino con su escudero con corazón más acompañado de tristeza que de alegría.

Partido el rey Perión de la Pequeña Bretaña, como ya se os contó, de mucha congoja era su ánimo atormentado, así por la gran soledad que de su amiga sentía, que mucho de corazón la amaba, como por el sueño que ya oísteis que en tal sazón le sobreviniera. Pues llegado en su reino envió por todos sus ricos hombres y mandó a los obispos que consigo trajesen los más sabedores clérigos que en sus tierras había, esto para que aquél sueño le declarasen. Como sus vasallos de su venida supieron, así los llamados como muchos de los otros, a él se vinieron con gran deseo de lo ver, que de todos era muy amado y muchas veces eran sus corazones atormentados, oyendo las grandes afrentas en armas a que él se ponía, temiendo de lo perder, y por esto deseaban todos tenerlo consigo, mas no lo podían acabar, que su fuerte corazón no era contento sino cuando el cuerpo ponía en los grandes peligros. El rey habló con ellos en el estado del reino y en las otras cosas que a su hacienda cumplían, pero siempre con triste semblante de que a ellos gran pesar redundaba, y despachados los negocios, mandó que a sus tierras se volviesen, e hizo quedar consigo tres clérigos que supo que más sabían en aquello que él deseaba, y tomándolos consigo se fue a su capilla, y allí en la hostia sagrada les hizo jurar que en lo que él les preguntase verdad le dijesen, no temiendo ninguna cosa por grave que se le mostrase. Esto hecho mandó salir fuera al capellán y él quedó solo con ellos. Entonces les contó el sueño como es ya devisado y dijo que se lo soltasen lo que de ello podía ocurrir. El uno de éstos, que Ungan el Picardo había de nombre, que era el que más sabía, dijo:

—Señor, los sueños es cosa vana y por tal deben ser tenidos, pero pues os place que en algo este vuestro tenido sea, dadnos plazo en que lo ver podamos.

—Así sea —dijo el rey—, y tomad doce días para ello.

Y mandólos apartar que se no hablasen ni viesen en aquel plazo. Ellos echaron sus juicios y firmezas cada uno como mejor supo y llegado el tiempo viniéronse para el rey, el cual tomó aparte a Alberto de Campania y díjoles:

—Ya sabéis lo que me jurasteis, ahora decid.

—Pues vengan los otros —dijo el clérigo—, y delante de ellos lo diré.

—Vengan, dijo el rey, e hízolos llamar. Pues siendo así todos juntos, aquél dijo:

—Señor, yo te diré lo que entiendo. A mí parece de la cámara que era bien cerrada y que viste por la menor puerta de ella entrar, significa estar éste tu rey no cerrado y guardado, que por alguna parte de él te entrara alguno para te algo tomar y así como la mano te metía por los costados y sacaba el corazón y lo echaba en un río, así te tomará villa o castillo y lo pondrá en poder de quien haber no lo podrás.

—¿Y el otro corazón —dijo el rey—, que decía que me quedaba y me lo haría perder sin su grado?

—Eso —dijo el maestro—, parece que otro entrará en tu tierra y te tomar lo semejante, más constreñido por fuerza de alguno que se lo mande que de su voluntad, y en este caso no sé, señor, que más os diga.

El rey mandó al otro, que Antales había nombre, que dijese lo que hallaba. Él otorgó en todo lo que el otro había dicho:

—Sino tanto que mis suertes me muestran que es ya hecho, y por aquél que te más ama y esto me hace maravillar, porque aún ahora no es perdido nada de tu reino, y si lo fuere no sería por persona que te mucho amase.

Oído esto por el rey sonrióse un poco, que le pareció que no había dicho nada. Mas Ungan el Picardo, que mucho más que ellos sabía, bajó la cabeza y rióse más de corazón, aunque lo hacía pocas veces, que de su natural era hombre esquivo y triste. El rey miró en ello y díjole:

—Ahora, maestro, decid lo que supiereis.

—Señor —dijo él—, por ventura yo vi cosas que no es menester de las manifestar sino a ti solo.

—Pues sálganse todos, dijo él, y cerrando las puertas quedaron ambos. El maestro dijo:

—Sabe, rey, que de lo que yo me reía fue de aquellas palabras que en poco tuvisteis, que dijo que ya era hecho por aquél que te más ama. Ahora quiero decir aquello que muy encubierto tienes y piensas que ninguno lo sabe. Tú amas en tal lugar donde ya la voluntad cumpliste, y la que más es maravillosamente hermosa, y díjole todas las facciones de ella como si delante la tuviera.

—Y de la cámara en que os veíais encerrados, esto claro lo sabéis, y cómo ella queriendo quitar de vuestro corazón y del suyo aquellas cuitas y congojas quiso sin vuestra sabiduría entrar por la puerta de que te no catabas y las manos que a los costados metía es el juntamiento de ambos y el corazón que sacaba significa hijo o hija que habrá de vos.

—Pues, maestro —dijo el rey—, ¿qué es lo que muestra que lo echaba en un río?

—Eso, señor, no lo quieras saber, que no te tiene pro alguno.

—Todavía —dijo él— me lo decid y no temáis.

—Pues que así te place —dijo Ungan—, quiero de ti fianza que por cosa que aquí diga no habrás saña de aquélla que tanto te ama, en ninguna sazón.

—Yo lo prometo, dijo el rey.

—Pues sabe —dijo él— que lo que en el río veían lanzar, es que será así echado el hijo que de vos hubiere.

—¿Y el otro corazón —dijo el rey—, que me queda qué será?

—Bien debes entender —dijo el maestro— lo uno por lo otro, que es que habréis otro hijo y por alguna guisa lo perderéis contra la voluntad de aquélla que ahora os hará el primero perder.

—Grandes cosas me habéis dicho —dijo el rey—, y a Dios plega por la su merced que lo postrimero de los hijos no salga tan verdadero como lo que de la dueña que yo amo me dijisteis.

—Las cosas ordenadas y permitidas de Dios —dijo el maestro—, no las puede ninguno estorbar ni saber en qué pararán, y por esto los hombres no se deben contristar ni alegrar con ellas, porque muchas veces así lo malo como lo bueno que de ellas a su parecer ocurrirles puede, suceder de otra forma que ellos esperaban. Y tú, noble rey, perdiendo de tu memoria todo esto que aquí con tanta afición has querido saber recoge en ella de siempre rogar a Dios, que en esto y en todo lo ál haga lo que su santo servicio sea, porque aquélla, sin duda, es la mejor.

El rey Perión quedó muy satisfecho de lo que deseaba saber y mucho más de este consejo de Ungan el Picardo, y siempre cabe sí lo tuvo, haciéndole mucho bien y mercedes. Y saliendo al palacio halló una doncella más guarnida de atavíos que hermosa y díjole:

—Sabe, rey Perión, que cuando tu pérdida cobrares, perderá el señorío de Irlanda su flor, y fuese que no la pudo detener. Así quedó el rey pensando, en esto y otras cosas.

El autor deja de hablar de esto y torna al doncel que Gandales criaba, el cual, el Doncel del Mar se llamaba, que así le pusieron nombre, y criábase con mucho cuidado de aquel caballero don Gandales y de su mujer, y hacíase tan hermoso que todos los que lo veían se maravillaban. Y un día cabalgó Gandales armado, que en gran manera era buen caballero y muy esforzado y siempre se acompañara con el rey Languines en el tiempo que las armas seguían. Y aunque el rey de seguirlas dejase, no lo hizo él así, antes las usaba mucho y yendo así armado, como os digo, halló una doncella que le dijo:

—¡Ay, Gandales, si supiesen muchos altos hombres lo que yo ahora, cortarte habían la cabeza!

—¿Por qué?, dijo él.

—Porque tú guardas la su muerte, dijo ella. Y sabed que ésta era la doncella que dijo el rey Perión que cuando fuese su pérdida cobrada, perdería el señorío de Irlanda su flor. Gandales, que no lo entendía, dijo:

—Doncella, por Dios os ruego que me digáis qué es eso.

—No te lo diré —dijo ella—, mas todavía así vendrá.

Y partiéndose de él se fue su vía. Gandales quedó cuidando en lo que dijera, y a cabo de una pieza viola tornar muy aína en su palafrén diciendo a grandes voces:

—¡Ay, Gandales, acórreme, que muerta soy!

Él cató y vio venir en pos de ella un caballero armado con su espada en la mano y Gandales hirió el caballo de las espuelas y metióse entre ambos y dijo:

—Don caballero a quien Dios dé mala ventura, ¿qué queréis a la doncella?

—¿Cómo —dijo él—, queréis la vos amparar a ésta por engaño me trae perdido el cuerpo y el alma?

—De eso no sé nada —dijo Gandales—, mas ampararos la he yo, porque mujeres no han de ser por esta vía castigadas, aunque lo merezcan.

—Ahora lo veréis, dijo el caballero, y metiendo su espada en la vaina tornóse a una arboleda donde estaba una doncella muy hermosa, que le dio un escudo y una lanza y diose a correr contra Gandales, y Gandales contra él, e hiriéronse con las lanzas en los escudos, así que volaron en piezas y juntáronse de los caballos y de los cuerpos de consumo tan bravamente que cayeron a sendas partes y los caballos con ellos y cada uno se levantó lo más presto que pudo, y hubieron su batalla así a pie, mas no duró mucho que la doncella que huía se metió entre ellos y dijo:

—Caballeros, estad quedos.

El caballero que tras ella venía quitóse luego afuera y ella le dijo:

—Venid a mi obediencia.

—Iré de grado —dijo él—, como a la cosa del mundo que más amo, y echando el escudo del cuello y la espada de la mano hincó los hinojos ante ella, y Gandales fue ende mucho maravillado y ella dijo al caballero que ante sí tenía:

—Decid a aquella doncella de so el árbol que se vaya luego, si no la tajaréis la cabeza.

El caballero se tornó contra, y ella díjole:

—¡Ay, mala, yo me maravillo que la cabeza no te tiro!

La doncella vio que su amigo era encantado y subió en su palafrén llorando y fuese luego. La otra doncella dijo:

—Gandales, yo os agradezco lo que hicisteis, id a buena ventura, que si este caballero me erró yo le perdono.

—De vuestro perdón no sé —dijo Gandales—, mas la batalla no le quito si no se otorga por vencido.

—Quitaréis —dijo la doncella— que si vos fueseis el mejor caballero del mundo haría yo que él os venciese.

—Vos haréis lo que pudiereis —dijo él—, mas yo le quitaré si no me decís por qué dijisteis que guardaba muerte de muchos altos hombres.

—Antes os lo diré —dijo ella— porque a este caballero amo yo como a mi amigo y a ti como a mi ayudador.

Entonces le apartó y díjole:

—Tú me harás pleito como leal caballero que otro por ti nunca lo sabrá hasta que te lo yo mande.

Él así lo otorgando, díjole:

—Dígote, de aquél que hallaste en la mar que será flor de los caballeros de su tiempo. Éste hará estremecer los fuertes, éste comenzará todas las cosas y acabará a su honra, en que los otros fallecieron, éste hará tales cosas que ninguno cuidaría que pudiesen ser comenzadas ni acabadas por cuerpo de hombre. Éste hará los soberbios ser de buen talante, éste habrá crudeza de corazón contra aquéllos que se lo merecieren, y aún más te digo: que éste será el caballero del mundo que más lealmente mantendrá amor y amará en tal lugar cual conviene a la su alta proeza; y sabe que viene de reyes de ambas partes. Ahora te ve —dijo la doncella—, y cree firmemente que todo acaecerá como te lo digo y si lo descubres venirte ha por ello más de mal que de bien.

—¡Ay, señor! —dijo Gandales—, ruégoos, por Dios, que me digáis dónde os hallaré para hablar con vos en su hacienda.

—Esto no sabrás tú por mí ni por otro, dijo ella.

—Pues decidme vuestro nombre, por la fe que debéis a la cosa del mundo que más amáis.

—Tú me conjuras tanto que te lo diré, pero la cosa que yo más amo sé que más me desama que en el mundo sea, y éste es aquel muy hermoso caballero con quien te combatiste, mas no dejo por eso yo de lo traer a mi voluntad, sin que él otra cosa hacer pueda. Él sabe que mi nombre es Urganda la Desconocida, ahora me cata bien, y conóceme si pudieres.

Y él, que la vio doncella de primero que a su parecer no pasaba de diez y ocho años, viola tan vieja y tan lasa que se maravilló como en el palafrén se podía tener y comenzóse a santiguar de aquella maravilla. Cuando ella así lo viometió mano a una bujeta que en el regazo traía, y poniendo la mano, por sí tomó como de primero, y dijo:

—Parécete que me hallarías aunque me buscases? Pues yo te digo que no tomes por ello afán, que si todos los del mundo me demandasen no me hallarían si yo no quisiese.

—Así Dios me salve —dijo Gandales—, yo así lo creo. Mas ruégoos, por Dios, que os membréis del doncel que es desamparado de todos sino de mí.

—No pienses en eso —dijo Urganda—, que ese desamparado será amparo y reparo de muchos, y yo lo amo más que tú piensas, como quien atiende de él cedo haber dos ayudas, en que otro no podría poner consejo, y él recibirá dos galardones, donde será muy alegre, y ahora te encomiendo a Dios, que irme quiero y más aína me verás que piensas.

Y tomó el yelmo y escudo de su amigo para se lo llevar. Y Gandales, que la cabeza le vio desarmada, pareció el más hermoso caballero que nunca viera. Y así se partieron de en uno. Donde dejaremos a Urganda ir con su amigo y contarse ha de don Gandales, que partido de Urganda tornóse para su castillo y en el camino halló la doncella que andaba con el amigo de Urganda que estaba llorando cabe una fuente, y como vio a Gandales conociólo y dijo:

—¿Qué es eso, caballero, cómo no os hizo matar aquella alevosa a quién ayudabais?

—Alevosa no es ella —dijo Gandales—, mas buena y sabida, y si fueseis caballero yo os haría comprar bien la locura que dijisteis.

—¡Ay, mezquina! —dijo ella—, cómo sabe a todos engañar.

—¿Y qué engaño os hizo?, dijo él.

—Que me tomó aquel hermoso caballero que visteis, que por su grado más conmigo haría vida que con ella.

—Ese engaño así lo hizo —dijo él—, pues que fuera de razón y de conciencia vos y ella lo tenéis según me parece.

—Pero comoquiera que sea —dijo ella—, si puedo yo me vengaré.

—Desvario pensáis —dijo Gandales—, en querer enojar aquélla que no solamente antes que lo obréis, más que lo penséis, lo sabrá.

—Ahora os id —dijo ella—, que muchas veces los que más saben caen en los lazos más peligrosos.

Gandales la dejó, y fue como antes su camino, cuidando en la hacienda de su doncel, y llegando al castillo antes que se desarmase le tomó en sus brazos y comenzóle a besar, viniéndole las lágrimas a los ojos, diciendo en su corazón:

—Mi hermoso hijo, si querrá Dios que yo llegue al vuestro buen tiempo.

En esta sazón había el doncel tres años y su gran hermosura por maravilla era mirada, y como vio a su. amor llorar púsole las manos ante los ojos como que se los quería limpiar, de que Gandales fue alegre, considerando que siendo en más edad, más se dolería de su tristeza, y púsole en tierra y fuese a desarmar y dende adelante con mejor voluntad curaba de él, tanto que llegó a los cinco años. Entonces le hizo un arco a su medida y otro a su hijo Gandalín y hacíalo tirar ante sí, y así lo fue criando hasta la edad de siete años. Pues a esta sazón el rey Languines, pasando por su reino con su mujer y toda la casa, de una villa a otra y vínose al castillo de Gandales, que por ahí era el camino, donde fue muy bien festejado; mas a su Doncel del Mar y a su hijo Gandalín y a otros donceles mandólos meter en un corral, porque no le viesen, y la reina, que en lo más alto de la casa posaba mirando de una finiestra, vio los donceles que con sus arcos tiraban y al Doncel del Mar entre ellos, tan apuesto y tan hermoso que mucho fue de lo ver maravillada y violo mejor vestido que todos, así que parecía el señor y de que no vio ninguno de la compañía de don Gandales a quien preguntase, llamó sus dueñas y doncellas y dijo:

—Venid y veréis la más hermosa criatura que nunca fue vista.

Pues estándole mirando todos como a una cosa muy extraña y crecida en hermosura, el Doncel hubo sed y poniendo su arco y saetas en tierra fuese a un caño de agua a beber. Y un doncel mayor que los otros tomó su arco y quiso tirar con él, mas Gandalín no lo consintió y el otro empujólo recio. Gandalín dijo:

—Acorredme, Doncel del Mar, y como lo oyó dejó de beber y fuese contra el gran doncel y él le dejó el arco y tomólo con su mano y diole con él por cima de la cabeza gran golpe según su fuerza y trabáronse ambos, así que el gran doncel, malparado, comenzó a huir y encontró con el ayo que los guardaba y dijo:

—¿Qué has?

—El Doncel del Mar —dijo— me hirió.

Entonces fue a él con la correa y dijo:

—¿Cómo, Doncel del Mar, ya sois osado de herir los mozos?; ahora veréis cómo os castigaré por ello.

El hincó los hinojos ante él y dijo:

—Señor, más quiero que me vos hiráis que delante de mí sea ninguna osado de hacer mal a mi hermano, y viniéronle las lágrimas a los ojos y el ayo hubo mancilla y díjole:

—Si otra vez lo hacéis, yo os haré bien llorar.

La reina vio bien todo esto y maravillóse por qué a aquél llamaban Doncel del Mar.


Capítulo 3

Cómo el rey Languines llevó consigo al Doncel del Mar y a Gandalín, hijo de don Gandales.

Así estando en esta sazón entró el rey y Gandales, y dijo la reina:

—Decid, don Gandales, ¿es vuestro hijo aquel hermoso doncel?

—Sí, señora, dijo él.

—Pues, ¿por qué —dijo ella— le llamáis el Doncel del Mar?

—Porque en la mar nació —dijo Gandales— cuando yo de la pequeña Bretaña venía.

—Por Dios, poco os parece, dijo la reina. Esto decía por ser el doncel a maravilla hermoso y don Gandales había más de bondad que de hermosura. El rey, que el doncel miraba, y muy hermoso le pareció, dijo:

—Hacedlo aquí venir, Gandales, y yo lo quiero criar.

—Señor —dijo, él—, sí haré, mas aún no es edad que se deba partir de su madre.

Entonces fue por él y trájolo y díjole:

—Doncel del Mar, ¿queréis ir con el rey, mi señor?

—Yo iré donde me vos mandare —dijo él—, y vaya mi hermano conmigo.

—Ni yo quedaré sin él, dijo Gandalín.

—Creo, señor —dijo Gandales—, que los habréis de llevar ambos, que no se quieren partir.

—Mucho me place, dijo el rey. Entonces lo tomó cabe sí y mandó llamar a su hijo Agrajes, y díjole:

—Hijo, estos donceles ama tú mucho, que mucho amo yo a su padre.

Cuando Gandales esto vio, que ponían al Doncel del Mar en mano de otro que no valía tanto como él, las lágrimas le vinieron a los ojos y dijo entre sí:

—Hijo hermoso, que de pequeño comenzaste andar en aventura y peligro, y ahora te veo en servidumbre de los que a ti podrían servir, Dios te guarde y enderece en aquellas cosas de su servicio y de tu gran honra, y haga verdaderas las palabras que la sabia Urganda de ti me dijo y a mí me deje llegar a tiempo de las grandes maravillas, que en las armas prometidas te son.

El rey, que los ojos llenos de agua le vio, dijo:

—Nunca pensé que erais tan loco.

—No lo soy tanto como cuidáis —dijo él—, mas si os pluguiere, oídme un poco ante la reina.

Entonces mandaron apartar a todos, y Gandales les dijo:

—Señores, sabed la verdad de este doncel que lleváis, que yo lo hallé en la mar, y contóles por cuál guisa y también dijera lo que de Urganda supo, sino por el pleito que hizo.

—Ahora haced con él lo que debéis, que así Dios me salve según el aparato que él traía yo creo que es de muy gran linaje.

Mucho plugo al rey en lo saber y preció al caballero que tan bien lo guardara y dijo a don Gandales:

—Pues que Dios tanto cuidado tuvo en lo guardar, razón es que lo tengamos nos en lo criar y hacer bien cuando tiempo será.

La reina dijo:

—Yo quiero que sea mío si os pluguiere en tanto que es de edad de servir mujeres, después será vuestro.

El rey se lo otorgó. Otro día de mañana se partieron de allí llevando los donceles consigo y fueron su camino. Pero dígoos de la reina que hacía criar al Doncel del Mar con tanto cuidado y honra como si su hijo propio fuese. Mas el trabajo que con él tomaba no era vano, porque su ingenio era tal y condición tan noble, que muy mejor que otro ninguno y más presto todas las cosas aprendía. Él amaba tanto caza y monte que si lo dejasen nunca de ello se apartara, tirando con su arco, cebando los canes; la reina era tan agradada de cómo él servía que lo no dejaba quitar delante su presencia.

El autor aquí torna contar del rey Perión y de su amiga Elisena. Como ya oísteis, Perión estaba en su reino después que hubo hablado con los clérigos que el sueño le soltaron y muchas veces pensó en las palabras que la doncella le dijera, mas no las pudo entender. Pues pasando algunos días, estando en su palacio entró una doncella por la puerta y dióle una carta de Elisena, su amiga, en que le hacía saber cómo el rey Garinter, su padre, era muerto y ella estaba desamparada, que la hubiese piedad, que la reina de Escocia, su hermana, y el rey su marido le querían tomar la tierra. El rey Perión, comoquiera que de la muerte del rey Garinter pesar grande hubiese, fue alegre en pensar de ir a ver a su amiga, donde nunca perdía deseo y dijo a la doncella:

—Ahora os id y decid a vuestra señora que sin me detener un solo día seré luego con ella.

La doncella se tornó muy alegre. El rey, aderezando la gente que era necesaria, partió luego, al derecho camino donde Elisena era, y tanto anduvo por sus jornadas que llegó a la Pequeña Bretaña, donde halló nuevas que Languines había todo el señorío de la tierra, salvo aquellas villas que su padre a Elisena dejara, y sabiendo que ella era en una villa que Arcate se decía, fuese allá, y si fue bien recibido, no es de contar, y por el semejante ella de él que se mucho amaban. El rey dijo que hiciesen llamar todos sus amigos y parientes porque la quería tomar por mujer. Elisena así lo hizo con gran gozo de su ánimo, porque en aquello consistía todo el fin de sus deseos. Sabido por el rey Languines la venida del rey Perión y cómo con Elisena casar quería, mandó llamar todos los hombres buenos de la tierra y llevándolos consigo se fue para él, habiéndose ambos con buen talante saludado y recibido, y las bodas y fiestas celebradas, acordaron los reyes de se volver en sus reinos. Y caminando el rey Perión con Elisena, su mujer, pasando cabe una ribera donde aposentar quería, el rey se fue solo suyo por la ribera pensando cómo sabría de Elisena lo del hijo que los clérigos le dijeran, cuando le absolvieron el sueño, y tanto anduvo en este pensar que llegó a una ermita, donde trabando el caballo a un árbol entró a hacer oración y vio dentro de ella a un hombre viejo vestido de paños de orden y dijo al rey:

—Caballero, ¿es verdad que el rey Perión está casado con la hija del rey nuestro señor?

—Verdad es, dijo él.

—Mucho me place —dijo el hombre bueno— que yo sé cierto que de ella es muy amado de todo corazón.

—¿Por dónde lo sabéis vos?, dijo él.

—Por su boca, dijo el buen hombre. El rey, pensando saber lo que deseaba, hízosele conocer y dijo:

—Ruégoos que me digáis lo que de ella sabéis.

—Gran yerro haría en ello —dijo el hombre bueno—, y vos me tendríais por hereje, si lo que en la confesión se dijo, yo lo manifestase; baste lo que os digo, que de amor verdadero y leal os ama, pero quiero que sepáis lo que una doncella, al tiempo que a esta tierra vinisteis me dijo, que me parecía muy sabia y no lo puedo entender: que de la Pequeña Bretaña saldrían dos dragones que tendrían su señorío en Gaula y sus corazones en la Gran Bretaña y de allí saldrían a comer las bestias de las otras tierras y que contra unas serían muy bravos y feroces y contra otras mansos y humildes, como si uñas ni corazones no tuviesen y yo fui muy maravillado de lo oír, pero no porque sepa la razón de ello.

El rey se maravilló y aunque al presente no lo entendiese, tiempo fue claro lo conoció ser así verdad. Y así se despidió el rey Perión del ermitaño y tornóse a las tiendas en que su mujer y compañía había dejado, donde aquella noche con gran vicio quedó. Estando en su lecho en gran placer, díjole a la reina lo que los maestros habían declarado de su sueño y que le rogaba le dijese si había parido algún hijo. La reina que esto oyó hubo una tan gran vergüenza que quisiera su muerte, y nególo diciendo que nunca pariera. Así que el rey no pudo aquella vez saber lo que quería. Otro día partieron dende, y anduvieron por sus jornadas hasta que llegaron en el reino de Gaula y plugo a todos de la tierra con la reina que era muy noble dueña y allí holgó el rey algo más que solía y hubo en ella un hijo y una hija, al hijo llamaron Galaor y a la hija Melicia. Cuando el niño hubo dos años y medio fue así que el rey, su padre, era en una villa cabe la mar que Bangil había nombre y estando él a una finiestra sobre una huerta y la reina por ella holgando con sus dueñas y doncellas, teniendo el niño cabe sí, que ya comenzaba a andar, vieron entrar por un postigo que a la mar salía un jayán con una muy gran maza en su mano y era tan grande y desemejado que no había hombre que lo viese que se de él no espantase y así lo hicieron la reina y su compaña, que las unas huían entre los árboles y las otras dejaban caer en tierra atapando los ojos por le no ver; mas el gigante enderezó contra el niño que desamparado y solo le vio y llegando a él tendió al niño los brazos riendo y tomóle entre los suyos diciendo:

—Verdad me dijo la doncella, y tornóse por donde viniera y entrando en una barca se fue por la mar.

La reina, que le vio ido y que el niño le llevaba, dio grandes gritos, mas poco le aprovechó, mas su duelo y de todos fue tan grande que comoquiera que el rey mucho dolor tenía, por no haber podido socorrer su hijo, viendo que remedio no había, bajóse a la huerta para remediar a la reina que se estaba matando que le venía en la memoria el otro hijo que en la mar había lanzado y ahora que con éste pensaba remediar su gran tristeza, verlo perdido por tal ocasión, no teniendo esperanza de jamás lo cobrar, hacía las mayores rabias del mundo. Mas el rey la llevó consigo y la hizo acoger a su cámara y cuando más sosegada la vio, dijo:

—Dueña, ahora conozco ser verdad lo que los clérigos me dijeron que éste era el postrimero corazón y decidme la verdad que según en la sazón que fue no debéis ser culpada.

La reina comoquiera que con gran vergüenza, contóle todo lo que del primer hijo le aconteciera de cómo lo echara en la mar.

—No toméis enojo —dijo el rey—, pues que a Dios plugo que de estos dos hijos poco gozásemos, que yo espero en Él que tiempo vendrá que por alguna buena dicha algo de ellos sabremos.

Este gigante que el doncel llevó era natural de Leonís, que había dos castillos en una ínsula y llamábase él Gandalac y no era tan hacedor de mal como los otros gigantes, antes era de buen talante hasta que era sañudo, mas después que lo era hacía grandes crudezas. Él se fue con su niño hasta en cabo de la ínsula a do había un ermitaño, buen hombre, de santa vida, y el gigante que aquella ínsula hiciera poblar de cristianos mandábale dar limosna para su mantenimiento, y dijo:

—Amigo, este niño os doy que lo criéis y enseñéis de todo lo que conviene a caballero y dígoos que es hijo de rey y reina y defiéndoos que nunca seáis contra él.

El hombre bueno le dijo:

—Di, ¿por qué hiciste esta crudeza tan grande?

—Esto diré yo —dijo él—. Sábete que queriendo yo entrar en una barca para me combatir con Albadán, el jayán bravo que a mi padre mató y me tiene tomada por fuerza la peña de Galtares, que es mía, hallé una doncella que me dijo: "Eso que tú quieres se ha de acabar por el hijo del rey Perión de Gaula, que habrá mucha fuerza y ligereza más que tú". Y yo le pregunté si decía verdad. "Esto verás tú —dijo ella— en la sazón que los dos ramos de un árbol se juntarán que ahora son partidos".

De esta manera quedó este doncel, llamado Galaor, en poder del ermitaño y lo que de él vino, adelante se contará.

A esta sazón que las cosas pasaban como de suyo habéis oído, reinaba en la Gran Bretaña un rey llamado Falangriz, el cual, muriendo sin heredero, dejó un hermano de gran bondad de armas y de mucha discreción, el cual había nombre Lisuarte, que con la hija del rey de Dinamarca nuevamente casado era, que había nombre Brisena, y era la más hermosa doncella que en todas las ínsulas del mar se hallaba. Y comoquiera que de muchos altos príncipes demandada fuese, su padre con temor de unos no la osaba dar a ninguno de ellos. Viendo ella a este Lisuarte y sabiendo sus buenas maneras y grande esfuerzo, a todos desechando, con él se casó, que por amores la servía. Muerto este rey Falangriz, los altos hombres de la Gran Bretaña, sabiendo las cosas que este Lisuarte en armas había hecho, y por la su alta proeza tan gran casamiento había alcanzado, enviaron por él para que el reino tomase.


Capítulo 4

Cómo el rey Lisuarte navegó por la mar y aportó al reino de Escocia, donde con mucha honra fue recibido.

La embajada oída por el rey Lisuarte, ayudándole su suegro con gran flota en la mar entró, por donde navegando fue aportado en el reino de Escocia, donde con mucha honra del rey Languines recibido fue. Este Lisuarte traía consigo a Brisena, su mujer, y una hija que en ella hubo cuando en Dinamarca morara, que Oriana había nombre, de hasta diez años, la más hermosa criatura que nunca se vio, tanto, que ésta fue la que Sin Par se llamó, porque en su tiempo ninguna hubo que igual le fuese; y porque de la mar enojada andaba, acordó de la dejar allí rogando al rey Languines y a la reina que se la guardasen. Ellos fueron muy alegres de ello y la reina dijo:

—Creed que yo la guardaré como su madre lo haría.

Y entrando Lisuarte en sus naos con mucha prisa, en la Gran Bretaña arribado fue. Y halló a algunos que lo estorbaron, como hacerse suele en semejantes casos y por esta causa no se membró de su hija por algún tiempo y fue rey con gran trabajo que allí tomó, y fue el mejor rey que ende hubo, ni que mejor mantuviese la caballería en su derecho hasta que el rey Artur reinó, que pasó a todos los reyes en la bondad que antes de él fueron, aunque muchos reinaron entre el uno y el otro.

El autor deja reinando a Lisuarte con mucha paz y sosiego en la Gran Bretaña y torna al Doncel del Mar, que en esta sazón era de doce años y en su grandeza y miembros parecía bien de quince. Él servía ante la reina y así de ella como de todas las dueñas y doncellas era mucho amado. Mas desde que allí fue Oriana, la hija del rey Lisuarte, diole la reina al Doncel del Mar que la sirviese diciendo:

—Amiga, éste es un doncel que os servirá.

Ella dijo que le placía. El doncel tuvo esta palabra en su corazón de tal guisa que después nunca de la memoria la apartó, que sin falta, así como esta historia lo dice en días de su vida no fue enojado de la servir y en ella su corazón fue siempre otorgado, y este amor duró cuanto ellos duraron, que así como la él amaba, así amaba ella a él. En tal guisa que una hora nunca de amarse dejaron, mas el Doncel del Mar, que no conocía ni sabía nada de cómo ella le amaba, teníase por muy osado en haber en ella puesto su pensamiento según la grandeza y hermosura suya, sin cuidar de ser osado a le decir una sola palabra. Y ella, que lo amaba de corazón, guardábase de hablar con él más que con otro, porque ninguna cosa sospechasen, mas los ojos habían gran placer de mostrar al corazón la cosa del mundo que más amaba. Así vivían encubiertamente sin que de su hacienda ninguna cosa el uno al otro se disejen. Pues pasando el tiempo, como os digo, entendió el Doncel del Mar en sí que ya podía tomar armas, si hubiese quien le hiciese caballero y esto deseaba él, considerando que él sería tal y haría tales cosas por donde muriese, o viviendo su señora le preciara, y con este deseo fue al rey que en una huerta estaba e hincando los hinojos le dijo:

—Señor, si a vos pluguiese, tiempo sería de ser yo caballero.

El rey dijo:

—¿Cómo, Doncel del Mar, ya os esforzáis para mantener caballería? Sabed que es ligero de haber y grave de mantener. Y quien este nombre de caballería ganar quisiere y mantenerlo en su honra, tantas y tan graves son cosas que ha de hacer que muchas veces se le enoja el corazón y si tal caballero es que por miedo o cobardía deja de hacer lo que conviene, más le valdría la muerte que en vergüenza vivir y por ende tendría por bien que algún tiempo os sufrís.

El Doncel del Mar le dijo:

—Ni por todo eso no dejaré yo de ser caballero, que si en mi pensamiento no tuviese de cumplir eso que habéis dicho no se esforzaría mi corazón para lo ser. Y pues a la vuestra merced soy criado cumplid en esto conmigo lo que debéis, si no buscaré otro que lo haga.

El rey, temiendo que así lo haría, dijo:

—Doncel del Mar, yo sé cuándo os será menester que lo seáis y más a vuestra honra y prométeos que lo haré, y en tanto ataviarse han vuestras armas y aparejos, pero, ¿a quién cuidabais vos ir?

—Al rey Perión —dijo él—, que me dicen que es buen caballero.

—Ahora —dijo el rey—, estad, que cuando sazón fuere honradamente lo haréis.

Y luego mandó que le aparejasen las cosas a la orden de caballería necesarias e hizo saber a Gandales todo cuanto con su criado le aconteciera, de que Gandales fue muy alegre y envióle por una doncella la espada y el anillo y la carta envuelta en la cera como la hallara en el arca donde a él halló. Y estando un día la hermosa Oriana con otras dueñas y doncellas en el palacio holgando en tanto que la reina dormía era allí con ellas el Doncel del Mar, que sólo mirar no osaba a su señora y decía entre sí:

—¡Ay, Dios, por qué os plugo de poner tanta beldad en esta señora, y en mí gran cuita y dolor por causa de ella, en fuerte punto mis ojos la miraron pues que perdiendo la lumbre con la muerte pagarán aquella gran locura en que al corazón han puesto!

Y así estando casi sin ningún sentido entró un doncel y díjole:

—Doncel del Mar, allí fuera está una doncella extraña que os trae donas y os quiere ver.

Él quiso salir a ella, mas aquélla que lo amaba, cuando lo oyó estremeciósele el corazón, de manera que si en ello alguno mirara pudiera ver su gran alteración, mas tal cosa no la pensaban. Y ella dijo:

—Doncel del Mar, quedad y entre la doncella y veremos las donas.

Él estuvo quedo y la doncella entró. Y ésta era la que enviaba Gandales y dijo:

—Señor Doncel del Mar, vuestro amo Gandales os saluda mucho, así como aquél que os ama y envíaos esta espada y este anillo y esta cera y ruégaos que traigáis esta espada en cuanto os durare, por su amor.

Él tomó las donas y puso el anillo y la cera en su regazo y comenzó a desenvolver de la espada un paño de lino que la cubría, maravillándose cómo no traía vaina, y en tanto Oriana tomó la cera que no creía que en ella otra cosa hubiese y díjole:

—Esto quiero yo de estas donas.

A él pluguiera más que tomara el anillo, que era uno de los hermosos del mundo. Y mirando la espada entró el rey y dijo:

—Doncel del Mar, ¿qué os parece de esa espada?

—Señor, paréceme muy hermosa, mas no sé por qué está sin vaina.

—Bien ha quince años —dijo el rey— que no la hubo, y tomándole por la mano se apartó con él y díjole:

—Vos queréis ser caballero y no sabéis si de derecho os conviene, y quiero que sepáis vuestra hacienda como yo la sé.

Y contóle cómo fuera en la mar hallado con aquella espada y anillo en el arca metido, así como lo oísteis. Dijo él:

—Yo creo lo que me decís, porque aquella doncella me dijo que mi amo Gandales me enviaba esta espada y yo pensé que errara en su palabra en me no decir que mi padre era, mas a mí no pesa de cuanto me decís, sino por no conocer mi linaje, ni ellos a mí, pero yo me tengo por hidalgo, que mi corazón a ello me esfuerzo, y ahora, señor, me conviene más que antes caballería, y ser tal que gane honra y proeza, como aquél que no sabe parte de dónde viene y como si todos los de mi linaje muertos fuesen, que por tales los cuento pues que no me conocen ni yo a ellos.

El rey creyó que sería hombre bueno y esforzado para todo bien, y estando en estas hablas vino un caballero que le dijo:

—Señor, el rey Perión de Gaula es venido en vuestra casa.

—¿Cómo en mi casa?, dijo el rey.

—En vuestro palacio está, dijo el caballero. Y fue allá muy aína como aquél que sabía honrar a todos y como se vieron saludándose ambos, y Languines le dijo:

—Señor, aquí vinisteis a esta tierra tan sin sospecha?

—Vine a buscar amigos —dijo el rey Perión—, que los he menester ahora más que nunca, que el rey Abis de Irlanda me guerrea y es con todo su poder en mi tierra y acógese en la desierta y viene con él Daganel, su cohermano, y ambos han tan gran gente y ayuntado contra mí, que mucho me son menester parientes y amigos, así por haber en la guerra mucha gente de la mía perdido, como por me fallecer otros muchos en que me fiaba.

Languines le dijo:

—Hermano, mucho me pesa de vuestro mal, y yo os haré ayuda como mejor pudiera.

Agrajes era ya caballero e hincado los hinojos ante su padre, dijo:

—Señor, yo os pido un don, y él, que lo amaba como a sí, dijo:

—Hijo, demanda lo que quisieres.

—Demándoos, señor, que me otorguéis que yo vaya a defender a la reina mi tía.

—Yo lo otorgo —dijo él—, y te enviaré lo más honradamente y más apuesto que yo pudiere.

El rey Perión fue ende muy alegre. El Doncel del Mar, que ahí estaba, miraba mucho al rey Perión, no por padre, que no lo sabía, mas por la gran bondad de armas que de él oyera decir, y más deseaba ser caballero de su mano que de otro ninguno que en el mundo fuese. Y creo que el ruego de la reina valdría mucho para ello. Mas hallándola muy triste por la pérdida de su hermana, no le quiso hablar, y fuese donde su señora Oriana era, e hincando los hinojos ante ella, dijo:

—Señora Oriana, ¿podría yo por vos saber la causa de la tristeza que la reina tiene?

Oriana, que así vio ante sí aquél que más que a sí amaba, sin que él ni otro alguno lo supiese, al corazón gran sobresalto le ocurrió y díjole:

—¡Ay, Doncel del Mar!, esta es la primera cosa que me demandáis y yo la haré de buena voluntad.

—¡Ay, señora! —dijo él—, que yo no soy tan osado ni digno de tal señora ninguna cosa pedir, sino hacer lo que por vos me fuere mandado.

—¿Y cómo —dijo ella— tan flaco es vuestro corazón que para rogar no basta?

—Tan flaco —dijo él—, que en todas las cosas contra vos me debe fallecer, sino en vos servir como aquél que sin ser suyo es todo vuestro.

—Mío —dijo ella—, ¿desde cuándo?

—Desde cuando os plugo, dijo él.

—¿Y cómo me plugo?, dijo Oriana.

—Acuérdese, señora —dijo el Doncel—, que el día que de aquí vuestro padre partió me tomó la reina por la mano y poniéndome ante vos dijo: "Este doncel os doy que os sirva", y dijisteis que os placía. Desde entonces me tengo y me tendré por vuestro para os servir sin que otro ni yo mismo sobre mi señorío tenga en cuanto viva.

—Esa palabra —dijo ella— tomasteis vos con mejor entendimiento que a la fin que se dijo, mas bien me place que así sea.

Él fue tan atónito del placer que ende hubo que no supo responder ninguna cosa y ella vio que todo señorío tenía sobre él y de él se partiendo se fue a la reina y supo que la causa de su tristeza era por la pérdida de su hermana, lo cual tornando al Doncel del Mar le manifestó. El Doncel le dijo:

—Si a vos, señora, pluguiese que yo fuese caballero, sería en ayuda de esa hermana de la reina, otorgándome vos la ida.

—¿Y si la yo no otorgase —dijo ella—, no iríais allá?

—No —dijo él—; porque este mi vencido corazón, sin el favor de cuyo es, no podría ser sostenido en ninguna afrenta, ni aun sin ella.

Ella se rió con buen semblante y díjole:

—Pues que así os he ganado, otórgoos que seáis mi caballero y ayudéis aquella hermana de la reina.

El Doncel le besó las manos y dijo:

—Pues que el rey mi señor no me ha querido hacer caballero, mas a mi voluntad lo podría ahora ser de este rey Perión a vuestro ruego.

—Yo haré en ello lo que pudiere —dijo ella—, mas menester será de lo decir a la infanta Mabilia, que su ruego valdría mucho ante el rey su tío.

Entonces se fue a ella y díjole cómo el Doncel del Mar quería ser caballero por mano del rey Perión y que había menester para ello el ruego suyo y de ellas. Mabilia, que muy animosa era, y al Doncel del Mar amaba de sano amor, dijo:

—Pues hagámoslo por él, que lo merece, y véngase a la capilla de mi madre, armado de todas armas y nos le haremos compañía con otras doncellas. Y queriendo el rey Perión cabalgar para se ir, que según he sabido será antes del alba, yo le enviaré a rogar que me vea y allí hará él nuestro ruego, ca mucho es caballero de buenas maneras.

—Bien decís, dijo Oriana. Y llamando entrambas al Doncel del Mar, le dijeron cómo lo tenían acordado; él se lo tuvo en merced. Así se partieron de aquella habla en que todos tres fueron acordados y el Doncel llamó a Gandalín y díjole:

—Hermano, lleva mis armas todas a la capilla de la reina, encubiertamente, que pienso esta noche ser caballero, y porque en la hora me conviene de aquí partir, quiero saber si querrás irte conmigo.

—Señor —respondió—, yo os digo que a mi grado nunca de vos seré partido.

Al Doncel le vinieron las lágrimas a los ojos y besóle en la faz y díjole:

—Amigo, ahora haz lo que te dije.

Gandalín puso las armas en la capilla en tanto que la reina cenaba y los manteles alzados, fuese el Doncel a la capilla y armóse de sus armas todas, salvo la cabeza y las manos e hizo su oración ante el altar rogando a Dios que así en las armas como en aquellos mortales deseos que por su señora tenía le diese victoria. Desde que la reina fue a dormir, Oriana y Mabilia con algunas doncellas se fueron a él por le acompañar. Y como Mabilia supo que el rey Perión quería cabalgar, envióle decir que la viese antes. El vino luego y díjole Mabilia:

—Señor, haced lo que os rogare Oriana, hija del rey Lisuarte.

El rey dijo que de grado lo haría, que el merecimiento de su padre a ello le obligaba. Oriana vino ante el rey y como la vio tan hermosa, bien creía que en el mundo su igual no se podría hallar; y dijo:

—Yo os quiero pedir un don.

—De grado —dijo el rey— lo haré.

—Pues hacedme ese mi doncel, caballero, y mostróselo, que de rodillas ante el altar estaba. El rey vio el Doncel tan hermoso que mucho fue maravillado y llegándose a él, dijo:

—¿Queréis recibir orden de caballería?

—Quiero, dijo él.

—En nombre de Dios —respondió el rey—, y Él mande que tan bien empleada en voz sea y tan crecida en honra como Él os creció en hermosura, y poniéndole la espuela diestra le dijo:

—Ahora sois caballero y la espada podéis tomar.

El rey la tomó y diosela y el doncel la ciñó muy apuestamente y el rey dijo:

—Cierto, este acto de os armar caballero según vuestro gesto y apariencia, con mayor honra lo quisiera haber hecho, mas yo espero en Dios que vuestra fama será tal que dará testimonio de lo que con más honra se debía hacer, y Mabilia y Oriana quedaron muy alegres y besaron las manos al rey, y encomendando el Doncel a Dios se fue su camino. Aqueste fue el comienzo de los amores de ese caballero y de esta infanta y si al que lo leyere estas palabras simples le parecieren, no se maraville de ello, porque no sólo a tan tierna edad como la suya, mas a otros que con gran discreción muchas cosas en este mundo pasaron, el grande y demasiado amor tuvo tal fuerza, que el sentido y la lengua en semejantes autos les fue turbado. Así que con mucha razón ellos en las decir y el autor en más pulidas palabras no las escribir, deben ser sin culpa, porque a cada cosa se debe dar lo que le conviene. Siendo armado caballero el Doncel del Mar, como de suyo es dicho, y queriéndose despedir de Oriana, su señora, y de Mabilia, y de las otras doncellas, que con él en la capilla velaron, Oriana que le parecía partírsele el corazón, sin se lo dar a entender, le sacó aparte y le dijo:

—Doncel del Mar, yo os tengo por tan buena que no creo que seáis hijo de Gandales, si al en ello sabéis, decídmelo.

El Doncel le dijo de su hacienda aquello que del rey Languines supiera y ella quedando muy alegre en lo saber lo encomendó a Dios y él halló a la puerta del palacio a Gandalín, que le tenía la lanza y escudo y el caballo, y cabalgando en él se fue su vía, sin que de ninguno visto fuese, por ser aún de noche y anduvo tanto que entró por una floresta donde, el mediodía pasado, comió de lo que Gandalín le llevaba, y siendo ya tarde oyó a su diestra parte unas voces muy dolorosas, como de hombre que gran cuita sentía y fue aína contra allá, y en el camino halló un caballero muerto y pasando por él vio otro que estaba mal llagado y estaba sobre él una mujer que le hacía dar las voces, metiéndole las manos por las llagas, y cuando el caballero vio al Doncel del Mar, dijo:

—¡Ay, señor caballero! Socorredme y no me dejéis así matar a esta alevosa.

El Doncel le dijo:

—Tiraos afuera, dueña, que os no conviene lo que hacéis.

Ella se apartó y el caballero quedó amortecido y el Doncel del Mar descendió del caballo, que mucho deseaba saber quién fuese, y tomó el caballero en sus brazos, y tanto que acordado fue dijo:

—¡Oh, señor!, muerto soy, y llevadme donde haya consejo de mi alma.

El Doncel le dijo:

—Señor caballero, esforzad y decidme si os pluguiere qué fortuna es ésta en que estáis.

—La que yo quise tomar —dijo el caballero—, que yo siendo rico y de gran linaje casé con aquella mujer que visteis, por gran amor que la había, siendo ella en todo al contrario, y esta noche pasada íbaseme con aquel caballero que allí muerto yace, que le nunca vi sino esta noche que se aposentó conmigo. Y después que en la batalla lo maté, díjele que la perdonaría si juraba de no me hacer más tuerto ni deshonra. Y ella así lo otorgó, mas de que vio írseme tanta sangre de las heridas que no tenía esfuerzo, quísome matar metiéndome en ellas las manos, así que soy muerto y ruégoos que me llevéis aquí delante donde mora un ermitaño que curará de mi alma.

El Doncel lo hizo cabalgar ante Gandalín y cabalgó, y fuéronse yendo contra la ermita, mas la mala mujer mandara decir a tres hermanos suyos que viniesen por aquel camino con recelo de su marido que tras ella iría, y éstos, encontráronla y preguntaron cómo anda así. Ella dijo:

—¡Ay, señores, acorredme, por Dios!, que aquel mal caballero que allí va mató ese que ahí veis y a mi señor lleva tal como muerto, id tras él y matadlo y a un hombre que consigo lleva, que hizo tanto mal como él.

Esto decía ella porque muriendo ambos no se sabría su maldad, que su marido no sería creído. Y cabalgando en su palafrén se fue ellos por se los mostrar. El Doncel del Mar dejara ya el caballero en la ermita y tornaba su camino, mas vio cómo la dueña venía con los tres caballeros que decían:

—¡Estad, traidor, estad!

—Mentís —dijo él—, que traidor no soy, antes me defenderé bien de traición y venid a mí como caballeros.

—¡Traidor —dijo el delantero—, todos te debemos hacer mal y así lo haremos!

El Doncel del Mar que su escudo tenía, y el yelmo enlazado, dejóse ir al primero, y él a él, e hirióle en el escudo tan duramente que se lo pasó y el brazo en que lo tenía y derribó a él y al caballo en tierra, tan bravamente que el caballo hubo la espalda diestra quebrada y el caballero de la gran caída, la una pierna, de guisa que ni el uno ni el otro se pudieron levantar y quebró la lanza y echó mano a su espada que le guardara Gandales, y dejóse ir a los dos y ellos a él y encontráronle en el escudo, que se lo falsaron, mas no el arnés, que fuerte era. Y el Doncel hirió al uno por encima del escudo, y cortóselo hasta la embrazadura y la espada alcanzó en el hombro, de guisa que con la punta le cortó la carne y los huesos, que el arnés no le valió y al tirar la espada fue el caballero en tierra y fuese al otro que lo hería con su espada y diole por encima del yelmo e hirióle de tanta fuerza en la cabeza que le hizo abrazar con la cerviz del caballo y dejóse caer por no le atender otro golpe, y la alevosa quiso huir, mas el Doncel del Mar dio voces a Gandalín que la tomase. El caballero que a pie estaba dijo:

—Señor, no sabemos si esta batalla fue a derecho o a tuerto.

—A derecho no podía ser que aquella mujer mala matara a su marido.

—Engañados somos —dijo él—, y dadnos seguranza y sabréis la razón por qué os acometimos.

—La seguranza —dijo— os doy, mas no os quito la batalla.

El caballero contó la causa por qué a él vinieron. Y el Doncel se santiguó muchas veces de oír lo que sabía:

—Veis aquí su marido en esta ermita que así como yo os lo dirá.

—Pues que así es —dijo el caballero—, no seamos en la vuestra merced.

—Eso no haré yo si no juráis como leales caballeros que llevaréis este caballero herido a su mujer con él a casa del rey Languines, y diréis cuanto de ella aconteció y que la envía un caballero novel que hoy salió de la villa donde él es y que mande hacer lo que por bien tuviese.

Esto otorgaron los dos y el otro después que muy malo lo sacaron debajo del caballo.


Capítulo 5

Cómo Urganda la Desconocida trajo una lanza al Doncel del Mar.

Dio el Doncel del Mar su escudo y yelmo a Gandalín y fuese su vía y no anduvo mucho que vio venir una doncella en su palafrén y traía una lanza con una trena entrenzada en el asta, y vio otra doncella, que con ella se juntó, que por otro camino venía y viniéronse ambas hablando contra él, y como llegaron la doncella de la lanza, le dijo:

—Señor, tomad esta lanza y dígoos que antes de tercero día haréis la casa donde primero salisteis.

Él fue maravillado de lo que decía y dijo:

—Doncella, la casa, ¿cómo puede morir ni vivir?

—Así será —dijo ella—, y la lanza os doy por algunas mercedes que de vos espero. La primera será cuando hiciereis una honra a un vuestro amigo por donde será puesto en la mayor afrenta y peligro que fue puesto caballero, pasados ha diez años.

—Doncella —dijo él—, tal honra no haré yo a mi amigo, si Dios quisiere.

—Yo sé bien —dijo ella— que así acaecerá como yo lo digo.

Y dando de las espuelas al palafrén se fue su vía y sabed que ésta era Urganda la Desconocida; la otra doncella quedó con él y dijo:

—Señor, caballero, soy de tierra extraña, y si quisieres aguardaros he de hasta tercer día y dejaré de ir donde es mi señora.

—¿Y dónde sois?, dijo él.

—De Dinamarca, dijo la doncella. Y él conoció que decía verdad, en su lenguaje, que algunas veces oyera hablar a su señora Oriana cuando era más niña y dijo:

—Doncella, bien me place si por afán no lo tuvieres.

Y preguntóle si conocía la doncella que la lanza le dio. Ella dijo que la nunca viera, sino entonces, mas que le dijera que la traía para el mejor caballero del mundo, y díjome que después que de vos me partiese que os hiciese saber cómo era Urganda la Desconocida y que mucho os ama.

—¡Ay, Dios —dijo él—, cómo soy sin ventura en la no conocer!, y si la dejo de buscar es porque ninguno la hallará sin su grado.

Y así anduvo con la doncella hasta la noche, que halló un escudero en la carretera que le dijo:

—Señor, hacia dó vais?

—Voy por este camino, dijo él.

—Verdad es —dijo el escudero—, mas si aposentaros queréis en poblado convendrá que lo dejéis, que de aquí gran pieza no se hallará sino una fortaleza que es de mi padre y allí se os hará todo servicio.

La doncella le dijo que sería bien y él se lo otorgó. El escudero los desvió del camino para los guiar, y esto hacía por una costumbre que había ahí adelante en un castillo por do el caballero había de ir y quería ver lo que haría, que nunca viera combatir caballero andante. Pues allí llegados aquella noche, fueron muy bien servidos, mas el Doncel del Mar no dormía mucho, que lo más de la noche estuvo contemplando en su señora de donde se partiera y a la mañana armóse y fue su vía con su doncella y el escudero. Su huésped le dijo que le haría compañía hasta un castillo que había adelante. Así anduvieron tres leguas y vieron el castillo que muy hermoso parecía, que estaba sobre un río, y había una puente levadiza, y en cabo de ella una torre muy alta y hermosa. El Doncel del Mar preguntó al escudero si aquel río tenía otra pasada, sino por la puente; él dijo que no, que todos pasaban por ella y nos por ahí vamos a pasar.

—Pues id adelante, dijo él. La doncella pasó y los escuderos después, y el Doncel del Mar al postre, e iba tan firmemente pensando en su señora que todo iba fuera de sí. Como la doncella entró tomáronla seis peones por el freno, armados de capellinas y corazas y dijeron:

—Doncella, conviene que juréis, si no seréis muerta.

—¿Qué juraré?

—Juraréis de no hacer amor a vuestro amigo en ningún tiempo, si no os promete que ayudará al rey Abies contra el rey Perión.

La doncella dio voces diciendo que la querían matar. El Doncel del Mar fue allá y dijo:

—Villanos malos, ¿quién os mandó poner mano en dueña ni doncella, en además en ésta, que va en mi guardia?

Y llegándose al mayor de ellos le trabó de la hacha, y diole tal herida con el cuento, que lo batió en tierra; los otros comenzáronlo a herir, mas él dio al uno tal golpe que lo hendió hasta los ojos e hirió a otro en el hombro y cortóle hasta los huesos de los costados. Cuando los otros vieron estos dos muertos de tales golpes no fueron seguros y comenzaron a huir y él tiró al uno la hacha que bien media pierna le cortó, y dijo a la doncella:

—Id adelante, que mal hayan cuantos tienen por derecho que ningún villano ponga mano en dueña ni doncella.

Entonces fueron adelante por la puente y oyeron del otro cabo a la parte del castillo gran revuelta. Dijo la doncella:

—Gran ruido de gente suena, y yo sería en que tomaseis vuestras armas.

—No temáis —dijo él—, que en parte donde las mujeres son maltratadas, que deben andar seguras, no puede haber hombre que nada valga.

—Señor —dijo ella—, si las armas no tomáis no osaría pasar más adelante.

Él las tomó y pasó adelante y entrando por la puerta del castillo vio un escudero que venía llorando y decía:

—¡Ay, Dios, cómo matan al mejor caballero del mundo, porque no hace una jura que no puede tener con derecho!

Y pasando por él vio el Doncel del Mar al rey Perión, que le hiciera caballero, asaz maltratado, que le habían muerto el caballo y dos caballeros con diez peones sobre él, armados, que lo herían por todas partes y los caballeros le decían:

—Jura, si no muerto eres.

El Doncel les dijo:

—Tiraos afuera, gente mala soberbia, no pongáis mano en el mejor caballero del mundo, que todos por él moriréis.

Entonces se partieron de los otros el de un caballero y cinco peones y viniendo contra él le dijeron:

—A vos así conviene que juréis o sois muerto.

—¿Cómo —dijo él— juraré contra mi voluntad? Nunca será si Dios quisiere.

Ellos dieron voces al portero que cerrase la puerta y el Doncel se dejó correr al caballo e hiriólo con su lanza en el escudo de madera que lo derribó en tierra por encima de las ancas del caballo y al caer dio el caballero con la cabeza en el suelo y se le torció el pescuezo, y fue tal como muerto, y dejando los peones que lo herían fue para el otro y pasóle el escudo y el arnés y metióle la lanza por los costados, que no hubo menester maestro. Cuando esto vio el rey Perión que de tal manera era acorrido, esforzóse de se mejor defender y con su espada grandes golpes en la gente de pie daba, más el Doncel del Mar entró tan desapoderadamente entre ellos con el caballo e hiriendo con su espada de mortales esquivos golpes, que los más de ellos hizo caer por el suelo. Así con esto, como con lo que el rey hacía, no tardó mucho en ser todos destrozados, y algunos, que huir pudieron, subiéronse al muro, mas el Doncel se apeó del caballo y fue tras ellos, y tan grande era el miedo que llevaban que no le osando esperar se dejaban caer de la cerca ayuso salvo dos de ellos, que se metieron en una cámara, y el Doncel, que los seguía, entró en pos de ellos y vio en un lecho un hombre tan viejo que de allí no se podía levantar y decía a voces:

—Villanos malos, ¿ante quién huís?

—Ante un caballero —dijeron ellos— que hace diabluras y ha muerto a vuestros sobrinos ambos y a todos nuestros compañeros.

El doncel dijo a uno de ellos:

—Muéstrame a tu señor, si no muerto eres.

Él le mostró el viejo que en el lecho yacía, él se comenzó a santiguar y dijo:

—Viejo malo, estás en el paso de la muerte y, ¿tienes tal costumbre? Si ahora pudieseis tomar armas probaros había que erais traidor y así lo sois a Dios y vuestra ánima.

Entonces hizo semblante que le quería dar con el espada y el viejo dijo:

—¡Ay, señor!, merced, no me matéis.

—Muerto sois —dijo el Doncel del Mar— si no juráis que tal costumbre nunca más en vuestra vida mantenida será.

Él lo juró.

—Pues ahora me decid, ¿por qué manteníais está costumbre?

—Por el rey Abies de Irlanda —dijo él— que es mi sobrino y yo no le puedo ayudar con el cuerpo, quisiérale ayudar con los caballeros andantes.

—Viejo falso —dijo el Doncel—, ¿qué han de haber los caballeros en vuestra ayuda ni estorbo?

Entonces dio del pie al lecho y tornólo sobre él y encomendándole a todos los diablos del infierno se salió al corral y fue a tomar uno de los caballos de los caballeros que matara y trájole al rey y dijo:

—Cabalgad, señor, que poco me contento de este lugar ni de los que en él son.

Entonces cabalgaron y salieron fuera del castillo, y el Doncel del Mar no tiró su yelmo porque el rey no lo conociese y siendo ya fuera dijo el rey:

—Amigo, señor, ¿quién sois que me acorristeis siendo cerca de la muerte y me tirasteis de mi estorbo muchos caballeros andantes y los amigos de las doncellas que por aquí pasasen, que yo soy aquél contra quien de jurar habían?

—Señor —dijo el Doncel del Mar—, yo soy un caballero que hubo gana de os servir.

—Caballero —dijo él—, veo yo bien que apenas podría hombre hallar otro tan buen socorro, pero no os dejaré sin que os conozca.

—Eso no tiene a vos ni a mí pro, dijo el Doncel.

—Pues ruégoos por cortesía que os tiréis el yelmo.

Él abajó la cabeza y no respondió, mas el rey rogó a la doncella que se lo tirase y ella le dijo;

—Señor, haced del ruego del rey que tanto lo desea.

Pero él no quiso y la doncella quitó el yelmo contra su voluntad y como el rey le vio el rostro, conoció ser aquél el Doncel que él armara caballero por ruego de las doncellas, y abrazándolo dijo:

—¡Por Dios, amigo!, ahora os conozco yo mejor que antes.

—Señor —dijo él—, yo bien os conocí que me disteis honra de caballería lo que si a Dios pluguiese os serviré en vuestra guerra de Gaula, tanto, que otorgado me fuere y hasta entonces no quisiera daros me a conocer.

—Mucho os lo agradezco —dijo el rey— que por mí hacéis tanto que mas ser no puede, y doy muchas gracias a Dios que por mí fue hecha tal obra.

Esto decía por le haber hecho caballero, que del deudo que le había, ni lo pensaba.

Hablando en esto llegaron a dos carreteras y dijo el Doncel del Mar:

—Señor, ¿cuál de éstas queréis seguir?

—Ésta que va la siniestra parte —dijo él—, que es la derecha para ir a mi tierra.

—A Dios vais —dijo él— que tomaré yo la otra.

—Dios os guíe —dijo el rey— y miémbreseos lo que me prometisteis, que vuestra ayuda me ha quitado la mayor parte del pavor y me pone en esperanza de con ella ser remediada mi pérdida.

Entonces se fue su vía y el Doncel quedó con la doncella, la cual le dijo:

—Señor caballero, yo os guardé por lo que la doncella que la lanza os dio me dijo que la traía para el mejor caballero del mundo, y tanto he visto, que conozco ser verdad. Ahora quiero tomar mi camino por ver aquella mi señora que os dije.

—¿Y quién es ella?, dijo el Doncel del Mar.

—Oriana, la hija del rey Lisuarte, dijo ella. Cuando él oyó mentar a su señora estremeciósele el corazón tan fuertemente que por poco cayera del caballo, y Gandalín, que así lo vio atónito, abrazóse con él y el Doncel dijo:

—Muerto soy del corazón.

La doncella dijo, cuidando que otra dolencia fuese:

—Señor caballero, desarmaos, que gran cuita hubisteis.

—No es menester —dijo él— que a menudo he este mal.

El escudero, que ya oísteis, dijo a la doncella:

—Pues yo os haré compañía —dijo él—, que tengo de ser ahí a plazo cierto.

Y despidiéndose del Doncel del Mar se tornaron por la vía que allí vinieron y él se fue por su camino, donde la ventura lo guiaba.

El autor aquí deja de hablar del Doncel de Mar y toma a contar de don Galaor, que con el ermitaño se criaba, como ya oísteis, siendo ya en edad de diez y ocho años, hízose valiente de cuerpo y membrudo, y siempre leía muchos libros que el buen hombre le daba, de los hechos antiguos que los caballeros en armas pasaron, de manera que casi con aquello como con lo natural con que naciera fue movido a gran deseo de ser caballero, pero no sabía si de derecho lo debía ser y rogó mucho al hombre bueno que lo criaba que se lo dijese. Mas él sabiendo cierto que en siendo caballero se había de combatir con el gigante Albadán, viniéronle lágrimas a los ojos y díjole:

—Mi hijo, mejor sería que tomaseis otra vía más segura para vuestra alma, que poneros en las armas y en la orden de caballería, que muy trabajosa es de menester.

—Mi señor —dijo él—, muy mal podría yo seguir aquello que contra mi voluntad tomase, y en esto que mi corazón se otorga, si Dios me diere ventura, yo lo pasaré a su servicio, que fuera de esto no querría que la vida me quedase.

El hombre bueno, que vio su voluntad, díjole:

—Pues que así es, yo os digo verdaderamente que si por vos no se pierde, que por vuestro linaje no se perderá, que vos sois hijo de rey y de reina y esto no lo sepa el gigante que os lo dije.

Cuando Galaor esto oyó, fue muy alegre, que más se no podía, y dijo:

—El pensamiento que yo hasta aquí tenía por grande en querer ser caballero, tengo ahora por pequeño, según lo que me habéis dicho.

El hombre bueno temiendo que se le no fuese, envió a decir al jayán cómo aquél su criado estaba en edad y con gana de ser caballero, que mirase lo que le convenía. Oído esto por él, cabalgó y fuese allá y halló a Galaor muy hermoso y valiente, más que su edad lo requería, y díjole:

—Hijo, yo sé que queréis ser caballero y quiéroos llevar conmigo y trabajaré como lo seáis mucho a vuestra honra.

—Padre —dijo él—, en eso será mi voluntad del todo cumplida.

Entonces le hizo cabalgar en un caballo para lo llevar. Pero antes se despidió del hombre bueno, hincados los hinojos ante él, rogándole que de él hubiese memoria. El hombre bueno lloraba y besábale muchas veces y dándole su bendición se fue con el gigante. Y llegados a su castillo hízole armas a su medida y hacíale cabalgar y bohordar por el campo, y diole dos esgrimidores que le desenvolviesen y le soltasen con el escudo y la espalda, e hízole aprender todas las cosas de armas que a caballero convenían; en esto le detuvo un año que el gigante vio que le bastaba para que sin empacho podría ser caballero.

Aquí deja el autor de contar de esto porque en su lugar mención se hará de lo que este Galaor hizo, y torna a contar de lo que sucedió al Doncel del Mar después que el rey Perión y de la doncella de Dinamarca y del castillo del viejo se partió. Anduvo dos días sin aventura hallar, y el tercero día a la hora de mediodía llegó a vista de un muy hermoso castillo que era de un caballero que Galpano había nombre, que era el más valiente y esforzado en armas que en todas aquellas partes se hallaba, así que mucho dudado y temido de todos era; y junta su gran valentía con la fortaleza del castillo tal costumbre mantenía, cual hombre muy soberbio debía mantener, siguiendo más el servicio del enemigo malo, que de aquel alto Señor que tan señalado entre todos los otros le hiciera que era lo que ahora oiréis. Las dueñas y doncellas que por allí pasaban hacíalas subir al castillo y naciendo de ellas su voluntad por fuerza habíanle de jurar que en tanto que él viviese no tomasen otro amigo, y si lo no hacían, descabezábalas; y a los caballeros por el semejante, que se habían de combatir con dos hermanos suyos y si era tal que los vencidos, se combatiese con él. Y él era de tanta bondad en armas que se no osaban en el campo atender. Y hacíales jurar que se llamasen el vencido de Galpano, o les cortaba las cabezas, o tomándoles cuanto traían se habían de ir a pie. Mas ya Dios enojado, que tan gran crudeza tanto tiempo pasase, otorgó a la fortuna que precediendo contra él aquéllos que en muchos tiempos con gran soberbia con deleites demasiados, tanto a su placer y a pesar de todos sostenido había, en pequeño espacio de tiempo tornado fuese al contrario, pagando aquellos malos su maldad y a los otros como ellos, dando temeroso ejemplo con que se enmendasen, como ahora os será contado.


Capítulo 6

Cómo el Doncel del Mar se combatió con los peones del caballero que Galpano se llamaba, y después con sus hermanos del señor del castillo y con el mismo señor.

Pues llegando el Doncel del Mar cerca del castillo vio venir contra él una doncella haciendo muy gran duelo y con ella un escudero y un doncel, que la guardaban. La doncella era muy hermosa y de hermosos cabellos e íbalos mesando. El Doncel del Mar le dijo:

—Amiga, ¿qué es la causa de tan gran cuita?

—¡Ay, señor —dijo ella—, es tanto el mal que os lo no puedo decir!

—Decídmelo —dijo él— y si con derecho os puedo remediar, hacerlo he.

—Señor —dijo ella—, yo vengo con mandado de mi señora a un caballero mancebo de los buenos que ahora se saben y tomáronme allí cuatro peones y llevándome al castillo fui escarnecida de un traidor y, sobre todo, hízome jurar que no haya otro amigo en tanto que él viva.

El Doncel la tomó por el freno y díjole:

—Venid conmigo y daros he derecho, si puedo; y tomándola por la rienda se fue con ella hablando, diciéndole quién era el caballero a quién mandado llevaba.

—Saberlo habéis —dijo ella—, si me vengáis, y dígoos que es él tal, que habrá mucha cuita cuando mi deshonra él supiere.

—Derecho es, dijo el Doncel del Mar.

Así llegaron donde los cuatro peones eran y díjoles el Doncel del Mar:

—Malos traidores, ¿por que hicisteis mal a esta doncella?

—Por cuanto no hubimos miedo —dijeron ellos— de le os dar derecho.

—Ahora lo veréis, dijo él, y metió mano a la espada y dejóse ir a ellos y dio a uno, que alzaba un hacha para le herir, tal golpe que el brazo le cortó y le echó en tierra. Él cayó dando voces, después hirió a otro por las narices al través que le cortó hasta las orejas. Cuando los dos esto vieron, comenzaron de huir contra un río por una jara espesa. Él metió su espada en la vaina y tomó la doncella por el freno y dijo:

—Vamos adelante.

La doncella le dijo:

—Aquí cerca hay una puerta donde vi dos caballeros armados.

—Sea —dijo él—, que verlos quiero.

Entonces dijo:

—Doncella, venid en pos de mí y no temáis.

Y entrando por la puerta del castillo, vio un caballero armado ante si, que cabalgaba en un caballo y salido fuera echaron tras él una puerta colgadiza. Y el caballero le dijo una gran soberbia:

—Venid, recibiréis vuestra deshonra.

—Dejemos eso —dijo el Doncel— al que saberlo puede, mas pregúntoos si sois el que hizo fuerza a esta doncella.

—No —dijo el caballero—, mas que lo fuese, ¿qué sería por ende?

—Vengarlo yo —dijo él— si pudiese.

—Pues ver quiero yo cómo combatís.

Y dejóse él ir cuanto el caballo llevarlo pudo y falleció de su golpe y el Doncel del Mar lo hirió con su lanza en el escudo tan fuertemente que ninguna arma que trajese le aprovechó y pasóle el hierro a las espadas y dio con él muerto en tierra y sacando la lanza de él se fue a otro caballero que contra él venía, diciendo:

—En mal punto acá entraste, y el caballero lo hirió en el escudo que se lo pasó, mas detúvose el hierro en el arnés que era fuerte, mas él le hirió de guisa con su lanza en el yelmo y derribósele de la cabeza y el caballero fue a tierra sin detenencia ninguna y, como así se vio, comenzó a dar grandes voces y salieron tres peones armados de una cámara y dijoles:

—Matad este traidor.

Ellos le hirieron el caballo de manera que le derribaron con él; mas levantándose muy sañudo de su caballo, que le mataran, fue a herir al caballero con su lanza en la cara, que el hierro salió entre la oreja y el pescuezo y cayó luego y tornó a los de pie que le herían y lo habían llagado en la una espalda donde perdía mucha sangre, mas tanta era su saña que no lo sentía, e hirió con su espada a aquél que lo llagara por la cabeza, de manera que la oreja le cortó y la faz y cuando le alcanzó y la espada descendió hasta los pechos, y los otros dos fueron contra el corral, diciendo a grandes voces:

—Venid, señor, venid, que todos somos muertos.

El Doncel del Mar cabalgó en el caballo del caballero que matara y fue en pos de ellos y vio a una puerta un caballero desarmado que le dijo:

—¿Qué es eso, caballero, vinisteis aquí a me matar mis hombres?

—Vine —dijo él— por vengar esta doncella de la fuerza que le hicieron, si hallare aquél que se la hizo.

La doncella dijo:

—Señor, ése es por quien yo soy escarnida.

El Doncel del Mar le dijo.

—¡Ay, caballero soberbio, lleno de villanía, ahora compraréis la maldad que hicisteis! Armaos luego, si no mataros he así desarmado, que con los malos como vos no se debía tener templanza.

—¡Ay, señor —dijo la doncella—, matadle a ese traidor y no deis lugar a que más mal haga, que ya todo sería a vuestro cargo!

—Ay, malo —dijo el caballero—, en punto malo él os creyó y con vos vino, y entróse en un gran palacio y dijo:

—Vos, caballero, atendedme y no huyáis que en ninguna parte me podréis guarecer.

—Yo os digo —dijo el Doncel del Mar— si os yo de aquí huyere, que me dejéis en ningún lugar de los más guardados.

Y no tardó mucho que lo vio venir encima de un caballo blanco, y él todo armado, que le no fallecía nada y venía diciendo:

—Ay, caballero mal andante, en mal punto visteis la doncella, que aquí perderéis la cabeza.

Cuando el Doncel se oyó amenazar fue muy sañudo y le dijo:

—Ahora guarde cada uno la suya y el que no la amparare piérdala.

Entonces se dejaron correr al gran ir de los caballos e hiriéronse con sus lanzas en los escudos que luego fueron falsados y los arneses asimismo y los hierros metidos por la carne y juntáronse de los cuerpos y escudos y yelmos, uno con otro, tan bravamente que ambos fueron a tierra. Pero tanto le vino bien al Doncel que llevó las riendas en la mano. Galpano se levantó muy maltrecho y metieron mano a sus espadas y pusieron los escudos ante sí e hiriéronse tan bravo que espanto ponían a los que los miraban. De los escudos caían en tierra muchas rajas, de los arneses muchas piezas y los yelmos eran abollados y rotos, así que la plaza donde lidiaban era tinta de sangre. Galpano, que se sintió de una herida que tenía en la cabeza, que la sangre le caía sobre los ojos se tiró afuera por los limpiar, mas el Doncel del Mar, que muy ligero andaba y con gran ardimiento, díjole:

—¿Qué es eso, Galpano? No te conviene cobardía, ¿no te miembras que te combates por tu cabeza y si mal la guardares la perderás?

Galpano le dijo:

—Súfrete un poco y holguemos, que tiempo hay para nos combatir.

—Eso no ha menester —dijo el Doncel—, que yo no me combato contigo por cortesía, mas por dar enmienda a aquella doncella que deshonraste.

Y fuelo luego a herir tan bravamente por cima del yelmo que las rodillas ambas le hizo hincar y levantóse luego y comenzóse a defender, pero no de guisa que el Doncel no le trajese a toda su voluntad, que tanto era ya cansado, que apenas la espada podía tener y no entendía sino en se cubrir de su escudo, el cual en el brazo le fue todo cortado, que nada de él no le quedó. Entonces, no teniendo remedio, comenzó de huir por la plaza acá y allá ante la espada del Doncel del Mar, que no lo dejaba holgar, y Galpano quiso huir a la torre, donde había hombres suyos, mas el Doncel del Mar lo alcanzó por unas gradas y tomándole por el yelmo le tiró tan recio que le hizo caer en tierra extendido y él y el yelmo le quedó en las manos y con la espada le dio tal golpe en el pescuezo, que la cabeza fue del cuerpo apartada, y dijo a la doncella:

—De hoy más podéis haber otro amigo si quisieres, que éste a quien jurasteis despachado es.

—Merced a Dios y a vos —dijo ella— que lo matasteis.

Él quisiera subir a la torre; mas vio alzar la escalera y cabalgó en el caballo de Galpano, que muy hermoso era, y dijo:

—Caballero, yo llevaré la cabeza de éste que me deshonró y darla he a quien el mandado llevó de vuestra parte.

—No la llevéis —dijo él— que os será enojo, mas llevad el yelmo en lugar de ella.

La doncella lo otorgó y mandó a su escudero que lo tomase, y luego salieron del castillo y hallaron la puerta abierta de los que por ahí habían huido. Pues estando en el camino, dijo el Doncel del Mar:

—Decidme, ¿quién es el caballero a quien el mandado lleváis?

—Sabed —dijo ella— que es Agrajes, hijo del rey de Escocia.

—¡Bendito sea Dios —dijo él— que yo pude tanto que él no recibiese este enojo, y dígoos, doncella, que es el mejor caballero mancebo que yo ahora sé, y si por él tomasteis deshonra él la hará volver en honra! Y decidle que se le encomienda un su caballero, el cual en la guerra de Gaula hallará, si allí él fuere.

—¡Ay, señor —dijo ella—, pues lo amáis tanto, ruégoos que me otorguéis un don!

Él dijo:

—Muy de grado.

—Pues —dijo la doncella— decidme vuestro nombre.

—Doncella —dijo—, mi nombre no queráis ahora saber y demandad otro don que yo cumplir pueda.

—Otro don —dijo ella— no quiero yo.

—Si Dios me ayuda —dijo él— no sois en ello cortés en querer de ningún hombre saber nada contra su voluntad.

—Todavía —dijo ella— me decid si queréis ser quito.

Cuando él esto vio que no podía él hacer dijo:

—A mí me llaman el Doncel del Mar, y partiéndose de ella lo más presto que pudo entró en su camino. La doncella fue muy gozosa en saber el nombre del caballero.

El Doncel del Mar fue muy llagado y salíale tanta sangre, que la carrera era tinta de ella, el caballo que era blanco parecía bermejo por muchos lugares, y andando hasta la hora de las vísperas vio una fortaleza muy hermosa y venía contra él un caballero desarmado y, como a él llegó, díjole:

—Señor, ¿dónde tomasteis estas llagas?

—En un castillo que acá dejé, dijo el Doncel.

—¿Y ese caballo cómo lo hubisteis?

—Húbelo por el mío que me mataron, dijo el Doncel.

—Y el caballero cuyo era, ¿qué fue de él?

—¡Ay, perdió la cabeza!, dijo el Doncel. Entonces descendió del caballo por le besar el pie y el Doncel lo desvió de la estribera y el otro besóle la falda del arnés y dijo:

—¡Ay, señor, vos seáis muy bien venido que por vos he cobrado toda mi honra.

—Señor caballero —dijo el Doncel—, ¿sabéis dónde me curasen de estas llagas?

—Sí sé —dijo él—, que en esta mi casa os curará una doncella, mi sobrina, mejor que otra que en esta tierra haya.

Entonces descabalgaron y fueron a entrar en la torre y el caballero le dijo:

—Ay, señor, que ese traidor que matasteis me ha tenido año y medio muerto y escarnido, que no tomé armas, que él me hizo perder mi nombre y jurar que no me llamase sino el su vencido y por vuestra causa soy a mi honra tornado.

Allí pusieron al Doncel del Mar en un rico lecho, donde fue curado de sus llagas por mano de la doncella, la cual le dijo que le daría sano tanto que de caminar se excusase algunos días, y él dijo que en todo su consejo seguiría.


Capítulo 7

Cómo al tercero día que el Doncel del Mar se partió de la corte del rey Languines, vinieron aquellos tres caballeros que traían un caballero en unas andas y a su mujer alevosa.

Al tercero día que el Doncel del Mar se partió de casa del rey Languines, donde fue armado caballero, llegaron ahí los tres caballeros que llevaban la dueña falsa y al caballero su marido mal llagado en unas andas y los tres caballeros pusieron en la mano del rey la dueña de parte de un caballero novel y contáronle cuanto de él aviniera. El rey se santiguó muchas veces en oír tal traición de mujer y agradeció mucho al caballero que la enviara, que ninguno no sabía que el Doncel del Mar era caballero, sino su señora Oriana y las otras que ya oísteis, antes cuidaban que era ido a ver a su amo Gandales. El rey dijo al caballero de las andas:

—Tan alevosa mujer como es la vuestra no debe vivir.

—Señor —dijo él—, vos haced lo que debéis, mas yo nunca consentiré matar la cosa del mundo que más amo, y despedido del rey se hizo llevar en sus andas. El rey dijo a la dueña:

—Por Dios, más leal os era aquel caballero que vos a él, mas yo haré que compréis vuestra deslealtad, y mandóla quemar. El rey se maravilló mucho quién sería el caballero que allí los hiciera venir, y dijo el escudero, con quien el Doncel del Mar se aposentara en su castillo:

—¿Por ventura si será un caballero novel que aguardamos yo y una doncella de Dinamarca que hoy aquí llegó?

—¿Y qué caballero es?, dijo el rey.

—Señor —dijo el escudero—, él es muy niño y tan hermoso que es maravilla de lo ver, y vile hacer tanto en armas en poca hora, que si ha ventura de vivir, será el mejor caballero del mundo.

Entonces contó cuanto de él viera y cómo librara al rey Perión de muerte.

—¿Sabéis vos —dijo el rey —cómo ha nombre?

—No, señor —dijo él—, que él se encubre mucho en demasía.

Entonces hubo el rey y todos más gana de lo saber que antes, y el escudero dijo:

—La doncella anduvo más con él que no yo.

—¿Es aquí la doncella?, dijo el rey.

—Sí —dijo él— que venía a demandar a la hija del rey Lisuarte.

Luego mandó que ante él viniese y contó cuanto de él viera y cómo lo aguardara, por lo que la doncella que le dio la lanza dijo que la traía para el mejor caballero que ahora la podría en mano tener.

—Tanto sé yo de él —dijo ella—, mas de su nombre no sé nada.

—¡Ay, Dios!, ¿quién será?, dijo el rey. Mas su amiga no dudaba quién podría ser, porque la doncella le había contado cómo la venía a demandar para la llevar consigo. Y así como se lo nombró sintió en si gran alteración, porque creído tuvo que el rey daría lugar la llevasen a su padre e ida no sabría nuevas tan continuo de aquél que más que a sí misma quería. Así pasaron seis días que de él no supieron nuevas. Y estando el rey hablando con su hijo Agrajes que se quería partir a Gaula con su compaña, entró una doncella por la puerta e hincó los hinojos ante ellos y dijo:

—Señor, oídme un poco ante vuestro padre.

Entonces tomó en sus manos un yelmo con tantas heridas de espada que ningún lugar sano en él había y diolo a Agrajes y dijo:

—Señor, tomad este yelmo en lugar de la cabeza de Galpano y dóyoslo de parte de un caballero novel, aquél a quien más conviene traer armas que a otro caballero que en el mundo sea, y este yelmo os envía él, porque deshonró a una doncella que iba en vuestro mandado.

—¿Cómo —dijo él—, muerto es Galpano por mano de un caballero? Por Dios doncella, maravillas me decís.

—Cierto, señor —dijo ella—, aquél conquirió y mató cuantos había en su castillo y a la fin se combatió con él solo y cortóle la cabeza y por ser enojosa de traerme dijo que bastaba el yelmo.

—Cierto —dijo el rey— aquél es el caballero novel que por aquí pasó, que por cierto sus caballerías extrañas son de otras, y preguntó a la doncella si sabía cómo había nombre.

—Sí, señor —dijo ella—, mas esto fue con gran arte.

—¡Por Dios, decídmelo —dijo el rey—, que mucho me haréis alegre.

—Sabed, señor —dijo ella—, que ha nombre el Doncel del Mar.

Cuando esto oyó el rey fue maravillado y todos los otros y dijo:

—Si él fue a demandar quién lo hiciese caballero no debe ser culpado, que mucho ha que me lo rogó y yo lo tardé, e hice mal de tardar caballería a quien de ella tan bien obra.

—¡Ay! —dijo Agrajes—, ¿dónde le podría hallar?

—Él se os encomienda mucho —dijo la doncella—, y mándaos decir por mí que lo hallaréis en la guerra de Gaula, si ahí fuereis.

—¡Ay, Dios, qué buenas nuevas me decís! —dijo Agrajes—, ahora he más talante de me ir y, si lo yo hallo, nunca a mi grado de él seré partido.

—Derecho es —dijo la doncella—, que él mucho os ama; Grande fue la alegría que todos hubieron de las buenas nuevas del Doncel del Mar. Mas sobre todos fue la su señora Oriana, aunque más que ninguno lo encubría. El rey quiso saber de las doncellas por cuál manera lo hicieron caballero y ellas se lo contaron todo. Y dijo:

—Más cortesía halló en vos que en mí, pues yo no lo tardaba, sino por su pro, que lo veía muy mozo.

La doncella contó a Agrajes el mandado que le traía de aquélla que la historia contará adelante. Y él se partió con muy buena compaña para Gaula.


Capítulo 8

Cómo el rey Lisuarte envió por su hija a casa del rey Languines y é1 se la envió con su hija Mabilia, acompañadas de caballeros y dueñas y doncellas.

Después de diez días que Agrajes fue partido llegaron ahí tres naos en que venía Galdar de Rascuil con cien caballeros del rey Lisuarte y dueñas y doncellas, para llevar a Oriana. El rey Languines lo acogió bien, que lo tenía por buen caballero y muy cuerdo. Él le dijo el mandado del rey, su señor, cómo enviaba por su hija, y además de esto Galdar dijo al rey de parte del rey Lisuarte que la rogaba enviase con Oriana a Mabilia su hija que así como ella misma sería tratada y honrada a su voluntad. El rey fue muy alegre de ello y ataviólas muy bien y tuvo al caballero y a las dueñas y doncellas en su corte algunos días haciéndoles muchas fiestas y mercedes, e hizo aderezar otras naves y abastecerlas de las cosas necesarias e hizo aparejar caballeros y dueñas y doncellas, las que le pareció que convenían para tal viaje. Oriana, que vio que este camino no se podía excusar, acordó de recoger sus joyas y andándolas recogiendo vio la cera que tomara al Doncel del Mar y membrósele de él y viniéronle las lágrimas a los ojos, y apretó las manos con cuita de amor que la forzaba y quebrantó la cera y vio la carta que dentro estaba y leyéndola halló que decía:

—Éste es Amadís Sin Tiempo, hijo de rey.

Ella, que la carta vio, estuvo pensando un poco y entendió que el Doncel del Mar había nombre Amadís y veía que era hijo de rey. Tal alegría nunca en corazón de persona entró como en el suyo. Y llamando a la doncella de Dinamarca le dijo:

—Amiga, yo os quiero decir un secreto que le no diría sino a mi corazón y guardadle como poridad de tan alta doncella como yo soy y del mejor caballero del mundo.

—Así lo haré —dijo ella—, y señora, no dudéis de que me decir lo que haga.

—Pues, amiga —dijo Oriana—, vos ir al caballero novel que sabéis y dígoos que le llaman el Doncel del Mar y hallarlo habéis en la guerra de Gaula, y si vos antes llegaréis, atendedlo, y luego que lo viereis, dadle esta carta y decidle que ahí hallará su nombre, aquél que le escribieron en ella cuando fue echado en el mar y sepa que sé yo es hijo de rey y que pues él era tan bueno cuando no lo sabía, ahora trabaje de ser mejor y decidle que mi padre envió por mí y me llevan a él, que le envío yo decir que se parta de la guerra de Gaula y se vaya luego a la Gran Bretaña y trabaje de vivir con mi padre hasta que le yo mande que lo haga.

La doncella, con este mandado que oír, fue de ella despedida y entrada en el camino de Gaula, de la cual se hablará en su tiempo. Oriana y Mabilia con dueñas y doncellas, encomendándolas el rey y la reina a Dios, fueron metidas en las naos, los marineros soltaron las áncoras y tendieron sus velas y como el tiempo era aderezado, pasaron presto en la Gran Bretaña, donde muy bien recibidos fueron.

El Doncel del Mar estuvo llagado quince días en casa del caballero y de la doncella, su sobrina, que le curaba, en cabo de los cuales, comoquiera que las heridas aún recientes fuesen, no quiso ahí más detenerse y partióse un domingo de mañana, y Gandalín con él, que nunca de él se partió. Esto era en el mes de abril y entrando por una floresta oyó cantar las aves, y veía flores a todas partes y como él tanto en poder de amor fuese, membróse de su amiga y comenzó a decir:

—¡Ay, cautivo Doncel del Mar, sin linaje y sin bien, cómo fuiste tan osado de meter tu corazón y tu amor en poder de aquélla que vale más que las otras todas de bondad y hermosura y linaje! ¡Oh, cautivo por cualquier de estas tres cosas, no debía ser osado el mejor caballero del mundo de la amar, que más es ella hermosa que el mejor caballero en armas y más vale la su bondad que la riqueza del mayor hombre del mundo, y yo cautivo que no sé quién soy, que viva con trabajo de tal locura, que moriré amando sin se lo osar decir.

Así hacía su duelo e iba tan atónito que no cataba sino a las cervices de su caballo y miró en una a una espesura de la floresta y vio un caballero armado en su caballo aguardando un su enemigo, el cual había oído todo aquel duelo que el Doncel del Mar hacía, y como vio que se callaba, parósele delante y dijo:

—Caballero, a mí parece que más amáis vuestra amiga que a vos, despreciándoos mucho y loando a ella; quiero que me digáis quién es y amarla he, pues que vos no sois tal para servir tan alta señora según lo que a vos he oído.

Dijo el Doncel:

—Señor, caballero, la razón os obliga a decir lo que decís, pero lo demás no lo sabréis en ninguna manera. Y más os digo, que de la vos amar no podríais de ello ganar ningún buen fruto.

—De venir a hombre afán y peligro —dijo el caballero— por buena señora en gloria lo debe recibir, porque a la fin sacará de ello el galardón que espera. Y, pues, hombre en tal alto lugar ama, como vos, no se debería de enojar de cosa que le viniese.

El Doncel del Mar fue confortado de cuanto le oyó decir y tuvo que bien hacía a él esta razón y quiso ir adelante, más el otro le dijo:

—Estad quedo, caballero, que todavía conviene que me digáis lo que os pregunte por fuerza o de grado.

—Dios no me ayude —dijo el Doncel— si a mi grado vos lo sabréis, ni de otro por mí mandado.

—Pues luego sois en la batalla, dijo el caballero.

—Más me place de eso —dijo el Doncel del Mar— que de lo decir.

Entonces enlazaron sus yelmos y tomaron los escudos y las lanzas, y queriéndose apartar para su justa llegó una doncella que les dijo:

—Estad, señores, estad y decidme unas nuevas, si las sabéis, que yo vengo a gran prisa y no puedo atender el fin de vuestra batalla.

Ellos preguntaron qué quería saber.

—Si vio alguno de vos —dijo ella— un caballero novel que se llama el Doncel del Mar.

—¿Y qué le queréis?, dijo él.

—Traigo las nuevas de Agrajes, su amigo, el rey de Escocia.

—Aguarda un poco —dijo el Doncel del Mar—, que yo os diré de él, y fue para el caballero que le daba voces que se guardase y el caballero hirió en el escudo tan bravamente que la lanza fue en piezas por el aire, mas el Doncel del Mar, que lo acertó de lleno, dio con él y con el caballo en tierra y el caballo se levantó y quiso huir. Mas el Doncel del Mar lo tomó y dióselo diciendo:

—Señor caballero, tomad vuestro caballo y no queráis saber de ninguno nada contra su voluntad.

Él tomó el caballo, mas no pudo tan aína cabalgar que era maltrecho de la caída. El Doncel del Mar tornó a la doncella y díjole:

—Amiga, ¿conocéis éste por quien preguntáis?

—No —dijo ella—; que nunca lo vi, más díjome Agrajes que él se me daría a conocer tanto que le dijese que era suya.

—Verdad es —dijo él—, y sabed que yo soy.

Entonces desenlazó el yelmo, y la doncella que le vio el rostro dijo:

—Cierto, creo yo que decís verdad, que a maravilla os oí loar de la hermosura

—Pues, decidme —dijo él—, ¿dónde dejasteis Agrajes?

—En una ribera —dijo la doncella— cerca de aquí, donde tiene su compaña para entrar en la mar y pasar a Gaula y quiso antes saber de vos porque con él paséis.

—Dios se lo agradezca —dijo él—, y ahora guiad y vámoslo a ver.

La doncella entró por el camino y no tardó a mucho que vieron en la ribera las tiendas y los caballeros cabe ellas y siendo ya cerca oyeron en pos de sí unas voces diciendo:

—Tomad, caballero, que todavía conviene que me digáis lo que os pregunto.

Él tornó la cabeza y vio el caballero con quien antes justara, y otro caballero con él y tomando sus armas fue contra ellos que traían las lanzas bajas y al más correr de los caballos. Y los de las tiendas lo vieron y tan bien puesto en la silla que fueron maravillados; y ciertamente podéis creer que en su tiempo no hubo caballero que más apuesto en la silla pareciese, ni más hermoso justase, tanto que en algunas partes donde él se quería encubrir, por ellos fue conocido y los dos caballeros le hirieron con las lanzas en el escudo, que se lo falsaron, mas el arnés no, que era fuerte, y las lanzas fueron quebradas e hirió al primero que antes derribara y encontróle tan fuertemente que dio con él en tierra y le quebró un brazo y quedó como muerto y perdió la lanza, mas puso luego mano a la espada y dejóse ir al otro que los hería y dióle por cima del yelmo, así que la espada llegó a la cabeza y como por ella tiró quebraron los lazos y sacóselos de la cabeza y alzó la espada por lo herir y el otro alzó el escudo y el Doncel del Mar detuvo el golpe, y pasando la espada a la mano siniestra, trabóle del escudo y tiróselo del cuello, y dióle con él encima de la cabeza, que el caballero cayó en tierra aturdido. Este hecho, dio las armas a Gandalín y fuese con la doncella a las tiendas.

Agrajes, que se mucho maravillaba quién sería el caballero que tan presto a los dos caballeros había vencido, fue contra él y conocióle y díjole:

—Señor, vos seáis muy bien venido.

El Doncel del Mar descendió de su caballo y fuéronse ambos a abrazar, y cuando los otros vieron que aquél era el Doncel del Mar, fueron con él muy alegres, y Agrajes dijo:

—¡Ay, Dios!, que mucho os deseaba ver.

Y luego lo llevaron a su tienda y lo hizo desarmar y mandó que le trajesen allí los caballeros que en campo maltrechos quedaban. Y cuando ante él vinieron, díjoles:

—¡Por Dios!, grande locura comenzasteis en acometer batalla con tal caballero.

—Verdad es —dijo el del brazo quebrado—, mas ya fue hoy tal hora que lo tuve en tan poco que no creía hallar en él ninguna defensa, y contó cuanto con él le aviniera en la floresta, sino el duelo, que no lo osó decir. Mucho rieron todos de la paciencia del uno y de la grande soberbia del otro. Aquel día holgaron allí con mucho placer y otro día cabalgaron y anduvieron tanto que llegaron a Palingues, una buena villa que era puerto de mar frontera de Gaula, y allí entraron en las naos de Agrajes y con el buen viento que hacía, pasaron presto el mar y llegaron a otra villa de Gaula, que Galfán había nombre y de allí se fueron por tierra a Baladín, un castillo donde el rey Perión era, donde mantenía su guerra habiendo mucha gente perdido, que con su venida de ellos muy alegre fue e hízoles dar buenas posadas y la reina Elisena hizo decir a su sobrino Agrajes que la viniese a ver. Y llamó al Doncel del Mar y otros dos caballeros para ir allá. El rey Perión cató el Doncel y conociólo que aquél era el que él hiciera caballero y el que le acorriera en el castillo del viejo y fue contra él y dijo:

—Amigo, vos seáis muy bien venido y sabed que en vos he yo grande esfuerzo, tanto que no dudo ya mi guerra, pues os he en mi compañía.

—Señor —dijo—, en la vuestra ayuda me habréis vos cuanto mi persona durare y la guerra haya fin.

Así hablando llegaron a la reina, y Agrajes le fue a besar las manos y ella fue con él muy alegre. Y el rey le dijo:

—Dueña, veis aquí el muy buen caballero de que yo os hablé y que me sacó del mayor peligro en que nunca fui; éste os digo que améis más que a otro caballero.

Ella se vino a abrazar y él hincó los hinojos ante ella y dijo:

—Señora, yo soy criado de vuestra hermana y por ella os vengo a servir, y como ella misma me podéis mandar.

La reina se lo agradeció con mucho amor y catábalo como era tan hermoso y membrándose de sus hijos, que había perdido, viniéronle las lágrimas a los ojos, así que lloraba por aquél que ante ella estaba y no lo conocía y el Doncel del Mar le dijo:

—Señora, no lloréis, que presto seréis tornada en vuestra alegría con la ayuda de Dios y del rey y de este caballero vuestro sobrino y yo, que de grado os serviré.

Ella dijo:

—Mi buen amigo, vos que sois caballero de mi hermana, quiero que poséis en mi casa y allí os darán las cosas que hubiereis menester.

Agrajes lo quería llevar consigo, pero rogáronle el rey y la reina tanto que lo hubo de otorgar, así quedó en guarda de su madre, donde le hacían mucha honra.

El rey Abies y Daganel su primo supieron las nuevas de éstos que llegaron al rey Perión, y dijo el rey Abies, que era a la sazón el más preciado caballero que sabían:

—Si el rey Perión ha corazón de lidiar y es esforzado, ahora querrá batalla con nos.

—No lo haré yo —dijo Daganel—, porque se recela mucho de vos.

Galaín, el duque de Normandía, que era, dijo:

—Ya os diré cómo lo hará: cabalguemos esta noche yo y Daganel, y al alba apareceremos cabe la su villa con razonable número de gente y el rey Abies quede con la otra gente en la floresta de Galpano escondido, y de esta guisa le daremos esfuerzo a que osará salir y nosotros mostrando algún temor trabajaremos de los meter en la floresta hasta donde el rey estuviere y así se perderán todos.

—Bien decís —dijo el rey Abies— y así se haga.

Pues luego fueron armados con toda la gente y entraron en la floresta Daganel y Galaín, que el consejo diera, y pasaron bien adelante donde el rey quedaba y así estuvieron toda la noche, mas la mañana venida fueron el rey Perión y su mujer a ver qué hacía el Doncel del Mar y halláronlo que se levantaba y lavaba las manos y viéronle los ojos bermejos y las haces mojadas de lágrimas, así que bien parecía que durmiera poco de noche y sin falta, así era, que membrándose de su amiga, considerando la gran cuita que por ella le venía sin tener ninguna esperanza de remedio, otra cosa no esperaba, sino la muerte. La reina llamó a Gandalín y díjole:

—Amigo, ¿qué hubo vuestro señor que me parece en su semblante ser en gran tristeza; es por algún descontentamiento que aquí haya habido?

—Señora —dijo él—, aquí recibe él mucha honra y merced, mas él ha así de costumbre que llora durmiendo, así como ahora veis que en él parece.

Y en cuanto así estaban vieron los de la villa muchos enemigos bien armados cabe sí y daban voces:

—¡Armas, armas!

Y el Doncel del Mar, que vio la vuelta, se fue muy alegre. Y el rey le dijo:

—Buen amigo, nuestros enemigos son aquí.

Y el dijo:

—Armémonos y vamos a lo ver.

Y el rey demandó sus armas y el Doncel las suyas y desde que armados fueron y a caballo fueron a la puerta de la villa donde hallaron a Agrajes que mucho se quejaba porque no lo abrían, que éste fue uno de los caballeros del mundo más vivo de corazón y más acometedor en todas las afrentas, y así la fuerza como esfuerzo le ayudara, no hubiera otro ninguno, que de bondad de armas le pasara, y como llegaron, dijo el Doncel del Mar:

—Señor, mandadnos abrir la puerta, y el rey, a quien no placía menos de se combatir, mandó que la abriesen y salieron todos los caballeros y como vieron sus enemigos, tantos ahí hubo que decían ser locura acometerlos. Agrajes hirió el caballo de las espuelas diciendo:

—Ahora haya mala ventura el que más se sufriere.

Y moviendo contra ellos vio ir delante al Doncel del Mar y movieron todos de consuno.

Daganel y Galaín, que contra sí los vieron venir, aparejáronse de recibirlos, así como aquéllos que mucho los desamaban. El Doncel del Mar le hirió con Galaín, que delante venía y encontróle tan fuertemente que a él y al caballo derribó en tierra y hubo la una pierna quebrada y quebró la lanza y puso luego mano a su espada y dejóse correr a los otros como león sañudo, haciendo maravillas en dar golpes a todas partes, así que no quedaba cosa ante la su espada que a la tierra derribarlos hacía, a unos muertos y a otros heridos, mas tantos le hirieron que el caballo no podía salir con él a ninguna parte, así que estaba en gran priesa. Agrajes, que lo vio, llegó a él con algunos de los suyos e hizo gran daño en los contrarios. El rey Perión llegó con toda la gente muy esforzadamente, como aquél que con voluntad de herir los gana tenía, y Daganel los recibió con los suyos muy animosamente. Así que fueron los unos y los otros mezclados en uno. Allí veríais al Doncel del Mar haciendo cosas extrañas, derribando y matando cuantos ante sí hallaba, que no había hombre que lo osase atender y metíase en los enemigos, haciendo de ellos corro, que parecía un león bravo. Agrajes, cuando le vio estas cosas hacer, tomó consigo muy más esfuerzo que de antes tenía y dijo a grandes voces por esforzar su gente:

—Caballeros: mirad al mejor caballero y más esforzado que nunca nació.

Cuando Daganel vio cómo destruía su gente, fue para el Doncel del Mar como buen caballero y quísole herir el caballo porque entre los huidos cayese, mas no pudo, y diole el Doncel tal golpe por cima del yelmo, que por fuerza quebraron los lazos y saltóle de la cabeza. El rey Perión, que en socorro del Doncel del Mar llegaba, dio a Daganel con su espada tal herida que lo hendió hasta los dientes. Entonces se vencieron los de la sierra y de Normandía, huyendo do el rey Abies estaban y muchos decía:

—¡Ay, rey Abies!, ¿cómo tardas tanto que nos dejas matar?

Y yendo así hiriendo en los enemigos el rey Perión y su compaña no tardó mucho que pareció al rey Abies de Irlanda con todos los suyos y venía diciendo:

—¡Ahora a ellos, no quede hombre que no matéis y trabajad de entrar con ellos en la villa!

Cuando el rey Perión y los suyos vieron, sin sospecha, aquéllos de que no sabían parte, mucho fueron espantados, que eran ya cansados y no tenían lanzas y sabían que aquel rey Abies era uno de los mejores caballeros del mundo y el que más temían, mas el Doncel del Mar les comenzó a decir:

—Ahora, señores, es menester de mantener vuestra honra, y ahora aparecerán aquéllos en que hay vergüenza, e hízolos todos recoger que andaban esparcidos y los de Irlanda vinieron herir tan bravamente que fue maravilla cómo aquéllos que holgados llegaban y con gran corazón de mal hacer. El rey Abies no dejó caballero en la silla cuanto le duró la lanza y desde que la perdió echó mano a su espada y comenzó a herir con ella tan bravamente que a sus enemigos hacía tomar espanto y los suyos fueron temiendo con él, hiriendo y derribando en los enemigos. De manera que los del rey Perión no lo podiendo ya sufrir, retraíanse contra la villa. Cuando el Doncel del Mar vio que la cosa se paraba mal, comenzó de hacer con mucha saña mejor que antes, porque los de su parte no huyesen con desacuerdo y metíase entre la una gente y la otra e hiriendo y matando en los de Irlanda daba lugar a los suyos que las espadas del todo no volviesen. Agrajes y el rey Perión, que lo vieron en tan gran peligro y tanto hacer, quedaron siempre con él. Así que todos tres eran amparo de los suyos y con ellos tenían harto que hacer los contrarios que el rey Abies metía adelante su gente viendo el vencimiento, porque a vueltas de ellos encontrase en la villa, donde esperaba ser su guerra acabada. Y con esta prisa que oís llegaron a las puertas de la villa, donde, si por estos tres caballeros no fuera, junto los unos y los otros entraran, mas ellos sufrieron tantos golpes y tantos dieron que por maravilla fue poderlo sufrir. El rey Abies que creyó que su gente dentro con ellos era, pasó adelante y no le vino así, de que mucho pesar hubo y más de Daganel y Galaín, que supo que eran muertos y llegó él un caballero de los suyos y díjole:

—Señor, ¿veis aquel caballero del caballo blanco?, no hace sino maravillas y él ha muerto vuestros capitanes y otros muchos.

Esto decía por el Doncel del Mar, que andaba en el caballo blanco de Galpano. El rey Abies se llegó más y dijo:

—Caballero, por vuestra venida es muerto el hombre del mundo que yo más amaba. Pero yo haré que lo compréis caramente si queréis más combatir.

—De me combatir con vos —dijo el Doncel del Mar— no es hora, que vos tenéis mucha gente y holgados y nos muy poca y está muy cansada, que sería maravilla de os poder resistir, mas si vos queréis vengar como caballero eso que decís y mostrar la gran valentía de que sois loado, escoged vuestra gente los que más os contentaren y yo en la mía, y siendo iguales podríais ganar más honra, que no con mucha sobre de gente y soberbia demasiada venir y tomar lo ajeno sin causa ninguna.

—Pues ahora, decid —dijo el rey Abies—, ¿de cuántos queréis que sea la batalla?

—Pues que en mi lo dejáis —dijo el Doncel—, moveros he otro partido y podrá ser que más os agrade; vos tenéis saña de mí por lo que he hecho y yo de vos por lo que en esta tierra hacéis, pues, en nuestra culpa no hay razón por qué ningún otro padezca y sea la batalla entre mí y vos y luego si quisieres, con tal que vuestra gente asegure y la nuestra también, de se no mover hasta en fin de ella.

—Así sea dijo el rey Abies, e hizo llamar diez caballeros, los mejores de los suyos, y con otros diez que el Doncel del Mar dio, aseguraron el campo que por mal ni por bien que les aconteciese no se moverían. El rey Perión y Agrajes le defendían que no fuese la batalla hasta la mañana, porque lo veían malherido, mas estorbárselo no pudieron, porque él deseaba la batalla más que otra cosa, y esto era por dos cosas: una por se probar con aquél que tan loado por el mejor caballero del mundo era, y la otra, porque si lo venciese seria la guerra partida, y podría ir a ver a su señora Oriana, que en ella era todo su corazón y sus deseos.


Capítulo 9

Cómo el Doncel del Mar hizo la batalla con el rey Abies sobre la guerra que tenían con el rey Perión de Gaula.

La batalla concertada entre el rey Abies y el Doncel del Mar, como habéis oído, los de la una parte y de la otra viendo que todo lo más del día era pasado, acordaron, contra la voluntad de ellos ambos, que para otro día quedase. Así para ataviar sus armas, como para remediar las heridas que tenían, y porque todas las gentes de ambas partes estaban así maltratadas y cansadas, deseaban la holganza para su reposo, cada uno fue cogido a su posada. El Doncel del Mar entró por la villa con el rey Perión y Agrajes y llevaba la cabeza desarmada y todos decían:

—¡Ay, buen caballero, Dios te ayude y dé honra que puedas acabar lo que has comenzado! ¡Ay, qué hermosura de caballero, en éste es caballería bien empleada, pues que sobre todos la mantiene en la su grande alteza!

Y llegando al palacio del rey vino una doncella que dijo al Doncel del Mar:

—Señor, la reina os ruega que os no desarméis, sino en vuestra posada, donde os atiende.

Esto fue por consejo del rey y dijo:

—Amigo, id a la reina y vaya con vos Agrajes que os haga compañía.

Entonces se fue el rey a su aposentamiento y el Doncel y Agrajes al suyo, donde hallaron la reina y muchas dueñas y doncellas que los desarmaron, pero no consintió la reina que en el Doncel ninguna mano pusiese, sino ella, que lo desarmó y le cubrió de un manto. En todo esto llegó el rey y vio que el Doncel era llagado y dijo: ¿Por qué no alongabais más el plazo de la batalla?

—No era menester —dijo el, Doncel—, que no he llaga porque de hacer la deje.

Luego lo curaron de las llagas y les dieron de cenar. Otro día de mañana la reina se vino a ellos con todas sus damas y hallólos hablando con el rey y comenzóse la misa y, dicha, armóse el Doncel del Mar, no de aquellas armas que en la lid el día antes trajera, que no quedaron tales que pudiesen algo aprovechar, mas de otras muy más hermosas y fuertes, y despedido de la reina y de las dueñas y doncellas, cabalgó en un caballo holgado que a la puerta le tenían, y el rey Peñón le llevaba el yelmo y Agrajes el escudo, y un caballero anciano que se llamaba Aganón, que muy preciado fuera en armas, la lanza, que por la su gran bondad pasada, así en esfuerzo como en virtud, era el tercero con el rey y con hijo de rey. Y el escudo que llevaba hacía el campo de oro y dos leones en él azules, el uno contra el otro como si se quisiesen morder. Y saliendo por la puerta de la villa vieron al rey Abies sobre un gran caballo negro todo armado, sino que aún no enlazara su yelmo. Los de la villa y los de la hueste todos se ponían donde mejor la batalla ver pudiesen y el campo era ya señalado y el palenque hecho con muchos cadalsos en derredor de él. Entonces enlazaron sus yelmos y tomaron los escudos, y el rey Abies echó un escudo al cuello que tenía el campo indio y en él un gigante figurado y cabe él un caballero que le tornaba la cabeza. Estas armas traía porque se combatiera con un jayán que su tierra le entraba y se la destruía toda y así como la cabeza le cortó, así la traía figurada en su escudo y desde que ambos tomaron sus armas salieron todos al campo, encomendando a Dios cada uno al suyo, y se fueron a acometer sin ninguna detenencia y gran correr de los caballos, como aquéllos que eran de gran fuerza y corazón y a las primeras heridas fueron todas sus armas falsadas y quebrando las lanzas juntáronse uno con otro, así los caballos, como ellos, tan bravamente que cada uno cayó a su parte y todos creyeron que eran muertos y los trozos de las lanzas tenían metidos por los escudos, que los hierros llegaban a las carnes, mas como ambos fuesen muy ligeros y vivo de corazón, levantáronse presto y quitaron de sí los pedazos de las lanzas y echando mano a las espadas se acometieron tan bravamente, que los que al derredor estaban habían espanto de los ver, pero la batalla parecía desigual, no porque el Doncel del Mar no fuese bien hecho, y de razonable altura, mas el rey Abies era tan grande que nunca halló caballero que él no fuese mayor un palmo y sus miembros no parecían sino de un gigante, había en sí todas buenas maneras, salvo que era soberbio, más que debía. La batalla era entre ellos tan cruel y con tanta prisa sin dejar holgar y los golpes tan grandes, que no parecía sino de veinte caballeros. Ellos cortaban los escudos, haciendo caer en el campo grandes rajas y abollaban los yelmos y desguarnecían los arneses. Así que bien hacía el uno al otro su fuerza y ardimiento conocer, y la su gran fuerza y bondad de las espadas hicieron sus arneses tales que eran de poco valor, de manera que lo más cortaban en sus carnes, que en los escudos no quedaba con qué cubrir ni ampararse pudiesen y salía de ellos tanta sangre que sostenerse era maravilla, mas tan grande era el ardimiento que consigo traían que casi de ella no se sentían. Así duraron en esta primera batalla hasta hora de tercia, que nunca se pudo conocer en ellos flaqueza ni cobardía, sino que con mucho ánimo se combatían, más el sol que las armas les calentaba puso en ellos alguna flaqueza de cansancio y a esta sazón el rey Abies se tiró un poco afuera y dijo:

—Estad y enderecemos nuestros yelmos, si quisieres que holguemos nuestra batalla no perderá tiempo y comoquiera que yo te desame mucho, te precio más que a ningún caballero con quien yo me combatiese; mas de te yo preciar no te tiene porque no te haga mal, que mataste a aquél que yo tanto amaba y pónesme en gran vergüenza de me durar tanto en batalla ante tantos hombres buenos.

El Doncel del Mar dijo:

—Rey Abies, ¿de esto se te hace vergüenza y no de venir con gran soberbia a hacer tanto mal a quien no lo merece? Cata que los hombres, especialmente los reyes, no han de hacer lo que pueden, mas lo que deben, porque muchas veces acaece que el daño y la fuerza que a los que se lo merecieron quieren hacer a la fin cae sobre ellos y piérdenlo todo y aun la vida a vueltas, y si ahora querrías que te dejase holgar así lo quisieran otros a quien tú sin se lo otorgar mucho apremiabas y porque sientes lo que a ellos sentir hacías, aparéjate que no holgarás a mi grado.

El rey tomó su espada y lo poco del escudo y dijo:

—Por tu mal haces este ardimiento que él te pone en este lago donde no saldrás sin perder la cabeza.

—Ahora haz tu poder —dijo el Doncel del Mar—, que no holgarás hasta que tu muerte se llegue o tu honra sea acabada, y acometiéronse muy más sañudos que antes y tan bravos se herían como si entonces comenzaran la batalla y aquel día no hubieran dado golpe. El rey Abies, como muy diestro fuese por el gran uso de las armas, combatíase muy cuerdamente, guardándose de los golpes e hiriendo donde más podía dañar; las maravillas que el Doncel hacía en andar ligero y acometedor y en dar muy duros golpes le puso en desconcierto todo su saber y a mal de su grado, no le pudiendo ya sufrir perdía el campo y el Doncel del Mar le acabó de deshacer en el brazo todo el escudo, que nada le quedó y cortábale la carne por muchas partes, así que la sangre le salía mucha y ya no podía herir, que la espada se le revolvía en la mano, tanto fue aquejado, que volviendo casi las espaldas andaba buscando alguna guarida con el temor de la espada que tan crudamente la sentía; pero como vio que no había sino muerto volvió tomando su espada con ambas manos y dejóse ir a Doncel, cuidándole herir por cima del yelmo, y él alzó el escudo donde recibió el golpe y la espada entró tan dentro por él, que no la pudo sacar y tirándose afuera diole el Doncel del Mar en el descubierto en la pierna tal herida que la mitad de ella fue cortada y el rey cayó tendido en el campo. El Doncel fue sobre él y, tirándole el yelmo, díjole:

—Muerto eres, rey Abies, si no te otorgas por vencido.

Él dijo:

—Verdaderamente muerto soy, más no vencido, y bien creo que me mató mi soberbia, y ruégote que me hagas segura mi compaña, sin que daño reciban y llevarme han a mi tierra, y yo perdono a ti y a los que mal quiero, y mando entregar al rey Perión cuanto le tomé y ruégote que me hagas haber confesión que muerto soy.

El Doncel del Mar cuando esto le oyó hubo de él gran duelo a maravilla, pero bien sabía que no lo hubiera el otro de él, si más pudiera. Todo esto pasado como oído habéis, se juntaron todos los de la hueste y de la villa, que eran todos seguros, y el rey Abies mandó dar al rey Perión cuanto le tomara y él le aseguró toda su gente hasta que lo llevasen a su tierra, y recibidos todos los sacramentos de la Santa Iglesia el rey Abies salióle el alma; sus vasallos le llevaron a su tierra con grandes llantos que por él hacían. Tomado el Doncel del Mar por el rey Perión y Agrajes y los otros grandes de su partido y sacado del campo con aquella gloria que los vencedores en tales autos llevar suelen, no solamente de honra, más de restitución de un reino a quien perdido lo tenía, a la villa con él se van; y la doncella de Dinamarca, que de parte de Oriana a él venía, como ya se os dijo, llegó allí al tiempo que la batalla se comenzó, y como vio que tanto a su honra se acabara, llegóse a él y díjole:

—Doncel del Mar, hablad conmigo aparte y deciros he vuestra hacienda, más que vos sabéis.

Él la recibió bien y apartóse con ella yendo por el campo, y la doncella le dijo:

—Oriana, vuestra amiga, me envía a vos y os doy de su parte esta carta en que está vuestro nombre escrito.

Y tomó la carta, mas no entendió nada de lo que dijo, así fue alterado cuando a su señora oyó mentar, antes se le cayó la carta de la mano y la rienda en la cerviz del caballo, y estaba como fuera de sentido. La doncella demandó la carta que en el campo estaba a uno de los que la batalla habían mirado y tornó a él, estando todos mirando lo que acaeciera y maravillándose cómo así se había turbado el Doncel con las nuevas de la doncella y, cuando ella llegó, díjole:

—¿Qué es eso, señor, tan mal recibís mandado de las más alta doncella del mundo, de aquélla que os mucho ama, y me hizo sufrir tanto afán en os buscar?

—Amiga —dijo él—, no entendí lo que me habéis dicho con este mal que me ocurrió, como ya otra vez ante vos me acaeció.

La doncella dijo:

—Señor, no ha menester encubierta conmigo, que yo sé más de vuestra hacienda y de la de mi señora que vos sabéis, que ella así lo quiso, y dígoos que si la amáis, que no hacéis tuerto, que ella os ama tanto que de ligero no se podría contar, y sabed que la llevaron a casa de su padre y envíaos decir que, tanto que de esta guerra os partáis, vayáis a la Gran Bretaña y procuréis de morar con su padre hasta que os ella mande, y díceos que sabe cómo sois hijo de rey y que no es ella por ende menos alegre que vos y que pues no conociendo a vuestro linaje erais tan bueno, que trabajéis de lo ser ahora mucho mejor.

Entonces le dio la carta y díjole:

—Veis aquí esta carta en que está escrito vuestro nombre y ésta llevasteis al cuello cuando os echaron en la mar.

Él la tomó y dijo:

—¡Ay, carta!, cómo fuisteis bien guardada por aquella señora cuyo es mi corazón, por aquélla por quien yo muchas veces al punto de la muerte soy llegado, mas si dolores y angustias por su causa hube, en muy mayor grado de gran alegría soy satisfecho. ¡Ay, Dios y Señor!, cuándo veré yo el tiempo en que servir pueda aquella señora esta merced que me hace, y leyendo la carta conoció por ella que el su derecho nombre era Amadís. La doncella le dijo:

—Señor, yo me quiero tornar luego a mi señora, pues que recaudé su mandado.

—¡Ay, doncella! —dijo el Doncel del Mar—, por Dios holgad aquí hasta tercero día y de mí no os partáis por ninguna guisa y yo os llevaré donde os pluguiere.

—A vos vine —dijo la doncella—y no haré ál sino lo que mandares.

Acabada la habla fuese luego el Doncel del Mar para el rey y Agrajes que lo atendían, y entrando por la villa decían todos:

—Bien venga el caballero bueno por quien habemos cobrado honra y alegría.

Así fueron hasta el palacio y hallaron en la cámara del Doncel del Mar a la reina con todas sus dueñas y doncellas haciendo muy gran alegría y en los brazos de ella fue él tomado de su caballo y desarmado por la mano de la reina, y vinieron maestros que le curaron de las heridas, y aunque muchas eran no había ninguna que mucho empacho le diese. El rey quisiera que él y Agrajes comieran con él, mas no quiso sino con su doncella, por le hacer honra, que bien veía que ésta podía remediar gran parte de sus angustias. Así holgó algunos días con gran placer, en especial con las buenas nuevas que le vinieron, tanto que ni el trabajo pasado, ni las llagas presentes no le quitaron que no se levantase y anduviese por una sala hablando siempre con la doncella que por él era detenida, que no se partiese hasta que pudiese tomar armas y la llevase. Mas un caso maravilloso que a la sazón le acaeció fue causa que, tardando él algunos días, la doncella sola de allí partida se fue, como ahora oiréis.


Capítulo 10

Cómo el Doncel del Mar fue conocido por el rey Perión, su padre, y por su madre Elisena.

Al comienzo ya se contó cómo el rey Perión dio a la reina Elisena, siendo su amiga, uno de los dos anillos que él traía en su mano, tal el uno como el otro, sin que en ellos ninguna diferencia pareciese y cómo al tiempo en que el Doncel del Mar fue en el río lanzado, en el arca, llevó al cuello aquel anillo, y cómo después le fue dado con la espada al Doncel por su amo Gandales, y el rey Perión había preguntado a la reina algunas veces por el anillo y ella, con vergüenza que no supiese dónde le pusiera, decíale que lo había perdido, pues así acaeció, que pasando el Doncel del Mar por una sala hablando con su doncella, vio a Melicia, hija del rey, niña que estaba llorando y preguntóle qué había. La niña dijo:

—Señor, perdí un anillo que el rey me dio a guardar en tanto que él duerme.

—Pues yo os daré —dijo él— otro tan bueno o mejor que le deis. Entonces sacó de su dedo un anillo y dióselo. Ella dijo:

—Este es el que yo perdí.

—No es, dijo él.

—Pues es el anillo del mundo que más le parece, dijo la niña.

—Por esto está mejor —dijo el Doncel del Mar— que en lugar del otro le daréis, y dejándola se fue con la doncella a su cámara y acostóse en un lecho y ella en otro que ende había. El rey despertó y demandó a su hija que le diese el anillo y ella le dio aquél que tenía; él lo metió en su dedo creyendo que el suyo fuese, mas vio yacer en un cabo de la cámara el otro que su hija perdió y tomándolo juntólo con el otro y vio que era el que él a la reina había dado y dijo a la niña:

—¿Cómo fue esto de este anillo?

Ella, que mucho le temía, dijo:

—¡Por Dios, señor!, el vuestro perdí yo y pasó por aquí el Doncel del Mar y como vio que yo lloraba diome ese que él traía, y yo pensé que el vuestro era.

El rey hubo sospecha de la reina, que la gran bondad del Doncel del Mar, junto con la de su demasiada hermosura no la hubiesen puesto en algún pensamiento indebido, y tomando su espada entró en la cámara de la reina y cerrada la puerta dijo:

—Dueña, vos me negasteis siempre el anillo que os yo diera, y el Doncel del Mar halo dado ahora a Melicia, ¿cómo pudo ser esto? Que, ¿veisle aquí? Decidme de qué parte le hubo, y si me mentís vuestra cabeza lo pagará.

La reina, que muy airado le vio, cayó a sus pies y díjole: ¡Ay, señor, por Dios Merced, pues de mí mal sospecháis, ahora os diré la mi cuita que hasta aquí os hube negado.

Entonces comenzó a llorar muy recio, hiriendo con sus manos en el rostro y dijo cómo echara su hijo en el río y que llevara la espada y aquel anillo.

—¡Santa María! —dijo el rey—, yo creo que éste es nuestro hijo.

La reina tendió las manos diciendo:

—Así pluguiese al Señor del mundo, ahora vamos allá vos y yo —dijo el rey—, y preguntémosle de su hacienda.

Luego fueron entrambos solos a la cámara donde él estaba, y halláronlo durmiendo muy sosegadamente, y la reina no hacía sino llorar por la sospecha que tanto contra razón de ella se tomaba. Mas el rey tomó en su mano la espada que a la cabecera de la cama era puesta y catándola la conoció luego, como aquél que con ella diera muchos golpes y buenos, y dijo contra la reina:

—¡Por Dios!, esta espada conozco bien y ahora creo más lo que me dijisteis.

—¡Ay, señor! —dijo la reina—, no le dejemos más dormir, que mi corazón se aqueja mucho; y fue para él y tomándole por la mano tiróle un poco contra sí diciendo:

—Amigo, señor, acorredme en esta prisa y congoja en que estoy.

Él despertó y viola muy reciamente llorando y dijo:

—Señora, ¿qué es eso que habéis? Si mi servicio puede algo remediar mandádmelo, que hasta la muerte se cumplirá.

—¡Ay, amigo! —dijo la reina—, pues ahora nos acorred con vuestra palabra en decir cuyo hijo sois.

—Así Dios me ayude —dijo él—, no lo sé, que yo fui hallado en la mar por gran aventura.

La reina cayó a sus pies toda turbada y él hincó los hinojos ante ella y dijo:

—¡Ay, Dios!, ¿qué es esto?

Ella dijo, llorando:

—Hijo, ves aquí tu padre y madre.

Cuando esto oyó dijo:

—¡Santa María!, ¿qué será esto que oigo?

La reina, teniéndole entre sus brazos, tornó y dijo:

—Es, hijo, que Dios quiso por su merced que cobrásemos aquel yerro que por gran miedo yo hice y, mi hijo, yo, como mala madre os eché en la mar y veis aquí el rey que os engendró.

Entonces hincó los hinojos y les besó las manos con muchas lágrimas de placer, dando gracias a Dios porque así le había sacado de tantos peligros para en la fin le dar tanta honra y buena ventura con tal padre y madre. La reina le dijo:

—Hijo, ¿sabéis vos si habéis otro nombre sino éste?

—Señora, sí sé —dijo él—, que al partir de la batalla me dio aquella doncella una carta que llevé envuelta en cera cuando en la mar fui echado en que dice llamarme Amadís.

Entonces, sacándola de su seno, se la dio y vieron cómo era la misma que Darioleta por su mano escribiera, y dijo:

—Mi amado hijo, cuando esta carta se escribió era yo en toda cuita y dolor y ahora soy en todo holganza y alegría, ¡bendito sea Dios!, y de aquí adelante por este nombre os llamad.

—Así lo haré, dijo él. Y fue llamado Amadís, y en otras muchas partes Amadís de Gaula. El placer que Agrajes, su primo, con estas nuevas hubo y todos los otros del reino sería excusado decir, que hallando los hijos perdidos aunque revesados y mal condicionados sean, reciben los padres consolación y alegría. Pues mirad qué tal podía ser con el que en todo el mundo era un claro y luciente espejo.

Así, que, dejando de más hablar en esto contaremos lo que después acaeció. La doncella de Dinamarca dijo:

—Amadís, señor, yo me quiero ir con estas buenas nuevas, de que mi señora habrá gran placer, y vos quedar a dar gozo y alegría a aquellos ojos que por deseo vuestro tantas lágrimas han derramado.

A él le vinieron las lágrimas a los ojos, que a hilo por la faz le caían y dijo:

—Mi amiga, a Dios vais encomendada y a vos encomiendo mi vida que de ella hayáis piedad, que a mi señora sería osado de la pedir según la gran merced que ahora me hizo y yo seré allá a la servir muy presto con otras tales armas como en la batalla del rey Abies tuve, por donde me podáis conocer, si no hubiera lugar para lo saber de mí.

Agrajes asimismo se despidió de él, diciéndole cómo la doncella a quién él dio la cabeza de Galpano en venganza de la deshonra que le hizo, le trajo mandado de Olinda, su señora, hija del rey Vanaín de Noruega que luego la fuese a ver. La cual él ganara por amiga al tiempo que él y su tío don Galvanes fueron en aquel reino. Este don Galvanes era hermano de su padre, y porque no había más heredad de un pobre castillo, llamábanle Galvanes Sin Tierra y díjole:

—Señor primo, más quisiera yo vuestra compañía que otra cosa; mas mi corazón, que en mucha cuita es, no me deja sino que vaya a ver a aquélla que cerca o lejos siempre en su poder estoy y quiero saber de vos dónde os podría hallar cuando vuelva.

—Señor —dijo Amadís—, creo que me hallaréis en la casa del rey Lisuarte, que me dicen ser allí mantenida caballería en la mayor alteza que en ninguna casa de rey ni emperador que en el mundo haya, y ruégoos que me encomendéis al rey vuestro padre y madre y que así como a vos en su servicio me pueden contar por la crianza que me hicieron.

Entonces se despidió Agrajes del rey y de la reina su tía, y cabalgando con su compaña y el rey y Amadís con él por le hacer honra, saliendo por la puerta de la villa encontraron una doncella que tomando al rey por el freno le dijo:

—Miémbrate, rey, que te dijo una doncella cuando cobrases tu pérdida, perdería el señorío de Irlanda su flor y cata si dijo verdad que cobraste este hijo que perdido tenías y murió aquel esforzado rey Abies que la flor de Irlanda era. Y aún más te digo: que la nunca cobrará por señor que ahí haya hasta que venga el buen hermano de la señora que hará venir soberbiosamente por fuerza de armas, parias de otra tierra, y éste morirá por mano de aquél que será muerto por la cosa que del mundo que más amara. Este fue Marlote de Irlanda, hermano de la reina de Irlanda, aquél que mató Tristán de Leonís, sobre las parias que al rey Mares de Cornualla, su tío, demandaba y Tristán murió después por causa de la reina y sé yo que era la cosa del mundo que él más amaba. Y esto te envía a decir Urganda mi señora.

Amadís le dijo:

—Doncella, decid a vuestra señora que se le encomienda mucho el caballero a quien dio la lanza y que ahora veo ser verdad lo que me di]o que con ella libraría la casa donde primero salí, que libré al rey mi padre, que en punto de la muerte estaba.

La doncella se fue su vía y Agrajes, despedido del rey y de Amadís, donde le dejaremos hasta su tiempo.

El rey Perión mandó llegar cortes, porque todos viesen a su hijo Amadís; donde se hicieron muchas alegrías y juegos en honor y servicio de aquel señor que Dios le diera, con el cual y con su padre esperaban vivir en mucha honra y descanso. Allí supo Amadís cómo el gigante llevara a don Galaor, su hermano, y puso en su voluntad de trabajar mucho por saber qué se hiciera y le cobrar por fuerza de armas o en otra cualquier manera que menester fuese. Muchas cosas se hicieron en aquellas cortes y muchos y grandes dones el rey en ella dio, que sería largo de contar. En fin de las cuales Amadís habló con su padre diciendo que él se quería ir a la Gran Bretaña, que pues no tenía necesidad le diese licencia. Mucho trabajó el rey y la reina por lo detener, mas por ninguna vía pudieron, que la gran cuita que por su señora pasaba no le dejaba lugar a que otra obediencia tuviese, sino aquélla que su corazón sojuzgaba y, tomando consigo solamente a Gandalín y otras tales armas como las que el rey Abies le despedazara en la batalla, así se partió y anduvo tanto hasta que llegó a la mar, y entrando en una fusta, entró en la Gran Bretaña y aportó a una buena villa, que había nombre Bristoya y allí supo cómo el rey Lisuarte era en una su villa que se llamaba Vindilisora y que estaba muy poderoso y muy acompañado de buenos caballeros, y que todos los más reyes de las ínsulas le obedecían. Él partió de allí y entró en su camino, mas no anduvo mucho por él, que halló una doncella que le dijo:

—¿Es éste el camino de Bristoya?

—Sí, dijo él.

—¿Por ventura, sabéis si hallaría allí alguna fusta que pudiese pasar en Gaula?

—¿A qué vais allá?, dijo él.

—Voy a demandar por un buen caballero, hijo del rey de Gaula, que ha nombre Amadís y no ha mucho que se conoció con su padre.

Él se maravilló y dijo:

—Doncella, ¿por quién sabéis vos eso?

—Por aquélla que las cosas esconder no se le pueden, y supo antes su hacienda que él ni su padre, que es Urganda la Desconocida, y hale tanto menester que si por él no, por otro ninguno puede cobrar lo que mucho desea.

—A Dios merced —dijo él—, porque aquella a quien han menester todos, me haya menester a mí. Sabed, doncella, que yo soy el que demandáis y ahora vamos por do quisiereis.

—¿Cómo —dijo ella—, vos sois el que yo busco?

—Yo soy sin falta, dijo él.

—Pues seguidme —dijo la doncella— y llevaros he donde es mi señora.

Amadís dejó su camino y entró por el que la doncella le guiaba.


Capítulo 11

Cómo el gigante llevaba a armar caballero a Galaor por la mano del rey Lisuarte; el cual le armó caballero muy honradamente Amadís.

Don Galaor estando con el gigante, como os contamos, aprendiendo a cabalgar y a esgrimir y todas las otras cosas que a caballero convenían, siendo ya en ello muy diestro y el año cumplido, que el gigante por plazo le pusiera, él le dijo:

—Padre, ahora os ruego que me hagáis caballero, pues yo he atendido lo que mandasteis.

El gigante, que vio ser ya tiempo, díjole:

—Hijo, pláceme de lo hacer y decidme quién es vuestra voluntad que lo haga.

—El rey Lisuarte —dijo él—, de quien tanta fama corre.

—Yo os llevaré allá, dijo el gigante. Y al tercer día, teniendo todo el aparejo, partieron de allí, y fueron su camino, y al quinto día halláronse cerca de un castillo muy fuerte que estaba sobre un agua salada y el castillo había nombre Bradoid, y era el más hermoso que había en toda aquella tierra y era asentado en una alta peña y de la una parte corría aquel agua, y de la otra, había un gran tremedal, y de la parte del agua no se podía entrar sino por barca y de contra el tremedal había una calzada tan ancha que podía ir una carreta y otra venir, mas a la entrada del tremedal había una puente estrecha y era echadiza, y cuando la alzaban quedaba el agua muy honda y a la entrada de la puente estaban dos olmos altos, y el gigante y Galaor vieron debajo de ellos dos doncellas y un escudero y vieron un caballero armado sobre un caballo blanco con unas armas de leones y llegar a la puente que estaba alzada y no podía pasar y daba voces a los del castillo. Galaor dijo contra el gigante:

—Si os pluguiere, veamos qué hará aquel caballero, y no tardó mucho que vieron contra el castillo del cabo de la puente dos caballeros armados y diez peones sin armas y dijeron al caballero que qué quería.

—Querría —dijo él— entrar allá.

—Eso no puede ser —dijeron ellos—, si antes con nosotros no os combatís.

—Pues por ál no puede ser —dijo él—, haced bajar la puente y venid a la justa.

Los caballeros hicieron a los peones que la bajasen y el uno de ellos se dejó correr al que llamaba, su lanza baja y el caballo recio, cuanto llevarse pudo y el de las armas de los leones movió contra él e hiriéronse ambos bravamente. El caballero del castillo quebró su lanza y el otro le hirió tan duramente que lo derribó en tierra y el caballo sobre él, y fue para el otro que en la puente entraba y juntáronse ambos de los cuerpos de los dos caballos que las lanzas fallecieron de los encuentros y el de fuera encontró tan fuerte al del castillo que a él y al caballo derribó en el agua y el caballero fue luego muerto y él pasó la puente y fuese huyendo contra el castillo y los villanos alzaron la puente y las doncellas donde fuera voces que le alzaban la puente y el que volvía a ellos vio venir contra sí tres caballeros muy bien armados que le dijeron:

—En mal punto acá pasasteis, ca os convendrá morir en el agua como muere el que vale más que vos; y dejáronse todos tres a él correr e hiriéronle tan bravamente que el caballo le hicieron ahinojar y cerca estuvo de caer, y quebraron las lanzas y quedó de los dos llagado, más él hirió a uno de ellos de manera que armadura que trajese no le aprovechó, que la lanza entró por el un costado, y salió por el otro el hierro con un pedazo de la asta y metió mano a su espada muy bravamente y fue a herir los dos caballeros, y ellos a él, y comenzaron entre sí una peligrosa batalla; mas el de las armas de los leones, que se temía de muerte, trabajó de se librar de ellos, y dio al uno tal golpe de la espada en el brazo diestro que se lo hizo caer en tierra con la espada y comenzó a huir contra el castillo diciendo a grandes voces:

—Acorred, amigos, que matan a vuestro señor.

El de los leones al oír decir que aquél era el señor, quejóse más de lo vencer y diole un tal golpe por cima del yelmo que la espada le metió por la carne, de que el caballero fue tan desatinado, que perdió las estriberas y cayera si se no abrazara al cuello del caballo y tomóle por el yelmo sacóselo de la cabeza, y el caballero quiso huir, pero vio que el otro estaba entre él y el castillo:

—Muerto sois —dijo el de los leones— si por preso no os otorgáis.

Y él, que hubo gran miedo de la espada que ya sintiera en la cabeza, dijo:

—¡Ay, buen caballero, merced!, no me matéis, tomad mi espada y otórgome por preso; mas el de los leones, que vio salir caballeros y peones armados del castillo, tomóle por el brocal del escudo y púsole la punta de la espada en el rostro y dijo:

—Mandad aquéllos que se tomen; si no, mataros he.

Él les dio voces que se tornasen si su vida querían; ellos viendo su gran peligro, así lo hicieron y díjoles más:

—Haced a los peones que echen la puerta, y luego lo mandó. Entonces lo tomó consigo y pasó la puente con él y el del castillo que vio las doncellas conoció la una que era Urganda la Desconocida y dijo:

—¡Ay!, señor caballero, si me no amparáis de aquella doncella, muerto soy.

—Así Dios me ayude —dijo él—, eso no haré yo; antes haré de vos lo que ella mandare.

Entonces dijo a Urganda:

—Veis el caballero señor del castillo, ¿qué queréis que le haga?

—Cortadle la cabeza, si os no diere mi amigo que allá tienen preso en el castillo y si me no metiere en mano la doncella que le hizo tener.

—Así sea, dijo él. Y alzó la espada por le espantar, mas el caballero dijo:

—¡Ay, buen señor!, no me matéis, yo haré cuanto ella manda.

—Pues, luego sea —dijo— sin más tardar.

Entonces llamó a uno de los peones y díjole:

—Ve a mi hermano y dile si me quiere ver vivo que traiga luego el caballero que allá está y la doncella que le trajo: esto fue luego hecho y, venido, el de los leones le dijo:

—Caballero, ¿veis allí vuestra amiga?, amadla que mucho afán pasó por os sacar de prisión.

—Sí, amo —dijo él—, más que nunca.

Urganda le fue a abrazar y él a ella.

—Pues, ¿qué haréis de la doncella?, dijo el caballero de los leones.

—Matarla —dijo Urganda—, que mucho la sufrí; e hizo un encantamiento, de manera que ella se iba tremiendo a meter en el agua, mas el caballero dijo:

—Señora, por Dios, no muera esta doncella, pues por mí fue presa.

—Yo la dejaré esta vez por vos, mas si me yerra todo lo pagará junto.

El señor del castillo dijo:

—Señor, pues cumplí lo que me mandasteis, quitadme de Urganda.

Ella le dijo:

—Yo os quito por la honra de este que os venció.

El de los leones preguntó a la doncella por qué de su grado se metía en el agua.

—Señor —dijo ella—, parecíame que tenía de cada parte un hacha ardiendo que me quemaban y quería con el agua guarecer.

Él se comenzó a reír y dijo:

—¡Por Dios!, doncella, gran locura es la vuestra en hacer enojo a quien tan bien vengarse puede.

Galaor, que todo lo viera, dijo al gigante:

—Éste quiero que me haga caballero, que si el rey Lisuarte es tan nombrado será por su grandeza, mas este caballero merece serlo por su gran esfuerzo.

—Pues llegad a él —dijo el gigante—, y si no lo hiciere será por su daño.

Galaor se fue donde el de las armas de los leones estaba, so los olmos, y en su compañía consigo llevaba cuatro escuderos y dos doncellas y como llegó, saludáronse ambos y Galaor dijo:

—Señor caballero, demándoos un don.

Él, que lo vio más hermoso que nunca otro había, tomólo por la mano y dijo:

—Sea con derecho y yo os le otorgo.

—Pues ruégoos por cortesía que me hagáis caballero sin más tardar, y quitarme habéis de ir al rey Lisuarte, donde ahora iba.

—Amigo —dijo él—, gran desvarío haríais en dejar para tal honra el mejor rey del mundo y tomar a un pobre caballero como lo soy yo.

—Señor —dijo Galaor—, la su grandeza del rey Lisuarte no me pondrá a mí esfuerzo, así como lo hará vuestra gran valentía que aquí os vi hacer y cumplir lo que prometisteis.

—Buen escudero —dijo él—, cualquiera otro que demandéis seré yo muy más contento que de éste, que en mí no cabe ni a vos en honra.

A la sazón Urganda llega a ellos como que no había oído nada y dijo:

—Señor, ¿qué os parece de este doncel?

—Paréceme —dijo él— el más hermoso que nunca vi, y demándame un don que a él ni a mí cumple.

—¿Y qué es?, dijo ella.

—Que le haga caballero —dijo él—, siendo puesto en camino para lo ir a pedir al rey Lisuarte.

—Ciertamente —dijo Urganda—, en él dejar de ser caballero le vendría mayor daño que pro y a él digo que no os quite el don y a vos que lo cumpláis. Y dígoos que la caballería será en él mejor empleada que en ninguno de cuantos ahora hay en todas las ínsulas del mar, fuera ende uno solo.

—Pues que así es —dijo él—, en el nombre de Dios sea y ahora nos vamos a alguna iglesia para tener la vigilia.

—No es necesario —dijo Galaor—, que ya hoy he oído misa y vi el verdadero cuerpo de Dios.

—Esto basta, dijo el de los leones, y poniéndole la espuela diestra y besándolo, le dijo:

—Ahora sois caballero y tomad la espada de quien más os agradará.

—Vos me la daréis —dijo Galaor—, que de otro ninguno no la tomaría a mi agrado.

Y llamó a un escudero que le trajese una espada que en la mano tenía. Mas Urganda le dijo:

—No os dará ésa, sino aquélla que está colgada de este árbol, con que seréis más alegre.

Entonces miraron todos al árbol y no vieron nada. Ella comenzó a reír de gana y dijo:

—Por Dios, bien ha diez años que allí está, que la nunca vio ninguno que por aquí pasase y ahora la verán todos; y tornando a mirar vieron la espada colgada de un ramo del árbol y parecía muy hermosa y tan fresca como si entonces se pusiera y la vaina muy ricamente labrada de seda de oro. El de las armas de los leones la tomó y ciñóla a Galaor diciendo:

—Tan hermosa espada convenía a tan hermoso caballero y cierto que os no desama quien de tan luengo tiempo os la guardó.

Galaor fue de ella muy contento y dijo al de las armas de los leones:

—Señor, a mí conviene ir a un lugar que excusar no puedo. Mucho deseo vuestra compañía, más que de otro caballero ninguno, si a vos pluguiese y decidme dónde os hallaré.

—En casa del rey Lisuarte —dijo él— donde seré alegre de os ver, porque es razón de ir allí, porque ha poco que fui caballero y tengo en tal casa de ganar alguna honra como vos.

Galaor fue de esto muy alegre y dijo a Urganda:

—Señora doncella, mucho os agradezco esta espada que me disteis, acordaos de mí como de vuestro caballero, y, despedido de ellos, se tornó a donde dejara al gigante que escondido quedara en una ribera de un río.

En este medio tiempo, que esto pasó, hablaba una doncella de Galaor con la otra de Urganda, y de ella supo cómo aquel caballero era Amadís de Gaula, hijo del rey Perión, y cómo Urganda, su señora, le hizo venir allí, que a su amigo de aquel castillo sacase por fuerza de armas, que el su gran saber no le aprovechaba para ello, porque la señora del castillo que de aquella arte mucho sabía, lo tenía, primero, encantado y no se temiendo del saber de Urganda quisiéronse asegurar de la fuerza de las armas con aquella costumbre que el caballero de los leones venció, y pasó la puente como se os ha contado. Y por esto le tenían allí su amigo, que allí trajera una doncella, sobrina de la señora del castillo, aquélla que ya oísteis, que en el agua se quería ahogar. Así quedaron Urganda y el caballero hablando una parte de aquel día y ella dijo:

—Buen caballero, ¿no sabéis a quién armasteis caballero?

—No, dijo él.

—Pues razón es que lo sepáis, que él es de tal corazón y vos asimismo, que si os topaseis, no os conociendo, sería gran mala ventura. Sabed que es hijo de vuestro padre y madre; y éste es el que el gigante les tomó siendo niño de dos años y medio, y es tan grande y hermoso como ahora veis y por amor vuestro y suyo guardé tanto tiempo para él aquella espada, y dígoos que hará con ella el mejor comienzo de caballería que nunca hizo caballero en la Gran Bretaña.

Amadís se le hincharon los ojos de agua de placer y dijo:

—¡Ay, señora!, decidme dónde lo hallaré.

—No es ahora menester —dijo ella— que lo busquéis, que todavía conviene que pase lo que está ordenado.

—¿Pues podré lo ver aína?

—Sí —dijo ella—, mas no os será tan ligero de conocer como pensáis.

Él se dejó de preguntar más en ello y ella con su amigo se fue su vía. Y Amadís con su escudero por otro camino con intención de ir a Vindilisora, donde era a la sazón el rey Lisuarte.

Galaor llegó donde el gigante y díjole:

—Padre, yo soy caballero. Loores a Dios y al buen caballero que lo hizo.

Dijo él:

—Hijo, de eso soy muy alegre y demándoos un don.

—Muy de grado —dijo él— lo otorgo con tanto que no sea estorbo de ir yo a ganar honra.

—Hijo —dijo el gigante—, antes, si a Dios pluguiere, será en gran acrecentamiento de ella.

—Pues pedidlo —dijo él—, que yo lo otorgo.

—Hijo —dijo él—, algunas veces me oísteis decir cómo Albadán el gigante mató a traición a mi padre y le tomó la peña de Galtares, que debe ser mía. Demándoos que me deis derecho de él, que otro ninguno como vos me lo puede dar, y acordaos de la crianza que en vos hice y cómo ponía yo mi cuerpo a la muerte por vuestro amor.

—Ese don —dijo Galaor— no es de pedirle vos a mí, antes le demando yo a vos que me otorguéis esa batalla, pues tanto os cumple y si de ella vivo saliere, todas las otras cosas que más vuestra honra y provecho sea hasta que esta vida pague aquella gran deuda en que vos es, yo estoy aparejado de hacer; y luego vamos allá.

—En el nombre de Dios, dijo el gigante. Entonces entraron en el camino de la peña de Galtares y no anduvieron mucho que encontraron con Urganda la Desconocida y saludáronse cortésmente y dijo a Galaor:

—¿Sabéis quién os hizo caballero?

—Sí —dijo él—, el mejor caballero de que nunca oí hablar.

—Verdad es —dijo ella—, y más vale que vos pensáis, y quiero que sepáis quién es.

Entonces llamó a Gandalaz el gigante y dijo:

—Gandalaz, ¿no sabes tú que ese caballero que criaste es hijo del rey Perión y de la reina Elisena y por las palabras que yo te dije le tomaste y lo has criado?

—Verdad es, dijo él. Entonces dijo a Galaor:

—Mi amado hijo, sabed que aquél que os hizo caballero es vuestro hermano y es mayor que vos dos años y cuando le vieres, honradle como al mejor caballero del mundo y trabajad de le parecer en el ardimiento y buen talante.

—¿Es verdad —dijo Galaor— que el rey Perión es mi padre y la reina mi madre, y que soy hermano de aquel tan buen caballero?

—Sin falta, dijo ella.

—A Dios merced —dijo él—, ahora os digo que soy puesto en mucho mayor cuidado que antes y la vida en mayor peligro, pues me conviene ser tal esto que vos, doncella, decís, así ellos como todos los otros con razón lo deban creer.

Urganda se despidió de ellos y el gigante y Galaor anduvieron su vía como antes. Y preguntando Galaor al gigante quién era aquella tan sabida doncella y él contándole cómo era Urganda la Desconocida, y que se llamaba así porque muchas veces se transformaba y desconocía; llegaron a una ribera y por ser el calor grande acordaron en ella holgar en una tienda que armaron y no tardó que vieron venir una doncella por un camino, otra por otro, así que se juntaron cabe la tienda y cuando vieron al gigante quisieron huir, mas don Galaor salió a ellas e hízolas tornar asegurándolas y preguntó dónde iban. La una le dijo:

—Voy por mandato de una mi señora a ver una batalla muy extraña de un solo caballero que se ha de combatir con el fuerte gigante de la peña de Galtares, para que le lleve las nuevas a ella.

La otra doncella dijo:

—Maravíllome de lo que decís que haya caballero que tan gran locura osase acometer y, aunque mi camino a otra parte es, ir quiero con vos por ver cosa tan fuera de razón.

Ellas, que se iban, díjoles Galaor:

—Doncellas, no os quejéis de ahí llegar, que nosotros vamos a ver esa batalla e id en nuestra compañía.

Ellas se lo prometieron y mucho holgaban de le ver tan hermoso con aquellos paños de novel caballero que muy apuesto le hacían, y todos juntos allí comieron y holgaron y Galaor sacó aparte al gigante y díjole:

—Padre, a mí placería mucho que me dejéis ir a hacer mi batalla y sin vos llegaré más aína.

Esto decía porque no supiesen que él era el que la había de hacer y no sospechasen que con su esfuerzo quería acometer tan gran cosa. El gigante le otorgó contra su voluntad y Galaor se armó y entró en el camino y las doncellas ambas con él y tres escuderos del gigante que mandó ir con él, que llevaban las armas y lo que había menester, y así anduvo tanto que llegó a dos leguas de la peña de Galtares y allí le anocheció en una casa de un ermitaño y, sabiendo que era de orden, se confesó con él. Y cuando le dijo que iba a hacer aquella batalla fue muy espantado y díjole:

—¿Quién os pone en tan gran locura como ésta?, que en toda esta comarca no hay tales diez caballeros que le osasen acometer, tanto es bravo y espantoso y sin ninguna merced, y vos siendo en tal edad poneros en tal peligro, perder queréis el cuerpo y aun el alma, que aquéllos que conocidamente se ponen en la muerte pudiéndole excusar, ellos mismos se matan.

—Padre —dijo don Galaor—, Dios hará de mí su voluntad, pero la batalla no la dejaré por ninguna vía.

El hombre bueno comenzó a llorar, y díjole:

—Hijo, Dios os acorra y esfuerce, pues en esto otra cosa no queréis hacer y pláceme en os hallar de buena vida; y Galaor le rogó que rogase a Dios por él. Allí se aposentaron aquella noche y otro día habiendo oído misa armóse caballero Galaor y fuese contra la peña, que ante si veía muy alta y con muchas torres fuertes que hacían el castillo parecer muy hermano a maravilla. Las doncellas preguntaron a Galaor si conocía el caballero que la batalla había de hacer. Él les dijo:

—Creo que ya le vi.

Galaor preguntó a la doncella que le dijese quién era.

—Esto no puede saber otro, sino el caballero que se ha de combatir, y hablando en esto llegaron al castillo y la puerta hallaron cerrada. Galaor llamó y parecieron dos hombres sobre la puerta y díjoles:

—Decid a Albadán que está aquí un caballero de Gandalaz que viene a se combatir con él y que si allá tarda, que no saldrá hombre ni entrará que le yo no mate, si puedo.

Los hombres se rieron y dijeron:

—Este rencor durará poco, porque o tú huirás o perderás la cabeza.

Y fuéronlo a decir al gigante, y las doncellas se llegaron a Galaor y dijeron:

—Amigo señor, ¿sois vos el lidiador de esta batalla?

—Sí, dijo él.

—Ay, señor —dijeron ellas—, Dios os ayude y lo deje acabar a vuestra honra, que gran hecho comenzáis y quedad en buena hora, que no osaremos atender al gigante.

—Amigas, no temáis y ved, por lo que vinisteis, o vos tornad a casa del ermitaño que yo ahí seré, si aquí no muero.

La una dijo:

—Cualquier mal que avenga, ver quiérolo, por que vine.

Apartándose del castillo se metieron en una orilla de una floresta donde esperaban de huir si mal fuese el caballero.


Capítulo 12

De cómo Galaor se combatió con el gran gigante, señor de la peña de Galtares.

Al gigante fueron las nuevas y no tardó mucho, que luego salió en un caballo y él parecía sobre él tan gran cosa que no hay hombre en el mundo que mirar lo osase, y traía unas hojas de hierro tan grandes que desde la garganta hasta la silla que cubría y un yelmo muy grande y muy claro y una gran maza de hierro muy pesada con que hería. Mucho fueron espantados los escuderos y las doncellas de lo ver, y Galaor no era tan esforzado que entonces gran miedo no hubiese. Mas cuanto más a él se acercaba más le perdía. El jayán le dijo:

—¡Cautivo caballero, cómo osas atender tu muerte, que no te verá más el que acá te envió y aguarda y verás cómo sé herir de maza.

Galaor fue sañudo y dijo:

—¡Diablo!, tú serás vencido y muerto con lo que yo traigo en mi ayuda, que es Dios y la razón.

El jayán movió contra él, que no parecía, sino una torre. Galaor fue a él con su lanza baja al más correr de su caballo y encontróle en los pechos de tal fuerza que la una estribera le hizo perder y la lanza quebró. El jayán alzó la maza por lo herir en la cabeza y Galaor pasó tan aína que no lo alcanzó sino en el brocal del escudo y quebrando los brazales y el tiracol se lo hizo caer en tierra y a pocas Galaor hubiera caído tras él y el golpe fue tan fuerte dado, que el brazo no pudo la maza sostener y dio en la boca de su mismo caballo, así que lo derribó muerto y él quedó debajo; y queriéndose levantar, habiendo salido de él a gran afán, llegó Galaor y diole de los pechos del caballo y pasó sobre él bien dos veces antes que se levantase y a la hora tropezó el caballo de Galaor en el del gigante y fue a caer de la otra parte. Galaor salió del suelo, que se veía en aventura de muerte, y puso mano a la espada que Urganda le diera, y dejóse ir contra el jayán que la maza tomaba del suelo y diole con la espada en el palo de ella y cortóle todo que no quedó sino un pedazo, que le quedó en la mano, y con aquél lo hirió el jayán de tal golpe por encima del yelmo que la una mano le hizo poner en tierra, que la maza era fuerte y pesada, y él, que hería de gran fuerza, y el yelmo se le torció en la cabeza, mas el como muy ligero y de vivo corazón fuese, levantóse luego y tomó al jayán, el cual le quiso herir otra vez, pero Galaor, que mañoso era, y ligero andaba, guardóse del golpe y diole en el brazo con la espada tal herida que se lo cortó cabe el hombro y descendiendo la espada a la pierna, le cortó cerca de la mitad. El jayán dio una gran voz y dijo:

—¡Ay, cautivo!, escarnido soy por un hombre solo, y quiso abrazar a Galaor con grande saña, mas no pudo ir adelante por la gran herida de la pierna y sentóse en el suelo. Galaor tornó a lo herir y como el gigante tendió la mano por lo trabar diole un golpe que los dedos le echó en tierra con la mitad de la mano; y el jayán, que por lo trabar se había tendido mucho, cayó y Galaor fue sobre él y matóle con su espada y cortóle la cabeza. Entonces vinieron a él los escuderos y las doncellas y Galaor les mandó a los escuderos que llevasen la cabeza a su señor; ellos fueron alegres y dijeron:

—¡Por Dios!, señor, él hizo en vos buena crianza, que vos ganasteis el prez y él la venganza y el provecho.

Galaor cabalgó en un caballo de los escuderos y vio salir del castillo diez caballeros en una cadena metidos que le dijeron:

—Venid a tomar el castillo, que vos matasteis el jayán, y nos, los que le guardaban.

Galaor dijo a las doncellas:

—Señoras, quedemos aquí esta noche.

Ellas dijeron que les placía. Entonces hizo quitar la cadena a los caballeros y acogiéronse todos al castillo donde había hermosas casas y en una de ellas se desarmó y diéronle de comer y a sus doncellas con él. Así, holgaron allí con gran placer, mirando aquella fuerza de torres y muros, que maravillosas cosas les parecían. Otro día fueron allí asonados todos los de la tierra en derredor, y Galaor salió a ellos, y ellos lo recibieron con gran alegría diciéndole que pues él ganara aquel castillo matando al jayán que por fuerza y grande premia los mandaba, que a él querían por señor. Él se lo agradeció mucho; pero dijoles que ya sabían cómo aquella tierra era de derecho de Gandalac y que él como su criado había venido allí a la ganar para él, que le obedeciesen por señor como eran obligados y que él los trataría mansa y honradamente.

—Y sea bien venido —dijeron ellos—, que como nuestro natural y como cosa suya propia tendrá cuidado de nos hacer bien que este otro que matasteis como ajenos y extraños nos trataba.

Galaor tomó homenaje de dos caballeros, los que más honrados le parecieron, para que venido Gandalac le entregasen el castillo y tomando sus armas y las doncellas y un escudero de los dos que allí trajo entró en el camino de la casa del ermitaño, y allí llegado, el hombre bueno fue muy alegre con él y díjole:

—Hijo, bienaventurado, mucho debéis amar a Dios, que Él os ama, pues quiso que por vos fuese hecha tan hermosa venganza.

Galaor, tomando de él su bendición y rogándole que le hubiese memoria en sus oraciones, entró en su camino. La una doncella le rogó que le otorgase su compañía y la otra dijo:

—No vine aquí sino por ver fin de esta batalla, y vi tanto, que tendré que contar por donde fuere. Ahora quiero me ir a casa del rey Lisuarte por ver un caballero, mi hermano, que allí anda.

—Amiga —dijo Galaor—, si allí vieres un caballero mancebo que trae unas armas de unos leones decidle que el doncel que él hizo caballero se le encomienda. Y que yo trabajaré de ser hombre bueno y si le yo viere decirle he más de mi hacienda y de la suya que él sabe.

La doncella se fue su vía y Galaor dijo a la otra que pues él había sido el caballero que la batalla hiciera que le dijese quién era su señora que allí la había enviado.

—Si lo vos queréis saber —dijo ella—, seguidme y mostrárosla he aquí a cinco días.

—Ni por eso —dijo él— quedaré de lo saber, que yo os seguiré.

Así anduvieron hasta que llegaron a dos carreteras y Galaor, que iba delante, se fue por la una pensando que la doncella fuera tras él, mas ella tomó la otra y esto era a la entrada de la floresta llamada Brananda, que parte el Condado de Clara y de Gresca y no tardó mucho que Galaor oyó unas voces diciendo:

—¡Ay, buen caballero, valedme!

Él tornó el rostro y dijo:

—¿Quién da aquellas voces?

El escudero dijo:

—Entiendo que la doncella que de nos se apartó.

—¿Cómo —dijo Galaor—, partióse de nos?

—Sí, señor —dijo él—, por aquel otro camino va.

—¡Por Dios!, mal la guarde.

Y enlazando el yelmo, y tomando el escudo y la lanza, fue cuanto pudo donde las voces oía y vio un enano feo encima de un caballo y cinco peones armados con él de capellinas y hachas y estaba hiriendo con un palo que en la mano tenía a la doncella. Galaor llegó a él y dijo:

—Ve, cosa mala y fea. Dios te dé mala ventura.

Y tomó la lanza a la mano siniestra. Y fue a él, y tomándole el palo diole con él tal herida que cayó en tierra todo aturdido, los peones fueron a él e hiriéronlo por todas partes y él dio a uno tal golpe del palo en el rostro, que le batió en tierra e hirió a otro con la lanza en los pechos que le tenía metida la hacha en el escudo y no la podía sacar, que le pasó de la otra parte y cayó y quedó en él la lanza y sacó la hacha del escudo y fue para los otros, mas no le osaron atender y fueron por unas matas tan espesas que no pudo ir tras ellos, y cuando volvió, vio cómo el enano cabalgara y dijo:

—Caballero, en mal punto me heristeis y matasteis mis hombres, y dio del azote al rocín y fuese cuanto más pudo por una carretera. Galaor sacó la lanza del villano y vio que estaba sana, de que le plugo. Y dio las armas al escudero y dijo:

—Doncella, id vos adelante y guardaros he mejor.

Y, así, tornaron al camino, donde a poco rato llegaron a un río que había nombre Bran y no se podía pasar sin barco. La doncella que iba delante halló el barco y pasó de la otra parte y en tanto que Galaor atendió el barco llegó el enano que él hiriera y venía diciendo:

—A la fe, don traidor, muerto sois y dejaréis la doncella que me tomasteis.

Galaor vio que con él venían tres caballeros bien armados y en buenos caballos.

—¿Cómo —dijo el uno de ellos—, todos tres iremos a uno solo? Yo no quiero ayuda ninguna.

Y dejóse a él ir lo más recio que pudo y Galaor que ya sus armas tomara fue contra él e hiriéronse de las lanzas y el caballero del enano le falsó todas sus armas, mas no fue la herida grande y Galaor hería bravamente que lo lanzó de la silla, de que los otros fueron maravillados y dejáronse a él correr entrambos de consuno y él a ellos y el uno erró su golpe y el otro hizo en el escudo su lanza piezas y Galaor lo hirió tan duramente que el yelmo le derribó de la cabeza y perdió las estriberas y estuvo cerca de caer; mas el otro tornó e hirió a Galaor con la lanza en los pechos y quebró la lanza y aunque Galaor sintió el golpe mucho no le falsó el arnés; entonces metieron todos mano a las espadas y comenzaron su batalla y el enano decía a grandes voces:

—Matadle el caballo y no huirá, y Galaor quiso herir al que derribara el yelmo. Y el otro alzó el escudo y entró, por el brocal bien un palmo y alcanzó con la punta en la cabeza al caballero y hendiólo hasta las quijadas, así que cayó muerto. Cuando el otro caballero vio este golpe huyó, y Galaor en pos de él e hirióle con su espada por cima del yelmo y no le alcanzó bien y descendió el golpe al arzón de zaga y llevóle un pedazo y muchas mallas del arnés, mas el caballero hirió recio al caballo de las espuelas y echó el escudo del cuello por se ir más aína. Cuando Galaor así lo vio dejólo y quiso mandar colgar al enano por la pierna, mas violo ir huyendo en su caballo cuanto más pudo y tomóse al caballero con quien antes justara que iba ya acordando y díjole:

—Caballero, de vos me pesa más que de los otros, porque a guisa de buen caballero os quisisteis combatir, no sé por qué me acometisteis que no os lo merecí.

—Verdad es —dijo el caballero—, mas aquel enano traidor nos dijo que le hirierais sus hombres y le tomarais a fuerza una doncella que se quería con él ir.

Galaor le mostró la doncella que lo atendía de la otra parte del río y dijo:

—¿Veis la doncella?, y si yo forzara no me atendería, mas viniendo en mi compañía erróse de mí en esta floresta y él la tomó y la hería con un palo muy mal.

—¡Ay, traidor! —dijo el caballero—, en mal punto me hizo acá venir si lo yo hallo.

Galaor le hizo dar el caballo y díjole que atormentase al enano, que era traidor. Entonces pasó en el barco de la otra parte y entró en el camino el guía de la doncella, y cuando fue entre nona y vísperas mostróle la doncella un castillo muy hermoso encima de un valle y díjole:

—Allí iremos nos albergar.

Y anduvieron tanto hasta que a él llegaron y fueron muy bien recibidos como en casa de su madre de la doncella que era y díjole:

—Señora, honrad este caballero como al mejor que nunca escudo echó al cuello.

Ella dijo:

—Aquí le haremos todo servicio y placer.

La doncella le dijo:

—Buen caballero, para que yo pueda cumplir lo que os he prometido habéisme de aguardar aquí, que luego volveré con recaudo.

—Mucho os ruego —dijo él— que no me detengáis, que se me haría mucha pena.

Ella se fue y no tardó mucho que no volviese y díjole:

—Ahora cabalgad y vamos.

—En el nombre de Dios, dijo él. Entonces tomó sus armas y cabalgando en su caballo se fue con ella y anduvieron siempre por una floresta y a la salida de ella les anocheció, y la doncella dejando el camino que llevaba tomó por otra parte y pasada una pieza de la noche llegaron a una hermosa villa que Grandares había nombre, y desde que llegaron a la parte del alcázar dijo la doncella:

—Ahora descendamos y venid en pos de mí, que en aquel alcázar os diré lo que tengo prometido.

—Pues llevaré mis armas, dijo él.

—Sí —dijo ella—, que no sabe hombre lo que venir puede.

Ella se fue delante y Galaor en pos de ella hasta que llegaron a una pared y dijo la doncella:

—Subid por aquí y entrad ende que yo iré por otra parte y acudiré a vos.

Él subió suso a gran afán y tomó el escudo y yelmo y bajóse ayuso y la doncella se fue. Galaor entró por una huerta y llegó a un postigo pequeño que en el muro del alcázar estaba y estuvo allí un poco hasta que lo vio abrir y vio la doncella y otra con ella y dijo a Galaor:

—Señor caballero, antes que entréis conviene que me digáis cuyo hijo sois.

—Dejad vos de eso —dijo él—, que yo tengo tal padre y madre que hasta que más valga no osaría decir que su hijo soy.

—Todavía —dijo ella— conviene que me lo digáis, que no será de vuestro daño.

—Sabed que soy hijo del rey Perión y de la reina Elisena y aún no ha siete días que os no lo supiera decir.

—Entrad, dijo ella. Entrando hiciéronlo desarmar y cubriéronle un manto y saliéronse de allí y la una iba detrás y la otra delante y él en medio y entrando en un gran palacio y muy hermoso, donde yacían muchas dueñas y doncellas en sus camas, y si alguna preguntaba quién iba ahí, respondieron ambas las doncellas. Así pasaron hasta una cámara que con el palacio se contenía y entrando dentro vio Galaor estar en una cámara de muy ricos paños una hermosa doncella, que sus hermosos cabellos peinaba, y como vio a Galaor puso en su cabeza una hermosa guirnalda y fue contra él diciendo:

—Amigo, vos seáis bien venido, como el mejor caballero que yo sé.

—Señora —dijo él—, y vos muy bien hallada como la más hermosa doncella que yo nunca vi.

Y la doncella que lo allí guió dijo:

—Señor, veis aquí mi señora y ahora soy quita de la promesa; sabed que ha nombre Aldeva y es hija del rey de Serolis, y hala criado aquí la mujer del duque de Bristoya, que es hermana de su madre. Desi —dijo a su señora—. Yo os doy al hijo del rey Perión de Gaula; ambos sois hijos de reyes y muy hermosos; si os mucho amáis, no os lo tendrá ninguno a mal.

Y saliéndose fuera Galaor holgó con la doncella aquella noche a su placer y sin que más aquí os sea recontado, porque en los autos semejantes que a buena conciencia ni a virtud no son conformes con razón, debe hombre por ellos ligeramente pasar, teniéndolos en aquel pequeño grado que merecen ser tenidos. Pues venida la hora en que le convino salir de allí, tomó consigo las doncellas y tornóse donde las armas dejara. Y armado se salvó a la huerta y halló ahí el enano que ya oísteis y díjole:

—Caballero, en mal punto acá entrasteis, que yo os haré morir y a la alevosa que aquí os trajo.

Entonces dio voces:

—Salid, caballeros, salid, que un hombre sale de la cámara del duque.

Galaor subió en la pared y acogióse a su caballo, mas no tardó mucho que el enano con gente salió por una puerta que abrieron, y Galaor que entre todos le vio, dijo entre sí:

—¡Ay!, cautivo muerto soy, si me no vengo de este traidor de enano, y dejóse a él ir por lo tomar, mas el enano se puso detrás de todos en su rocín. Y Galaor con la gran rabia que llevaba metióse por entre todos. Y ellos lo comenzaron a herir de todas partes; cuando él vio que no podía pasar, hiriólos tan cruelmente que mató dos de ellos en que quebró la lanza, después metió mano a la espada y dábales mortales golpes, de manera que algunos fueron muertos y otros heridos, mas antes que de la prisa fuese salido, le mataron el caballo. Él se levantó a gran afán, que le herían, por todas partes. Pero desde que fue en pie escarmentólos de manera que ninguno era osado de llegar a él. Cuando el enano lo vio ser a pie, cuidólo herir de los pechos del caballo y fue a él lo más recio que pudo, y Galaor se tiró un poco afuera y tendió la mano y tomóle por el freno y diole tal herida de la manzana de la espada en los pechos, que lo derribó en tierra, y de la caída fue así aturdido, que la sangre le salió por las orejas y por las narices, y Galaor saltó en el caballo y al cabalgar perdió la rienda y salióse el caballo con él de la prisa y como era grande y corredor antes que lo cobrase se alongó una buena pieza y como las riendas hubo quísose tirar a los herir, mas vio a la fenestra de una torre su amiga que con el manto le hacía señas que se fuese. Él se partió dende, porque la gente mucha había ya sobrevenido y anduvo hasta entrar en una floresta. Entonces dio el escudo y yelmo a su escudero. Algunos de los hombres decían que sería bueno seguirle; otros, que nada aprovecharía, pues era en la floresta. Pero todos estaban espantados de ver cómo tan bravamente se había combatido. El enano que maltrecho estaba dijo:

—Llevadme al duque y yo le diré de quién debe tomar la venganza.

Ellos le tomaron en brazos y lo subieron donde el duque era y contóle cómo hallara a la doncella en la floresta, y porque la quería traer consigo había dado grandes voces y que acudiera en su ayuda un caballero y le había muerto sus hombres y a él herido con el palo, y que él después le siguiera con los tres caballeros por le tomar la doncella y cómo los desbaratara y venciera; finalmente, le contó cómo la doncella le trajera allí y lo había metido en su cámara. El duque le dijo si conocería la doncella, él dijo que sí. Entonces las mandó allí venir todas las que estaban en el castillo, y como el enano entre ellas la vio dijo:

—Esta es por quien vuestro palacio es deshonrado.

—¡Ay, traidor! —dijo la doncella—, mas tú me herías mal y mandabas herir a tus hombres y aquel buen caballero me defendió, que no sé si es éste o si no.

El duque fue muy sañudo y dijo:

—Doncella, yo haré que me digáis la verdad, y mandóla poner en prisión. Pero por tormentos ni males que la hicieron nunca nada descubrió y allí la dejó estar con grande angustia de Aldeva, que la mucho amaba, y no sabía con quién lo hiciese saber a Galaor, su amigo. El autor deja aquí de contar de esto y toma a hablar de Amadís y lo de este Galaor dirá en su lugar.


Capítulo 13

De cómo Amadís se partió de Urganda la Desconocida y llegó a una fortaleza, y de lo que en ella le avino.

Partido Amadís de Urganda la Desconocida con mucho placer de su ánimo en haber sabido que aquél que hiciera caballero era su hermano, y porque creía ser presto donde su señora era, que aunque la no viese le sería gran consuelo ver el lugar donde estaba, anduvo tanto contra aquella parte por una floresta sin que poblado hallase, que en ella le anocheció y en cabo de una pieza vio lejos un fuego que sobre los árboles parecía y fue contra allá pensando hallar aposentamiento. Entonces, desviándose del camino anduvo hasta que llegó a una hermosa fortaleza que en una torre de ella parecía por las fenestras aquellas lumbres que de candelas eran, y oyó voces de hombres y mujeres que cantaban y hacían alegrías. Y llamó a la puerta, mas no le oyeron, y dende a poco los de la torre miraron por entre las almenas y viéronle que llamaba. Y díjole un caballero:

—¿Quién sois que a tal hora llamáis?

Él dijo:

—Señor, soy un caballero extraño.

—Así parece —dijo el del muro—, que sois extraño que dejáis de andar de día y andáis de noche, mas creo que lo hacéis por no haber razón de os combatir que ahora no hallaréis sino diablos.

Amadís le dijo:

—Si en vos algún bien hubiese, algunas veces veríais andar de noche a los que menos hacer no pueden.

—Ahora os id —dijo el caballero— que no entraréis acá.

—Así me ayude Dios —dijo Amadís—, yo cuido que no querríais hombre que algo valiese en vuestra compañía. Pero querría antes que me vaya saber cómo habéis nombre.

—Yo te lo diré —dijo él —con tal que cuando me hallares te combatas conmigo.

Amadís, que sañudo estaba, otorgóselo. El caballero dijo:

—Sabed que yo he nombre Dardán, que no puedes haber esta noche tan mala, que no sea muy peor el día que conmigo os encontraréis.

—Pues yo quiero —dijo Amadís— salir luego de esta promesa y alúmbrennos con estas candelas a que nos combatamos.

—¿Cómo —dijo Dardán—, por yo ir a la batalla de tal como os había de tomar armas, de más de noche? ¡Mal haya quien espuelas cascase, ni arnés vistiese por ganar hora de ella!

Entonces se partió del muro y Amadís fue su camino.

Aquí retrata el autor de los soberbios y dice:

—Soberbios, ¿qué queréis? ¿Qué pensamiento es el vuestro? Ruégoos que me digáis la hermosa persona, la gran valentía, el ardimiento de corazón, si por ventura lo heredasteis de vuestros padres o lo comprasteis con las riquezas o lo alcanzasteis en las escuelas de los grandes sabios o los ganasteis por merced de los grandes príncipes. Cierto es que diréis que no. Pues, ¿dónde lo hubisteis? Paréceme a mí de aquel Señor muy alto donde todas las cosas ocurren y vienen. Y a este Señor, ¿qué gracias, qué servicios en pago de ello le dais? Cierto, no otros ningunos sino despreciar los virtuosos y deshonrar los buenos, maltratar los de sus órdenes santas, matar los flacos con vuestras grandes soberbias y otros muchos insultos en contra de su servicio. Creyendo a vuestro parecer que, así como esto la fama, la honra de este mundo ganáis, que así como una pequeña penitencia en el fin de vuestros días de gloria del otro ganaréis. ¡Oh!, qué pensamiento tan vano y tan loco, habiendo pasado vuestro tiempo en las semejantes cosas sin arrepentimiento, sin la satisfacción que a vuestro Señor debéis, guardarlo todo junto para aquella triste y peregrinosa hora de la muerte que no sabéis cuándo ni en qué forma os vendrá. Diréis vos que el poder y la gracia de Dios son muy grandes junto con su piedad, verdad es. Mas así el vuestro poder había de ser para forzar con tiempo vuestra ira y saña y os quitar de aquellas cosas que Él tanto tiene aborrecidas, porque haciéndoos digno, dignamente el su perdón alcanzar pudieseis. Considerando que no sin causa el cruel infierno fue por Él establecido. Mas quiero yo ahora dejar esto aparte que no veis y ponerme en razón con vosotros en lo presente que habemos visto y leído. Decidme: ¿por qué causa fue derribado del cielo en el hondo abismo aquel malo Lucifer? No por otra sino por su gran soberbia; ¿y aquel fuerte gigante Nemrod, que primero todo el humanal linaje señoreó? ¿Por qué fue de todos ellos desamparado y como animalia bruta sin sentido alguno fueron por los desiertos sus días consumidos no por ál, salvo porque con su gran soberbia quiso hacer una escalera a manera de camino pensando por ella y subir y mandar los cielos? Pues, ¿por qué diremos que fue, por Hércules, asolada y destruida la gran Troya y muerto aquél su poderoso rey Laumedón? No por otra causa, sino por la soberbia embajada que por sus mensajeros a los caballeros griegos envió, que a salva fe a su puerto de Simeonta arribaron. Muchos otros que por esta mala y malvada soberbia perecieron en este mundo y en el otro contarse podrían, con que esta razón aún más autorizada fuese. Pero porque siendo más prolija, más enojosa de leer sería, se dejará de recontar, solamente os será a la memoria traidor, si estos que en el cielo y en la tierra, donde tan gran poder y honra tuvieron, por la soberbia fueron perdidos, deshonrados y dañados, ¿qué fruto hay en aquellas viles palabras dichas por Dardán y por otros semejantes? ¿Qué mando en lo uno ni en lo otro tienen, o ocurrírseles puede? La historia os lo mostrará adelante.

Partido Amadís con gran saña de aquel muy soberbio caballero Dardán, fuese por la floresta buscando algún mato aparejado donde albergar pudiese. Y así yendo oyó ante sí hablar, y yendo presto aguijando más su caballo halló dos doncellas en sus palafrenes y un escudero con ellas, él se llegó a ellas y saludólas cortésmente, y ellas le preguntaron de dónde venía a tal hora armado; él les contó cuanto le aconteciera desde que fuera noche.

—¿Sabéis vos —dijeron ellas—, cómo ha nombre ese caballero?

—Sí sé —dijo él—, que él me lo dijo y dijo que había nombre Dardán.

—Verdad es —dijeron ellas—, que ha nombre Dardán el Soberbio y éste es el más soberbio caballero que hay en esta tierra.

—Yo lo creo bien, dijo Amadís. Y las doncellas le dijeron:

—Señor caballero, nos tenemos aquí cerca nuestro aposentamiento, quedad con nos.

Amadís se lo otorgó y yendo consuno hallaron dos tendejones armados donde las doncellas de aposentar se habían y allí descendieron y, desarmándose Amadís, mucho fueron las doncellas alegres de su hermosura y cenaron con mucho placer e hicieron para él un tendejón donde durmiese y en tanto preguntáronle las doncellas dónde iba.

—Contra casa del rey Lisuarte, dijo él.

—Y nos allá vamos —dijeron ellas—, por ver cómo acaecerá una dueña que era una de las buenas de su manera de esta tierra y más hidalgo cuando en el mundo ha, tiene metido en prueba de una batalla y ha de parecer en estos diez días con quien haga su batalla por ella ante el rey Lisuarte, mas no sabemos qué le acaecerá, que éste contra quien se ha de defender es ahora el mejor caballero que hay en la Gran Bretaña.

—¿Quién es ése —dijo Amadís—, que tanto precian de armas onde tantos buenos hay?

—El mismo del que ahora os partisteis —dijeron ellas—. Dardán el Soberbio.

—¿Por qué razón —dijo él— ha de ser esta batalla?, decídmelo así Dios os valga.

—Señor —dijeron ellas—, este caballero ama una dueña de esta tierra que fue hija de un caballero que fue casado con esta otra dueña, y la amada dijo a su amigo Dardán que jamás le haría amor si la no llevase a casa del rey Lisuarte y dijese que el haber de su madrastra debía ser suyo y que sobre esta razón se combatiese con quien dijese lo contrario e hízolo él así como lo mandó su amiga y la otra dueña no fuera tan bien razonada como el fuera menester, y dijo quedaría probador ante el rey por sí, y esto hizo por el gran derecho que tiene, cuidando hallar quien lo mantuviese por ella, mas Dardán es tan buen caballero de armas que, a tuerto que a derecho todos dudan su batalla.

Amadís fue muy alegre con estas nuevas, porque el caballero fuera contra el soberbio y que podría vengar su saña teniendo derecho y porque la batalla se haría delante su señora Oriana, y comenzó a pensar en ello muy firmemente. Las doncellas pararon mientes en su cuidado y la una de ellas dijo:

—Señor caballero, ruégoos yo mucho por cortesía que nos digáis la razón de vuestro pensamiento, si buenamente decirlo puede.

—Amigas —dijo él—, si me vos prometéis como leales doncellas de me tener poridad de a ninguno lo decir, yo os lo diré de grado.

Ellas se lo otorgaron y él dijo:

—Yo me pensaba de combatir por aquella dueña que me dijisteis y así lo haré, mas no quiero que ninguno lo sepa.

Las doncellas se lo tuvieron en mucho, pues que tanto se lo habían loado en armas, y dijeron:

—Señor, vuestro pensamiento es bueno y de gran esfuerzo, Dios mande que venga a bien, y fuéronse a dormir a sus tendejones, y a la mañana cabalgaron y entraron en su camino y las doncellas le rogaron que pues un viaje llevaban y en aquella floresta andaban algunos hombres de mala suerte, que se no partiese de su compañía; él se lo otorgó. Entonces se fueron de consuno hablando en muchas cosas y las doncellas le rogaron, pues que así Dios los había juntado, que les dijese su nombre, él se lo dijo y les encomendó que persona ninguna lo supiese.

Pues caminando, como oís, albergando en el despoblado, siendo viciosos en sus tiendas con la provisión que las doncellas llevaban, acaecióles que vieron dos caballeros armados so un árbol, que cabalgaban en sus caballos y se pusieron ante ellos en el camino y él uno de ellos dijo al otro:

—¿Cuál de estas doncellas queréis vos, y tomaré yo la otra?

—Yo quiero esta doncella, dijo el caballero.

—Pues yo esta otra, y tomó cada uno la suya. Amadís les dijo:

—¿Qué es esto, señores, qué queréis a las doncellas?

Dijeron ellos:

—Hacer como de nuestras amigas.

—¿Tan ligeramente las queréis llevar —dijo él—, sin les placer?

—¿Pues quién nos las tirará?, dijeron ellos.

—Yo —dijo Amadís—, si puedo.

Entonces tomó su yelmo y escudo y lanza y dijo:

—Ahora conviene que dejéis las doncellas.

—Antes veréis —dijo el uno— cómo sé justar, y dejáronse ir ambos a gran correr de los caballos e hiriéronse con sus lanzas bravamente. El caballero quebró su lanza y Amadís lo hirió tan duramente que lo derribó por cima del caballo la cabeza ayuso y los pies arriba, y quebrándole los brazos del yelmo le salió de la cabeza. El otro caballero vínose contra él muy recio e hirióle de guisa que falsándole las armas lo llagó; mas la llaga no fue grande y quebró la lanza. Amadís erró el encuentro y juntáronse uno con otro así los caballos como los escudos, y Amadís trabó de él y sacándolo de la silla lo batió en tierra y así quedaron los caballeros a pie y los caballos sueltos. Amadís tomó delante sí las doncellas y fueron por su camino hasta que llegaron a una ribera donde mandaron armar sus tendejones y que les diesen de comer, pero antes que él descendiese llegaron los caballeros con quien justara, y dijéronle:

—Conviene que defendáis las doncellas con la espada así como con la lanza, si no llevarlas hemos.

—No llevaréis —dijo él—, tanto que las defender pueda.

—Pues dejad la lanza —dijeron ellos— y hayamos la batalla.

—Eso haré yo —dijo él— con que vengáis uno a uno.

Y dando su lanza a Gandalín echó mano a su espada y fue al uno de ellos, el que de herir más se apreciaba y comenzaron su batalla, mas a poca de hora fue el caballo tan mal tratado que a su compañero le convino socorrer, aunque lo contrario prometiera. Y Amadís que lo vio dijo:

—¿Qué es esto, caballero, no mantenéis verdad?, dígoos que no os precio nada.

El caballero llegó holgado y como era valiente hirió a Amadís de grandes golpes. Mas él, que con ambos en la batalla se veía, no quiso ser perezoso e hirió a aquél que holgado llegara de toda su fuerza en el yelmo y salió el golpe de soslayo, así que bajó al hombre y cortóle las correas del arnés con la carne y huesos y cayósele la espada de la mano; el caballero túvose por muerto y comenzó de huir y fue para el otro y diole en el escudo al través en derecho del puño y cortóle tanto que llegó hasta la mano y hendiósela hasta el brazo y el caballero dijo:

—¡Ay, señor, muerto soy!, entonces dejó caer la espada de la mano y el escudo del cuello, y Amadís le dijo:

—No ha eso menester, que no os dejaré si no juráis que nunca tomaréis dueña ni doncella contra su voluntad.

El caballero lo juró luego, y él hízole meter la espada en la vaina y echar el escudo al cuello y dejólo ir donde guareciese. Amadís se tornó a las doncellas donde estaban cabe los tendejones y dijéronle:

—Cierto, señor caballero, escarnidas fuéramos si por vos no fuera, en quien hay más bondad de la que cuidamos y en gran esperanza somos que no solamente seréis satisfecho de las soberbias palabras de Dardán os dijo, mas aun la dueña lo será de la gran afrenta en que está puesta, si la fortuna guiare que por ella toméis la batalla.

Amadís hubo vergüenza porque así lo loaban y desarmóse, comieron y holgaron una pieza y tornando a su camino, anduvieron tanto, por el que llegaron a un castillo y ahí albergaron con una dueña que les mucha honra hizo. Y otro día caminaron sin que cosa que de contar sea les acaeciese hasta que llegaron a Vindilisora, donde era el rey Lisuarte, y llegando cerca de la villa, dijo Amadís a las doncellas:

—Amigas, yo no quiero ser ninguno conocido y hasta que venga el caballero a la batalla quedaré aquí en algún lugar encubierto; enviad conmigo un doncel de estos que sepa de mí y me llame cuando tiempo será.

—Señor —dijeron ellas—, de aquí al plazo no quedan sino dos días, si os pluguiese quedaremos nosotras con vos y tendremos en la villa quien nos diga cuándo el caballero ahí será venido.

—Así se haga, dijo él. Entonces se apartaron del camino e hicieron armar sus tendejones junto cabe una ribera, y las doncellas dijeron que ellas querían llegar a la villa y tornarse luego. Amadís cabalgó en su caballo, así desarmado como estaba, y Gandalín con él, y fueron a un otero donde a ellos les pareció que la villa mejor ver podrían y allí cerca había un gran camino. Amadís se sentó al pie de un árbol y comenzó a mirar la villa y vio las torres y los muros asaz altos y dijo en su corazón:

—¡Ay, Dios, dónde está allí la flor del mundo! ¡Ay, villa, cómo eres ahora en gran alteza por ser en ti aquella señora que entre todas las del mundo no hay par en bondad ni hermosura, y aun digo, que es más amada que todas las que amadas son, y esto probaré yo al mejor caballero del mundo si me de ella fuese otorgado!

Después que a su señora hubo loado, un tan grande cuidado le vino que las lágrimas fueron a los ojos venidas y falleciéndole el corazón cayó en un tan gran pensamiento que todo estaba estordecido de guisa que de sí ni de otro sabía parte. Gandalín vio venir por el gran camino una compaña de dueñas y caballeros y que venían contra donde su señor estaba y fue a él y díjole:

—Señor, ¿no veis esta compaña que aquí viene?

Mas él no respondió nada y Gandalín le tomó por la mano y tiróle contra sí y él acordó suspirando muy fuertemente y la faz toda mojada de lágrimas y díjole Gandalín:

—Así me ayude Dios, señor, mucho me pesa de vuestro pensar que tomáis tal cuidado cual otro caballero del mundo no tomaría y deberíais haber duelo de vos y tomar esfuerzo como en las otras cosas tomáis.

Amadís le dijo:

—Ay, amigo Gandalín, ¡qué sufre mi corazón! Si me tú amas, sé que antes me aconsejarías muerte que vivir en tan gran cuita deseando lo que no veo.

Gandalín no le pudo sufrir de no llorar y díjole:

—Señor, esto es gran mala ventura, amor tan entrañable, que así me ayude Dios, yo creo que no hay tan buena ni tan hermosa que a vuestra bondad igual sea y que la no hayáis.

Amadís, que esto oyó, fue muy sañudo y dijo:

—Ve, loco sin sentido, había yo de valer ni otro ninguno tanto como aquella en quien todo el bien del mundo es, y si otra vez lo dices no irás conmigo un paso.

Gandalín dijo:

—Limpiad vuestros ojos y no os vean así aquéllos que vienen.

—¿Cómo —dijo él—, viene alguno?

—Sí, dijo Gandalín. Entonces le mostró las dueñas y los caballeros que ya cerca del otero venían. Amadís cabalgó en su caballo y fue contra ellos y saludólos, y ellos a él y vio entre ellos una dueña asaz hermosa y bien guarnida que muy fieramente lloraba. Amadís le dijo:

—Dueña, Dios os haga alegre.

—Y a vos dé honra —dijo ella—, que alegría tengo ahora mucho alongada, si me Dios remedio no pone.

—Dios le ponga —dijo él—. Mas, ¿qué cuita es la que habéis?

—Amigo —dijo ella—, tengo cuanto he en aventura y prueba de una batalla, y él entendió luego que aquélla era la dueña que le dijeron y díjole:

—Dueña, ¿habéis quién pos vos lo haga?

—No —dijo ella—, y mi plazo es mañana.

—Pues, ¿cómo cuidáis en ello hacer?, dijo él.

—Perder cuanto he —dijo ella— si en casa del rey no hay alguno que haya de mí duelo y tome esta batalla por merced y por mantener derecho.

—Dios os dé buen remedio —dijo Amadís—, que me placería mucho así por vos como porque desamo ese que contra vos es.

—Dios os haga hombre bueno —dijo ella—, y dé a vos y a mí presto de él venganza.

Amadís se fue a sus tendejones y la dueña con su compaña a la villa y las doncellas llegaron a poco rato y contáronle cómo Dardán era ya en la villa bien ataviado de hacer su batalla. Y Amadís les contó cómo halló la dueña y lo que pasaron.

Aquella noche holgaron y al alba del día las doncellas se levantaron y dijeron a Amadís cómo se iban a la villa y que le enviarían a decir lo que hacía el caballero.

—Con vos quiero ir —dijo él—, por estar más llegado y cuando Dardán al campo saliere venga la una a me lo decir; y luego se armó y se fueron todos de cosuno y siendo cerca de la villa, quedó Amadís al cabo de la floresta y las doncellas se fueron. Él descabalgó de su caballo y tiró el yelmo y el escudo y estuvo esperando y sería esto al salir el sol. A esta hora que oís cabalgó el rey Lisuarte con gran compaña de hombres buenos y fuese a un campo que había entre la villa y la floresta y allí vino Dardán muy armado sobre un hermoso caballo y traía a su amiga por la rienda la más ataviada que él llevarla pudo y así se paró con ella ante el rey Lisuarte y dijo:

—Señor, manda entregar a esta dueña de aquello que debe ser suyo y si hay caballero que diga que no, yo lo combatiré.

El rey Lisuarte mandó luego a la otra dueña llamar y vino ante él y díjole:

—Dueña, ¿habéis quién se combata por vos?

—Señor, no, dijo ella llorando. El rey hubo de ella muy gran duelo porque era buena dueña. Dardán se paró en la plaza donde había de atender hasta hora de tercia así armado y si no viniese a él ningún caballero darle había el rey su juicio, que así lo vieron fue la una, cuanto más pudo, a lo decir a Amadís. Él cabalgó y tomando sus armas dijo a Gandalín y a la doncella que se fuesen por otra parte y que si él a su honra de la batalla se partiese que se fuesen a los tendejones que allí acudiría él y luego salió de la floresta todo armado y encima de un caballo blanco y él se iba hacia donde era Dardán, aderezando sus armas. Cuando el rey y los de la villa vieron al caballero salir de la floresta mucho se maravillaron quién sería, que ninguno no pudo conocer, mas decían que nunca vieran caballero que tan hermoso pareciese armado y a caballo. El rey dijo a la dueña reutada:

—Dueña, ¿quién es aquel caballero que quiere sostener vuestra razón?

—Así me ayude Dios —dijo ella—, no sé que le nunca vi, que me miembre.

Amadís entró en el campo donde estaba Dardán y díjole:

—Dardán, ahora mantén razón de tu amiga, que yo defenderé la otra dueña con la ayuda de Dios y quitarme he de lo que te prometí.

—¿Y qué me prometisteis?, dijo él.

—Que me combatiría contigo —dijo Amadís—, y esto fue por saber tu nombre cuando fuiste villano contra mí.

—Ahora os precio menos que antes, dijo Dardán.

—Ahora no me pesa de cosa que me digáis —dijo Amadís—, que cerca estoy de me vengar, dándome Dios ventura.

—Pues venga la dueña —dijo Dardán—, y otórgate por su caballero y véngate si pudieres.

Entonces llegó el rey y los caballeros por ver lo que pasaba y Dardán dijo a la dueña:

—Este caballero quiere la batalla por vos, ¿otorgáisle vuestro derecho?

—Otorgo —dijo ella—, y Dios le dé ende buen galardón.

El rey miró a Amadís y vio que tenía el escudo falsado por muchos lugares y dijo contra los otros caballeros:

—Si aquel caballero extraño demandase escudo dárselo habían con derecho.

Mas tanto había Amadís la cuita de se combatir con Dardán que en otro no tenía mientes, teniendo aquellas sucias palabras que dijera en la memoria muy más frescas y recientes que cuando pasaron, en que todos debían tomar ejemplo y poner freno a sus lenguas, especialmente con los que no conocen, porque de lo semejante muchas veces han acaecido grandes cosas de notar. El rey se tiró afuera y todos los otros y Dardán y Amadís movieron contra sí de lejos y los caballos eran corredores y ligeros y ellos de gran fuerza que se hirieron con sus lanzas tan bravamente que sus armas todas falsaron, mas ninguno no fue llagado y las lanzas fueron quebradas y ellos se juntaron de los cuerpos de los caballos y con los escudos tan bravamente que maravilla era y Dardán fue en tierra de aquella primera justa, mas de tanto le vino bien que llevó las riendas en la mano y Amadís pasó por él y Dardán se levantó aína y cabalgó como aquél que era muy ligero y echó mano a su espada muy bravamente. Cuando Amadís tornó hacia él su caballo, violo estar de manera de lo acometer y echó mano a la espada y fuéronse ambos a acometer tan bravamente que todos se espantaban en ver tal batalla y las gentes de la villa estaban por las torres y por el muro y por los lugares donde los mejor podían ver combatir, y las casas de la reina eran sobre el muro y habían allí muchas fenestras donde estaban muchas dueñas y doncellas y veían la batalla de los caballeros que les parecía espantosa de ver que ellos se herían por cima de los yelmos que eran de fino acero, de manera que a todos parecía que les ardían las cabezas según el gran fuego que de ellos salía, y de los arneses y otras armas hacían caer en tierra muchas piezas y mallas y muchas rajas de los escudos.

Así que su batalla era tan cruda que muy gran espanto tomaban los que la veían, mas ellos no quedaban de se herir por todas partes y cada uno mostraba al otro su fuerza y ardimiento. El rey Lisuarte que los miraba, comoquiera que por muchas cosas de afrenta pasado hubiese por su persona y visto por sus ojos, todo le parecía tanto como nada y dijo:

—Ésta es la más brava batalla que hombre vio y quiero ver qué fin habrá y haré figurar en la puerta de mi palacio aquél que la victoria hubiere, que lo vean todos aquéllos que hubieren de ganar honra.

Andando los caballeros con mucho ardimiento en su batalla, como oísteis, hiriéndose de muy grandes golpes sin solo un poco holgar, Amadís, que mucha saña tenía de Dardán, y que en aquella casa de aquel rey donde su señora era, esperaba morar, porque por su mandado la sirviese, viendo que el caballero tanto se le detenía comenzóle a cargar de grandes y duros golpes, como aquél que si alguna cosa valía, allí más que en otra parte, donde su señora no fuese, lo quería mostrar, de manera que antes que la tercia llegase conocieron todos que Dardán había lo peor de la batalla, pero no de manera que se no defendiese también, que no estaba allí tan ardid que con él se osase combatir. Mas todo no valía nada, que el caballero extraño no hacía sino mejorar en fuerza y ardimiento y heríalo tan fuertemente como en el comienzo, que todos decían que nada le menguaba sino su caballo, que ya no era tan valiente como era menester.

Y otrosí, aquél con quien se combatía, que muchas veces tropezaban y ahinojaban con ellos que a duro los podían sacar de paso y Dardán, que mejor se cuidaba combatir de pie que de caballo, dijo a Amadís:

—Caballero, nuestros caballos nos fallecen, que son muy cansados y esto hace durar mucho nuestra batalla; yo creo que si anduviésemos a pie, que rato hubiese que te habría conquistado.

Esto decían tan alto que el rey y cuantos con él eran le oían y el caballero extraño hubo ende muy gran vergüenza y dijo:

—Pues tú te crees mejor defender de pie que de caballo apeémonos, y defiéndete, que lo has mucho menester y aunque no me parece que el caballero debe dejar su caballo en cuanto pudiere estar en él.

Así que luego descendieron de los caballos sin más tardar y tomó cada uno lo que le quedaba de su escudo, y con gran ardimiento se dejaron ir el uno al otro e hiriéronse muy más bravamente que antes, que era maravilla de los mirar. Pero de mucho había muy gran mejoría el caballero extraño, que se podía mejor a él llegar y heríalo de muy grandes golpes y muy a menudo que no le dejaba holgar, pero veía que le era menester y muchas veces lo hacía volver de uno y otro cabo y algunas ahihojar, tanto, que todos decían:

—Locura demandó Dardán cuando quiso descender a pie con el caballero, que le no podía a él llegar en su caballo que era muy cansado.

Así traía el caballero extrañado a Dardán a toda su voluntad que ya pugnaba más en se guardar de los golpes que en herir y fuese tirando afuera contra el palacio de la reina y las doncellas y todos decían que moriría Dardán si más en la batalla porfiase. Cuando fueron debajo de las fenestras decían todos:

—¡Santa María, muerto es Dardán!

Entonces, oyó hablar Amadís a la doncella de Dinamarca y conocióla en la habla y cató suso y vio a su señora Oriana que estaba a una fenestra y la doncella con ella y así como la vio, así la espada se le revolvió en la mano y su batalla y todas las otras cosas le fallecieron por la ver. Dardán hubo ya cuanto de vagar y vio que su enemigo cataba a otra parte, y tomando la espada con ambas las manos diole un tal golpe por cima del yelmo que se lo hizo torcer en la cabeza. Amadís por aquel golpe no dio otro, ni hizo sino aderezar su yelmo, y Dardán lo comenzó a herir por todas partes. Amadís lo hería pocas veces, que tenía el pensamiento mudado en mirar a su señora. A esta hora comenzó a mejorar Dardán y él a empeorar y la doncella de Dinamarca dijo:

—¡En mal punto vio aquel caballero acá alguna!, que así perdiendo hizo cobrar a Dardán, que al punto de la muerte llegado era. Cierto, no debiera el caballero a tal hora su obra fallecer. Amadís que lo oyó hubo tan gran vergüenza que quisiera ser muerto, con temor que creería su señora que había en él cobardía y dejóse ir a Dardán e hiriólo por cima del yelmo de tan fuerte golpe que le hizo dar de las manos en tierra y tomóle por el yelmo y tiró tan recio que se lo sacó de la cabeza y diole con él tal herida que lo hizo caer aturdido y dándole con la manzana de la espada en el rostro, le dijo:

—Dardán, muerto eres si a la dueña no das por quita.

Él le dijo:

—¡Ay, caballero, merced! No muero yo, la doy por quita.

Entonces se llegó el rey y los caballeros y lo oyeron. Amadís, que con la vergüenza estaba de lo que le aconteciera, fue cabalgar en su caballo y dejóse ir lo más que pudo correr la floresta. La amiga de Dardán llegó allí donde él tan maltrecho estaba y díjole:

—Dardán, de hoy más no me catéis por amiga, vos ni otro que en el mundo sea, sino aquel buen caballero que ahora hizo esta batalla.

—¿Cómo —dijo Dardán—, yo soy por ti vencido y escarnido y quiéresme desamparar por aquél que en tu daño y en mi deshonra fue? Por Dios, bien eres mujer que tal cosas dices, y yo te daré el galardón de tu aleve.

Y metiendo mano a su espada, que aún tenía a su cinta, diole con ella tal golpe que le echó la cabeza a los pies. Después de esto estuvo un poco pensando y dijo:

—¡Ay, cautivo! ¿Qué hice?, que maté la cosa del mundo que más amaba, mas yo vengaré su muerte.

Y tomando la espada por la punta la metió por sí que no lo pudieron acorrer aunque en ello trabajaron, y como todos se llegasen a lo ver por maravilla, no fue ninguno en pos de Amadís, para lo conocer; mas de aquella muerte plugo mucho a todos los más, porque aunque este Dardán era el más valiente y esforzado caballero de toda la Gran Bretaña, la su soberbia y mala condición hacia que lo no emplease sino en injuria de muchos, tomando las cosas desaforadas, teniendo en más su fuerza y gran ardimiento del corazón que el juicio del Señor muy alto, que con muy poco del su poder hace que los muy fuertes de los muy flacos vencidos y deshonrados sean.


Capítulo 14

Cómo el rey Lisuarte hizo sepultura a Dardán y a su amiga e hizo poner en su sepultura letras que decían la manera cómo eran muertos.

Así esta batalla vencida en que Dardán y su amiga tan crueles muertes hubieron, mandó el rey traer dos monumentos e hízoles poner sobre leones de piedra y allí pusieron a Dardán y a su amiga en el campo, donde la batalla fuera con letras que cómo había pasado señalaban. Y después a tiempo fue allí puesto el nombre de aquél que lo venció, como adelante se dirá y preguntó el rey qué se hiciera del caballero extraño, mas no le supieron decir sino que se fuera al más correr de su caballo contra la floresta.

—¡Ay! —dijo el rey—, quién tal hombre en su compaña haber pudiese que de más del su gran esfuerzo, yo creo que es muy mesurado, que todos oísteis el abiltamiento que le dijo Dardán, y aunque en su poder lo tuvo no quiso matarlo, pues bien creo yo que entendió en el talante del otro que no le hubiera merced si así lo tuviera.

En esto hablando se fue a su palacio hablando él y todos del caballero extraño. Oriana dijo a la doncella de Dinamarca:

—Amiga, sospecho en aquel caballero que aquí se combatió que es Amadís, que ya tiempo sería de venir, que pues le envié mandar que se viniese no se detendría.

—Cierto —dijo la doncella—, yo creo que él es, y yo me debería hoy membrar cuando vi el caballero que traía un caballo blanco, que sin falta un tal le dejé yo cuando de allá partí.

Luego dijo:

—¿Conocisteis qué armas traía?

—No —dijo ella—, que el escudo era despintado de los golpes, mas parecióme que había el campo de oro.

—Señora —dijo la doncella—, él tuvo en la batalla del rey Abies un escudo que había el campo de oro y dos leones azules en él alzados uno contra otro, mas aquél escudo fue allí todo deshecho y mandó hacer luego otro tal y díjome que aquél traería cuando acá viniese y creo que aquél es.

—Amiga —dijo Oriana—, si es éste o vendrá o enviará a la villa y vos salid allá, más lejos que soléis por ver si hallaréis su mandado.

—Señora —dijo ella—, así lo haré, y Oriana dijo:

—¡Ay, Dios!, qué merced me haríais si él fuese, porque ahora tendré lugar de le poder hablar.

Así pasaron su habla las dos y toma a contar de Amadís lo que le avino.

Cuando Amadís partió de la batalla, fuese por la floresta tan escondidamente que ninguno supo de él nueva y llegó tarde a los tendejones, donde halló a Gandalín y a las doncellas que tenían guisado de comer, y descendiendo del caballo lo desarmaron y las doncellas le dijeron cómo Dardán matara a su amiga y después a sí, por cual razón él se santiguó muchas veces de tan mal caso y luego se sentaron a comer con mucho placer. Pero Amadís nunca partía de su memoria cómo haría saber a su señora su venida y qué le mandaba hacer. Alzados los manteletes levantóse y, apartando a Gandalín le dijo:

—Amigo, vete a la villa y trabaja como veas a la doncella de Dinamarca, y sea muy escondidamente, y dile cómo yo soy aquí; que me envíe a decir qué haré.

Gandalín acordó por ir más encubierto de se ir a pie y así lo hizo, y llegando a la villa fuese al palacio del rey y no estuvo ahí mucho que vio la doncella de Dinamarca que no hacía sino ir y venir. Él se llegó a ella, y saludóla, y ella a él, y católe más y vio que era Gandalín y díjole:

—¡Ay, mi amigo!, tú seas bien venido. ¿Y dónde es tu señor?

—Ya hoy fue tal hora que lo visteis —dijo Gandalín—, que él fue el que venció la batalla y dejóle en aquella floresta escondido y envíame a vis que le digáis qué hará.

—Él sea bien venido a esta tierra —dijo ella—, que su señora será con él muy alegre y vente en pos de mí y si alguno te preguntare di que eres de la reina de Escocia, que traes su mandado a Oriana y que vienes a buscar a Amadís que es en esta tierra, para andar con él, y así quedarás después en su compañía sin que ninguno sospeche nada.

Así entraron en el palacio de la reina, y la doncella dijo contra Oriana:

—Señora, veis aquí un escudero que os trae mandado de la reina de Escocia.

Oriana fue ende muy alegre y mucho más cuando vio que era Gandalín, e hincando los hinojos ante ella, le dijo:

—Señora, la reina os envía mucho a saludar, como aquélla que os ama y aprecia y a quien placería de vuestra honra y rio fallecería por ella de la acrecentar.

—Buena ventura haya la reina —dijo Oriana—, y mucho agradezco sus encomiendas, vente a esta fenestra y decirme has más.

Entonces se apartó con él e hizole sentar cabe sí y díjole:

—Amigo, ¿dónde dejas a tu señor?

—Dejóle en aquella floresta —dijo él—, donde se fue anoche cuando venció la batalla.

—Amigo —dijo ella—, ¿qué es de él?, así hayas buena ventura.

—Señora —dijo él—, es de él lo que vos quisiereis, como aquél que es todo vuestro y por vos muere y su alma padece lo que nunca caballero —y comenzó a llorar y dijo—: Señora, él no pasará vuestro mandado por mal ni por bien que le avenga y por Dios, señora, habed de él merced, que la cuita que hasta aquí sufrió en el mundo no hay otro que la sufrir pudiese, tanto que muchas veces espera caerse delante muerto habiendo ya el corazón deshecho en lágrimas y si él hubiese ventura de vivir pasaría a ser el mejor caballero que nunca armas trajo y, por cierto, según las grandes cosas que por él, después que fue caballero, han pasado a su honra, así lo es ahora, mas él falleció ventura cuando os conoció, que morirá antes de su tiempo, y cierto más le valiera morir en la mar donde fue lanzado sin que sus padres lo conocieran, pues que le ven morir sin que socorrerle puedan —y no hacia sino llorar y dijo—: Señora, cruda será esta muerte de mi señor, y muchos dolerán de él si así sin socorro alguno padeciese más de lo pasado.

Oriana dijo llorando y apretando sus manos y sus dedos unos contra otros:

—¡Ay, amigo Gandalín!, por Dios, cállate, no me digas ya más, que Dios sabe cómo me pesa, si crees tú lo que dices, que antes mataría mi corazón y todo mi bien, y su muerte querría yo tan a duro como quien un día sólo no viviría si él muriese, y tú culpas a mí porque sabes la su cuita y no la mía, que si la supieses más te dolerías de mí y no me culparías, pero no pueden las personas acorrer en lo que desean, antes aquélla acaece de ser más desviado, quedando en su lugar lo que les agravia y enoja y así viene a mí de tu señor, que sabe Dios si yo pudiese con qué voluntad pondría yo remedio a sus grandes deseos y míos.

Gandalín le dijo:

—Haced lo que debéis, si lo amáis, que él os amaba sobre todas las cosas que hoy son amadas, y señora, ahora le mandad cómo haga.

Oriana le mostró una huerta que era de yuso de aquella fenestra donde hablaban y díjole:

—Amigo, ve a tu señor y dile que venga esta noche muy escondido y entre en la huerta y aquí debajo es la cámara donde yo y Mabilia dormimos, que tiene cerca de tierra una fenestra pequeña con una redecilla di hierro y por allí hablaremos, que ya Mabilia sabe mi corazón, y sacando un anillo muy hermoso de su dedo le dio a Gandalín que lo llevase a Amadís, porque ella lo amaba más que otro anillo que tuviese y dijo:

—Antes que te vayas verás a Mabilia, que te sabrá muy bien encubrir, que es muy sabida, y entrambos diréis que le traéis nuevas de su madre, así que no sospecharán ninguna cosa.

Oriana mandó llamar a Mabilia que viese aquel escudero de su madre y cuando ella vio a Gandalín entendió bien la razón, y Oriana se fue a la reina, su madre, la cual le preguntó si aquel escudero se tornaría presto a Escocia, porque con él enviaría donas a la reina.

—Señora —dijo ella—, el escudero viene a buscar a Amadís, el hijo del rey de Gaula, el buen caballero de que aquí mucho hablan.

—¿Y dónde es éste?, dijo la reina.

—El escudero dice —dijo ella— que ha más de diez meses que halló nuevas que venía para acá y maravillase cómo no lo halla.

—Así Dios me ayude —dijo la reina—, a mí placería mucho de ver tal caballero en compaña del rey mi señor, que le sería gran descanso en los muchos hechos que de tantas partes le salen y yo os digo que si él aquí viene que no quedará de ser suyo por cosa que él demandare y el rey pueda cumplir.

—Señora —dijo Oriana—, de su caballería no sé más de lo que dicen, mas dígoos que era el más hermoso doncel que se sabía al tiempo que en casa del rey de Escocia servía ante mí y ante Mabilia y ante otras.

Mabilia, que con Gandalín quedara, díjole:

—Amigo, ¿es ya tu señor en esta tierra?

—Señora —dijo él—, sí, y mandóos mucho saludar como a la prima del mundo que más ama, y él fue el caballero que aquí venció la batalla.

—¡Ay, Señor Dios! —dijo ella—, bendito seas, porque tan buen caballero hiciste a nuestro linaje y nos le diste a conocer.

Luego dijo a Gandalín:

—Amigo, ¿qué es de él?

—Señora —dijo él—, sería bien si fuerza de amor no fuese que nos lo tiene muerto y por Dios, señora, acerredle y ayudadle, que verdaderamente, si algún descanso no ha en sus amores, perdido es el mejor caballero que hay en vuestro linaje, ni en todo el mundo.

—Por mi no fallecerá —dijo ella— en lo que yo pudiere; ahora te ve y salúdamelo mucho y dile que venga como mi señora manda y tú podrás hablar con nosotras como escudero de mi madre, cada que menester será.

Gandalín se partió de Mabilia con aquel recaudo que a su señor llevaba y él le atendía esperando la vida o la muerte, según las nuevas trajese, que sin falta a aquella sazón era tan cuitado para se sufrir, que el gran descanso que en se ver tan cerca donde su señora era, había recibido, se le había tornado en tanto deseo de la ver y con el deseo en tanta cuita y congoja, que era llegado al punto de la muerte, y como vio venir a Gandalín, fue contra él y dijo:

—Amigo Gandalín, ¿qué nuevas traes?

—Señor, buenas, dijo él.

—¿Viste la doncella de Dinamarca?

—Sí, vi.

—¿Y supiste de ella lo que he de hacer?

—Señor —dijo él—, mejores son las nuevas que vos pensáis.

Él se estremeció todo de placer y dijo:

—Por Dios, dímelas aína.

Gandalín le contó todo lo que con su señora pasara y las hablas que pasaron ambos y lo que su prima Mabilia le dijo y la habla que concertada dejaba, así que nada quedó que le no dijese. El placer grande que de esto hubo ya no podéis considerar y dijo a Gandalín:

—Mi verdadero amigo, tú fuiste más sabido y osado en mi hecho que lo yo fuera, y esto no es de maravillar, que lo uno y lo otro tiene muy acabadamente tu padre, y ahora me di, si sabes bien el lugar dónde mandó que yo fuese.

—Sí, señor —dijo él—, que Oriana me lo mostró.

¡Ay, Dios! —dijo Amadís—, cómo serviré yo a esta señora la gran merced que me hace. Ahora no sé por qué de mi cuita me queje.

Gandalín le dio el anillo y dijo:

—Tomad este anillo que os envía vuestra señora, porque era el que ella más amaba.

Él lo tomó viniéndole las lágrimas a los ojos y besándolo lo puso en derecho del corazón y estuvo una pieza que hablar no pudo, otrosí, metiólo en su dedo y dijo:

—¡Ay, anillo, cómo anduviste en aquella mano que en el mundo otra que tanto valiese hallar no se podría!

—Señor —dijo Gandalín—, id vos a las doncellas y sed alegre, porque este cuidado os destruye y podrá hacer mucho daño en vuestros amores.

Él así lo hizo y en aquella cena habló más y con más placer que solía, de que ellas eran muy alegres que éste era el caballero del mundo más gracioso y agradable, cuando el pensamiento y pesar no le daba estorbo. Y venida la hora de dormir, acostáronse en sus tendejones como solían, más viniendo el tiempo convenible levantóse Amadís y halló que Gandalín tenía los caballos ensillados y sus armas aparejadas, y armóse que no sabía cómo le podría acontecer y cabalgando se fueron contra la villa y llegando a un montón de árboles, que cerca de la huerta estaban, que Gandalín este día había mirado, descabalgaron y dejaron allí los caballos y fuéronse a pie y entraron en la huerta por un portillo que las aguas habían hecho, y llegando a la fenestra llamó Gandalín muy paso. Oriana, que no se cuidó de dormir, que lo oyó, levantóse y llamó a Mabilia y díjole:

—Creo que aquí es vuestro primo.

—Mi primo es él —dijo ella—, mas no habéis en él más parte que todo su linaje.

Entonces se fueron ambas a la fenestra y pusieron dentro unas candelas que gran lumbre daban y abriéronla. Amadís vio a su señora a la lumbre de las candelas, pareciéndole tanto de bien que no hay persona que creyese que tal hermosura en ninguna mujer del mundo podría caber. Y ella era vestida de unos paños de seda india obrada de flores de oro muchas y espesas, y estaban en cabellos, que los había muy hermosos a maravilla y no los cubría sino con una guirnalda muy rica y cuando Amadís así la vio es tremecióse todo con el gran placer que en verla hubo y el corazón se saltaba mucho, que holgar no podía. Cuando Oriana así lo vio llegóse a la fenestra y dijo:

—Mi señor, vos seáis muy bien venido a esta tierra, que mucho os hemos deseado y habido gran placer de vuestras buenas nuevas venturas, así en las armas como en el conocimiento de vuestro padre y madre.

Amadís cuando esto oyó, aunque atónito estaba esforzándose más que para otra afrenta ninguna, dijo:

—Señora, si mi discreción no bastare a satisfacer la merced que me decís y la que me hicisteis en la enviada de la doncella de Dinamarca, no os maravilléis de ello, porque el corazón muy turbado y de sobrado amor preso, no deja la lengua en su libre poder. Y porque así como con vuestra sabrosa membranza todas las cosas sojuzgar pienso, así con vuestra vista soy sojuzgado sin quedar en mi sentido alguno para que en mi libre poder sea. Y si yo, mi señora, fuese tan digno o mis servicios lo mereciesen, demandaros había piedad para este tan atribulado corazón antes que de él todo con las lágrimas derecho sea, y la merced que os señora pido no es para mí descanso, que las cosas verdaderamente amadas cuanto más de ellas se alcanza mucho más el deseo y cuidado se aumenta y crece, mas porque feneciendo del todo fenecería aquél que en al no piensa sino en os servir.

—Mi señor —dijo Oriana—, todo lo que me dice creo yo sin duda, porque mi corazón en lo que siente me muestra ser verdad, pero dígoos que no tengo a buen seso lo que hacéis, en tomar tal cuita como Gandalín me dijo, porque de ello no puede redundar sino a ser causa de descubrir nuestros amores, de que tanto mal nos podría ocurrir, o de feneciendo la vida del uno la del otro sostener no se pudiese. Y por esto os mando, por aquel señorío que sobre vos tengo, que poniendo templanza en vuestra vida, lo pongáis en la mía, que nunca piensa sino en buscar manera como vuestros deseos hayan descanso.

—Señora —dijo él—, en todo yo haré vuestro mandado, sino en aquello que mis fuerzas no bastan.

—¿Y qué es eso?, dijo ella.

—El pensamiento —dijo él—, que mi juicio no puede resistir aquellos mortales deseos de quien cruelmente es atormentado.

—Ni yo digo —dijo ella— que del todo lo apartéis, mas que sea con aquella medida que os no dejéis así parecer ante los hombres buenos, porque la vida asolando, ya conocéis lo que se ganará, como tengo dicho, y mi señor, yo os digo que quedéis con mi padre si os lo rogare él, porque las cosas que os ocurrieren hagáis por mi mandado, y de aquí adelante hablad conmigo sin empacho diciéndome las cosas que os más agradaren, que yo haré lo que mi posibilidad fuere.

—Señora —dijo él—, yo soy vuestro y por vuestro mandado vine, no haré sino aquello que mandáis.

Mabilia se llegó y dijo:

—Señora, dejadme haber alguna parte de ese caballero.

—Llegad —dijo Oriana—, que verlo quiero en tanto que con él habláis.

Entonces le dijo:

—Señor primo, vos seáis muy bien venido, que gran placer nos habéis dado.

—Señora prima —dijo él—, y vos muy bien hallada, que en cualquier parte que os viese era obligado a os querer y amar y mucho más en ésta, donde acatando el duelo habréis piedad de mí.

Dijo ella:

—En vuestro servicio pondré yo mi vida y mis servicios, pero bien sé, según lo que de esta señora conocido tengo, que excusados pueden ser.

Gandalín, que la mañana vio venir, dijo:

—Señor, comoquiera que vos de ello no plega, el día, que cerca viene, nos constriñe a partir de aquí.

Oriana dijo:

—Señor, ahora os id y haced como os he dicho.

Amadís, tomándole las manos que por la red de la ventana Oriana fuera tenía limpiándole con ellas las lágrimas que por el rostro le caían, besándoselas muchas veces, se partió de ellas, y cabalgado en sus caballos llegaron antes que el alba rompiese a los tendejones, donde desarmándose fue en su lecho acostado sin que de ninguno sentido fuese. Las doncellas se levantaron y la una quedó por hacer compañía a Amadís y la otra se fue a la villa; y sabed que ambas eran hermosas y primas hermanas de la dueña por quien Amadís la batalla hiciera. Amadís durmió hasta que el sol salido y, levantándose, llamó a Gandalín y mandó que se fuese a la villa, así como su señora y Mabilia lo habían mandado. Gandalín se fue, y Amadís quedó hablando con la doncella, y no tardó mucho que vio venir la otra que a la villa fuera llorando fuertemente y al más andar de su palafrén. Amadís dijo:

—¿Qué es eso, mi buena amiga; quién os hizo pesar? que así Dios me ayude, ello será muy bien enmendado, si antes no pierdo el cuerpo.

—Señor —dijo ella—, en vos es todo el remedio.

—Ahora lo decid —dijo él— y si os diere derecho otra vez no hagáis compaña a caballero extraño.

Cuando esto oyó la doncella, díjole:

—Señor, la dueña nuestra prima, por quien la batalla hicisteis está presa, que el rey le manda que haga allí ir al caballero que por ella se combatió; si no, que no saldrá de la villa en ninguna guisa y bien sabéis vos que no lo puede hacer que nunca fue sabedora de vos. Y el rey os manda buscar por todas partes con mucha saña contra ella, creyendo que por su sabiduría sois escondido.

—Más quisiera —dijo él— que fuera de otra guisa, porque yo no soy de tanta nombradla para me hacer conocer a tan alto hombre, y dígoos que aunque todos los de su casa me hallaran, yo no diera un paso sólo para ir allá; si por fuerza no, mas no puedo estar de no hacer lo que quisiereis, que mucho os amo y precio.

Ellas se le hincaron de hinojos delante agradeciéndoselo mucho.

—Ahora se vaya —dijo— ella es una de vos a la dueña y dígale que saque partido del rey que no demandará al caballero cosa contra su voluntad y yo seré ahí mañana a la tercia.

La doncella se tomó luego y díjoselo a la dueña, con la que hizo muy alegre y fuese ante el rey, díjole:

—Señor, si otorgáis que no pediréis cosa al caballero contra su voluntad, será aquí mañana a la tercia, y si no, ni le habré yo, ni vos le conoceréis, que así Dios me ayude yo no sé quién es, ni por cuál razón por mi se quiso combatir.

El rey le otorgó, que gran gana había de lo conocer. Con esto se fue la dueña y las nuevas sonaron por el palacio y por la villa, diciendo:

—¡Aquí será mañana el buen caballero que la batalla venció!

Y todos habían de ellos gran placer, porque desamaban a Dardán por su soberbia y mala condición, y la doncella se tornó a Amadís y le dijo cómo el partido era otorgado por el rey como la dueña lo pidió.


Capítulo 15

Cómo Amadís diose a conocer al rey Lisuarte y a los grandes de su corte y fue de todos muy bien recibido.

Amadís holgó aquel día con las doncellas y otro día por la mañana y armóse y cabalgando en su caballo, solamente llevando consigo las doncellas, se fue a la villa, y el rey estaba en su palacio, y Amadís se fue a la posada de la dueña, y como lo vio hincó los hinojos y dijo:

—Señor, cuanto yo he, vos me lo disteis.

Él le dijo:

—Dueña, vamos ante el rey y dándoos por quita podré yo volver donde tengo de ir.

Entonces se quitó el yelmo y tomó la dueña y las doncellas y fuese al palacio, y por do iban decían:

—Éste es el caballero que venció a Dardán.

El rey que lo oyó salió a él, y cuando lo vio fue contra él, y díjole:

—Amigo, seáis bien venido, que mucho habéis sido deseado.

Amadís hincó los hinojos, y dijo:

—Señor, Dios os dé alegría.

El rey le tomó por la mano y dijo:

—Así me ayude Dios, sois buen caballero.

Y Amadís se lo tuvo en merced y dijo:

—¿Es la dueña quita?

—Sí, dijo él.

—Señor —dijo Amadís—, creed que la dueña nunca supo quién la batalla hizo, sino ahora.

Mucho se maravillaban todos de la gran hermosura de Amadís y cómo siendo tan mozo pudo vencer a Dardán, que tan esforzado era, que en toda la Gran Bretaña le temían. Amadís dijo al rey:

—Señor, pues vuestra voluntad es satisfecha y la dueña quita, a Dios quedéis encomendados y vos sois el rey a quien yo antes serviría.

—¡Ay, amigo! —dijo el rey—, esta ida no haréis vos tan presto, si no me quisierais hacer gran pesar.

Dijo él:

—Dios me guarde de eso, ante tengo en corazón que os servir, si yo fuese tal que lo mereciese.

—Pues así es —dijo el rey—, ruégoos mucho que quedéis hoy aquí.

Él lo otorgó sin mostrar que le placía. El rey lo tomó por la mano y llevó a una cámara donde le hizo desarmar y donde todos los otros caballeros que allí de gran cuenta venían, se desarmaban, que éste era el rey que más los honraba y más de ellos tenía en su casa, e hízole dar un manto que cubriese y llamando al rey Arbán de Norgales y al conde de Gloucester, díjoles:

—Caballeros, haced compaña a este caballero, que bien parece de compaña de hombres buenos.

Y él se fue a la reina y díjole que tenía en su casa al buen caballero que la batalla venciera.

—Señor —dijo la reina—, mucho me place, y ¿sabéis cómo ha nombre?

—No —dijo el rey—, que por el prometimiento que hice no lo he osado preguntar.

—¿Por ventura —dijo ella—, si será el hijo del rey Perión de Gaula?

—No sé, dijo el rey.

—Aquel escudero —dijo la reina— que con Mabilia está hablando anda en busca de él y dice que ha hallado nuevas venía a esta tierra.

El rey le mandó llamar y díjole:

—Venid en pos de mí y sabré si conocéis un caballero que en mi palacio está.

Gandalín se fue con el rey y como él sabía lo que había de hacer, tanto que vio a Amadís hincó los hinojos ante él y dijo:

—Ay, señor Amadís!, mucho ha que os demando.

—Amigo Gandalín —dijo él—, tú seas bien venido, y ¿qué nuevas hay del rey de Escocia?

—Señor —dijo él—, muy buenas y de todos vuestros amigos.

El rey lo abrazó y dijo:

—Ahora, mi señor, no es menester de os encubrir, que vos sois aquel Amadís, hijo del rey Perión de Gaula, la vuestra conocencia y suya fue cuando matasteis en batalla aquel preciado rey Abies de Irlanda por donde la restituísteis en su reino que ya casi perdido tenía.

Entonces se llegaron todos por lo ver más que antes, que ya de él sabían haber hecho tales cosas en armas cuales otro ninguno podía hacer. Así pasaron aquel día haciéndole todos mucha honra y la noche venida lo llevó consigo a su posada el rey Arbán de Normales, por consejo del rey y díjole que trabajase mucho le hiciese quedar en su casa. Aquella noche albergó Amadís con el rey Arbán de Norgales, muy servido a su placer. El rey Lisuarte habló con la reina diciéndole cómo no podía detener a Amadís y que él había mucho a voluntad que hombre en el mundo tan señalado quedase en su casa, que con tales eran los príncipes más honrados y temidos y que no sabía qué manera para ello tuviese.

—Señor—dijo la reina—, mal contado sería tan grande hombre como vos, que viniendo tal caballero a vuestra casa de ella se partiese sin le otorgar cuanto él demandase.

—No me demanda nada —dijo el rey— que todo se lo otorgaría.

—Pues yo os diré lo que será, rogádselo o alguno de vuestra parte, y si lo hiciere decidle que me venga a ver antes que se parta y rogarle he con mi hija Oriana, con su prima Mabilia, que lo mucho conocen desde la sazón que era doncel y las servía y decirle he, que todos los otros caballeros son vuestros y queremos que él sea de nosotras, para lo que hubiéremos menester.

—Mucho bien lo decís —dijo él—, y por este camino, sin duda quedará, y si no lo hiciese con razón podríamos decir ser más corto de crianza que largo de esfuerzo, y el rey Arbán de Norgales habló aquella noche con Amadís, pero no pudo de él alcanzar ninguna esperanza que quedaría, y otro día se fueron ambos a oír misa con el rey y desde que fue dicha, Amadís se llegó a despedir del rey y el rey le dijo:

—Cierto, amigo, mucho me pesa de vuestra ida y por la promesa que os hice no oso demandaros nada que no sé si os pesaría, pero la reina ha gana que la veáis antes que os vayáis.

—Eso haré yo muy de grado, dijo él. Entonces le tomó por la mano y fuese donde la reina estaba y díjole:

—Ved aquí el hijo del rey Perión de Gaula.

—Así me Dios salve —dijo ella—, y he mucho placer y él sea muy bien venido.

Amadís le quiso besar las manos, mas ella lo hizo sentar cabe sí y el rey se tornó a sus caballeros que muchos en el patín dejaba.

La reina habló con Amadís en muchas cosas y respondía muy sagazmente, y las dueñas y doncellas eran muy maravilladas en ver la su gran hermosura y él no podía alzar los ojos que no catase a su señora Oriana, y Mabilia le vino abrazar como si no lo hubiera visto. La reina dijo a su hija:

—Recibid vos este caballero que os tan bien sirvió cuando era doncel y servirá ahora cuando caballero, si le no falta mesura, y ayudadme a rogar todas lo que yo le pediré.

Entonces le dijo:

—Caballero, el rey mi señor quisiera mucho que quedarais con él y no lo ha podido alcanzar, ahora quiero ver qué tanta más parte tienen las mujeres en los caballeros que los hombres y ruégoos yo que seáis mi caballero y de mi hija y de todas estas que aquí veis, en esto haréis mesura y quitar no habéis de afrenta con el rey en el demandar para nuestras cosas ningún caballero, que teniendo a vos todos los suyos excusar podremos, y llegaron todas a se lo rogar y Oriana le hizo seña con el rostro que lo otorgase, la reina le dijo:

—Pues, caballero, ¿qué haréis en esto de nuestro ruego?

—Señora —dijo él—, quien haría ál sino vuestro mandado, que sois la mejor reina del mundo, de más de estas señoras todas, yo, señora, quedo por vuestro ruego y de vuestra hija y después de todas las otras, mas dígoos que no seré de otro sino vuestro, y si al rey en algo sirviere será como vuestro y no como suyo.

—Así os recibimos, yo y todas las otras, dijo la reina. Luego lo envió decir al rey, el cual fue muy alegre y envió al rey Arbán de Norgales que se lo trajese y así lo hizo y venido ante él, abrazándolo con gran amor, le dijo:

—Amigo, ahora soy muy alegre en haber acabado esto que tanto deseaba y, cierto, yo tengo gana que de mí recibáis mercedes.

Amadís se lo tuvo en merced señalada.

De esta manera que oís quedó Amadís en la casa del rey Lisuarte por mandado de su señora.

Aquí el autor deja de contar de esto y toma la historia a hablar de don Galaor. Partido don Galaor de la compana del duque de Bristoya, donde le hiciera tanto enojo el enano, fuese por aquella floresta que llamaban Amida y anduvo hasta cerca hora de vísperas sin saber dónde fuese ni halla poblado alguno y aquella hora él alcanzó un gentil escudero que iba encima de un muy galán rocín, y el caballero Galaor, que una muy grande y terrible llaga llevaba, la cual uno de los tres caballeros, que el enano a la barca trajo, le hiciera, y cumpliendo su voluntad con la doncella se le había mucho empeorado, díjole:

—Buen escudero, ¿sabríais me decir dónde podría ser curado de una herida?

—Un lugar sé yo —dijo el escudero—, mas allí no osan ir tales como vos, y si van salen escarnidos.

—Dejemos eso —dijo él—, ¿habría allí quien la llaga me curase?

—Antes creo —dijo él —que hallaréis quien otra cosa os haga.

—Mostradme dónde es —dijo Galaor—, y veré de qué me queréis espantar.

—Eso no haré yo, si no quisiere, dijo él.

—O tú lo mostrarás —dijo Galaor— o yo te haré que lo muestres, que eres tan villano que cosa. que en ti se haga la mereces con razón.

—No podéis vos hacer cosa —dijo él— por donde a tan mal caballero y tan sin virtud yo haga placer.

Galaor metió mano a su espada por le poner miedo y dijo:

—O tú me guiarás o dejarás aquí la cabeza.

—Yo os guiaré —dijo el escudero— donde vuestra locura sea castigada y yo vengado dé lo que me hacéis.

Entonces fue por el camino cuanto una legua, llegaron a una hermosa fortaleza que era en un valle, cubierta de árboles.

—Veis aquí —dijo el escudero—, el lugar que os dije, dejadme ir.

—Vete —dijo él—, que poco me pago de tu compañía.

—Menos os pagaréis de ella —dijo él— antes de mucho.

Galaor se fue contra la fortaleza y vio que era nuevamente hecha y llegando a la puerta vio un caballero bien armado en su caballo y con él cinco peones asimismo armados, y dijeron contra Galaor:

—¿Sois vos el que trajo nuestro escudero preso?

—No sé —dijo él— quién es vuestro escudero, mas yo hice venir aquí uno, el peor, y de peor talante que nunca en hombre vi.

—Bien puede ser esto —dijo el caballero—, mas ¿vos qué demandáis aquí?

—Señor —dijo Galaor—, ando mal llagado de una herida y querría que me curasen de ella.

—Pues entrad, dijo el caballero. Galaor fue delante y los peones le acometieron por un cabo y el caballero por, el otro y fue para él un villano, y Galaor, sacándole de las manos un hacha, tornó al caballero y diole con ella tan gran golpe que no hubo de menester maestro, y dio por los peones de tal guisa que mató los tres de ellos y los dos huyeron al castillo y Galaor en pos de ellos, y su escudero le dijo:

—Tomad, señor, vuestras armas, que muy gran vuelta oigo en el castillo.

Él así lo hizo y el escudero tomó un escudo de los muertos y un hacha y dijo:

—Señor, contra los villanos ayudaros he, pero en caballero no pondré mano, que perdería para siempre de no ser caballero.

Galaor le dijo:

—Si yo hallo el buen caballero que busco, presto te haré caballero, y luego fueron adelante y vieron venir dos caballeros y diez peones y tornaron a los dos que huían y el escudero que allí a Galaor guiara estaba a una ventana dando voces diciendo:

—Matadlo, matadlo, mas guardad el caballo y será para mí.

Galaor cuando esto oyó, crecido de gran enojo, se dejó correr contra ellos y ellos a él, y quebraron las lanzas, pero al que Galaor encontró no hubo de menester tomar armas, y tornó contra el otro la espada en la mano con gran ardimiento, y del primer golpe que le dio lo derribó del caballo y tornó muy presto contra los peones y vio cómo el escudero había muerto dos de ellos y él le dijo:

—Mueran todos los que traidores son.

Y así lo hicieron, que ninguno escapó. Cuando esto vio el escudero, que a la ventana estaba mirando, fue subir a gran prisa contra una torre por una escalera, diciendo a voces:

—Señor, armaos que, si no, muerto sois.

Galaor fue para la torre y antes que llegase vio venir un caballero todo armado y al pie de la torre le tenían un caballo y quería cabalgar. Galaor, que del suyo descendiera porque no pudo entrar so un portal, llegó a él y trabando de la rienda dijo:

—Caballero, no cabalguéis, que no soy de vos asegurado.

El caballero volvió a él el rostro y dijo:

—Vos sois el que ha muerto mis cohermanos y la gente de este mi castillo.

—No sé por quién decís —dijo Galaor—, mas dígoos que aquí he hallado la peor gente y más falsa que nunca vi.

—Por buena fe —dijo el caballero—, el que vos matasteis mejor es que vos, y vos lo compraréis caramente.

Entonces se dejaron ir el uno al otro así a pie como estaban y hubieron su batalla muy cruda, que mucho era buen caballero el del castillo, y no había hombre que lo viese que se no maravillase, y así anduvieron hiriéndose una gran pieza. Mas el caballero, no pudiendo ya sufrir los grandes y duros golpes de Galaor, comenzó a huir, y él, en pos de él, y así fue so un portal pensando saltar de una fenestra a un andamio y con el peso de las armas no pudo saltar donde quería y hubo de caer ayuso en unas piedras, y tan alto era que se hizo pedazos, y Galaor que así lo vio caer tomóse maldiciendo el castillo y los moradores. Así estando oyó voces en una cámara, que decían:

—Señor, por merced no me dejéis aquí.

Galaor llegó a la puerta y dijo:

—Pues abrid.

Y dijeron:

—Señor, no puedo, que soy presa de una cadena.

Galaor dio del pie a la puerta y derribándola entró dentro y halló una hermosa dueña que tenía a la garganta una cadena gruesa y díjole ella:

—Señor, ¿qué es del señor del castillo y de la otra gente?

Él dijo:

—Todos son muertos, y que él viniera allí a buscar quien de una llaga le curase.

—Yo os curaré —dijo ella— y sacadme de este cautiverio.

Galaor quebró el candado y sacó la dueña de la cámara. Pero ante ella tomó de una arqueta dos bujetas que allí el señor del castillo tenía, con otras cosas para aquel menester, y fuéronse a la puerta del castillo y allí halló Galaor el primero con que justara, que aún estaba bullendo y trajo su caballo por cima de una pieza y salieron fuera del castillo. Galaor cató la dueña y vio que era a maravilla hermosa y díjole:

—Señora, yo os delibré de prisión y soy yo en ella caído si me vos no acorréis.

—Acorreré —dijo ella— en todo lo que mandares, que si de otra guisa lo hiciese de mal conocimiento sería, según la gran tribulación de donde me sacasteis.

Con estas tales razones amorosas y de buen talante y con las mañas de don Galaor y con las de la dueña, que por ventura a ellas conformes eran, pusieron en obra aquello que no sin gran empacho debe ser en escrito puesto; finalmente, aquella noche albergaron en la floresta con unos cazadores en sus tendejones y allí le curó la dueña de la herida y del buen deseo que le había mostrado y contóle cómo siendo ella hija de Teolís el Flamenco, a quien entonces había dado el rey Lisuarte el condado de Clara y de una dueña que por amiga había tenido.

—Y estando ahí —dijo ella— con mi madre en un monasterio, que es cerca de aquí, aquel soberbioso caballero que matasteis me demandó en casamiento, y porque mi madre lo despreció aguardó un día que yo holgaba con otras doncellas y tomóme y llevóme en aquel castillo y poniéndome en aquella muy espesa prisión me dijo:

—Vos me desechasteis de marido, en mi fama y honra fue de vos muy menoscabada, y dígoos que de aquí no saldréis hasta que vuestra madre y vos y vuestros parientes me rueguen que os tome por mujer". Y yo, que más que otra cosa del mundo, lo desamaba, tomé por mejor remedio, confiando en la merced de Dios estar allí en aquella pena algún tiempo que para siempre la tener siendo con él casada.

—Pues, señora —dijo Galaor-—, ¿qué haré de vos que yo ando mucho camino y en cosa que os sería enojo aguardarme?

—Que me llevéis —dijo ella— al monasterio donde es mi madre.

—Pues guiada —dijo Galaor—, y yo os seguiré.

Entonces entraron en el camino y llegaron al monasterio antes que el sol puesto fuese, donde así la doncella como Galaor fueron con mucho placer recibidos y muy mejor desde que la doncella les contó las extrañas cosas que en armas había hecho. Allí reposó Galaor a ruego de aquellas señoras. El autor aquí deja de contar y torna a hablar de Agrajes, de lo que le sucedió después que vino en la guerra de Gaula.


Capítulo 16

En que se trata lo que a Agrajes avino después que vino de la guerra de Gaula y algunas cosas de las que hizo.

Agrajes, vuelto de la guerra de Gaula al tiempo que Amadís, habiendo en batalla muerto el rey Abies de Irlanda, y haberse conocido con su padre y madre, como se os ha contado, teniendo aparejado para en Noruega pasar, donde su señora Olinda era, fue un día a correr monte y siendo en la ribera de la mar encima de una peña, súbitamente vino una granizo con grandísimo viento soberbio de que la mar en desigualada manera embravecer hizo, por lo cual una nao revuelta muchas veces con la fuerza de las naos en peligro de ser anegada vio. A gran piedad él movido, la noche viniendo grandes fuegos hizo encender porque la señal de ellos causa de salvación de la gente de la nao fuese, atendiendo él allí la fin que de aquel gran peligro redundase. Finalmente, la fuerza de los vientos, la sabiduría de los mareantes y, sobre todo, la misericordia del verdadero Señor de aquella fusta que muchas veces por perdida se tuvo, al puerto, siendo salva, hicieron arribar. De donde sacadas unas doncellas con gran turbación del presente peligro a Agrajes, que encima de las peñas estaba dando voces a sus monteros que con gran diligencia les ayudasen, fueron entregadas, el cual las envió a unas caserías cerca, donde su albergue tenía. Pues salida la gente de la nao y aposentados en aquellas casas después de haber cenado al derredor de los grandes fuegos que Agrajes les mandara hacer, muy fieramente dormían. En este medio tiempo aposentadas las doncellas por su mandado en la su misma cámara, porque más honra y servicio las doncellas recibiesen, aún por él no eran vistas. Mas siendo ya la gente sosegada como caballero mancebo deseoso de ver mujeres más para las servir y honrar que para ser su corazón sujeto en otra parte que antes estaba, quiso por entre las puertas de la cámara ver lo que hacían y viéndolas ser alrededor de un fuego hablando con mucho placer, en el remedio del peligro pasado, conoció entre ellas aquella hermosa infanta Olinda, su señora, hija del rey de Noruega, por quien él así en el reino de su padre como en el Suyo de y en otras partes muchas cosas en armas había hecho, aquélla que su corazón siendo libre con tanta fuerza cautivado y sojuzgado tenia, que atormentado de grandes congojas y cuidados, muchas de sus fuerzas quebradas eran atrayendo a sus ojos infinitas lágrimas. Pues alterado con tal vista, ocurriéndole en la memoria en el gran peligro que la viera y la parte donde si él la veía, como fuera de sentido dijo:

—¡Ay, Santa María!, válgame, que ésta es la señora de mi corazón.

Lo cual por ella oído, no sospechando lo que era, a una su doncella mandó saber qué fuese aquello. Ésta, pues, abriendo la puerta allí a Agrajes como transportado vio esta, el cual haciéndose le conocer y ella diciéndolo a su señora, no menos alegre se haciendo, que él estaba, le mandó allí entrar donde después de muchos autos amorosos entre ellos pasados, dando fin a sus grandes deseos, aquella noche con gran placer y gran gozo de sus ánimos pasaron y estuvo allí aquella compaña en mucho descanso seis días en tanto que la mar amansada fuese, y todos ellos tuvo Agrajes con su señora sin que persona que los unos ni los otros lo sintiesen, sino sus doncellas. Pues entonces supo él cómo Olinda pasaba a la Gran Bretaña por vivir en la casa del rey Lisuarte con la reina Brisena, donde su padre la enviaba, él dijo cómo estaba aparejado para pasar en Noruega donde ella era, y que pues Dios le había dado tal dicha, que su viaje se volvería donde el suyo era, por la servir y ver a su cohermano Amadís, que él allí pensaba hallar. Olinda se lo agradeció mucho y le rogó y mandó que así lo hiciese. Esto concertado en cabo de aquellos seis días, siendo la mar en tanta bonanza que sin ningún peligro por ella navegar podrían, acogiéronse todos a la mar. Despidióse de Agrajes fueron su vía y sin entrevalo alguno que estorbo les diese llegaron en la Gran Bretaña, donde de la mar salidos y a la isla de Vindelisora llegados, donde el rey Lisuarte era, así de él como de la reina y de su hija y de todas las otras dueñas y doncellas, Olinda, muy bien recibida fue, considerando ser de tan alto lugar, y sobrada hermosura. Agrajes que en la ribera de la mar quedara mirando aquella nao, en que aquélla su muy amada señora iba, y cuando la hubo perdido de vista, tomóse a Briantes, aquella villa donde el rey Languines su padre era y hallando allí a don Galvanes Sin Tierra, su tío, habló que sería bueno irse a la corte del rey Lisuarte. donde tantos caballeros buenos vivían, porque allí más que en otra parte honra y fama podrían ganar, lo cual se perdía todo en aquella tierra, donde no podían ejercitar sus corazones, sino con gentes de poco prez de armas. Don Galvanes, que buen caballero era, deseoso de ganar honra, no le impidiendo ningún señorío, que de gobernar hubiese, porque él no poseía sino solamente un castillo, tomó por bien de hacer aquel camino que Agrajes, su sobrino, le dijera, y despedidos del rey Languines, entrando en la mar, solamente consigo llevando sus armas y caballos y sendos escuderos, el tiempo enderezado que hacía los arribó en poco espacio de tiempo en la Gran Bretaña, en una villa que había nombre Bristoya, y de allí partiendo y caminando por una floresta a la salida de ella encontraron una doncella, la cual les preguntó si sabían que aquel camino fuese a la peña de Galtares.

—No, dijeron ellos;

—Mas ¿por qué lo preguntáis?, dijo Agrajes.

—Por saber —dijo ella— si hallaré a un buen caballero que me pondrá remedio a una gran cuita que conmigo traigo.

—Errada vais —dijo Agrajes—, que en esta peña que vos decís no hallaréis otro caballero sino aquel bravo gigante Albadán, que si vos cuita lleváis según sus malas obras, él las doblará.

—Si vos supieseis lo que yo, no lo tendríais —dijo ella— por yerro, que el caballero que yo demando se combatió con ese gigante y lo mató en batalla de uno por otro.

—Cierto, doncella —dijo Galvanes—, maravillas nos decís, que ningún caballero con ningún gigante tomase, ende más con aquél que es más bravo y esquivo que hay en todas las ínsulas del mar, sino fue el rey Abies de Irlanda que se combatió con uno, él armado y el gigante desarmado y lo mató y aún así lo tuviera a la mayor locura del mundo.

—Señores —dijo la doncella—, más a guisa de buen caballero la hizo este otro que yo digo.

Entonces les contó cómo fuera la batalla, y ellos fueron maravillados y Agrajes preguntó a la doncella si sabía el nombre del caballero que tal esfuerzo cometiera.

—Sí, dijo ella.

—Pues ruégoos mucho —dijo Agrajes—, por cortesía, que nos lo digáis.

—Dígoos —dijo ella— que ha nombre don Galaor y es hijo del rey de Gaula.

Agrajes se estremeció todo y dijo:

—¡Ay, doncella!, cómo me decís las nuevas del mundo que más alegre hacen, en saber de aquel cohermano que más muerto que por vivo tenía.

Entonces contó a don Galvanes lo que sabía de Galaor, cómo lo tomara el gigante y que hasta allí no supiera de ningunas nuevas.

—Cierto —dijo Galvanes—, la vida de él y de su hermano Amadís no ha sido sino maravilla y el comienzo de sus armas tanto que dudo si en el mundo otros que a ellos iguales se pudiesen hallar.

Agrajes dijo a la doncella:

—Amiga, ¿qué queréis vos a ese caballero que buscáis?

—Señor —dijo ella—, querría que acorriese a una doncella que por él es presa e hízola prender un enano traidor, la más falsa criatura que hay en todo el mundo.

Entonces le contó todo cuanto a Galaor con el enano le avino, así como es ya contado, pero de lo de Aldeva su amiga no les dijo nada y

—Señores, porque la doncella no quiere otorgar con lo que el enano dice, el duque de Bristoya jura que la hará quemar de aquí a diez días, y esto es gran cuita de las otras dueñas, si la doncella, con miedo, de la muerte, quiera condenar algunas de ellas diciendo que llevó a Galaor allí a aquel fin. Y de los diez días son pasados los cuatro.

—Pues que así es —dijo Agrajes—, no paséis más adelante, que nos haremos lo que Galaor haría, si no fuere en fuerza será en voluntad, y ahora nos guiad en el nombre de Dios.

La doncella tornó por el camino que había venido, y ellos la seguían y llegaron a casa del duque el día antes que la doncella habían de quemar, a la sazón que el duque se sentaba a comer y descendiendo de los caballos entraron así armados donde él estaba. El duque los saludó y ellos a él y díjoles que comiesen.

—Señor —dijeron ellos—, antes os diremos la razón de nuestra venida.

Y don Galvanes le dijo:

—Duque, vos tenéis una doncella presa por palabras falsas y malas que os dijo un enano; mucho os rogamos la mandéis soltar, pues no os tiene culpa y si sobre esto fuere menester batalla, nos defenderemos a otros dos caballeros, que la requesta tomar querrán.

—Mucho habéis dicho, dijo el duque, y mandó llamar al enano y díjole:

—¿Qué dices a esto que estos caballeros dicen, que me hicisteis prender la doncella con falsedad y que lo pondrán en batalla; dígote que conviene que hayas quien te defienda.

—Señor —dijo el enano—, yo habré quien haya verdad cuanto dije.

Entonces llamó un caballero, su sobrino, que era fuerte y membrudo, que no parecía haber deudo con él y díjole:

—Sobrino, conviene que mantengas mi razón contra estos caballeros.

El sobrino dijo:

—Caballeros, ¿qué decís vos contra este leal enano, que tomó gran deshonra del caballero que la doncella aquí trajo?, ¿por ventura sois vos? Y probaron había que él hizo tuerto al enano y que la falsa doncella debe morir, porque le metió en la cámara del duque.

Agrajes, que más se aquejaba dijo:

—Cierto, de nos no es ninguno aquél, aunque le querríamos parecer en sus hechos, ni en él no hubo tuerto y yo os lo combatiré y la doncella digo que no debe morir y que el enano fue contra ellos desleal.

—Pues luego sea la batalla, dijo el sobrino del enano; y pidiendo sus armas, se armó y cabalgó en un caballo y dijo contra Agrajes:

—Caballero, ahora Dios mandase que fueseis vos el que aquí trajo la doncella que yo le haría comprar su desmesura.

—Cierto —dijo Agrajes—, él se tendría en poco de se combatir con tales dos como vos, sobre cualquier razón, cuanto más sobre ésta, en que derecho mantendría.

El duque dejó de comer y fuese con ellos y metiólos en un campo, donde ya algunas otras pruebas fueron allí lidiadas y díjoles:

—La doncella que yo tengo presa no pongo en razón de vuestra batalla, pues que a ella no atañe el tuerto que el enano recibió.

—Señor —dijo Agrajes—, vos la prendisteis por lo que el enano dijo y yo os digo que os dijo falsedad, y si yo este caballero venciere, que mantiene su razón, dárnosla habéis con derecho.

—Ya os dije lo mío —dijo el duque—, y no haré más.

Y saliéndose de entre ellos se fueron a acometer a gran correr de los caballos e hiriéronse bravamente de las lanzas que luego fueron quebradas y juntados de los cuerpos de los caballos y de los escudos, cayeron ellos a sendas partes y cada uno se levantó bravamente y con gran saña que se habían, pusieron mano a sus espadas y acometiéronse a pie dándose grandes y duros golpes que todos los que miraban eran maravillados, las espadas eran cortadoras y los caballeros de gran fuerza y en poca de hora fueron sus armas de tal guisa paradas, que no había en ellas mucha defensa, los escudos eran cortados por muchas partes y los yelmos abollados. Galvanes vio andar a su sobrino esforzado y ligero y más acometedor que el otro fue muy alegre, y si antes lo preciaba, ahora mucho más, y Agrajes tenía tal maña, que aunque al comienzo muy vivo se mostrase, por donde parecía ser muy presto cansado, manteníase en tal forma en su fuerza, que mucho más ligero y acometedor se mostraba al cabo, así que en algunas partes fue al principio en tan poco tenido, que al fin hubo la victoria de la batalla, pues así lo catando Galvanes vio cómo el sobrino del enano se tiró afuera y dijo contra Agrajes:

—Asaz nos combatimos y paréceme que no es culpado el caballero por quien vos combatís ni mi tío el enano, que de otra guisa la batalla no durara tanto y si quisiereis pártase dando por leal al caballero y al enano.

—Cierto —dijo Agrajes—, el caballero es leal y el enano falso y malo y no os dejaré hasta que vuestra boca lo diga y pugnad de os defender.

El caballero mostró su poder, más poca pro le tuvo, que era ya llegado mucho y Agrajes lo hería de grandes golpes y a menudo y el caballero no entendía en ál sino en se cubrir de su escudo. Cuando el duque así lo vio en aventura de muerte hubo gran pesar, que lo mucho amaba y fuese yendo contra su castillo por lo no ver matar y dijo:

—Ahora juro, que no haré a caballero andante sino todo escarnio.

—Loca guerra cometisteis —dijo Galvanes— en os tomar con los caballeros andantes, que quieren enmendar los tuertos.

A esta sazón vino a caer a los pies de Agrajes el caballero y él tiró el yelmo y diole grandes golpes de la manzana de la espada en el rostro y dijo:

—Conviene que digáis que el enano hizo tuerto al caballero.

—¡Ay, buen caballero! —dijo el otro—, no me matéis y yo digo del caballero por qué vos combatisteis que es bueno y leal y prométeos de hacer quitar la doncella de prisión. Mas, ¡por Dios!, no queráis que diga del enano, que es mi tío y me crió, que es falso.

Esto oían todos los que al derredor miraban. Agrajes hubo duelo del caballero y dijo:

—Por el enano haría yo nada, mas por vos que os tengo por buen caballero haré tanto que os daré por quito, quitando a la doncella de la prisión a vuestro poder.

El caballero lo otorgó. El duque, que nada de esto veía, iba ya cerca del castillo y tomólo Galvanes por el freno y mostróle al sobrino del enano a los pies de Agrajes y dijo:

—Aquél, muerto es o vencido, ¿qué nos decís de la doncella?

—Caballero —dijo el duque—, más sois que loco si pensáis que yo haga de la doncella sino lo que tengo acordado y jurado.

—¿Y qué jurasteis vos?, dijo Galvanes.

—Que la quemaría mañana —dijo el duque— si no me dijese a qué metió el caballero en mi palacio.

—¿Cómo —dijo Galvanes—, no nos la daréis?

—No—dijo el duque—, no os detengáis más en este lugar, si no, yo mandaré en ello ál hacer.

Entonces se llegaron muchos de su compaña y Galvanes tiró la mano del freno y dijo:

—¿Vos nos amenazáis y no quitáis la doncella, que es derecho? Yo os desafío por ende por mí y por todos los caballeros andantes, que me ayudar quisieren.

—Y yo desafío a vos y a todos ellos —dijo el duque—, y en mal punto andarán por mi tierra.

Don Galvanes se tornó donde Agrajes estaba y dijo lo que con el duque pasara y cómo eran sus desafiados, de que fue muy sañudo y dijo:

—Tal hombre como éste, en que derecho no se puede alcanzar, no debería ser señor de tierra.

Y cabalgando en su caballo dijo contra el sobrino del enano:

—Miémbreseos lo que me prometisteis en lo de la doncella y cumplidlo luego a vuestro poder.

—Yo haré todo lo que en mí es, dijo él. Esto era ya cerca de vísperas, que a tal hora se partió la batalla y luego se partieron allí y entraron en una floresta que llamaban Arunda y dijo Galvanes:

—Sobrino, nos hemos desafiado al duque, aguardemos aquí y prenderlo hemos y alguno otro de que pasare.

—Bien es, dijo Agrajes. Entonces se desviaron de la carretera y metiéronse en una mata espesa, y allí descendieron de los caballos y enviaron los escuderos a la villa que les trajesen lo que habían menester. Allí albergaron aquella noche. El duque fue muy sañudo contra la doncella, más que antes, e hízola venir ante si y díjole que curase de su alma, que otro día sería quemada si luego no le dijese la verdad del caballero, que ella no quiso decir nada. El sobrino del enano hincó los hinojos ante el duque y díjole la promesa que hiciera rogándole por Dios que la doncella le diese, mas esto fuera excusado que antes perdería todo su estado que quebrar lo que jurara. Al caballero pesó mucho porque quisiera quitar su homenaje. Pues otro día de mañana mandó el duque traer ante sí la doncella y dijo:

—O escoged en el fuego o en decir lo que os pregunto, que de una de estas no podéis escapar.

Ella dijo:

—Haréis vuestra voluntad, mas no razón.

Entonces la mandó el duque tomar a doce hombres armados y dos caballeros armados con ellos y él cabalgó en un gran caballo, solamente un bastón en la mano y fuese con ellos a quemar la doncella a la orilla de la floresta. Y allí llegados dijo el duque:

—Ahora, le poned fuego y muera con su porfía.

Esto todo vieron muy bien don Galvanes y su sobrino, que estaban en reguarda, no de aquello, mas de otra cualquier cosa en que al duque enojar pudiesen y como armados estaban, cabalgaron presto y mandaron a un escudero que no entendiese sino en tomar la doncella y la poner en salvo y partiendo para allá vieron el fuego y como querían ya la doncella echar, mas ella hubo tan gran miedo que dijo:

—Señor, yo diré la verdad, y el duque que se allegaba por la oír, vio cómo venía por el campo don Galvanes y Agrajes y decían a grandes voces:

—Dejad, os conviene, la doncella.

Los dos caballeros salieron a ellos y encontráronse con sus lanzas muy bravamente, pero por los caballeros del duque fueron ambos a tierra, y el que Galvanes derribó no hubo menester maestro; el duque metió su compaña entre sí y ellos y Galvanes le dijo:

—Ahora verás la guerra que tomasteis.

Y dejáronse a él ir y el duque dijo a sus hombres:

—Matadle los caballos y no se podrán ir, mas los caballeros se metieron entre ellos tan bravamente hiriendo a todas partes con sus espadas y atropellándolos con los caballos así que los esparcieron por el campo, los unos muertos, los otros tullidos y los que quedaban huyeron a más andar.

Cuando esto vio el duque, no fue seguro y comenzóse de ir contra la villa cuanto más pudo y Galvanes fue tras él una pieza diciendo:

—Estad, señor duque, y veréis con quién tomasteis homecillo, mas él no hacía sino huir y llamar a grandes voces que le acorriesen, y tornándose Galvanes y su sobrino, hallaron que el escudero tenía la doncella en el palafrén y él en un caballo de los caballeros muertos y fuéronse con ella hacia la floresta. El duque se armó con toda su compaña y llegando a la floresta no vio los caballeros y partió los suyos cinco a cinco a todas partes y él se fue con otros cinco por una carretera y aquejóse mucho de andar, tanto que siendo encima de un valle miró abajo y violos cómo iban con su doncella y el duque dijo:

—Ahora a ellos y no guarezcan, y fueron al más ir de los caballos. Galvanes, que así los vio, dijo:

—Sobrino, parezca vuestra bondad en os saber defender, que éste es el duque y los de su compaña; ellos son cinco, no por eso no se sienta en nos cobardía.

Agrajes, que muy esforzado era, dijo:

—Cierto, señor tío, siendo yo con vos, poco daría por cinco de la compaña del duque.

En esto llegó y díjoles:

—En mal punto me deshonrasteis y pésame que no seré vengado en matar tales como vos.

Galvanes dijo:

—Ahora a ellos.

Entonces se dejaron correr unos a otros e hiriéronse de las lanzas en los escudos, tan duramente que luego fueron quebradas, mas los dos se tuvieron tan bien que no los pudieron mover de las sillas y echando mano a sus espadas se hirieron de grandes golpes, como aquéllos que lo bien sabían hacer y los del duque los acometían bravamente, así que la batalla de las espadas era entre ellos brava y cruda. Agrajes fue herir al duque con gran saña e hirióle so la visera del yelmo y fue el golpe tan recio que cortándole el yelmo le cortó las narices hasta las haces, y el duque, teniéndose por muerto, comenzó de huir cuanto más pudo y Agrajes en pos de él y no lo pudiendo alcanzar tornó y vio cómo su tío se defendía de los cuatro y dijo entre sí:

—¡Ay, Dios!, guarda tan buen caballero de estos traidores, y fuelos herir bravamente y Galvanes hirió al uno así que la espada le hizo caer de la mano y como lo vio embarazado tomóle por el brocal del escudo y tiróle tan recio que lo derribó en tierra y vio que Agrajes derribara uno de los otros y dejóse ir Galvanes a los dos que lo herían, mas ellos no atendieron, que huyendo por la floresta no los pudieron alcanzar y tornando donde la doncella era, le preguntaron si había ahí cerca algún poblado.

—Sí —dijo ella— que hay, una fortaleza de un caballero que se llama Olivas, que por ser enemigo del duque, por un su primo que le mató, os acogerá de grado.

Entonces los guió hasta que allá llegaron, el caballero los acogió muy bien y mucho mejor cuando supo lo que les acaeciera.

Pues otro día se armaron y tomaron su camino, mas Olivas los sacó aparte y díjoles:

—Señores, el duque me mató un primo cohermano, buen caballero, a mala verdad, y yo quiérole reutar ante el rey Lisuarte; demándoos consejo y ayuda, como a caballeros que se andan poniendo en las grandes afrentas, por mantener lealtad y hacer que la mantenga, los que sin temor de Dios y de sus vergüenzas la quebrantan.

—Caballero —dijo Galvanes—, obligado sois a la demanda de esa muerte que decís, si feamente se hizo y nosotros a os ayudar, si menester fuere, teniendo vos a ello justa causa y así lo haremos si el duque en la batalla algunos caballeros querrá meter, porque, como vos, lo desamamos.

—Mucho os lo agradezco —dijo él—, y quiérome ir con ellos. Entonces se armó y metióse con ellos en el camino Vindilisora, donde el rey Lisuarte cuidaban hallar.


Capítulo 17

Cómo Amadís era muy bienquisto en casa del rey Lisuarte, y de las nuevas que supo de su hermano Galaor.

Contado se os ha cómo Amadís quedó en casa del rey Lisuarte por caballero de la reina al tiempo que en la batalla mató aquel soberbio y valiente Dardán y allí, así del rey como de todos, era muy amado y honrado. Y un día envió por él la reina para le hablar, y estando él ante ella, entró por la puerta del palacio una doncella hincando los hinojos ante la reina, dijo:

—Señora, ¿es aquí un caballero que trae las armas de leones?

Ella entendió luego que lo decía por Amadís y dijo:

—Doncella, ¿qué lo queréis?

—Señora —dijo ella—, yo le traigo mandado de un novel caballero que se ha hecho el más alto y grande comienzo de caballería que nunca hizo caballero en todas las ínsulas.

—Mucho decís —dijo la reina—, que muchos caballeros hay en las ínsulas y vos no sabréis la hacienda de todos.

—Señora —dijo la doncella—, verdad es, mas cuando supiereis lo que éste hizo otorgaréis en mi razón.

—Pues ruégoos —dijo la reina— que lo digáis.

—Si yo viese —dijo ella— el muy buen caballero que él más que todos los otros precia, yo le diría esto y otras muchas cosas que le mandan decir.

La reina, que hubo gana de lo saber, dijo:

—Veis aquí el buen caballero que demandáis y dígoos verdaderamente que él es.

—Señora —dijo la doncella, yo lo creo que tan buena señora como vos no diría sino verdad, y luego dijo contra Amadís:

—Señor, el hermoso doncel que hicisteis caballero ante el castillo de Baldoid cuando vencisteis los dos caballeros de la puente y los tres de la calzada y prendisteis el señor del castillo y sacasteis por fuerza de armas al amigo de Urganda, mándase os encomendar así como aquél que os tiene en lugar de señor y envía os decir que él pugnará de ser hombre bueno o pagará con la muerte, y que si él fuere tal en el prez y en la honra de caballería que os dirá de su hacienda más de lo que ahora vos sabéis y si tal no saliere que le debáis preciar, que se callará.

En esto Amadís se membró luego, que era su hermano y las lágrimas le vinieron a los ojos que pararon mientes todas las dueñas y doncellas que ahí estaban y su señora más que todas, de que muy maravillada fue, considerando si por ella le podía venir cuita tal que llorar le hiciese, que aquello no de dolor, mas de gran placer le aviniera. La reina dijo:

—Ahora nos decid el comienzo del caballero que tanto loáis.

—Señora —dijo la doncella—, el primero lugar donde requesta tomó fue en la peña de Galtares combatiéndose con aquel bravo y fuerte Albadán llamado, al cual en campo de uno por otro venció y mató.

Entonces contó la batalla como pasó y que ella la viera y la razón por qué fuera. La reina y todos fueron mucho maravillados de cosa tan extraña.

—Doncella —dijo Amadís—, sabéis vos contra dónde fue el caballero cuando el gigante mató.

—Señor —dijo ella—, yo me partí de él después que la batalla venció y lo dejé con otra doncella que lo había de guiar a una su señora que allí la enviara y no os puedo decir más, y partióse de allí. La reina dijo:

—Amadís, ¿sabéis quién será aquel caballero?

—Señora, sé, aunque no le conozco.

Entonces le dijo cómo era su hermano y cómo llegara el gigante siendo niño y lo que Urganda de él le dijera.

—Cierto —dijo la reina—, extrañas dos maravillas son la crianza vuestra y suya, y cómo pudo ser que a vuestro linaje conocieseis ni ellos a vos, y mucho me placería de ver tal caballero en compaña del rey mi señor.

Así estuvieron hablando como oís una gran pieza, mas Oriana, que lejos estaba, no oía nada de ello y estaba muy sañuda, porque viera a Amadís llorar y dijo contra Mabilia:

—Llamad a vuestro primo y sabremos qué fue aquello que le avino.

Ella lo llamó, y Amadís se fue para ellas, y cuando se vio ante su señora, todas las cosas del mundo se le pusieron en olvido y dijo Oriana con semblante airado y turbado:

—¿De quién os membrasteis con las nuevas de la doncella que os hizo llorar?

Él se lo contó todo como a la reina lo dijera. Oriana perdió todo su enojo y tornó muy alegre y díjole:

—Mi señor, ruégoos que me perdonéis, que sospeché lo que no debía.

—¡Ay, señora! —dijo él—, no hay que perdonar, pues que nunca en mi corazón entró saña contra vos, demás de esto le dijo:

—Señora, plegaos que vaya buscar a mi hermano y lo traiga aquí en vuestro servicio, que de otra guisa no vendrá él.

Y esto decía Amadís por le traer, que mucho lo deseaba y porque le parecía que no holgaría mucho sin buscar algunas aventuras donde prez y honra ganase. Oriana le dijo:

—Así Dios me ayude, yo sería muy alegre que tal caballero aquí viniese y moraseis de consuno y otórgoos la ida, mas decidlo a la reina y parezca que por su mandado vais.

Él se lo agradeció muy humildosamente y fuese a la reina y dijo:

—Señora, bien sería que hubiésemos aquel caballero en compaña del rey.

—Cierto —dijo ella—, yo sería de ellos muy alegre, si se puede hacer.

—Sí puede —dijo él—, dándome vos, señora, licencia que lo busque y lo traiga, que de otra forma no lo habremos acá sin que mucho tiempo pase que él haya ganado más honra.

—En el nombre de Dios —dijo ella—, yo os otorgo la ida, con tal que hallándolo os vengáis.

Amadís fue muy alegre y despidiéndose de ella y de su señora y de todas las otras se fue a su posada, y otro día de mañana después de haber oído misa armóse y subió en su caballo con sólo Gandalín que las otras armas le llevaba, y entró en su camino por donde anduvo hasta la noche, que albergó en casa de un infanzón viejo. Otro día, siguiendo el camino, entró en una floresta y habiendo ya las dos partes del día por ella andado, vio venir una dueña que traía consigo dos doncellas y cuatro escuderos, y traía un caballero en unas andas y ellos lloraban todos fieramente. Amadís llegó a ella y dijo:

—Señora, ¿qué lleváis en estas andas?

—Llevo —dijo ella— toda mi cuita y mi tristura, que es un caballero con quien era casada y va tan mal llagado que cuido que morirá.

Él se llegó a las andas y alzó un paño que le cubría y vio dentro un caballero asaz grande y bien hecho, mas de su hermosura no parecía nada, que el rostro había negro e hinchado y en muchos lugares herido, y poniendo la mano en él dijo:

—Señor caballero, ¿de quién recibisteis este mal?

Él no respondió y volvió un poco la cabeza. Amadís dijo a la dueña:

—¿De quién hubo este caballero tanto mal?

—Señor —dijo ella—, de un caballero que guardaba una puente acá delante por este camino, que nos, queriendo pasar, dijo que antes convenía que dijese si era de casa del rey Lisuarte, y mi señor dijo que por qué lo quería saber, el caballero le dijo: "Porque no pasará por aquí ninguno que suyo sea que lo no mate", y mi señor le preguntó que por que desamaba tantos caballeros del rey Lisuarte. "Yo le desamo mucho —dijo— y le querría tener en mi poder para de él me vengar". Él le respondió que por qué tanto le desamaba. Dijo él: "Porque tiene en su casa el caballero que mató aquel esforzado Dardán y por éste recibirá de mí y de otros mucha deshonra". Y cuando esto oyó mi marido, pesándole de aquellas palabras que el caballero decía, dijo: "Sabed que yo soy suyo y su vasallo, que por vos ni por otro no lo negaría". Entonces el caballero de la puente con gran enojo que de él hubo tomó sus armas lo más presto que él pudo y comenzaron su batalla muy cruda y fiera a maravilla, y a la fin mi señor fue tan maltrecho como ahora vos, señor, veis y el caballero creyó que muerto era y mandónos que lo llevásemos a casa del rey Lisuarte en tercero día.

Amadís dijo:

—Dueña, dadme uno de estos escuderos que el caballero me muestre, que pues él recibió este daño por amor de mí, a mí me conviene más que a otro vengarle.

—¿Cómo —dijo ella—, vos sois aquél por quien él desama al rey Lisuarte?

—Aquél, soy yo —dijo—, y si puedo yo haré que no desame a él ni a otro.

—Ay, buen caballero —dijo ella—, Dios os guíe y dé buen viaje y os esfuerce, y dándole un escudero, que con él fuese se despidieron, la dueña siguió su camino como antes y Amadís el suyo, y tanto anduvo que llegaron a la puente y vio cómo el caballero jugaba a las tablas con otro, y luego dejó el juego y vínose contra él encima de un caballo armado de todas sus armas, y dijo:

—Estad, caballero, no entréis la puente si antes no juráis.

—Y, ¿qué juraré?, dijo él.

—Si sois de casa del rey Lisuarte y si suyo sois yo os haré perder la cabeza.

—No sé yo de eso —dijo Amadís—, mas dígoos que soy de su casa y caballero de la reina su mujer, mas esto no ha mucho.

—¿Desde cuándo lo sois?, dijo el caballero de la puente.

—Desde cuando vino ahí una dueña reutada.

—¿Cómo —dijo el caballero—, sois vos el que por ella se combatió?

—Yo la hice alcanzar su derecho, dijo Amadís.

—¡Por mi cabeza! —dijo el caballero—, yo os hago perder la vuestra cabeza, si puedo, que vos matasteis uno de los mejores de mi linaje.

—Yo no lo maté —dijo Amadís—, mas hícele quitar la soberbiosa demanda que él hacía y él se mató como malo descreído.

—No ha eso pro —dijo el caballero— que por vos fue muerto y no por otro, y vos moriréis por él.

Entonces movió contra él al más correr de su caballo y Amadís a él, e hiriéronse ambos de las lanzas en los escudos y fueron luego quebradas, mas el caballero de la puente fue en tierra sin detenencia ninguna, de que él fue muy maravillado, que así tan ligero le derribara, y Amadís, que el yelmo se le torcía en la cabeza, enderezólo y en tanto hubo el caballero lugar de subir en el caballo y diole tres golpes de la espada antes que Amadís a la suya echase mano, pero echando a ella mano fue para el caballero e hiriólo per la orilla del yelmo contra hondón y cortóle de él una pieza y la espada llegó al pescuezo y cortóle tanto que la cabeza no se pudo sufrir y quedó colgada sobre los pechos y luego fue muerto. Cuando esto vieron los de la puente, huyeron. El escudero de la dueña fue espantado por tales dos golpes, uno de la lanza y otro de la espada. Amadís le dijo:

—Ahora te ve y di a tu señora lo que viste.

Cuando él esto oyó, luego se fue su vía, y Amadís pasó la puente sin más allí se detener y anduvo por el camino hasta que salió de la floresta y entró en una muy hermosa vega y muy grande a maravilla y pagóse mucho de las hierbas verdes que vio a todas partes, como aquél que florecía en la verdura y alteza de los amores y cató a su diestra y vio un enano de muy disforme gesto que iba en un palafrén, y llamándolo le preguntó dónde venía. El enano respondió:

—Vengo de casa del conde de Clara.

—Por ventura —dijo Amadís—, ¿viste tú allá un caballero novel que llaman Galaor?

—Señor —dijo el enano—, mas sé de dónde será este tercero día el mejor caballero que en esta tierra entró.

Oyendo esto Amadís, dijo:

—¡Ay, enano, por la fe que a Dios debéis, llévame allá y verlo he!

—Sí llevaré —dijo el enano—, con tal que me otorguéis un don e iréis conmigo donde os lo demandare.

Amadís, con gran deseo que tenía de saber de Galaor, su hermano, dijo:

—Yo te lo otorgo.

—En nombre de Dios —dijo el enano— sea nuestra y ahora os guiaré donde veréis el muy buen caballero y muy esforzado en armas.

Entonces dijo Amadís;

—Yo te ruego por mi amor que tú me lleves por la carrera que más aína vayamos.

—Yo lo haré, dijo él, y luego dejaron aquel camino y tomando otro anduvieron todo aquel día sin aventura hallar y tomólos la noche cabe una fortaleza.

—Señor —dijo el enano—, aquí albergaréis, donde hay dueña que os hará servicio.

Amadís llegó a aquella fortaleza y halló la dueña que le muy bien albergó, dándole de cenar y un lecho asaz rico en que durmiese, mas eso no hizo él, que su pensar fue tan grande en su señora, que casi no durmió nada de la noche, y otro día, despedido de la dueña, entró en la guía del enano y anduvo hasta mediodía y vio un caballero que se combatía con dos, y llegado a ellos les dijo:

—Estad, señores, si os pluguiere, y decidme por qué os combatís.

Ellos se tiraron afuera, y el uno de los dos dijo:

—Porque éste dice que él solo vale tanto para acometer un gran hecho como nos ambos.

—Cierto —dijo Amadís—, pequeña es la causa, que el valor de cualquiera no hace perder el del otro.

Ellos vieron que decía buena razón y dejaron la batalla y preguntaron a Amadís si conocía al caballero que se combatiera por la dueña en casa del rey Lisuarte, porque fue muerto Dardán el buen caballero.

—Y, ¿por qué lo preguntáis?, dijo él.

—Porque lo querríamos hallar, dijeron ellos.

—No sé —dijo Amadís— si lo decís por bien o mal, pero yo le vi no ha mucho en casa del rey Lisuarte, y partióse de ellos y fuese su camino. Los caballeros hablaron entre sí y dando de las espuelas a los caballos fueron en pos de Amadís, y él que los vio venir tomó sus armas y ni él ni ellos traían lanzas, que las quebraran en sus justas. El enano le dijo:

—¿Qué es eso, señor, no veis que los caballeros son tres?

—No me curo —dijo él—, que si me cometen a sin razón yo me defenderé si pudiere.

Ellos llegaron y dijeron:

—Caballero, queremos pediros un don y dádnoslo, si no, no os partiréis de nos.

—Antes os lo daré —dijo él— si con derecho a hacerlo puedo.

—Pues decidnos —dijo el uno—, como leal caballero, dónde cuidáis que hallaremos el caballero por quien Dardán fue muerto.

Él que no podía ál hacer, sino decir verdad, dijo:

—Yo soy, y si supiera que tal era el don no os lo otorgara por no me loar de ello.

Cuando los caballeros lo oyeron, dijeron todos:

—¡Ay, traidor, muerto sois!, y metiendo mano a las espadas se dejaron a él ir muy bravamente. Amadís metió mano a su espada como aquél que era de gran corazón y dejóse a ellos ir muy sañudo por los haber quitado de su batalla y lo acometían tan malamente, e hirió al uno de ellos por cima del yelmo de tal golpe que le alcanzó en el hombro que las armas con la carne y huesos fue todo cortado hasta descender la espada a los costados, así que quedándole el brazo colgado cayó del caballo ayuso y dejóse ir a los dos que le herían bravamente y dio al uno por el yelmo tal golpe que se lo hizo saltar de la cabeza y la espada descendió hasta el pescuezo y cortóle todo lo más de él y cayó el caballero. Y el otro que esto vio comenzó de huir contra donde viniera. Amadís, que lo vio en caballo corredor y que se le alongaba, dejó de lo seguir y tornó a Gandalín. El enano le dijo:

—Cierto, señor, mejor recaudo llevo para el don que me prometisteis que yo creía y ahora vamos adelante.

Así fueron aquel día a albergar a casa de un ermitaño, donde hubieron muy pobre cena. En la mañana tornó al camino por donde el enano guiaba y anduvo hasta hora de tercia y allí le mostró el enano, en un valle hermoso, dos pinos altos y debajo de ellos un caballero todo armado sobre un gran caballo y dos caballeros que andaban por el campo tras sus caballos que huían, que el caballero del pino los había derribado y debajo del otro pino yacía otro caballero acostado sobre un yelmo y su escudo cabe sí, y más de veinte lanzas alrededor del pino y cerca de él dos caballos ensillados. Amadís, que los miraba, dijo al enano:

—¿Conoces tú estos caballeros?

El enano le dijo:

—¿Veis, señor, aquel caballero que yace acostado al pino?

—Veo, dijo él.

—Pues aquél es —dijo el enano— el buen caballero que demostraros había.

—¿Sabes su nombre?, dijo Amadís.

—Sí, señor, que se llama Angriote de Estravaus y es el mejor caballero que yo en gran parte os podría mostrar.

—Ahora me di, ¿por qué tiene allí tantas lanzas?

—Eso os diré yo —dijo el enano—: Él amaba una dueña de esta tierra y ella no a él, pero tanto la guerreó que sus parientes por fuerza se la metieron en poder. Y cuando en su poder la hubo dijo que se tenía por el más rico del mundo. Ella le dijo: "No os tendréis por cortés en haber así una dueña por fuerza; bien me podréis haber, pero nunca de grado ni amor habréis, si antes no hacéis una cosa". "Dueña —dijo Angriote—, ¿es cosa que yo puedo hacer?". "Sí", dijo ella. "Pues mandadlo que yo lo cumpliré hasta la muerte". La dueña que lo mucho desamaba cuidó de lo poner donde muriese o cobrase tantos enemigos que con ellos se defendería de él y mandóle que él y su hermano guardasen este valle de los pinos, de todos los caballeros andantes que por él pasasen y que los hiciesen prometer por fuerza de armas que pareciendo en la corte del rey Lisuarte otorgarían ser más hermosa la amiga de Angriote que las suyas de ellos y si por ventura este caballero su hermano, que veis a caballo, fuese vencido, que no se pudiese sobre esta razón más combatir y toda la requesta quedase en Angriote solo y guardasen un año el valle. Y así lo guardaban los caballeros de día y la noche albergaban en un castillo que hace tras aquel otero que veis. Pero dígoos que ha tres meses que lo comenzaron que aún hasta aquí nunca Angriote metió mano a caballero, que su hermano los ha todos conquistado.

—Yo creo —dijo Amadís— que me dices verdad, que yo oí decir en casa del rey Lisuarte que fuera ahí caballero, que otorgara aquella dueña por más hermosa que su amiga y cuido que ha nombre Grovenesa.

—Verdad es —dijo el enano— y, señor, pues cumplí con vos tenedme lo que me prometisteis e id conmigo donde habéis de ir.

—Muy de grado —dijo Amadís—, ¿cuál es la derecha carrera?

—Por el valle —dijo el enano—, mas no quiero que por ella vayamos, pues tal embarazo tiene.

—No te cures —dijo él— de eso.

Entonces se metió adelante y a la entrada del valle halló un escudero que le dijo:

—Señor caballero, no paséis más adelante si no otorgáis que es más hermosa la amiga de aquel caballero, que al pino es acostado, que la vuestra.

—Si Dios quisiere —dijo Amadís—, tan gran mentira nunca otorgaré, si por fuerza no me lo hacen decir o la vida no me quitan.

Cuando esto le oyó el escudero, díjole:

—Pues tomaos, si no haberos habéis con ellos de combatir.

Amadís dijo:

—Si ellos me acometen yo me defenderé si puedo, y pasó adelante sin temor ninguno.


Capítulo 18

De cómo Amadís se combatió con Angriote y con su hermano, los cuales guardaban un paso de un valle en que defendían que ninguno tenía más hermosa amiga que Angriote.

Así como el hermano de Angriote lo vio tomó sus armas y fue yendo contra él y dijo:

—Cierto, caballero, gran locura hicisteis en no otorgar lo que os demandaron, que vos habréis a combatir conmigo.

—Más me place de eso —dijo Amadís—, que de otorgar la mayor mentira del mundo.

—Y yo sé —dijo el caballero— que lo otorgaréis en otra parte donde os será mayor vergüenza.

—No lo cuido yo así —dijo él— si Dios quisiere.

—Pues guardaos, dijo el caballero. Entonces fueron al más correr de sus caballos, el uno contra el otro, e hiriéronse en los escudos y el caballero falsó el escudo a Amadís, mas detúvose en el arnés y la lanza quebró y Amadís lo encontró tan duramente que lo lanzó por cima de las ancas del caballo, y el caballero, que era muy valiente, tiró por las riendas así que las quebró y llevólas en las manos y dio de pescuezo y de espaldas en el suelo y fue tan maltratado que no supo de sí, ni de otra parte. Amadís descendió a él y quitóle el yelmo de la cabeza y viole desacordado, que no hablaba y tomándole por el brazo tiróle contra sí y el caballero acordó y abrió los ojos y Amadís le dijo:

—Muerto sois, si os no otorgáis por preso.

El caballero que la espada vio sobre su cabeza, temiendo la muerte, otorgóse por preso. Entonces Amadís cabalgó en su caballo, que vio que Angriote cabalgaba y tomaba sus armas y le enviaba una lanza con su escudero. Amadís tomó la lanza y fue para el caballero y él vino contra él al más correr de su caballo e hiriéronse con las lanzas en los escudos, así que fueron quebradas sin que otro mal se hiciesen, pareciendo por sí muy hermosos caballeros, que en muchas partes otros tales no se hallarían. Amadís echó mano a su espada y tornó el caballo contra él y Angriote le dijo:

—Estad, señor caballero, no os aquejéis de la batalla de las espadas, que bien la podréis haber, y creo que será vuestro daño.

Esto decía él porque pensaba que en el mundo no había caballero mejor heridor de espada que lo era él.

—Y justemos hasta que aquellas lanzas nos fallezcan o el uno de nos caiga del caballo.

—Señor —dijo Amadís—, yo he qué hacer en otra parte y no puedo tanto detenerme.

—¿Cómo —dijo Angriote—, tan ligero os cuidáis de mí partir? No lo tengo yo así, pero ruégoos mucho que antes de las espadas justemos otra vez.

Amadís se lo otorgó, pues que le placía y luego se fueron ambos y tomaron sendas lanzas, las que le más contentaron y alongándose uno de otro se dejaron venir contra sí e hiriéronse de las lanzas muy bravamente y Angriote fue en tierra y el caballo sobre él y Amadís que pasaba tropezó en el caballo de Angriote y fue a caer con él de la otra parte y un trozo de la lanza que por el escudo le había entrado con la fuerza de la caída entróle por el arnés y por la carne, mas no mucho, y él se levantó muy ligero como aquél que para sí no quería la vergüenza, de más sobre caso de su señora y tiró aína de sí el trozo de la lanza y poniendo mano a la espada se dejó ir contra Angriote, que le vio con su espada en la mano, y Angriote le dijo:

—Caballero, yo os tengo por buen mancebo y ruego que antes que más mal recibáis, otorguéis ser más hermosa mi amiga que la vuestra.

—Callad —dijo Amadís—, que tal mentira nunca será por mi boca otorgada.

Entonces se fueron acometer y herir con las espadas de tan fuertes golpes que espanto ponían, así a los que miraban como a ellos mismos que los recibían, considerando entre sí poderlos sufrir; mas esta batalla no pudo durar mucho, que Amadís se combatía por razón de la hermosura de su señora, donde hubiera él por mejor ser muerto que fallecer un punto de lo que debía y comenzó de dar golpes de toda su fuerza tan duramente que la gran sabiduría ni la gran valentía de herir de espada no le tuvo pro a Angriote que en poca de hora lo sacó de toda su fuerza y tantas veces le hizo descender la espada a la cabeza y al cuerpo que por más de veinte lugares le salía ya la sangre. Cuando Angriote se vio en aventura de muerte tiróse afuera así como pudo y dijo:

—Cierto, caballero, en vos hay más bondad que hombre puede pensar.

—Otorgaos por preso —dijo Amadís— y será vuestra pro, que estáis tan maltratado que habiendo la batalla fin la habría vuestra vida, y pesar me había de ello, que os aprecio más de lo que os cuidáis.

Esto decía él por la su gran bondad de armas y por la cortesía de que usara con la dueña teniéndola en su poder. Angriote, que más no pudo, dijo:

—Yo me os otorgo por preso, así como al mejor caballero del mundo y así como se deben otorgar todos los que hoy armas traen, y dígoos, señor caballero, que lo no tomo por mengua, mas por gran pérdida, que hoy pierdo la cosa del mundo que más amo.

—No perderéis —dijo Amadís— si yo puedo, que muy desaguisado sería, si aquella gran mesura que contra esa que dices usasteis no sacase el pago y galardón que merece y vos le habréis, si yo puedo, mas cedo que antes. Esto os prometo yo como leal caballero, cuanto torne de una demanda en que voy.

—Señor —dijo Angriote—, ¿dónde os hallaré?

—En casa del rey Lisuarte —dijo Amadís— que ahí volveré, Dios queriendo.

Angriote lo quisiera llevar a su castillo, mas él no quiso dejar el camino que antes llevara y despedido de ellos se puso en la guía del enano para le dar el don que le prometiera y anduvo cinco días sin aventura hallar; en cabo de ellos mostróle el enano un muy hermoso castillo y muy fuerte a maravilla, y díjole:

—Señor, en aquel castillo me habéis de dar el don.

—En el nombre de Dios —dijo Amadís—, yo te lo daré si puedo.

—Esa confianza tengo yo —dijo el enano—, y más, después que he visto vuestras grandes cosas. Y señor, ¿sabéis cómo ha nombre este castillo?

—No —dijo él—, que nunca en esta tierra entré.

—Sabed —dijo el enano— que ha nombre Valderín.

Y así hablando llegaron al castillo y el enano dijo:

—Señor, tomad vuestras armas.

—¿Cómo —dijo Amadís—, será menester?

—Sí —dijo él—, que no dejan dende salir ligeramente los que ahí entran.

Amadís tomó sus armas y metióse adelante y el enano y Gandalín en pos de él, y cuando entró por la puerta cató a un cabo y a otro, mas no vio nada y dijo contra el enano:

—Despoblado me semeja este lugar.

—¡Por Dios! —dijo él—, a mí también.

—Pues, ¿para qué me trajiste aquí o qué don quieres que te dé?

El enano le dijo:

—Cierto, señor, yo vi aquí el más bravo caballero y más fuerte en armas que cuido ver y mató allí en aquella puerta dos caballeros y el uno de ellos era mi señor, y a éste mató tan crudamente como aquél en quien nunca merced hubo, y yo os quisiera pedir la cabeza de aquel traidor que lo mató, que ya aquí traje otros caballeros para le vengar y, ¡mal pecado!, de ellos prendieron muerte y otros cruel pasión.

—Cierto, enano —dijo Amadís—, tú haces lealtad más no deberías traer los caballeros si antes no les dijeses con quién se habían de combatir.

—Señor —dijo el enano—, el caballero es muy conocido por uno de los bravos del mundo y si lo dijese no sería ninguno tan ardid que conmigo osase venir.

—Y, ¿sabes cómo ha nombre?

—Sí, sé —dijo el enano—, que se llama Arcalaus el Encantador.

Amadís cató a todas partes y no vio ninguno y apeóse de su caballo y atendió hasta las vísperas y dijo:

—Enano, ¿qué quieres que haga?

—Señor —dijo él—, la noche se viene y no tengo por bien que aquí alberguemos.

—Cierto —dijo Amadís—, de aquí no partiré hasta que el caballero venga o alguno que de él me diga.

—¡Por Dios!, yo no quedaré aquí —dijo el enano—, que he gran miedo que me conoce Arcalaus y sabe que yo pugno de lo hacer matar.

—Todavía —dijo Amadís— aquí quedarás y no me quiero quitar del don, si puedo, y Amadís vio un corral adelante y entró por él, mas no vio ninguno y vio un lugar muy oscuro con unas gradas que so tierra iban y Gandalín llevaba el enano porque le no huyese, que gran miedo había, y díjole Amadís:

—Entremos por estas gradas y veremos qué hay allá.

—¡Ay, señor! —dijo el enano—, merced, que no hay cosa por que yo entrase en lugar tan espantoso, y por Dios dejadme ir, que mi corazón se me espanta mucho.

—No te dejaré —dijo Amadís— hasta que hayas el don que te prometí o veas cómo hago mi poder.

El enano, que gran miedo había, dijo:

—Dejadme ir y yo os quito el don y téngome por contento de él.

—En cuanto a mí fuere —dijo Amadís—, yo no te mando quitar el don, no digáis después que falté de lo que debía hacer.

—Señor, a vos doy por quito y a mí por pagado —dijo él— y os quiero atender de fuera por donde vinimos hasta ver si vais.

—Vete a buena ventura —dijo Amadís— y yo fincaré aquí esta noche hasta la mañana esperando el caballero.

El enano se fue su vía y Amadís descendió por las gradas y fue adelante, que ninguna cosa veía y tanto fue por ellas ayuso que se halló en un llano y era tan oscuro que no sabía dónde fuese, y fue allí adelante y topó en una pared, y trayendo las manos por ella, dio en una barra de hierro en que estaba una llave colgada y abrió un candado de la red y oyó una voz que decía:

—¡Ay, señor, hasta cuándo será esta grande cuita! ¡Ay, muerte, dónde tardas do sería tanto menester!

Amadís escuchó una pieza y no oyó más, y entró por la cueva, su escudo al cuello y el yelmo en la cabeza y la espada desnuda en la mano y luego se halló en un hermoso palacio donde había una lámpara que le alumbraba, y vio en una cámara seis hombres armados que dormían y tenían cabe si escudos y hachas y él se llegó y tomó una de las hachas y pasó adelante y oyó más de cien voces altas que decían:

—Dios, Señor, envíanos la muerte, porque tan dolorosa cuita no suframos.

Él fue maravillado de las oír y al ruido de las voces despertaron los hombres que dormían y dijo uno a otro:

—Levántate y toma el azote y haz callar aquella cautiva gente que no nos dejan holgar en nuestro sueño.

—Eso haré yo de grado, y que laceren el sueño de que me despertaron.

Entonces se levantó muy presto y tomando el azote vio ir delante sí a Amadís, de lo que muy maravillado fue en lo allí ver y dijo:

—¿Quién va allá?

—Yo voy, dijo Amadís.

—¿Y quién sois?, dijo el hombre.

—Soy un caballero extraño, dijo Amadís.

—¿Pues quién os metió acá sin licencia alguna?

—No, ninguno —dijo Amadís—, que yo me entré.

—¿Vos? —dijo él—, esto fue en mal punto par vos, que convendrá que seáis luego metido en aquella cuita que son aquellos cautivos que dan tan grandes voces.

Y tornándose cerró presto la puerta y despertando a los otros dijo:

—Compañeros, veis aquí un mal andante caballero que de su grado acá entró.

Entonces dijo uno de ellos, que era el carcelero y había el cuerpo y la fuerza muy grande en demasía:

—Ahora me dejad con él, que yo le pondré con aquéllos que allí yacen.

Y tomando un hacha y una adarga se fue contra él y dijo:

—Si dudas tu muerte, deja tus armas, y si no, atiéndela que presto de esta mi hacha la habrás.

Amadís fue sañudo en se oír amenazar y dijo:

—Yo no daría por ti una paja, que comoquiera que seas: grande y valiente, eres malo y mala sangre, y fallecer te ha el corazón, y luego alzaron las hachas e hiriéronse ambos con ellas y el carcelero le dio por cima del yelmo y entró el hacha bien por él, y Amadís le dio en el adarga así que se la pasó. Y el otro se tiró afuera y llevó la hacha en el adarga. Y puso mano a la espada y dejóse ir a él y cortóle la asta de la hacha; el otro, que era muy valiente, cuidó lo meter so sí, mas de otra guisa le vino que en Amadís había más fuerza que en ninguno otro que se hallase en aquel tiempo, y el carcelero le cogió entre sus brazos y pugnaba por lo derribar. Y Amadís le dio de la manzana de la espada en el rostro que le quebrantó una quijada y derribólo ante sí, aturdido, e hiriólo en la cabeza, de guisa que no hubo menester maestro, y los otros que lo miraban, dieron voces, que lo no matase, si no que él sería muerto.

—No sé cómo avendrá —dijo Amadís—, mas de éste seguro seré, y metiendo la espada en la vaina sacó la hacha de la adarga y fue a ellos que contra él, por lo herir, todos juntos venían, y descargaron en él sus golpes cuanto más recio pudieron, pero él hirió al uno que hasta los meollos lo hendió y dio con él a sus pies. Y luego dio a otro que más le aquejaba por el costado y abrióselo así que le derribó y trabó a otro de la hacha tan recio, que dio con él de hinojos en tierra, y así éste como el otro que lo querían herir demandaron la merced que los no matase.

—Pues dejad luego las armas —dijo Amadís— y mostradme esta gente que da voces.

Ellos las dejaron y fueron luego ante él. Amadís oyó gemir y llorar en una cámara pequeña y dijo:

—¿Quién yace aquí?

—Señor —dijeron ellos—, una dueña que es muy cuitada.

—Pues abrid esa puerta —dijo él— y verla he.

El uno de ellos tomó do yacía el grande carcelero y tomándole dos llaves que en la cinta tenía abrió la puerta de la cámara, y la dueña, que cuidó que el carcelero fuese, dijo:

—¡Ay, varón!, por Dios, habed merced de mí y dadme la muerte y no tantos martirios cuales me dais.

Otrosí dijo:

—¡Oh, rey, en mal día fui yo de vos tan amada que tan caro me cuesta vuestro amor!

Amadís hubo de ella gran duelo, que las lágrimas le vinieron a los ojos, y dijo:

—Dueña, no soy el que pensáis, antes aquél que os sacará de aquí, si puedo.

—¡Ay, Santa María! —dijo—, ¿quién sois vos que acá entrar pudisteis?

—Soy un caballero extraño, dijo él.

—¿Pues qué se hizo el gran cruel carcelero y los otros que guardaban?

—Lo que será de todos los malos que se no enmiendan, dijo él. Y mandó a uno de los hombres que le trajese lumbre y él así lo hizo y Amadís vio la dueña con gruesa cadena a la garganta y los vestidos rotos por muchas partes que las carnes se le parecían y como ella vio que Amadís con piedad la miraba, dijo:

—Señor, comoquiera que así me veáis, ya fue tiempo que era rica como hija de rey que soy, y por rey soy en aquesta cuita.

—Dueña —dijo él—, no os quejéis que estas tales son vueltas y autos de la fortuna, porque ninguno las puede huir ni de ellas apartar y si es persona que algo vale aquél por quien este mal sufrís y sostenéis, vuestra pobreza y bajo traer se tornarán riqueza y la cuita en grande alegría; pero en lo uno ni en lo otro poco nos debemos fiar, e hizole tirar la cadena y mandó que le trajesen algo con que se pudiese cubrir. Y el hombre que las candelas llevaba trajo un manto de escarlata que Arcalaus había dado a aquél, su carcelero. Amadís la cubrió con él, y tomándola por la mano la sacó fuera al palacio diciéndole que no temiese de allí volver si antes a él no matasen y llevándola consigo llegaron donde el gran carcelero y los otros muertos estaban, de que ella fue muy espantada y dijo:

—¡Ay, manos!, cuántas heridas y cuántas crudezas habéis hecho y dado a mí y a otros que aquí yacen sin que lo mereciesen y aunque vosotros la venganza no sintáis siéntelo aquella desventurada de ánima que os sostenía.

—Señora —dijo Amadís—, tanto que os ponga con mi escudero yo tornaré a los sacar todos que ninguno quede.

Así fueron adelante y llegando a la red vino allí un hombre y dijo al que las candelas llevaba:

—Díceos Arcalaus que dó es el caballero que acá entró, si lo matasteis o si es preso.

Él hubo tan gran miedo que no habló y las candelas se le cayeron de las manos. Amadís las tomó y dijo:

—No hayas miedo ribaldo, ¿de qué temes siendo en mi guarda? Ve delante.

Y subieron por las gradas hasta salir al corral y vieron que gran pieza de la noche era pasada y el lunar era muy claro. Cuando la dueña vio el cielo y el aire fue muy leda a maravilla como quien no lo había gran tiempo visto, y dijo:

—¡Ay, buen caballero!, Dios te guarde y dé el galardón que de me sacar de aquí mereces.

Amadís la llevaba por la mano y llegó donde dejara a Gandalín, mas no lo halló y temióse de lo haber perdido y dijo:

—Si el mejor escudero del mundo es muerto, por él se hará la mejor y más cruel venganza que nunca se hizo, si yo vivo.

Estando así oyó dar unas voces y yendo allá halló al enano que de él se partiera, colgado por la pierna de una viga y de yuso de él un fuego con cosas de malos olores y vio a otra parte a Gandalín que a un poste atado estaba. Y queriéndolo desatar, dijo:

—Señor, acorred antes al enano, que muy cuitado es.

Amadís así lo hizo, que sosteniéndole en su brazo con la espada cortó la cuerda y púsolo en el Suelo y fue a desatar a Gandalín diciendo:

—Cierto, amigo, no te preciaba tanto como yo el que aquí te puso.

Y fuese a la puerta del castillo y hallóla cerrada de una puerta colgadiza y como vio que no podía salir apartóse al un cabo del corral donde había un poyo y sentóse allí con la dueña y tuvo consigo a Gandalín y al enano y los dos hombres de la cárcel. Gandalín le mostró una casa donde metiera su caballo y fue allá y quebrando la puerta hallólo ensillado y enfrentado y trájolo cabe sí. Y de grado quisiera volver por los presos, mas hubo recelo que la dueña no recibiese daño de Arcalaus, pues ya en el castillo era y acordó de esperar el día. Preguntó a la dueña quién era el rey que la amaba y por quién aquella gran cuita sufría.

—Señor —dijo ella—, siendo este Arcalaus muy grande enemigo del rey de quien yo soy amada y sabiéndolo él, no pudiendo de él haber venganza, acordó de la tomar en mí, creyendo que éste era el mayor pesar que le hacía y comoquiera que ante mucha gente me tomase, metióse conmigo en un aire tan oscuro que ninguno me pudo ver; esto fue por sus encantamientos que él obra, y púsome allí donde me hallasteis diciendo que padeciendo yo en tal tenebrura y aquél que me ama en me no ver ni saber de mí, holgaba su corazón con aquella venganza.

—Decidme —dijo Amadís— si os pluguiere, ¿quién es ese rey?

—Arbán de Norgales —dijo la dueña—, no sé si de él habéis noticias.

—A Dios merced —dijo Amadís— que es el caballero del mundo que yo más amo, ahora no he de vos tanta piedad como antes, pues que por uno de los mejores hombres del mundo lo sufristeis, por aquél que con doblada alegría y honra vuestra voluntad será satisfecha.

Hablando en esto y en otras cosas estuvieron allí hasta la mañana que el día fue claro; entonces vio Amadís a las fenestras un caballero que dijo:

—¿Sois vos el que me matasteis mi carcelero y mis hombres?

—¿Cómo —dijo Amadís—, vos sois aquél que injustamente matáis caballeros y prendéis dueñas y doncellas? Cierto, yo os tengo por el más desleal caballero del mundo, por haber más crudeza que bondad.

—Aún vos no sabéis —dijo el caballero— toda mi crudeza, mas yo haré que la sepáis antes de mucho, y haré que no os trabajéis de enmendar ni retraer cosa que yo haga a tuerto o a derecho, y tiróse de la fenestra y no tardó mucho que, lo vio salir al corral muy bien armado y encima de un gran caballo y él era uno de los grandes caballeros del mundo que gigante no fuese. Amadís lo miraba creyendo que en él había gran fuerza por razón, y Arcalaus le dijo:

—¿Qué me miras?

—Mírote —dijo él— porque según tu parecer podrías ser hombre muy señalado si tus malas obras no lo estorbasen y la deslealtad que has gana de mantener.

—A buen tiempo —dijo Arcalaus— me trajo la fortuna, si de tal como tú había de ser reprendido, y fue para él su lanza baja, y Amadís asimismo, y Arcalaus lo hirió en el escudo y fue la lanza en piezas y juntáronse los caballos y ellos uno con otro tan bravamente que cayeron a sendas partes, mas luego fueron en pie como aquéllos que muy vivos y esforzados eran e hiriéronse con las espadas de tal guisa que fue entre ellos una tan cruel y brava batalla que ninguno lo podría creer, si no la viese, que duró mucho por ser ambos de tan gran fuerza y ardimiento, pero Arcalaus se tiró afuera y dijo:

—Caballero, tú estás en aventura de muerte y no sé quién eres; dimelo porque lo sepa, que yo más pienso en te matar que en vencer.

—Mi muerte —dijo Amadís— está en la voluntad de Dios a quien yo temo y la tuya en la del diablo, que es ya enojado de te sostener, y quiere que el cuerpo a quien tantos vicios malos ha dado, con el ánima perezca y pues deseas saber quién soy yo, dígote que he nombre Amadís de Gaula, y soy caballero de la reina Brisena y ahora pugnad de dar cima a la batalla que os no dejaré más holgar.

Arcalaus tomó su escudo y su espada e hiriéronse ambos de muy fuertes y duros golpes, así que la plaza era sembrada de los pedazos de sus escudos y de las mallas de las armas y siendo ya la hora de tercia, que Arcalaus había perdido mucha de su fuerza fue a dar un golpe por cima del yelmo a Amadís y no pudiendo tener la espada salióse de la mano y cayó en tierra y como la quiso tomar pujóle Amadís tan recio que le hizo dar con las manos en el suelo, y como se levantó diole con la espada un tal golpe por cima del yelmo que le atordeció. Cuando Arcalaus se vio en aventura de muerte, comenzó a huir contra un palacio donde saliera y Amadís en pos de él, y ambos entraron en el palacio, mas Arcalaus se cogió a una cámara, y a la puerta de ella estaba una dueña que miraba como se combatían Arcalaus, desde que en la cámara fue, tomó una espada y dijo contra Amadís:

—Ahora entra y combate conmigo.

—Mas combatámonos en este palacio que es mayor, dijo Amadís.

—No quiero, dijo Arcalaus.

—¿Cómo —dijo Amadís—, ende te crees amparar?, y poniendo el escudo ante sí, entró con él, y alzando la espada por lo herir perdió la fuerza de todos los miembros y el sentido y cayó en tierra tal como muerto. Arcalaus dijo:

—No quiero que muráis de esta muerte, sino de ésta, y dijo a la dueña que los miraba:

—¿Paréceos, amiga, que me vengaré bien de este caballero?

—Paréceme —dijo ella— que os vengaréis a vuestra voluntad, y luego desarmó a Amadís, que no sabía de sí parte, y armóse él de aquellas armas y dijo a la dueña:

—Este caballero no le mueva de aquí ninguno, por cuanto vos amáis, y así lo dejad hasta que el alma le sea salida, y salió así armado al corral y todos cuidaron que lo matara. Y la dueña que de la cárcel saliera hacía gran duelo, mas en el de Gandalín no es de hablar. Y Arcalaus dijo:

—Dueña, buscad otro que de aquí os saque que el que visteis desempachado es.

Cuando por Gandalín fue esto oído cayó en tierra tal como muerto. Arcalaus tomó la dueña y dijo:

—Venid conmigo y veréis cómo muere aquel malaventurado que conmigo se combatió.

Y llevándola donde Amadís estaba le dijo:

—¿Qué os parece, dueña?

Ella comenzó agremente a llorar y dijo:

—¡Ay, buen caballero, cuánto dolor y tristeza será a muchos buenos la tu muerte!

Arcalaus dijo a la otra dueña que era su mujer:

—Amiga, desde que este caballero sea muerto haced tornar esa dueña a la cárcel donde él la sacó y yo me iré a casa del rey Lisuarte y diré allá cómo me combatí con éste y que de su voluntad y la mía fue acordado de tomar esta batalla, con tal condición que el vencedor tajase al otro la cabeza y lo fuese decir aquella corte dentro de quince días. Y de esta manera ninguno tendrá razón de que me demandar esta muerte y yo quedaré con la mayor gloria y alteza en las armas, que haya caballero en todo el mundo, en haber vencido a éste que par no tenía.

Y tornándose al corral hizo poner en la oscura cárcel a Gandalín y al enano. Gandalín quisiera que lo matara e íbale llamando:

—¡Traidor!, que mataste al más leal caballero que nunca nació.

Mas Arcalaus lo mandó llevar a sus hombres rastrando por la pierna diciendo:

—Si te matase no te daría pena, allá dentro la habrás muy mayor que la misma muerte, y cabalgando en el caballo de Amadís llevando consigo tres escuderos se metió en el camino donde el rey Lisuarte era.


Capítulo 19

Cómo Amadís fue encantado por Arcalaus el encantador, porque Amadís quiso sacar de prisión a la dueña Grindalaya y a otros. Y cómo escapó de tos encantamientos que Arcalaus le había hecho.

Grindalaya, que así había nombre la dueña presa, hacía muy gran duelo sobre Amadís, que lástima era lo oír, diciendo a la mujer de Arcalaus y las otras dueñas que con ella estaban:

—¡Ay, mis señoras!, no miráis qué hermosura de caballero y en qué tierna edad era uno de los mejores caballeros del mundo; mal hayan aquéllos que de encantamientos saben que tanto mal y daño a los buenos pueden hacer. ¡Oh, Dios mío, que tal quieres sufrir!

La mujer de Arcalaus que tanto como su marido era sojuzgada a la crudeza y a la maldad, tanto lo era ella a la virtud y piedad y pesábale muy de corazón de los que su marido hacía y siempre en sus oraciones rogaba a Dios que lo enmendase, consolaba a la dueña cuanto podía. Y estando allí entraron por la puerta del palacio dos doncellas y traían en las manos muchas candelas encendidas y pusieron de ellas a los cantos de la cámara donde Amadís yacía; las dueñas que allí eran no les pudieron hablar ni mudarse de donde estaban y la una de las doncellas sacó un libro de una arquita que so el sobaco traía, y comenzó a leer por él y respondíale una voz algunas veces y leyendo de esta guisa una pieza al cabo le respondieron muchas voces juntas dentro en la cámara que parecían más de ciento, entonces vieron cómo salía por el suelo de la cámara rodando un libro, como que viento lo llevase y paró a los pies de la doncella y ella lo tomó y partiólo en cuatro partes y fuelas a quemar en los cantos de la cámara y donde las candelas ardían y tornóse donde Amadís estaba y tomándolo por la diestra mano le dijo:

—Señor, levantaos, que mucho yacéis cuitado.

Amadís se levantó y dijo:

—¡Santa María!, ¿qué fue esto, que por poco fuera muerto?

—Cierto, señor —dijo la doncella—, tal hombre como vos no debía así morir, que antes querrá Dios que a vuestra mano mueran otros que mejor lo merecen.

Y tornáronse ambas las doncellas por donde vinieran sin más decir. Amadís preguntó por Arcalaus qué se hiciera y Grandalaya le contó cómo fuera encantado y todo lo que Arcalaus dijera, y cómo era ido armado de sus armas y en su caballo a la corte del rey Lisuarte a decir cómo le matara. Amadís dijo:

—Yo bien sentí cuando él me desarmó, mas todo me parecía como en sueños, y luego se tornó a la cámara y armóse de las armas de Arcalaus y salió del palacio y preguntó qué hiciera a Gandalín y al enano; Grindalaya le dijo que los metieran en la cárcel. Amadís dijo a la mujer de Arcalaus:

—Guardadme esta dueña como vuestra cabeza hasta que yo torne.

Entonces bajó por la escalera y salió al corral, cuando los hombres de Arcalaus así armado lo vieron huyendo y esparciéndose a todas partes y él se fue luego a la cárcel y entró en el palacio donde los hombres matara y de allí llegó a la prisión en que estaban los presos y el lugar era muy estrecho y los presos muchos y había más en largo de cien brazadas y en ancho una y media, y era así oscuro como donde claridad ni aire podían entrar y eran tantos que ya no cabían. Amadís entró por la puerta y llamó a Gandalín, mas él estaba como muerto y cuando oyó su voz estremecióse y no cuidó que era él, que por muerto lo tenía, y pensaba que él estaba encantado. Amadís se aquejó más y dijo:

—Gandalín, ¿dónde eres? ¡Ay, Dios!, que mal haces en no me responder —y dijo contra los otros—: ¡Decidme, por Dios, si es vivo el escudero que acá metieron.

El enano que esto oyó conoció que era Amadís y dijo:

—Señor, acá yacemos y somos vivos aunque mucho la muerte hemos deseado.

El fue muy alegre en lo oír y tomó candelas que cabe la lámpara del palacio estaban y encendiéndolas tornó a la cárcel y vio donde Gandalín y el enano eran y dijo:

—Gandalín, sal fuera, y tras ti todos cuantos aquí están, que no quede ninguno.

Todos decían:

—¡Ay, buen caballero!, Dios te dé buen galardón porque nos acorriste.

Entonces sacó de la cadena a Gandalín, que era el postrero, y tras él al enano y a todos los otros que allí estaban cautivos que fueron ciento y quince, y los treinta caballeros y todos iban tras Amadís a salir afuera de la cueva diciendo:

—¡Ay, caballero bienaventurado!, que así salió Nuestro Salvador Jesucristo de los infiernos cuando sacó los sus servidores. Él te dé las gracias de la merced que nos haces.

Así salieron todos al corral donde viendo el sol y el cielo se hincaron de rodillas, las manos altas, dando muchas gracias a Dios que tal esfuerzo diera a aquel caballero para los sacar de lugar tan cruel y tan esquivo. Amadís los miraba habiendo muy gran duelo de los ver tan maltrechos, que más parecían en sus semblantes muertos que vivos, y vio entre ellos uno asaz grande y bien hecho, aunque la pobreza lo desemejase; éste vino contra Amadís y dijo:

—Señor caballero: ¿quién diremos que nos libró de esta cruel cárcel y tenebregura espantosa?

—Señor —dijo Amadís—, yo os diré de muy buen grado. Sabed que he nombre Amadís de Gaula, hijo del rey Perión, y soy de la casa del rey Lisuarte y caballero de la reina Brisena, su mujer, y viniendo en busca de un caballero me trajo aquí un enano por un don que le prometí.

—Pues yo —dijo el caballero—, de su casa soy y muy conocido del rey y de los suyos, donde me vi con más honra que ahora estoy.

—¿De su casa sois?, dijo Amadís.

—Sí, soy, cierto —dijo el caballero— y de allí salí cuando fui puesto en la mala ventura donde me sacasteis.

—¿Y cómo habéis nombre?, dijo Amadís.

—Brandoibas, dijo él. Cuando Amadís lo oyó hubo con él muy grande placer y fuelo a abrazar y dijo:

—A Dios, merced por quererme dar lugar que de tan cruda pena os sacase que muchas veces al rey Lisuarte oí hablar de vos y a todos los de la corte, en tanto que yo allí estuve, loando vuestras virtudes y caballerías y habiendo gran sentimiento en nunca saber nuevas de vuestra vida.

Así que todos los presos fueron ante Amadís y dijéronle:

—Señor, aquí somos en la vuestra merced, qué nos mandáis hacer, que de grado lo haremos pues que tanta razón para ello hay.

—Amigos —dijo él—, que cada uno se vaya donde más le agradare y más provecho sea.

—Señor —dijeron ellos—, aunque vos no nos conozcáis, ni sepáis de qué tierra somos, todos os conocemos para os servir y cuando fuere sazón de os ayudar, nos esperaremos vuestro mandado, que sin él acudiremos dondequiera que seáis.

Con esto se fueron cada uno su vía cuanto más pudieron, que bien menester lo habían. Amadís tomó consigo a Brandoibas y dos escuderos suyos que allí presos fueron y fuese dende a la mujer de Arcalaus que con otras mujeres estaba, y halló con ella a Grindalaya y dijo:

—Dueña, por vos y por estas vuestras mujeres dejo de quemar este castillo, que la gran maldad de vuestro marido me daba a ello causa, pero dejarse ha por aquel acatamiento que los caballeros deben a las dueñas y doncellas.

La dueña le dijo llorando:

—Dios es testigo, señor caballero, del dolor y pesar que mi ánima siente en lo que Arcalaus, mi señor, hace, mas no puedo yo, sino, como marido, obedecerle y rogar a Dios por él, en vuestra mesura es de hacer contra mí lo que señor quisiereis.

—Lo que yo haré —dijo él—, es lo que dicho tengo, mas ruégoos mucho nos hagáis dar unos paños ricos para esta dueña que es de grande guisa y para este caballero unas armas, que aquí le fueron tomadas las suyas, y un caballo, y si de esto sentís agravio no se os demandará, sino que yo llevaré las armas de Arcalaus por las mías y su caballo por el mío y bien os digo que la espada que él me lleva querría más que todo esto.

—Señor —dijo la dueña—, justo es lo que demandáis y que lo no fuese, conociendo vuestra mesura, lo haría de grado.

Entonces mandó traer las mismas armas de Brandoibas e hízole dar un caballo y a la dueña metió en su cámara y vistióla de unos paños suyos asaz buenos y trájola ante Amadís y rogóle que comiese, antes que se fuese, alguna cosa. Él lo otorgó, pues la dueña se lo hizo dar lo mejor que haber se pudo. Grindalaya no podía comer, antes se aquejaba mucho por se ir del castillo, de que Amadís y Brandoibas se reían de gana y mucho más del enano, que estaba tan espantado que no podía comer ni hablar y la color tenía perdida. Amadís le dijo:

—Enano, ¿quieres que esperemos a Arcalaus y darte he el don que me soltaste?

—Señor —dijo él—, tan caro me costó éste que a vos ni a otro ninguno nunca don pediré en cuanto viva y vamos de aquí antes que el diablo acá tome, que no me puedo sufrir sobre esta pierna de que estuve colgado y las narices llenas de la piedra azufre que debajo me puso, que nunca he hecho sino estornudar y aún otra cosa peor.

Grande fue la risa que Amadís y Brandoibas y aun las dueñas y doncellas tuvieron con lo que él dijo, y desde que los manteles alzaron Amadís se despidió de la mujer de Arcalaus y ella lo encomendó a Dios y dijo:

—¡Dios ponga avenencia entre mi señor y vos!

—Cierto, dueña —dijo Amadís—, aunque la no tenga con él, la tendré con vos que lo merecéis.

Y a tiempo fue que esta palabra que allí dijo aprovechó mucho a la dueña; así como en el cuarto libro de esta historia os será contado. Entonces cabalgaron en sus caballos y la dueña en un palafrén, y saliendo del castillo anduvieron todo aquel día de consuno hasta la noche que albergaron en casa de un infanzón que a cinco leguas del castillo moraba; donde les fue hecha mucha honra y servicio, y otro día, oyendo misa, despedidos del huésped entraron en su camino y Amadís dijo a Brandoibas:

—Buen señor: yo ando en busca de un caballero, como os dije, y vos andáis fatigado, bien será que nos partamos.

—Señor —dijo él—, a mí me conviene ir a la corte del rey Lisuarte y si mandarais, aguardaros he.

—Mucho os lo agradezco —dijo Amadís—, mas a mí conviene andar solo y poner esa dueña en el lugar donde querrá ir.

—Señor —dijo ella—, yo iré con este caballero adonde él va, porque ahí hallaré aquél por quien yo fui presa; que habrá placer con mi vista.

—En el nombre de Dios —dijo Amadís— y a Dios vayáis encomendados.

Así partieron como oís y Amadís dijo al enano:

—Amigo, ¿qué harás de ti?

—Lo que vos mandaréis, dijo él.

—Lo que yo mando —dijo Amadís— es que hagas lo que te más pluguiere.

—Señor —dijo él—, pues a mí lo dejáis, querría ser vuestro vasallo para os servir; que no siento yo ahora con quien mejor vivir pueda.

—Si a ti place —dijo Amadís—, así hace a mí y yo te recibo por mi vasallo.

El enano le besó la mano. Amadís anduvo por el camino como la ventura lo guiaba, y no tardó mucho que encontró una de las doncellas que le guarecieron, llorando fuertemente y díjole:

—Señora doncella, ¿por qué lloráis?

—Lloro —dijo ella— por una arquita que me tomó aquel caballero que allí va y a él no tiene pro; aunque por lo que en ella va fue escapado de la muerte no ha tercero día, el mejor caballero del mundo, y por otra mi compañera que otro compañero lleva por fuerza para la deshonrar.

Esta doncella no conoció a Amadís por el yelmo que había puesto, como de más lueñe había los caballeros visto; y como aquello oyó, pasó por ella y alcanzó al caballero y díjole:

—Cierto, caballero, no vais como cortés en hacer que la doncella tras vos vaya llorando; aconséjoos que la desmesura cese y tornadle su arca.

El caballero comenzó a reír y Amadís le preguntó:

—¿Por qué reís?

—De vos me río —dijo él—, que os tengo por loco en dar consejo a quien no os demanda, ni hará nada de los que dijereis.

—Podrá ser —dijo Amadís— que no nos vendría bien de ello y dadle su arca, pues a vos no tiene pro.

—Parece —dijo el caballero— que me amenazáis.

—Amenaza es vuestra gran soberbia —dijo Amadís— que nos pone en hacer esta fuerza a quien no debíais.

El caballero puso el arqueta en un árbol y dijo:

—Si vuestra osadía es tal como las palabras, venid por ella y dadla a su dueño.

Y volvió la cabeza del caballo contra él. Amadís que ya con saña estaba fue para él y él vino cuanto más pudo a lo herir y encontróle en el escudo, que se lo falso, mas no pasó el arnés, que era fuerte y quebró la lanza, y Amadís le encontró tan duramente que lo derribó en tierra y el caballero sobre él, y fue tan maltrecho que se no pudo levantar. Amadís tomó el arca y diola a la doncella y dijo:

—Atended aquí en tanto que socorro a la otra.

Entonces fue cuanto pudo por donde vio al caballero y a poco hallólo entre unos árboles donde tenía atado su caballo y el palafrén de la doncella y el caballero con ella y forzándola para la deshonrar y ella daba grandes voces y llevábala por los cabellos a una mata, y ella decía con gran cuita:

—¡Ay, traidor, enemigo mío!, aína mueras de mala muerte por esto que me haces en así me querer deshonrar, de mí no recibiendo daño.

En esto estando, llegó Amadís dando voces y diciendo que dejase la doncella y el caballero que lo vio fue luego a tomar sus armas y cabalgó en su caballo y dijo:

—En mal punto me estorbasteis de hacer mi voluntad.

—Dios confunda tal voluntad —dijo Amadís— que así hace perder la vergüenza a caballero.

—Cierto, si me no vengase de vos —dijo el caballero— nunca traería armas.

—El mundo perdería muy poco —dijo Amadís—, en que las desamparaseis, pues con tanta vileza usáis de ellas, forzando las mujeres que muy guardadas deben ser de los caballeros.

Entonces se acometieron al más correr de los caballos y encontráronse tan duramente que fue maravilla y el caballero quebró su lanza, mas Amadís lo lanzó por cima del arzón trasero y dio del yelmo en el suelo, y como el cuerpo todo cayó sobre el pescuezo, torcióselo; de tal guisa, que quedó más muerto que vivo y Amadís, que así lo vio tan maltrecho, trajo el caballo sobre él diciendo:

—Así perderéis el celo deshonesto, y dijo a la doncella:

—Amiga, de éste ya no temeréis.

—Así me parece, señor —dijo ella—, mas temo de otra doncella mi compañera a quien tomaron una arqueta que no reciba algún daño.

—No temáis —dijo Amadís—, que yo se lo hice dar y veisla que viene con mi escudero.

Entonces se tiró el yelmo y la doncella lo conoció y él a ella, que ésta era la que le llevó: viniendo él de Gaula a Urganda la Desconocida, cuando atacó a su amigo por fuerzas de armas del castillo de Baldoid y descendiendo del caballo la fue a abrazar y así lo hizo a la otra desde que llegó y dijéronle:

—Señor, si supiéramos qué tal defendedor teníamos poco temiéramos de ser forzadas y bien podéis decir que si os acorrimos fue por vuestro merecimiento, que nos acorristeis.

—Señoras —dijo Amadís—, en mayor peligro era yo y ruégoos que me digáis cómo lo supisteis.

La doncella que por la mano lo alzara le dijo:

—Señor, mi tía Urganda me mandó bien ha diez días que trabajase por llegar allí aquella hora para os librar.

—Dios se lo agradezca —dijo él—, y yo la serviré en lo que mandare y quisiere y a vos que tan bien lo hicisteis, y ved si soy para más menester.

—Señor —dijeron ellas—, tornad a vuestro camino, que por nos dejasteis, y nosotras iremos al nuestro.

—A Dios vayáis —dijo él—, encomendadme mucho a vuestra señora y decidle que ya sabe que soy su caballero.

Las doncellas se fueron su camino y Amadís tornó al suyo; donde quedará, por contar lo que Arcalaus hizo.


Capítulo 20

Cómo Arcalaus llevó nuevas a la corte del rey Lisuarte cómo Amadís era muerto, y de los grandes llantos que en toda la corte por él se hicieron, en especial, Oriana.

Anduvo tanto Arcalaus después que se partió de Amadís, donde lo dejó encantado, en su caballo y armado de sus armas, que a los diez días llegó a la casa del rey Lisuarte una mañana, cuando el sol salía, y a esta sazón el rey Lisuarte cabalgara con muy grande compaña y andaba entre su palacio y la floresta y vio cómo venía Arcalaus contra él, y cuando conocieron el caballo y también las armas, todos cuidaron que Amadís era, y el rey fue a él muy alegre, mas siendo más cerca vieron que no era el que pensaban, que él traía el rostro y las manos desarmadas y fueron maravillados. Arcalaus fue ante el rey y dijo:

—Señor, yo vengo a vos porque hice tal pleito de parecer aquí a contar cómo maté en una batalla un caballero, y cierto yo vengo con vergüenza porque antes de otros que de mí querría ser loado, pero no puedo ál hacer que tal fue la conveniencia de entre él y mí, que el vencedor cortase la cabeza al otro y se presentase ante vos hoy en este día, y mucho me pesó que me dijo que era caballero de la reina, y yo le dije que si me matase que mataba a Arcalaus, que así de nombre y él dijo que había nombre Amadís de Gaula, así que él de esta guisa recibió la muerte y yo quedé con la honra y prez de la batalla.

—¡Ay, Santa María valga! —dijo el rey—, muerto es el mejor caballero y más esforzado del mundo. ¡Ay, Dios Señor!, ¿por qué os plugo de hacer tan buen comienzo en tal caballero?

Y comenzó de llorar muy esquivo llanto y todos los otros que allí estaban. Arcalaus se tornó por do viniera asaz con enojo y maldecíanle los que lo veían, rogando y haciendo petición a Dios que le diese cedo mala muerte y ellos mismos se la dieran, si no porque, según su razón, no habían causa ninguna para ello. El rey se fue para su palacio muy penoso y triste a maravilla y las nuevas sonaron a todas partes hasta llegar a casa de la reina, y las dueñas que oyeron ser Amadís muerto comenzaron de llorar, que de todas era muy amado y querido. Oriana, que en su cámara estaba, envió a la doncella de Dinamarca que supiese qué cosa era aquel llanto que se hacía. La doncella salió y como lo supo volvió hiriendo con sus palmas en el rostro y, llorando muy fieramente, cataba a Oriana y díjole:

—¡Ay, señora, qué cuita y qué gran dolor! Oriana se estremeció toda y dijo:

—¡Ay, Santa María!, ¿si es muerto Amadís?

La doncella dijo:

—¡Ay, cautiva, que muerto es!, y falleciéndole a Oriana el corazón, cayó en tierra amortecida. La doncella que así la vio dejó de llorar y fuese a Mabilia, que hacía muy gran duelo mesando sus cabellos, y díjole:

—Señora Mabilia, corred a mi señora, que se muere.

Ella volvió la cabeza y vio a Oriana yacer en el estrado, como si muerta fuese, y aunque su cuita era muy grande que más no podía ser, quiso remediar lo que convenía y mandó a la doncella que la puerta de la cámara cerrase, porque ninguno así la viese y fue tomar a Oriana entre sus brazos e hízole echar agua fría por el rostro con que luego acordó ya cuanto; y, como hablar pudo, dijo llorando:

—¡Ay, amigas, por Dios!, no estorbéis la mi muerte, si mi descanso deseáis y no me hagáis tan desleal que sola una hora viva sin aquél que no con mi muerte, mas con mi gana, él no pudiera vivir ni tan sola una hora.

Otrosí, dijo:

—¡Ay, flor y espejo de toda caballería!, que tan grave y extraña es a mí la vuestra muerte, que por ella no solamente padeceré, mas todo el mundo en perder aquél su gran caudillo y capitán, así en las armas como en todas las otras virtudes, donde los que en él viven ejemplo podían tomar; mas si algún consuelo a mi triste corazón consuelo da, no es sino que no pudiendo él sufrir tan cruel herida, despidiéndose de mí se va para el vuestro, que aunque en la tierra fría es su morada donde deshechos y consumidos serán, aquel gran encendimiento de amor que siendo en esta vida apartados con tanta afición sostenían, muy mayor es la otra siendo juntos, si posible fuese de las ser otorgado, sostendrán.

Entonces se amorteció de tal guisa que de todo en todo cuidaron que muerta fuese y aquéllos sus muy hermosos cabellos tenía muy revueltos y tendidos por la tierra y las manos tenía sobre el corazón donde la rabiosa muerte le sobrevenía, padeciendo en mayor grado aquella cruel tristeza que los placeres y deleites hasta allí en sus amores habido habían; así como en las semejantes cosas de aquella calidad continuamente acaecen. Mabilia, que verdaderamente cuidó que muerto era, dijo:

—¡Ay, Dios Señor!, no te plega de yo vivir, pues las dos cosas que en este mundo más amaba son muertas.

La doncella le dijo:

—Por Dios, señora, no fallezca a tal hora vuestra discreción y acorred a lo que remedio tiene.

Mabilia tomando esfuerzo se levantó y tomando a Oriana, la pusieron en su lecho. Oriana suspiró entonces y meneaba los brazos a una y otra parte como que el alma se le arrancase. Cuando esto vio Mabilia tomó del agua y tornó a se la echar por el rostro y por los pechos e hízola abrir los ojos y acordar algo más y díjole:

—¡Ay, señora!, qué poco seso este que así os dejáis morir con nuevas tan livianas como aquel caballero trajo, no sabiendo ser verdad, el cual, o por le demandar aquellas armas o caballo a vuestro amigo, o quizá por se lo haber hurtado, las podría alcanzar, que no por aquella vía que él lo dijo, que no le hizo Dios tan sin ventura a vuestro amigo para tan presto así del mundo lo sacar; lo que vos haréis si de vuestra cuita tan grande algo se sabe, será perderos para siempre.

Oriana se esforzó algún tanto más y tenía los ojos metidos en la fenestra donde ella hablara con Amadís al tiempo que allí primero llegó y dijo con voz muy flaca, como aquélla que las fuerzas había perdidas:

—¡Ay, fenestra, que cuita es a mí aquella hermosa habla que en ti fue hecha!, yo sé bien que no dudarás tanto que en ti otros dos hablen tan verdadera y desengañada habla.

Otrosí dijo: ¡Ay, mi amigo, flor de todos los caballeros, cuántos perdieron acorro y defendimiento en vuestra muerte y que cuita y dolor a todos ellos será!; mas a mí mucho mayor y más amargosa, como aquélla que muy más que suya vuestra era, que así como en vos era todo mi gozo y mi alegría, así vos faltando, es tomado el revés de grandes e incomparables tormentos; mi ánimo asaz será fatigado, hasta que la muerte, que yo tanto deseo, me sobrevenga, la cual siendo causa que ánima con la vuestra se junte de muy mayor descanso que la atribulada vida me será ocasión.

Mabilia, con semblante sañudo, le dijo:

—¿Cómo, señora, pensáis vos que si yo estas nuevas creyese que tendría esfuerzo para ninguno consolar? No es así pequeño ni liviano el amor que a mi cohermano tengo, antes así Dios me salve si con razón lo pudiese creer a vos ni a cuantos en este mundo que bien le quieren no daría ventaja de lo que por su muerte se debía mostrar y hacer, así que lo que hacéis es sin ningún provecho y podría mucho daño acorrer, pues que con ello muy presto se podría descubrir lo que tan encelado tenemos.

Oriana oyendo esto, le dijo:

—De eso ya poco cuidado tengo que ahora tarde o aína no puede tardar de ser a todos manifiesto, aunque yo pugne de lo encubrir, que quien vivir no desea, ningún peligro temer puede, aunque le viniese.

En esto que oís estuvieron todo aquel día diciendo la doncella de Dinamarca a todos cómo Oriana no se osaba apartar de Mabilia, porque se no matase, tan grande cuita era la suya, mas la noche venida con más fatiga la pasaron, que Oriana se amortecía muchas veces, tanto, que nunca el alba la pensaron llegar, tanto era el pensamiento y cuita que en el corazón tenía, pues otro día a la hora de los manteles al rey querían poner entró Brandoibas por la puerta del palacio llevando a Grindalaya por la mano con aquélla que afición tenía, que mucho placer a los que lo conocían dio, porque gran pieza de tiempo había pasado de que él ningunas nuevas supieran y ambos hincaron los hinojos ante el rey. El rey, que lo mucho preciaba, dijo así:

—Brandoibas, seáis muy bien venido, ¿cómo tardasteis tanto, que mucho os hemos deseado?

A la razón que el rey decía respondió y dijo:

—Señor, fui metido en tan gran prisión donde no pudiera salir en ninguna guisa, sino por el muy buen caballero Amadís de Gaula, que por su cortesía sacó a mí y a esta dueña y a otros muchos, haciendo tanto en armas cual otro ninguno hacer pudiera, y hubiera muerto por el mayor engaño que nunca se vio el traidor de Arcalaus, pero fue acorrido de dos doncellas que no lo debieran amar poco.

El rey cuando esto oyó levantóse presto de la mesa y dijo:

—Amigo, por la fe que a Dios debéis y a mí, que me digáis si es vivo Amadís.

—Por esa, señor, que decís, digo que es verdad que le dejé vivo y sano aún no ha diez días, mas ¿por qué lo preguntáis.

—Porque nos vino a decir anoche Arcalaus que lo matara, dijo el rey, y contóle por cuál guisa lo había contado.

—¡Ay, Santa María —dijo Brandoibas—, que mal traidor!; pues peor se le paró el pleito que él cuidaba.

Entonces contó al rey cuanto le aconteciera con Arcalaus, que nada faltó, como ya lo habéis oído antes de esto. El rey y todos los de su casa cuando lo oyeron fueron tan alegres que más no lo podían ser, y mandó que llevasen a la reina a Grindalaya y le contase nuevas del su caballero, la cual así de ella como de todas las otras fue con mucho amor y gran alegría recibida por las buenas nuevas que les dijo. La doncella de Dinamarca que las oyó fue cuanto más pudo a las decir a su señora, que de muerta a viva la tornaron, y mandóle que fuese a la reina y les enviase la dueña, porque Mabilia le quería hablar, y luego lo hizo, que Grindalaya se fue a la cámara de Oriana y les dijo todas las buenas nuevas que traía y ellas le hicieron mucha honra y no quisieron que en otra parte comiese sino a su mesa, por tener lugar de saber más por extenso aquello que tan gran alegría a sus corazones, que tan tristes habían estado, les daba. Mas cuando Grindalaya les venía a contar por dónde Amadís había entrado en la cárcel y cómo matara los hombres carceleros y la sacara a ella de donde tan cuitada estaba y la batalla que con Arcalaus hubiera, y todo lo otro que pasara, a gran piedad hacía sus ánimos mover. Así como oísteis estaban en su comer, tornada la su gran tristeza en mucha alegría. Grindalaya se despidió de ellas y tornóse donde la reina estaba y halló allí al rey Arbán de Norgales, que mucho la amaba, que la andaba a buscar sabiendo que allí era venida. El placer que ambos hubieron no se os podría contar. Allí fue acordado entre ellos que ella quedase con la reina; pues que no hallaría en ninguna parte otra casa que tan honrada fuese y Arbán de Norgales dijo a la reina cómo aquella dueña era hija del rey Ardrod de Serolis, y que todo el mal que recibiera había sido a su causa de él, que le pedía por merced la tomase consigo, pues ella quería ser suya. Cuando la reina esto oyó mucho le plugo de en su compañía la recibir, así por las nuevas que de Amadís de Gaula trajera, como por ser persona de tan alto lugar, y tomándola por la mano, como a hija de quien era, la hizo sentar ante sí, demandándole perdón si no lo había tanto honrado que la causa de ello fuera no la conocer. También supo la reina cómo esta Grindalaya tenía una hermana muy hermosa doncella, que Aldeva había de nombre, que en casa del duque de Bristoya se había criado, y mandó la reina que luego se la trajesen para que en su casa viviese, porque la deseaba mucho ver. Esta Aldeva fue la amiga de don Galaor, aquella por quien él recibió muchos enojos del enano, que ya oísteis decir. Así como oís estaba el rey Lisuarte y toda su corte mucho alegres y con deseo de ver a Amadís, que tan gran sobresalto les pusieron aquellas malas nuevas que Arcalaus de él les había dicho. De los cuales dejará la historia de hablar y contará de don Galaor, que ha mucho que de él no se dijo ni hizo memoria.


Capítulo 21

Cómo don Galaor llegó a un monasterio muy llagado, y estuvo allí quince días, en fin de los cuales fue sano; y lo que después le sucedió.

Don Galaor estuvo quince días llagado en el monasterio donde la doncella que él sacara de prisión lo llevó, en cabo de los cuales siendo en disposición de tomar armas, se partió de allí y anduvo por un camino donde la ventura lo guiaba, que su voluntad no era de ir más a un cabo que a otro, y a la hora de mediodía hallóse en un valle donde había una fuente y halló cabe ella un caballero armado, mas no tenía caballo ni otra ninguna bestia, de que fue maravillado y díjole:

—Señor caballero, ¿cómo vinisteis aquí a pie?

El caballero de la fuente le respondió:

—Señor, yo iba por esta floresta a un mi castillo y hallé unos hombres que me mataron el caballo y hube de venir aquí a pie muy cansado, y así habré de tornar al castillo, que no saben de mí.

—No tornaréis —dijo don Galaor— sino cabalgando en aquel palafrén de mi escudero.

—Muchas mercedes —dijo él—, pero antes que nos vamos quiero que sepáis la gran virtud de esta fuente, que no hay en el mundo tan fuerte ponzoña que contra esta agua fuerza tenga y muchas veces acaece beber aquí algunas bestias emponzoñadas y luego revientan, así que todas las personas de esta comarca vienen aquí a guarecer de sus enfermedades.

—Cierto —dijo don Galaor—, maravilla es lo que decís y yo quiero beber de tal agua.

—Y ¿quién haría ende ál —dijo el caballero de la fuente—, que siendo en otra parte la deberíais buscar?

Entonces descabalgó Galaor y dijo a su escudero:

—Desciende y bebamos, el escudero lo hizo y acostó las armas, a un árbol. El caballero de la fuente dijo:

—Id vos a beber, que yo tendré el caballo.

Él fue a la fuente por beber y en tanto que bebían enlazó el yelmo y tomó el escudo y lanza de don Galaor y cabalgando en el caballo le dijo:

—Don caballero, yo me voy y quedad aquí vos hasta que a otro engañéis.

Galaor, que bebía, alzó el rostro y vio cómo el caballero se iba y dijo:

—Cierto, caballero, no solamente me hicisteis engaño, mas gran deslealtad; y eso os probaré yo si me aguardáis.

—Eso quedé —dijo el caballero— para cuando hayáis otro caballo y otras armas con que os combatáis, y dando de las espuelas al caballo se fue su vía. Galaor quedó con gran saña y en cabo de una pieza que estuvo pensando cabalgó en el palafrén en que las armas le traían y fuese por la vía que el caballero fue y llegando donde el camino en dos partes se apartaba, estuvo allí un poco, que no sabía por dónde fuese y vio por el un camino venir una doncella a gran prisa, encima de un palafrén y atendióla hasta que llegase donde él estaba y llegando dijo:

—Doncella, ¿por ventura visteis un caballero que va encima de un caballo bayo y lleva un escudo blanco y una flor bermeja?

—¿Y para qué lo queréis vos?, dijo la doncella. Galaor le respondió y dijo:

—Aquellas armas y caballo que son mías y querría las cobrar si pudiese, pues tan vilmente me las tomó.

—¿Y cómo os las tomó?, dijo la doncella. Él se lo contó todo como aviniera.

—¿Pues qué le haríais así, desarmado —dijo ella—, que según creo él no os las tomó para las tornar?

—No querría —dijo Galaor— sino juntarme con él.

—Pues si me otorgáis un don —dijo ella—, yo os juntaré con él.

Galaor, que mucho deseaba hablar al caballero, otorgóselo.

—Ahora me seguid, dijo ella, y volviendo por do viniera fue por el camino y Galaor en pos de ella. Pero la doncella fue una pieza delante, que el palafrén de Galaor no andaba tanto, porque llevaba a él y a su escudero y anduvo bien tres leguas que no la vio, y pasando una arboleda de espesos árboles vio la doncella que contra él venía y Galaor se fue a ella, mas la doncella andaba con engaño, que el caballero era su amigo, y fuéle decir cómo llevaba a Galaor que le tomase las otras armas que llevaba y se metió en una tienda así armado como estaba y dijo a la doncella que allí se lo llevase, que sin peligro lo podría matar o escarnecer. Pues yendo así como oís, llegaron a la tienda, y la doncella dijo:

—Allí está el caballero que demandáis.

Galaor descabalgó y fue para ella, mas el otro, que a la puerta estaba, dijo:

—No hicisteis acá buena venida, que habréis a dar esas otras armas o seréis muerto.

—Cierto —dijo don Galaor—, de tan desleal caballero como vos no me temo nada.

Y el caballero alzó la espada por lo herir, y Galaor se guardó del golpe que, siendo muy ligero y de gran esfuerzo, tuvo para ello tiento, y perdiendo el otro golpe que fue el vacío, dióle por cima del yelmo tan dura herida que los hinojos hincó en tierra, y así tomóle por el yelmo y tiró tan recio que se lo arrancó de la cabeza e hízolo caer tendido. El caballero dio muy grandes voces a su amiga que lo acorriese, y ella que lo oyó vino cuanto pudo a la tienda diciendo a grandes voces:

—Estad quedo, caballero, que éste es el don que os demandé.

Pero Galaor lo había herido con la saña que tenía de tal guisa que no hubo menester maestro. Cuando la doncella lo vio muerto dijo:

—¡Ay, cautiva!, que mucho tardé y cuidando engañar a otro, engañé a mí.

Desí dijo contra Galaor:

—¡Ay, caballero!, de mala muerte seáis muerto, que matasteis la cosa que en el mundo más amaba, mas tú morirás por él, que el don que me prometiste te lo demandaré en parte donde no podrás de la muerte huir, aunque más fuerzas tengas, si no me lo das por todas partes serás de mi pregonado y abiltado.

Galaor le respondió y dijo:

—Si yo cuidara que os tanto había de pesar no lo matara, aunque bien lo merecía y debierais lo antes acorrer.

—Yo hice el yerro —dijo ella—, y yo lo enmendaré, que haré dar tu vida por la suya.

Galaor cabalgó en su caballo y el escudero tomó las armas y partióse de allí y siendo alongado cuanto una legua volvió la cara a la mano diestra y vio cómo la doncella venía tras él y como a él llegó díjole:

—Señora doncella, ¿dónde queréis ir?

—Con vos —dijo ella—, hasta llegar donde me deis el don que prometido me tenéis y os haga morir de mala muerte.

—Mejor sería —dijo don Galaor— tomar de mí otra enmienda, cual vos más quisiereis que no esa que decís.

—Otra enmienda—dijo ella— no habrá sino dar vuestra alma por la suya o quedar por traidor y falso.

Así se fue Galaor su camino y la doncella con él, que nunca ál hacía sino denostarle. Y en cabo de tres días entraron en una floresta, que Angadúza había nombre.

El autor aquí deja de hablar de eso para lo contar en su lugar y torna a Amadís, que partido de las doncellas de Urganda, como os ya contamos, anduvo hasta mediodía y saliendo de una floresta por donde caminaba, hallóse en un llano, en que vio una hermosa fortaleza y vio ir por el llano una carreta, la mayor y más hermosa qué nunca vio y llevábanla doce palafrenes e iba cubierta por cima de un jamete bermejo, así que se no podía ver nada de lo que dentro era. Esta carreta era guardada de ocho caballeros armados de todas cuatro partes. Amadís, como la vio, fue contra ella con gana de saber qué fuese aquello, y llegando a ella salió a él un caballero que le dijo:

—Tiraos fuera, señor caballero, y no seáis tan osado de hasta ahí llegar.

—Yo no llego por mal, dijo Amadís.

—Comoquiera que sea —dijo el otro— no os trabajéis de ello, que no sois tal que debáis ver lo que ahí va y si en ello porfiáis costaros ha la vida, que vos habéis de combatir con nosotros y aquí hay tales que con su sola persona os no defenderían, cuanto más, todos de consuno.

—No sé nada de su bondad —dijo él—, mas todavía si puedo lo que en la carreta va.

Entonces tomó sus armas y los dos caballeros que delante venían fueron para él y a ellos; el uno, lo hirió en el escudo de guisa que quebró su lanza, y el otro, falleció de su golpe. Amadís derribó al que lo encontró sin detenencia ninguna, y tornando al otro, que por él había pasado, lo encontró tan fuertemente que dio con él y con el caballo en el suelo, y queriendo ir contra la carreta, vinieron otros dos caballeros contra él al mas correr de los caballos y fue para ellos e hirió al uno tan fuertemente que le no sirvió armadura que trajese y dio al uno por cima del yelmo con la espada tal golpe, que le hizo abrazar al cuello del caballo que ningún sentido le quedó. Cuando los cuatro vieron a sus compañeros vencidos de un solo caballero, mucho fueron espantados en ver cosa tan extraña y movieron de consuno y con gran ira contra Amadís por lo herir, pero antes que ellos llegasen había derribado al otro en tierra, y ellos lo hirieron de tal manera: los unos, en el escudo y los otros fallecieron de los encuentros; mas al que delante venía fue Amadís por lo herir de la espada, y el otro llegó tan recio, que se encontraron con los escudos y los yelmos tan fuertemente que el caballero cayó del caballo muy desacordado, que de parte ninguna no sabía y los tres caballeros tornaron sobre él y diéronle grandes golpes y al uno de los que la lanza traía, soltó Amadís la espada de la mano y trabóla de ella tan recio que se la llevó de las manos y fue dar con ella al uno de ellos tal golpe en la garganta, que el hierro y el fuste salió al pescuezo, y dio con él en tierra muerto y luego se dejó correr cuanto más pudo a los dos, e hirió al uno en el yelmo tan duramente de toda su fuerza, que se lo derribó de la cabeza y Amadís le vio el rostro que era muy viejo y hubo de él duelo y dijo:

—Cierto, señor caballero, ya deberíais dejar esto en que andáis, que si hasta aquí no ganasteis honra, de aquí adelante la edad os excusa de ganar.

El caballero le dijo:

—Amigo, señor, antes es al contrario, que a los mancebos conviene de ganar honra, y prez a los viejos de la sostener en cuanto pudieren.

Oídas por Amadís las razones del viejo, le dijo:

—Yo tengo por mejor lo que vos, caballero, decís, que lo que yo dije.

Ellos en estas razones estando alzó Amadís la cabeza y vio cómo el otro caballero que quedaba iba al más andar de su caballo huyendo contra el castillo, y vio los otros, que se pudieron levantar andar en pos de sus caballos y fuese a la carreta, y alzando el jamete metió la cabeza dentro y vio un monumento de piedra marmal y en la cobertura de suso ser una imagen de rey con corona en la cabeza y de paños reales vestido, y tenía la corona hendida hasta la cabeza, y la cabeza hasta el pescuezo, y vio una dueña ser en un lecho y una niña cabe ella y parecióle tan hermosa más que otra ninguna de cuantas había visto en sus días, y dijo a la dueña:

—Señora, ¿por qué tiene esta figura así el rostro partido?

La dueña le miró y vio que no era de su compaña y díjole:

—¿Qué es eso, caballero, quién os mandó mirar esto?

—Yo —dijo él— que hube gana de ver lo que aquí andaba.

—¿Y los nuestros caballeros qué hicieron ahí?, dijo ella.

—Hiciéronme más de mal que de bien, dijo él. Entonces, alzando la dueña el paño vio a los unos muertos, y a los otros que andaban tras los caballos, de que muy turbada fue y dijo al caballero:

—¡Maldita sea la hora en que fuisteis nacido, que tales diabluras habéis hecho!

—Señora —dijo él—, vuestros caballeros me acometieron, mas si os pluguiere decidme lo que os pregunto....

—Así me Dios ayude —dijo la dueña—, ya por mí no lo sabréis, que el mal soy de vos escarnecida.

Cuando Amadís con tanto enojo la vio partióse de allí y fuese su vía por donde antes iba. Los caballeros de la dueña metieron los muertos en la carreta y ellos, con gran vergüenza cabalgaron y fuéronse contra el castillo. El enano preguntó a Amadís qué es lo que había visto en la carreta. Amadís se lo dijo y además que no pudiera saber nada de la dueña.

—Si ella fuera caballero armado —dijo el enano— aína os lo dijera.

Amadís se calló y fuese adelante. Y cuando una legua anduvo, vio venir en pos de sí al caballero viejo que él derribara y dábale voces que atendiese. Amadís estuvo quedo y el caballero llegó desarmado y dijo:

—Señor caballero, vengo a vos con mandado de la dueña que en la carreta visteis, y que os quiere enmendar la descortesía que os dijo y ruégaos que alberguéis en el castillo esta noche.

—Buen señor —dijo Amadís—, yo la vi con tanta pasión por lo que con vosotros me aconteció que más enojo mi visita que placer le daría.

—Creed, señor —dijo el caballero—, que la haréis muy alegre con vuestra tornada.

Amadís, que el caballero vio en tal edad que no debía mentir y la afición con que se lo rogaba, volvióse con él hablando, preguntándole si sabía por qué la figura de la piedra tenía así la cabeza partida, pero él no se lo quiso decir, más llegando cerca del castillo dijo que se quería adelantar, porque la dueña supiese su venida. Amadís anduvo más despacio y llegó a la puerta sobre la cual estaba una torre y vio a una fenestra de ella la dueña y la niña hermosa, y la dueña le dijo:

—Entrad, señor caballero, que mucho os agradecemos vuestra venida.

—Señora —dijo él—, muy contento soy yo en os dar antes placer que enojo, y entró en el castillo yendo delante oyó una gran vuelta de gente en un palacio y luego salieron de él caballeros armados y otra gente de pie y venían diciendo:

—Estad, caballero, y sed preso, si no muerto sois.

—Cierto —dijo él—, en prisión de tan engañosa gente yo no entraré a mi grado.

Entonces enlazó el yelmo y no pudo tomar el escudo con la prisa que le dieron, y comenzáronle a herir por todas partes, pero él en cuanto el caballo le tiró defendióse muy bravamente, y derribando ante sus pies los que a derecho golpe alcanzaba y como se vio muy ahincado por ser la gente mucha, fuese yendo contra un cobertizo que en el corral estaba, y allí metido hacía maravillas en se defender, y vio cómo prendieron al enano y a Gandalín, y cobró más corazón que antes tenía para se defender, pero como la gente mucha fuese y le herían por todas partes de tantos golpes, que a las veces le hacían hincar los hinojos en tierra, no pudiera por ninguna cosa escapar de ser muerto; que a prisión no le tomaran porque él había muerto de los contrarios seis de ellos y otros que eran malheridos, mas Dios y la su gran lealtad le socorrieron muy bien en esta guisa, que la niña hermosa que la batalla miraba y le viera hacer aquellas cosas tan extrañas, hubo en él gran piedad y llamando a una su doncella, dijo:

—Amiga, a tan gran piedad me ha movido la gran valentía de aquel caballero, que más querría que toda esta gente muriese que él solo, y venid conmigo.

—Señora —dijo la doncella—, ¿qué queréis hacer?

—Soltar los mis leones —dijo ella—, que maten a aquéllos que en tal estrecho tienen al mejor caballero del mundo y yo os mando, como a mi vasalla, que los soltéis, pues que otro ninguno, si vos no, lo podría hacer, que no han de otro conocimiento y yo os sacaré de culpa, y tornóse para la dueña. La doncella fue a soltar los leones, que eran dos y muy bravos, metidos en una cadena y salieron al corral, y ella dando voces que se guardasen de ellos, diciendo que ellos se habían soltado. Mas antes que la gente huir pudiese, a los que alcanzar pudieron los hicieron piezas entre sus agudas y fuertes uñas. Entonces, Amadís, que la gente vio que huía hacia el muro y a las torres, y que de ellos quedaba libre en tanto que los fuertes leones se empachaban en los que tenían ante sí, fuese luego lo más que pudo a la puerta del castillo y saliendo fuera cerróla tras sí, de guisa que los leones quedaron dentro y él se sentó en una piedra muy cansado, como aquél que había bien guerreado, su espada desnuda en la mano de la cual quebrara hasta el un tercio de ella. Los leones andaban por el corral a una y otra parte y acudían a la puerta por salir. La gente del castillo no osaba bajar, ni la doncella que los guardaba, que ellos eran tan encarnizados y sañudos que a ninguno obediencia tenían; así que los que estaban dentro no sabían qué hacer y acordaron que la dueña rogase al caballero que abriese la puerta creyendo que por otro alguno lo haría, pero ella considerando la grande y mala desmesura que le había hecho, no se atrevió a le pedir cosa por merced, mas no esperando otro ningún remedio, púsose a la fenestra y dijo:

—Señor caballero, comoquiera que os hayamos muy malamente errado sin tener conocimiento, venza vuestra humilde cortesía contra nuestra culpa y, si a vos pluguiere, abrid la puerta a los leones, porque saliendo ello fuera, nosotros quedaremos sin temor libre de peligro y juntamente con esto se os hará toda aquella enmienda que pertenezca hacerse del yerro que os hicimos y cometimos, aunque os quiero también decir que mi intención y voluntad no fue sino por teneros en fuertes cárceles preso.

Él respondió con muy manso hablar:

—Eso, dueña, no había de ser por tal guisa como lo hicisteis, que de grado fuera yo vuestro, así como soy de todas las dueñas y doncellas que mi servicio han menester.

—Pues, señor —dijo ella—, ¿no abriréis la puerta?

—No, así Dios me ayude —dijo Amadís—, ni de mí habréis cortesía.

La dueña se tiró llorando de la fenestra, la niña hermosa le dijo:

—Señor caballero, aquí hay tales que no tienen culpa en el mal que recibisteis antes merecen gracias por lo que vos no sabéis.

Amadís se aficionó mucho de ella, y dijo:

—Amiga hermosa, ¿queréis vos que abra la puerta?

—Mucho os lo agradeceré,, dijo ella. Amadís iba a la abrir, y la niña dijo:

—Señor caballero, atended un poco y yo diré a la dueña que os haga atreguar de estos que acá son. Amadís lo preció mucho y túvola por discreta. Pues la dueña aseguró y dijo que daría luego a Gandalín y el enano, y el caballero viejo, que ya oísteis, dijo a Amadís que tomase un escudo y una maza, porque con ello podría matar los leones, al salir de la puerta.

—Eso quiero yo —dijo Amadís—, para otra cosa y Dios no me ayude si yo mal hiciere a quien tan bien me ayudó.

—Cierto, señor —dijo el caballero—, bien cataréis lealtad a los hombres, pues que así la tenéis a las bestias fieras.

Entonces le lanzaron la maza y el escudo y Amadís metió en la vaina lo que de la espada le quedara y embrazó el escudo y con la maza en la mano fue a abrir la puerta; los leones como la sintieron abrir acudieron allí y salieron muy recios al campo y Amadís quedó acostado a la una parte y entróse en el castillo y luego la dueña y toda la otra gente bajaron de lo alto, se vinieron a él y él fue para ellos y todos lo recibieron muy bien y le trajeron a Gandalín y al enano. Amadís dijo a la dueña:

—Señora, yo perdí aquí mi caballo, si por él me mandáis dar otro, si no irme he a pie.

—Señor —dijo la dueña—, desarmaos y holgaréis aquí esta noche, pues es tarde, que caballo habréis, que muy desaforado sena ir a pie a tal caballero.

Amadís lo tuvo por bien y luego fue desarmado en una cámara y diéronle un manto que cubriese y llevaron a las fenestras donde la dueña y la niña lo atendían. Mas cuando así lo vieron fueron mucho maravilladas de su gran hermosura y siendo en edad tan tierna hacer cosas tan extrañas en armas. Amadís cataba la niña, que le parecía muy hermosa además; desí dijo a la dueña:

—Decidme, señora, si os pluguiere, ¿por qué la figura, que en la carreta vi, había la cabeza partida?

—Caballero —dijo ella—, si otorgáis de hacer en ello lo que debéis, decíroslo he, si no, dejadme he de ello.

—Dueña —dijo él—, no es razón que se otorgue de hacer lo que hombre no sabe, pero sabiéndolo, si es cosa que a caballero toque, que con razón tomarse deba, por mí no se dejara.

La dueña le dijo que decía muy bien y mandó apartar de allí todas las dueñas y doncellas y la otra gente y tomó la niña cabe si y dijo:

—Señor caballero, aquella figura de piedra que visteis se hizo en remembranza de su padre de esta hermosa niña, el cual yace metido en el monumento que es en la carreta, que fue el rey coronado y estando en su real silla en una fiesta, llegó allí un hermano suyo, y diciéndole que no le parecería a él menos aquella corona en su cabeza, siendo entrambos de un abolorio, y sacando una espada que debajo de su mano traía, hiriólo por encima de la corona y hendióle la cabeza como allí visteis figurado. Y como de antes tuviese aquella traición pensada, traía consigo muchos caballeros, de manera que muerto el rey y de él no quedando otro hijo ni hija sino esta niña, presto cobró el reino, el cual en su poder tiene y a la sazón tenía en guarda el caballero viejo que aquí os hizo venir, esta niña y huyó con ella y trájomela a este castillo, porque es mi sobrina y después hube el cuerpo de su padre, y cada día lo pongo en la carreta y voy con él por el campo y juré de no le mostrar sino al que por fuerza de armas lo viese, y aunque lo vea no le diré la razón de ello si no otorgare de vengar tan gran traición, y si vos buen caballero, por lo que la razón y virtud os obliga, queréis en cosa tan justa emplear aquella tan gran valentía y esfuerzo de corazón que Dios en vos puso, teniendo a vos cierto, seguiré mi estilo hasta que halle otros dos caballeros que he menester para que todos tres se combatan con aquel traidor y dos hijos suyos, sobre esta causa, que tal pleito es entre ellos de no se partir de en uno, antes de ser de consuno en la batalla si demandada le fuere.

—Dueña —dijo Amadís—, vos hacéis derecho en buscar cómo sea vengada la mayor traición de que nunca oí hablar, y cierto el que la hizo no puede durar mucho sin ser escarnido, que Dios no le querría sufrir y si vos pudieseis acabar con ellos viniesen a la batalla uno a uno, con la ayuda de Dios yo la tomaría.

—Eso no lo harán ellos dijo la dueña.

—Pues, ¿qué os place —dijo él— que yo haga?

—Qué seáis aquí —dijo ella— de hoy en un año, si fueres vivo, y en vuestro libre poder, y para entonces yo tendré los dos caballeros y seréis vos el tercero.

—Muy de grado —dijo Amadís— lo haré, y no os pongáis en trabajo de los buscar, que yo cuido de los traer para aquel plazo y tales que mantendrán muy bien todo derecho.

Y esto decía él porque creía haber hallado para entonces a su hermano don Galaor y Agrajes, su primo, que con ellos bien osaría acometer tan gran hecho. Mucho lo agradecieron la dueña y la niña, diciéndole que procurase de los buscar muy buenos, porque así convenía que fuesen, que tuviese por cierto que aquel mal rey y sus hijos eran de los valientes y esforzados caballeros que en el mundo había. Amadís les dijo:

—Si no fallece un caballero que demando, no me trabajaría mucho por tercero, aunque ellos más esforzados sean.

—Señor —dijo la dueña—, ¿dónde sois y dónde os buscaremos?

—Dueña —dijo Amadís—, soy de la casa del rey Lisuarte y caballero de la reina Brisena, su mujer.

—Pues ahora —dijo ella— nos vamos a comer, que sobre tal concierto buena pro nos hará.

Y luego se entraron en un muy hermoso palacio donde se lo dieron bien concertado, y cuando fue sazón de dormir llevaron a Amadís a una cámara donde albergarse y solamente quedó con él la doncella que los leones soltara, y díjole:

—Señor caballero, aquí hay quien os hizo ayuda, aunque no lo sabéis.

—Y ¿qué fue eso?, dijo Amadís.

—Fue —dijo ella— quitaros de la muerte que bien cerca teníais con los leones que por mandado de aquella niña hermosa, mi señora, yo solté, habiendo piedad del mal que os hacían.

Amadís se maravilló de la discreción de persona de tan poca edad, y dijo la doncella:

—Cierto, yo creo que si vive habrá en sí dos cosas muy extremadas de las otras, que serán: ser muy hermosa y de gran seso.

Amadís dijo:

—Cierto, así me parece y decidle que yo se lo agradezco mucho y que me tenga por su caballero.

—Señor —dijo la doncella—, mucho me place en lo que decís y ella será muy alegre tanto que de mí lo sepa, y saliéndose de la cámara quedó Amadís en su lecho y Gandalín y el enano, que en otra cama yacían a los pies de su señor, oyeron bien lo que hablaron y el enano que no sabía la hacienda de su señor y de Oriana, pensó que amaba aquella niña tan hermosa y porque de ella se había pagado se obligaba por su caballero, así que este entendimiento no le hiciera menester a Amadís por muy gran cosa que por él fue sazón de ser llegado a muy cruel muerte, como adelante se contará. Pasada aquella noche y la mañana venida, levantóse Amadís y oyó misa con la dueña; desí preguntó cómo habían nombre aquellos con quien se habían de combatir. Ella le dijo:

—El padre se llama Abiseos y el hijo mayor Darasión, y el otro, Dramis, y todos tres son de gran hecho de armas.

—¿Y la tierra —dijo Amadís—, cómo ha nombre?

—Sobradisa —dijo ella—, que comarca con Serolís y de la otra parte la cerca la mar.

Entonces se armó y cabalgando en un caballo que la dueña le dio, queriéndose despedir, vino la niña hermosa con una rica espada en sus manos, que de su padre fuera, y dijo:

—Señor caballero, traer por mi amor esta espada en tanto que os durare y Dios os ayude con ella.

Amadís se lo agradeció riendo y dijo:

—Amiga, señora; vos me tened por vuestro caballero para hacer todas las cosas que a vuestra pro y honra sean.

Ella holgó mucho de aquello y bien lo mostró en el semblante. El enano, que todo lo miraba, dijo:

—Cierto, señora, no ganasteis poco, que tal caballero por vos habéis.


Capítulo 22

Cómo Amadís se partió del castillo de la dueña, y de lo que le sucedió en el camino.

Amadís se despidió de la dueña y la niña y entró en su camino y anduvo tanto sin ventura hallar, que llegó a la floresta que se llamaba Angaduza. El enano iba delante y por el camino que ellos iban venía un caballero y una doncella, y siendo cerca de él, el caballero puso mano a su espada y dejóse correr al enano por le tajar la cabeza. El enano, con miedo, dejóse caer del rocín diciendo:

—Acorredme, señor, que me matan.

Amadís, que lo vio, corrió muy aína y dijo:

—¿Qué es eso, señor caballero? ¿Por qué queréis matar a mi enano? No hacéis como cortés en meter mano en tan cautiva cosa, de más ser mío, y no me lo haber demandado a derecho; no pongáis mano en él, que amparároslo he yo.

—De vos lo amparar —dijo el caballero— me pesa, mas todavía conviene que la cabeza le taje.

—Antes habréis la batalla, dijo Amadís. Y tomando sus armas, cubiertos de sus escudos, movieron contra sí al más correr de sus caballos y encontráronse en los escudos tan fuertemente que los falsaron y las lorigas también, y juntaron los caballos y ellos de los cuerpos y de los yelmos, de tal guisa que cayeron a sendas partes grandes caídas, pero luego fueron en pie y comenzaron la batalla de las espadas tan cruel y tan fuerte, que no había persona que la viese que de ello no fuese espantado, y así lo era el uno del otro, que nunca hasta allí lo hallaron quien en tan gran estrecho sus vidas pusiese. Así anduvieron hiriéndose de muy grandes y esquivos golpes una gran pieza del día, tanto que sus escudos eran tajados y cortados por muchas partes y asimismo lo eran los arneses, en que ya muy poca defensa en ellos había y las espadas tenían mucho lugar de llegar a menudo y con daño de sus carnes, pues los yelmos no quedaban sin ser cortados y abollados a todas partes, y siendo muy cansados, tiráronse afuera y dijo el caballero a Amadís:

—Caballero, no sufráis más de afán por este enano y dejadme hacer de él lo que quiero y después yo os lo enmendaré.

—No habléis en eso —dijo Amadís—, que el enano amparároslo he yo en todas guisas.

—Pues, cierto —dijo el caballero—, o yo moriré o la su cabeza habrá aquella doncella que me la pidió.

—Yo os digo —dijo Amadís— que antes será perdida una de las nuestras, y tomando su escudo y espada se tornó a lo herir con gran saña, porque así sin causa y con tal soberbia quería el caballero matar al enano, que se lo no merecía; antes bien, se vino a él con grande miedo y diéronse muy fuertes golpes, trabajando cada uno de hacer conocer al otro su esfuerzo y valentía, así que ya no se esperaba de sí, sino la muerte, pero el caballero estaba muy maltrecho, mas no tanto que se no combatiese con gran esfuerzo.

Pues estando en esta gran prisa que oís, llegó a caso un caballero todo armado donde la doncella estaba, y como la batalla vio, comenzóse a santiguar diciendo que desde que naciera nunca había visto tan fuerte lid de dos caballeros y preguntó a la doncella si sabía quién fuesen aquéllos.

—Sé —dijo ella— que yo los hice justar y no me puedo partir sino alegre, que mucho me placería de cualquiera de ellos que muera, y mucho más de entrambos.

—Cierto, doncella —dijo el caballero—, no es ése buen deseo ni placer, antes es de rogar a Dios, por tan buenos dos hombres; mas decidme: ¿por qué los desamáis tanto?

—Eso os diré —dijo la doncella—; aquél que tiene el escudo más sano es el hombre del mundo que más desama Arcalaus, mi tío, y de quien más desea la muerte, y ha nombre Amadís, y este otro con quien se combate se llama Galaor y matóme el hombre del mundo que yo más amaba, y teníame otorgado un don y yo andaba por se lo pedir donde la muerte le viniese, y como conocí al otro caballero, que es el mejor del mundo, demándele la cabeza de aquel enano. Así que este Galaor, que muy fuertemente caballero es, por me la dar y el otro por la defender, son llegados a la muerte, de que yo gran gloria y placer recibo.

El caballero que esto oyó dijo:

—¡Mal haya mujer que tan gran traición pensó para hacer morir los mejores caballeros del mundo!, y sacando su espada de la vaina diole un golpe tal en el pescuezo, que la cabeza le hizo caer a los pies del palafrén y dijo:

—Toma este galardón por tu tío Arcalaus, que en la cruel prisión me tuvo, donde me sacó aquel caballero, y fue, cuando el caballo llevarle pudo, dando voces diciendo:

—¡Estad, señor Amadís, que ése es vuestro hermano don Galaor, el que vos buscáis!

Cuando Amadís lo oyó, dejó caer la espada y el escudo en el campo y fue contra él diciendo:

—¡Ay, hermano, buena ventura haya quien nos hizo conocer!

Galaor dijo:

—¡Ay, cautivo malaventurado, qué he hecho contra mi hermano y mi señor!, e hincándosele de los hinojos delante le demandó, llorando, perdón. Amadís lo alzó y abrazólo y dijo:

—Mi hermano, por bien empleado tengo el peligro que con vos pasé, pues, que fue testimonio que yo probase vuestra tan alta proeza y bondad.

Entonces se desenlazaron los yelmos por holgar, que muy necesario les era. El caballero les contó lo que la doncella le dijera y cómo ella matara.

—Buena ventura vos hayáis —dijo Galaor—, que ahora soy quito de su don.

—Cierto, señor —dijo el enano—, más me place a mí que así seáis del don quito, que por la guisa que lo comenzabais, mas mucho me maravilla por qué ella me demandaba, que nunca la vi.

Galaor contó cuanto con ella y con su amigo le aviniera y como ya lo habéis oído, y el caballero les dijo:

—Señores, mal llegados sois, ruégoos que cabalguéis y nos vamos a un mi castillo que es aquí cerca y guareceréis de vuestras heridas.

—Dios os dé buena ventura —dijo Amadís— por lo que nos hacéis.

Cierto, señor, yo por bien aventurado me tengo en vos servir, que vos me sacasteis de la más cruel y esquiva prisión, que nunca hombre fue.

—¿Dónde fue esto, dijo Amadís.

—Señor —dijo él—, en el castillo de Arcalaus el Encantador, que yo soy uno de los muchos que allí salieron por vuestra mano.

—¿Cómo habéis nombre?, dijo Amadís.

—Llámanme —dijo él— Balais, y por mi castillo que Carsante se llama, soy llamado Balais de Carsante, y mucho os ruego, señor, que os vayáis conmigo.

Don Galaor dijo:

—Vamos con este caballero que os tanto ama.

—Vamos, hermano —dijo Amadís—, pues que os place.

Entonces cabalgaron como mejor pudieron y llegaron al castillo, donde hallaron caballeros y dueñas y doncellas que con gran amor los recibieron, y Balais les dijo:

—Amigos, veis que traigo toda la flor de la caballería del mundo; el uno es Amadís, aquél que de la dura prisión me sacó; el otro, su hermano don Galaor, y hallélos en tal punto que si Dios por su merced no me llevara aquella vía, muriera el uno de ellos o por ventura entrambos. Servidlos y honradlos como debéis.

Entonces los tomaron de sus caballos y los llevaron a una cámara donde fueron desarmados y puestos en ricos lechos, y allí fueron curados por dos sobrinas de la mujer de Balais, que mucho de aquel menester sabían; mas la dueña, su mujer, fue delante de Amadís y con mucha humildad le agradeció lo que por su marido había hecho en le sacar de la prisión de Arcalaus. Pues allí estando, como oís, Amadís contó a Galaor cómo había salido de la casa del rey Lisuarte por le buscar y que había prometido de lo llevar allí, y rogóle que con él fuese, pues que en todo el mundo no había casa tan honrada ni donde tantos hombres buenos morasen.

—Señor, hermano —dijo don Galaor—, todo lo que os pluguiere tengo yo de seguir y hacer, aunque por dicho me tenía de no ser en esta corte conocido, hasta que mis obras le dieran testimonio como en alguna cosa parecieran a las vuestras o morir en la demanda.

—Cierto, hermano —dijo Amadís—, por eso no lo dejéis, que vuestra gran fama es allá tal, que la mía, si alguna es, se va oscureciendo.

—¡Ay, señor! —dijo don Galaor—, por Dios, no digáis cosa tan desaguisada, que no solamente con la obra, mas ni con el pensamiento no podría alcanzar a las vuestras grandes fuerzas.

—Ahora dejemos esto —dijo Amadís—, que en lo vuestro y mío de razón, según la bondad de nuestro padre, no debe haber ninguna diferencia.

Y luego mandó al su enano que luego se fuese a casa del rey Lisuarte y besando por él las manos a la reina, le dijese de su parte cómo había hallado a Galaor y tanto que de las llagas fuesen guaridos, se partirían para allá. El enano, cumpliendo el mandado de su señor, se puso en el camino de Vindilisora, donde el rey, a la sazón, era con toda su caballería muy acompañado.


Capítulo 23

Cómo el rey Lisuarte, saliendo a caza como otras veces solía, vio venir por el camino tres caballeros armados, y de lo que con ellos le acaeció.

Como el rey Lisuarte muy cazador y montero fuese, siendo desocupado de otras cosas que más a su estado convenían, salía muchas veces a cazar en una floresta que cabe la villa de Vindilisora estaba, que por ser muy guardada muchos venados y otras animalias brutas había. Y siempre acostumbraba ir en paños de monte, proveyendo a cada cosa con aquello que le convenía. Y estando un día en sus armadas cerca de un gran camino, vio venir por él tres caballeros armados y envió a ellos un escudero que les dijese de su parte que se viniesen a él. Lo cual por ellos sabido, desviándose del camino entraron en la floresta a la parte donde el escudero los guiaba. Y sabed que éstos eran don Galvanes Sin Tierra, y Agrajes, su sobrino, y Olivas, que con ellos iba para refutar al duque de Bristoya, y llevaban la doncella consigo, que salvaron de la muerte cuando la querían quemar. Y cuando cerca del rey fueron, conoció muy bien a don Galvanes y díjole:

—¡Don Galvanes, mi buen amigo, seáis muy bien venido!, y fuelo a abrazar, diciéndole:

—Mucho me place con vos, y así, con buen talante, recibió a los otros, que él era el hombre del mundo que con más afición y honra recibía los caballeros que a su corte venían. Don Galvanes le dijo:

—Señor, veis aquí a Agrajes, mi sobrino y yo os lo doy por uno de los mejores caballeros del mundo y si tal no fuese, no le daría tan alto hombre como vos, a quien tantos buenos y preciados sirven.

El rey, que ya había oído loar mucho las cosas de Agrajes, fue muy alegre con él y abrazóle y dijo:

—Cierto, buen amigo, mucho debo agradeceros esta venida y a mí tenerme por culpado sabiendo vuestro gran valor, en no os haber rogado que la hicieseis.

El rey conoció muy bien a Olivas que era de los de su corte y dijo:

—Amigo Olivas, mucho ha que os no vi, cierto tan buen caballero como vos sois no querría que de mí fuese partido.

—Señor —dijo él—, las cosas que por mí han pasado sin voluntad, me dieron causa de os no haber visto ni servido, y ahora no vengo tan fuera de ellas que no convenga tomar mucha afrenta y trabajo.

Entonces le contó cómo el duque de Bristoya le matara a su primo, de que el rey hubo pesar, porque fuera buen caballero, y dijo a Olivas:

—Amigo, yo oigo lo que decís, y así me lo decid en mi corte y darán plazo al duque que venga a responder, y tomándolos consigo, dejando la caza, se fue con ellos a la villa y por el camino supo cómo aquella doncella que traían la habían librado de la muerte que por causa de don Galaor le querían dar. El rey les dijo cómo Amadís le había ido a buscar y el gran sobresalto que Arcalaus les pusiera, diciendo que lo había muerto. Agrajes fue muy maravillado de lo oír y dijo al rey:

—Señor, ¿sabéis cierto ser vivo Amadís?

—Sélo cierto —dijo, y contóle cómo lo supiera de Brandoibas y de Grindalaya—, y no lo debéis dudar, pues que yo en mi voluntad estoy satisfecho, que no daría a ninguno ventaja de desear su vida y honra.

—Así lo creemos —dijo Agrajes—, que según su gran valor bien merece vuestro ser querido y amado con aquella afición que los buenos lo bueno desean.

Llegando el rey con estos caballeros al su palacio las nuevas de la su venida fueron luego en la casa de la reina sabidas, de que muchas hubieron placer; mas sobre todas, la hermosa Olinda, amiga de Agrajes, que lo amaba como a sí misma, y después la fue Mabilia, su hermana, que, como de su venida supo, salióse a la cámara de la reina y encontróse con Olinda y díjole:

—Señora, ¿no os place mucho de la venida de vuestro hermano?

—Sí place —dijo Mabilia—, que lo mucho amo.

—Pues pedid a la reina que lo haga venir y verlo habéis, porque de vuestro placer redundará parte a los que bien os queremos.

Mabilia se fue a la reina y díjole:

—Señora, bien será que veáis a Agrajes, mi hermano, y a don Galvanes, mi tío, pues que a vuestro servicio vienen, y yo tengo deseo de las ver.

—Amiga —dijo la reina—, eso haré yo de grado, que muy alegre estoy de ver tales caballeros en casa del rey, mi señor, y luego mandó a una doncella que de su parte rogase al rey que se los enviase para los ver. La doncella se lo dijo y el rey les dijo a ellos:

—La reina os quiere ver, bien será que allá vayáis.

Cuando Agrajes lo oyó mucho fue ledo, porque esperaba ver aquella señora a quien él tanto amaba, donde todo su corazón y sus deseos eran. También le plugo a don Galvanes por ver la reina y sus dueñas y doncellas, no porque ninguna de extremado amor amase. Así que fueron luego ante la reina que los muy bien acogió y haciéndolos sentar ante sí, hablaban con ellos en muchas cosas, mostrándoles amor como aquélla que sin falta, era una de las dueñas del mundo que más sesudamente hablaba con hombres buenos, por causa de lo cual muy preciada y amada era, no solamente de aquéllos que la conocían, más aún de los que la nunca vieran, que esta tal preeminencia la humanidad en los grandes tiene sin que otro gasto en ello ponga, mas de lo que la virtud y nobleza a ello les obliga y a los que al contrario hacen, al contrario les viene aquello que en las cosas temporales, por peor se debe contar, que es ser desarmados y aborrecidos.

Olinda se llegó a Mabilia considerando que Agrajes allí acudiría, mas él, que con la reina hablaba, no podía partir los ojos de aquella donde su corazón era. La reina, que pensó que a su hermana Mabilia miraba con deseo de la hablar, díjole:

—Buen amigo, id a vuestra hermana, que os tiene mucho deseado.

Agrajes se fue a ella y recibiéronse con aquel verdadero amor de hermanos que se mucho aman, que pocas veces con el nombre concuerda, y Olinda lo saludó mucho más con el corazón que con el semblante, retrayendo la razón a la voluntad, que asimismo duramente se puede hacer, si no es en medio de la gran discreción de que esta doncella dotada era. Agrajes hizo sentar a su hermana entre él y su amiga, porque en tanto que allí estuviese nunca los ojos de ella apartase, que gran consuelo y descanso su vista le daba. Así estuvo con ella hablando, mas como el su pensamiento y los ojos en su señora puestos eran, muy poco el juicio entendía de lo que su hermana le hablaba. Así que no le daba respuesta ni recaudo a sus preguntas. Mabilia, que muy cuerda era, sintiólo luego, conociendo amar su hermano más que a ella a Olinda y Olinda a él, según lo que antes ella le había dicho y se haber sentado con ella, razón de la hablar, y, como a este hermano como a sí misma amase, pensó que pues en todo le había de buscar placer, que más en aquello que otra cosa ninguna le podría agradar y díjole:

—Señor, hermano, llamad a mi tío, que de grado querría hablarle.

A Agrajes plugo mucho de ello y dijo contra la reina:

—Señora, sea la vuestra merced de nos enviar acá ese caballero para que su sobrina le hable.

La reina le mandó ir y Mabilia fue contra él y quísole besar las manos, mas él las tiró a sí y la abrazó y dijo:

—Sobrina, señora, sentémonos y preguntaros he cómo os halláis en esta tierra.

—Señor —dijo ella—, vámonos aquella fenestra que no quiero que mi hermano oiga la mi poridad, y Galvanes dijo riendo:

—Cierto, mucho me place que no es él tal que deba oír tan buena poridad como es la vuestra y la mía, y fuéronse para la fenestra, y Agrajes quedó con su señora como él deseaba y viéndose solo con ella dijo:

—Señora, por cumplir lo que me mandasteis y porque en otra parte mi corazón reposo no hallaba, soy venido aquí os servir, que vuestra vista será para mí galardón de las cuitas y mortales deseos que continuo padezco.

—¡Ay!, amigo, señor —dijo ella—, el placer que con vuestra venida mi corazón siente, aquel Señor que todo lo sabe es de ello testigo, que siendo vos de mí ausente, no podría haber bien ni vicio, aunque todas las cosas del mundo hubiese a mi voluntad. Yo cuido que no vinisteis a esta tierra sino por mí y yo debo trabajar de os dar ende el galardón.

—¡Ay!, señora —dijo Agrajes—, todo lo que hiciereis en lo vuestro se hace, que esta vida nunca cesará de ser puesta contra todos los del mundo en vuestro servicio y a todos ellos, teniendo a vos por señora, tendrá por extraños.

—Amigo, señor —dijo ella—, vos sois tal que a todos ellos ganaréis y a mí que os nunca falleceré, que así Dios me ayude mucho soy alegre de cómo os veo loar a todos aquéllos que de vuestras grandes cosas noticia tienen.

Agrajes bajó los ojos con vergüenza de se oír loar, y ella se dejó de ello y díjole:

—Amigo, pues aquí sois, ¿cómo haréis?

—Como vos mandaréis —dijo él—, que yo no vengo a esta tierra sino por hacer vuestro mandado.

—Pues yo quiero —dijo ella— que andéis aquí con vuestro primo Amadís, que yo sé que os ama de grande amor y si él os aconsejare que seáis de la mesnada del rey, hacedlo.

—Señora —dijo él—, en todo me hacéis gran merced, que dejando lo vuestro aparte no hay cosa en que más placer yo sienta que en poner mi hacienda en consejo de mi primo.

Pues allí hablando en esto que oís, llamólos la reina y fueron los caballeros ambos ante ella, y la reina conoció bien a don Galvanes, del tiempo que fuera infanta morando en el reino de Dinamarca, donde era natural, que así allí como en el reino de Noruega muchas caballerías él había hecho, por donde era tenido en reputación de muy buen caballero. En tanto que la reina hablaba con don Galvanes, Oriana habló con Agrajes, que mucho lo conocía y lo amaba, así por saber que Amadís lo quería y preciaba, como por se tener ella por cosa de su padre y madre que la criaron con mucha honra al tiempo que el rey Lisuarte en su poder la dejó, como os hemos contado, y díjole:

—Mi buen amigo, gran placer nos habéis dado con vuestra venida, especial a vuestra hermana que tanto lo había menester, que si supieses lo que con ella pasé de las nuevas de la muerte de Amadís, vuestro primo, por maravilla lo tendríais.

—Cierto, señora —dijo él—, con gran razón mi hermana de tal cosa se debía sentir, y no solamente ella, mas todos los que de su linaje somos, pues que él muriendo, moría el principal caudillo de nosotros y el mejor caballero que nunca escudo echó al cuello, ni tomó lanza en la mano, y su muerte fuera vengada o acompañada de otras muchas.

—Mala muerte muera —dijo Oriana— aquel traidor de Arcalaus que mucho nos supo hacer gran pesar.

Hablando en esto, los llamaron de parte del rey y fueron allá y halláronlo que quería comer e hízolo sentar a una mesa donde estaban otros caballeros de gran cuenta, y poniendo los manteles entraron por la puerta del palacio dos caballeros e hincaron los hinojos ante el rey; él los saludó. El uno de ellos dijo:

—Señor, ¿es aquí Amadís de Gaula?

—No —dijo el rey—, mas mucho nos placería que lo fuese.

—Cierto, señor —dijo el caballero—, y yo mucho sería alegre de lo hallar como quien por él atiende de cobrar la alegría de que ahora soy muy apartado.

—¿Y cómo habéis nombre?, dijo el rey.

—Angriote de Estravaus —respondió él—, y este otro es mi hermano.

El rey Arbán de Norgales, que oyó ser aquél Angriote, levantóse de la mesa y fue a él, que aún de hinojos ante el rey estaba, levantándolo por la mano y dijo:

—Señor, ¿conocéis a Angriote?

—No —dijo el rey—, que nunca lo vi.

—Cierto, señor, pues los que lo conocen le tienen por uno de los mejores caballeros en armas de toda la tierra.

El rey se levantó y díjole:

—Buen amigo, perdonadme si no os hice la honra que vuestro valor merece, la causa de ello fue no os conocer y pláceme mucho con vos.

—Muchas mercedes —dijo Angriote—, y así me placería a mí en os servir.

—Amigo —dijo el rey—, ¿dónde conocéis vos a Amadís?

—Señor, yo lo conozco, más no ha mucho, y cuando lo conocí mucho me costó caro hasta ser llagado al punto de la muerte, mas el que el daño me hizo me puso la medicina, que para lo ganar más conveniente era, como aquél que es el caballero del mundo de mejor talante.

Entonces, contó allí cuanto con él le aviniera, como el cuento lo ha mostrado. El rey dijo a Arbán que llevase consigo Angriote, y él así lo hizo y lo sentó a la mesa cabe sí, y habiendo ya comido, hablando en muchas cosas, entró Ardián, el enano de Amadís, y Angriote, que lo vio, dijo:

—¡Ay, enano!, tú seas bien venido, ¿dónde dejas tu señor Amadís con quien yo te vi?

—Señor —dijo el enano—, donde quiera que yo le dejo mucho os ama y os aprecia.

Entonces se fue el rey y todos callaron por oír lo que diría y dijo:

—Señor, Amadís se os manda mucho encomendar y manda saludar a todos sus amigos.

Cuando ellos oyeron las nuevas de Amadís en gran manera fueron alegres. El rey dijo:

—Enano, así Dios te ayude, dinos dónde dejas a Amadís.

—Señor —dijo él—, déjole donde queda sano y con salud y si más de él queréis saber ponedme ante la reina y decirlo he.

—Ni por eso se quedará de las no saber, dijo el rey, y mandó venir hasta allí a la reina, la cual luego vino con hasta quince de sus dueñas y doncellas, y tales ahí hubo que bendecían al enano, porque fuera causa que ellos a sus amigas viesen. El enano fue ante ella y dijo:

—Señora, el vuestro caballero Amadís os manda besar las manos y envíaos decir que halló a don Galaor, que él demandaba.

—¿Es verdad?, dijo la reina.

—Señora, es verdad —dijo el enano—, sin duda, mas en su conciencia hubiera de haber gran desventura, si Dios a la sazón no trajera por allí un caballero que Balais se llama.

Entonces, les contó cuanto aviniera y cómo Balais matara la doncella que los había juntado para que se matasen, de que fue del rey y de todos muy loado. La reina dijo al enano:

—Amigo, ¿dónde los dejaste tú?

—Yo los dejé en un castillo de aquel Balais.

—¿Qué tal te pareció Galaor?, dijo la reina.

—Señora —dijo él—, es uno de los más hermosos caballeros del mundo, y si junto con mi señor lo veis a duro podríais conocer cuál es el uno o el otro.

—Cierto —dijo la reina—, mucho me placería que ya fuesen aquí.

—Tanto que guaridos sean —dijo el enano— se vendrán aquí, y aquí los tengo de atender, y contóles entonces todo cuanto le aviniera a Amadís en tanto que él le aguardara. Mucho fueron alegres el rey y la reina y los caballeros todos con estas buenas nuevas; mas, sobre todo, lo fue Agrajes, que no quedaba de preguntar al enano. El rey rogó y mandó a los que allí eran que no se partiesen de la corte hasta que Amadís y Galaor viniesen, porque tenía pensado de hacer unas cortes muy honradas y ellos se lo otorgaron y loaron mucho, y mandó a la reina que enviase por las más hermosas doncellas y de mayor guisa que haber pudiese, porque además de ser ella bien acompañada, por causa de ellas vendrían muchos caballeros de gran valor a la servir a quien él haría mucha honra y grandes partidos y mercedes.


Capítulo 24

De cómo Amadís y Galaor y Balais se deliberaron partir para el rey Lisuarte, y de las aventuras que ende les avinieron.

Amadís y Galaor estuvieron en casa de Balais de Carsante hasta que fueron guaridos de sus llagas y acordaron de se ir a casa del rey Lisuarte antes que en otras aventuras se entremetiesen, y Balais, que de aquella casa mucho deseaba ser, especial teniendo conocimiento con estos dos tales caballeros, rogóles que lo llevasen consigo, lo cual de grado le fue por ellos otorgado y, oyendo misa, armáronse todos tres y entraron en el derecho camino de Vindilisora, donde el rey era, y anduvieron tanto por él que en cabo de cinco días llegaron a una encrucijada de caminos, donde había un árbol grande, y vieron debajo de él un caballero muerto en un lecho asaz rico y a los pies tenía un cirio ardiendo y otro a la cabecera, y eran por guisa hechos que ningún viento por grande que fuese no los podía matar. El caballero muerto estaba todo armado y sin ninguna cosa cubierto, y había muchos golpes en la cabeza y tenía metido por la garganta un trozo de lanza con el hierro que al pescuezo le salía, y ambas las manos en él puestas como aquél que lo quería sacar. Mucho fueron maravillados de ver el caballero de tal forma y preguntaran por su hacienda de grado, mas no vieron persona ninguna ni lugar al derredor dónde lo supiesen. Amadís dijo:

—No sin gran causa, está de tal guisa aquí este caballero muerto, y si tardásemos, no tardaría de venir alguna ventura.

Galaor dijo:

—Yo lo juro por la fe que de caballería tengo de no partir de aquí hasta saber quién es este caballero y por qué fue muerto, y de lo vengar si la razón y justicia me lo otorgaren.

Amadís, que con gran deseo aquel camino hacía esperando ver a su señora, a quien prometiera de se tornar tanto que a don Galaor hallase, pesóle de esto y dijo:

—Hermano, mucho me pesa de lo que prometisteis, que he recelo de se os hacer aquí gran detenencia.

—Hecho es, dijo Galaor. Y descendiendo del caballo se sentó cabe el lecho y los otros dos asimismo que lo no habían de dejar solo. Esto sería ya entre nona y vísperas, y estando catando el caballero y diciendo Amadís que pusiera así las manos por sacar el trozo de la lanza en tanto que huelgo tenía y que espirando así se le había quedado, no tardó mucho que vieron venir por uno de los caminos un caballero y dos escuderos, y el uno traía una doncella ante sí en un caballo y el otro le traía su escudo y yelmo, y la doncella lloraba fuertemente y el caballero la hería con la lanza en la cabeza que llevaba en la mano. Así pasaron cabe el lecho donde el caballero muerto yacía y cuando la doncella vio los tres compañeros dijo:

—¡Ay, buen caballero que ende muerto yaces!, si tú vivo fueras no me consintieras de tal guisa llevar, que el tu cuerpo fuera puesto en todo peligro y más valiera la muerte de esos tres que la tuya sola.

El caballero que la llevaba con más saña la hirió de la asta de la lanza, así que la sangre por el rostro le corría y pasaron tan presto adelante que era maravilla.

—Ahora os digo —dijo Amadís— que nunca vi caballero tan villano como éste en querer herir la doncella de tal guisa y si Dios quisiere esta fuerza no dejaré yo pasar, y dijo a Galaor:

—Hermano, si yo tardo, id vos a Vindilisora que yo allí seré, si puedo, y Balais os hará compañía.

Entonces cabalgando en su caballo tomó sus armas y dijo a Gandalín:

—Vete en pos de mí, y fuese a más andar tras el caballero que ya lueñe iba. Galaor y Balais quedaron allí hasta que fue noche cerrada, entonces llegó un caballero que por el camino venía por donde Amadís fuera, y venía gimiendo de una pierna y armado de todas armas y dijo contra Galaor y Balais:

—¿Sabéis vos quién es un caballero que por este camino que vengo ya corriendo?

—¿Por qué lo preguntáis?, dijeron ellos.

—Porque sea de mala muerte —dijo él—, que así va bravo que parece que todos los diablos van con él;

—¿Y qué braveza os hizo?, dijo Galaor.

—Porque me no quiso decir —dijo él— dónde tan recio iba, trabéle del freno y dije que me lo dijese o se combatiese conmigo, él me dijo con saña que pues le no dejaba que más tardaría en me lo decir que en se librar de mí por batalla, y apartándose de mí corrimos uno contra otro e hirióme tan duramente que dio conmigo y con el caballo en tierra e hízome esta pierna tal como veis.

Ellos comenzaron a reír y dijo don Galaor:

—Sufríos otra vez mejor en no querer saber hacienda de ninguno contra su grado.

—¿Cómo —dijo el caballero—, reís vos de mí?

—Cierto, yo haré que seáis de peor talante.

Y fue donde estaban los caballeros y dio con la espada un gran golpe al de Galaor en el rostro que le hizo enarmonar y quebrar las riendas y huir por el campo, y el caballero quiso hacer lo semejante al de Balais, mas él y Galaor tomaron sus lanzas e iban contra él y se lo estorbaron. El caballero se fue diciendo:

—Si al otro caballero hice desmesura y la pagué, así lo pagaréis vos en os reír de mí.

—No me ayude Dios —dijo Balais— si no dais vuestro caballo por aquél que soltasteis, y cabalgó presto diciendo a don Galaor que otro día sería allí con él. Galaor quedó solo con el caballero muerto, que a su escudero mandó ir tras el caballero, y estuvo aguardando hasta que de la noche pasaron más de cinco horas. Entonces, del sueño vencido, puso su yelmo a la cabecera y el escudo encima de sí, adormecióse y así estuvo una gran pieza, mas cuando recordó no vio lumbre ninguna de los cirios que antes ardían, ni halló el caballero muerto, de que mucho pesar hubo y dijo contra sí:

—Cierto, yo no me debía trabajar en lo que los otros hombres buenos, pues que no sé hacer sino dormir y por ello dejé de cumplir mi promesa, mas yo me daré la pena que mi negligencia merece, que habré de buscar a pie aquello que estando quedo saber sin ningún trabajo pudiera, y pensando cómo podría tomar el rastro de los que allí vinieran, oyó relinchar un caballo y fuese para allá, y cuando aquella parte llegó donde lo oyera no halló nada; mas luego tornó a oír más lejos otros caballos y siguió todavía aquel camino y cuando anduvo una pieza, rompía el alba y vio ante sí dos caballeros armados y el uno de ellos apeado y estaba leyendo unas letras que en una piedra eran escritas y dijo al otro:

—En balde me hicieron venir aquí, que esto, poco recaudo me parece, y cabalgando en su caballo se iban entrambos y Galaor los llamó y dijo:

—Señores caballeros, ¿saberme habíais decir quién llevó un caballero muerto que yacía so el árbol de la encrucijada?

—Cierto —dijo el uno de ellos—, no sabemos ál sino que pasada la media noche vimos ir tres doncellas y diez escuderos que llevaban unas andas.

—¿Pues contra dónde fueron?, dijo Galaor. Ellos le mostraron el camino y partiéndose de él, él se fue por aquella vía y a poco rato vio contra si venir una doncella y díjole:

—Doncella, ¿por ventura sabéis quién llevó un caballero muerto de so el árbol de la encrucijada?

—Si me vos otorgáis de vengar su muerte, que fue gran dolor a muchos y a muchas según su gran bondad, decíroslo he.

—Yo lo otorgo —dijo él—, que según en vos parece juntamente se puede esta venganza tomar.

—Eso es muy cierto —dijo ella—, y ahora me seguid y cabalgad en este palafrén y yo a las ancas.

Y ella quisiera que él fuera en la silla, mas por ninguna guisa lo quiso hacer y cabalgando en pos de ella fueron por do la doncella guiaba y siendo alejados cuanto dos leguas de allí, vieron un muy hermoso castillo, y la doncella dijo:

—Allí hallaremos lo que demandáis, y llegando a la puerta del castillo dijo la doncella:

—Entrad vos y yo me iré y decidme cómo habéis nombre y dónde os podré hallar.

—Mi nombre —dijo él— es don Galaor y cuido que en casa del rey Lisuarte antes que en otra parte me hallaréis.

Ella se fue y Galaor entró en el castillo y vio yacer el caballero muerto en medio del corral, y hacían muy gran duelo sobre él y llegándose a un caballero viejo de los que allí estaban le preguntó quién era el caballero muerto.

—Señor —dijo él—, era tal, que todo el mundo con mucha razón le debería doler de él.

—¿Cómo había nombre?, dijo Galaor.

—Antebón —dijo él—, y era natural de Gaula.

Galaor hubo más piedad de él que antes y dijo:

—Ruégoos que me digáis la causa por qué fue muerto.

—De grado os lo diré —dijo él—. Este caballero vino en esta tierra, y por su bondad fue casado con aquella dueña que sobre él llora que es señora de este castillo y hubieron una muy hermosa hija, que fue amada de un caballero que cerca de aquí mora en otra fortaleza, mas ella desamábalo a él más que otra cosa. Y el caballero muerto acostumbraba de salir muchas veces al árbol de la encrucijada, porque allí siempre acuden muchas aventuras de caballeros andantes y con deseo de enmendar aquéllas que contra razón pasasen en que hizo tanto en armas que en estas tierras era muy loado, y siendo allí un día pasó acaso aquel caballero que a su hija amaba y pasando por él se fue al castillo donde la doncella con ésta, su madre, quedara, que por este corral con otras mujeres jugaba y tomándola por el brazo se salió fuera antes que la puerta le pudiese cerrar y la llevó a su castillo. La doncella no hacía sino llorar y el caballero le dijo: "Amiga, pues que yo soy caballero y os mucho amo, ¿por cuál razón no me tomaréis en casamiento teniendo más riqueza y estado que vuestro padre?". "No —dijo ella—, por mi grado, antes tendré una jura que a mi madre hice". "¿Y qué jura es?". "Que no casase ni hiciese amor sino con caballero loado en armas, como aquél con quien ella casara que es mi padre". "Por esto no lo dejaréis, que yo no soy menos esforzado que vuestro padre y antes de tercero día lo sabréis". Entonces, salió armado de su caballo del castillo y fuese al árbol de la encrucijada donde a la sazón halló a este caballero apeado de su caballo y sus armas cabe sí y llegándose a él sin le hablar hiriólo con la lanza por la garganta así como veis, antes que él pudiese tomar sus armas y cayó en tierra por ser el golpe mortal y el caballero descendió entonces y diole con la espada todos aquellos golpes que veis que tiene, hasta que lo mató.

—Así Dios me ayude —dijo Galaor—, el caballero fue muerto a gran sin razón y todos se deberían de doler, y ahora, decid: ¿por qué lo ponen de tal guisa so el árbol de la encrucijada?

—Porque pasan por ahí muchos caballeros andantes y cuéntanles esto que os yo he dicho, si por ventura viniese ahí, tal que lo vengase.

—¿Pues por qué lo dejan así solo?, dijo Galaor.

—Siempre estaban —dijo el caballero— con él cuatro escuderos hasta la noche que huyeron dende porque el otro caballero los envió amenazar, y por esto lo trajimos.

—Mucho me pesa —dijo don Galaor— que os no vi.

—¿Cómo —dijo el otro—, sois vos el que allí dormíais acostado a su yelmo?

—Sí, dijo él.

—¿Y por qué quedasteis ahí?, dijo el caballero.

—Por vengar aquel muerto, si con razón lo pudiese hacer, dijo Galaor.

—¿Estáis en aquel propósito ahora?

—Sí, cierto, dijo él.

—¡Ay, señor! —dijo el caballero—, Dios por su merced os lo deje acabar a vuestra honra, y tomándolo por la mano lo llegó al lecho e hizo callar a todos los que el duelo hacían y dijo contra la dueña:

—Señora, este caballero dice que a su poder vengará la muerte de vuestro marido.

Y ella se cayó a los pies por se los besar y dijo:

—¡Ay!, buen caballero, Dios te dé el galardón, que él no ha en esta tierra pariente ni amigo que de ello se trabaje, que es de tierra extraña, pero cuando era vivo muchos se lo mostraban.

Galaor dijo:

—Dueña, por ser él de la tierra que yo soy tengo más sabor de le vengar, que yo soy natural de donde era él.

—Amigo, señor —dijo la dueña—, ¿por ventura sois vos el hijo del rey de Gaula que decía mi señor que era en casa del rey Lisuarte?

—Nunca fui en su casa —dijo él—; mas decidme, ¿quién lo mató, dónde lo podré hallar?

—Buen señor —dijo ella—, decíroslo he y haceros he allá guiar, mas he gran recelo según el peligro que dudéis de lo cometer, como otros, que allá he enviado, lo hicieron.

—Dueña —dijo él—, por eso se extreman los buenos de los malos.

La dueña mandó a dos doncellas que lo guiasen.

—Señora —dijo Galaor—, yo vengo a pie, y contóle cómo el caballo perdiera y dijo:

—Mandadme dar en qué vaya.

—De grado lo haré —dijo ella— a tal pleito que si lo no vengareis que me volváis el caballo.

—Yo lo otorgo, dijo Galaor.


Capítulo 25

Cómo Galaor fue a vengar la muerte del caballero que había hallado malamente muerto al árbol de la encrucijada.

Diéronle un caballo y fuese con las doncellas y anduvieron tanto que llegaron a una floresta y vieron en ella una fortaleza que estaba sobre una peña muy alta y las doncellas le dijeron:

—Señor, allí habéis de vengar al caballero.

—Vamos allá —dijo él—, y decidme, ¿qué nombre ha el que lo mató?

—Palingues, dijeron ellas. En esto, llegaron al castillo y vieron la puerta cerrada. Galaor llamó y viniendo un hombre armado sobre la puerta dijo:

—¿Qué queréis?

—Entrar allá, dijo Galaor.

—Esta puerta —dijo el otro— no es, sino para salir los que acá están.

—Pues, ¿por dónde entraré?, dijo él.

—Yo os lo mostraré —dijo el otro—, mas yo he miedo que trabajaré en vano y no osaréis entrar.

—Así me ayude Dios —dijo Galaor—, ya querría ser allá dentro.

—Ahora veremos —dijo él— si vuestro esfuerzo es tal como el deseo y descended del caballo y llegaos a pie a aquella torre.

Galaor dio el caballo a las doncellas y púsose donde le dijeron y no tardó mucho que vieron al caballero y otro más grande en somo de la torre, bien armado, y comenzaron a desenvolver una devanadera y echaron de suso un cesto grande atado en unas recias cuerdas y dijeron:

—Caballero, si acá queréis entrar, éste es el camino.

—Si yo en el cesto entrare —dijo Galaor—, ¿ponerme habéis allá suso en salvo?

—Sí, verdaderamente —dijeron ellos—, mas después no os aseguramos.

Entonces, entró en el cesto y dijo:

—Pues tirad que en vuestra palabra me aseguro.

Ellos comenzáronlo a subir y las doncellas que le miraban dijeron:

—¡Ay!, buen caballero. Dios os guarde de traición, que cierto, hay en el tu corazón grande esfuerzo.

Así tiraron los caballeros a Galaor de encima de la torre y siendo suso salió muy ligero del cesto y metióse con ellos en la torre, ellos le dijeron:

—Caballero, conviene que juréis de ayudar al señor de este castillo contra los que demandaren la muerte de Antebón o no saldréis de aquí.

—¿Es alguno de vos el que lo mató?, dijo Galaor.

—¿Por qué lo preguntáis?, dijeron ellos.

—Porque querría hacerle conocer la gran traición que en ello hizo.

—¿Cómo sois tan loco —dijeron los caballeros—, estáis en nuestro poder y amenazaisle? Pues ahora compraréis vuestra locura, y poniendo mano a sus espadas fueron para él muy airadamente y Galaor metió mano a su espada y diéronse grandes golpes por cima de los yelmos y escudos, que los dos caballeros eran valientes y Galaor, que se veía en aventura, pugnaba por los llegar a la muerte. Las doncellas que abajo eran oían las heridas que se daban y decían:

—¡Ay, Dios!, que puede ser del buen caballero que ya se combate, y la una dijo:

—No nos partamos de aquí hasta ver la cima de este hecho.

Galaor se combatía tan bravamente que en mucho espanto ponía a los caballeros, y dejóse correr al uno y diole un golpe de toda su fuerza por encima del yelmo que la espada llegó a la cabeza y entró bien por ella dos dedos, y tirándola contra sí dio con él de hinojos en tierra. Otrosí comenzóle a cargar de tan duros golpes que por heridas que el otro el diese nunca lo dejó hasta que lo mató y tornó luego sobre el otro, y como se vio con él solo quiso huir, mas alcanzólo y trabándolo por el brocal del escudo lo tiró tan recio contra sí que lo derribó ante sus pies y diole tales golpes de la espada que no hubo menester maestro. Esto así hecho puso la espada en la vaina y echó los caballeros de la torre diciendo a las doncellas que mirasen si alguno de aquéllos era Palingues. Ellas dijeron:

—Señor, éstos están malparados para los conocer, pero bien creemos que ninguno lo es.

Entonces, Galaor se bajó por la escalera de la torre y entrando en un palacio vio una doncella hermosa que estaba diciendo:

—Palingues, ¿por qué huyes si eres tan esforzado que a mi padre matases en batalla como lo dices?.. Atiende este caballero que viene.

Galaor miró adelante y vio un caballero muy armado de todas armas que quería abrir una puerta de otra torre y no podía y por las palabras de la doncella hermosa conoció ser aquél el que él buscaba y hubo placer, y dijo:

—Palingues, no te cales que huyas, ni que tomes esfuerzo, que aunque le tomes no escaparás en ninguna parte.

Entonces fue para él y el otro, que más no pudo, tornó a sí mismo a lo herir y diole un gran golpe por cima del brocal del escudo que entró la espada por la una mano, así que no la podía sacar y Galaor lo hirió en descubierto en el brazo derecho que le cortó la manga de la loriga y el brazo cabe el codo y se lo echó en tierra y Palingues que así lo vio quiso huir a una cámara y cayó a la puerta atravesado. Galaor lo tomó por la pierna y trajólo arrastrando y quitóle el yelmo de la cabeza e hiriólo con su espada, diciendo:

—Toma esto por la traición que hiciste en matar a Antebón, y hendióle hasta los dientes; otrosí, metió la espada en la vaina y la doncella hermosa que aquellas palabras oyera vino a contra él y díjole:

—¡Ay, buen caballero!, Dios te haga vivir en honra, que vengaste a mi padre y la fuerza que a mí se hizo.

Galaor la tomó por la mano y dijo:

—Cierto, amiga hermosa, bien debía haber vergüenza quien a tan hermoso parecer hiciese pesar, que así Dios me ayude mucho más valéis para ser servida que enojada; otrosí dijo:

—Amiga señora, ¿hay algunos en el castillo de que me tema?

—Señor —dijo ella—, no quedan aquí sino gente de servicio y todos serán en la vuestra merced.

—Mas vamos —dijo él— a hacer entrar dos doncellas de vuestra madre que por su mandato me guiaron aquí.

Entonces la tomó por la mano y llegando a la puerta del castillo la abrieron y las doncellas que atendían y la una le traía el caballo e luciéronlos entrar y cuando descabalgaron abrazaron a su señora con gran placer y preguntáronle si era vengada la muerte de su padre.

—Sí —dijo ella—, merced a Dios y a este buen caballero que la vengó, lo que otro ninguno no pudiera hacer, y luego se fueron juntas adonde Galaor estaba, que ya se quitara el escudo y el yelmo y viéronle tan niño y tan hermoso que mucho fueron maravilladas y la doncella a quien él acorrió, se pagó de él mucho más que de ninguno otro que jamás viera y fuelo a abrazar diciendo:

—Amigo señor, yo os debo más amar que a otra persona alguna, y de grado querría saber, si os pluguiere, quién sois.

—Soy natural —dijo él— de donde era vuestro padre.

—Pues decidme vuestro nombre.

—A mí llámanme don Galaor, dijo él.

—A Dios merced —dijo ella—, que de tal caballero fue vengado mi padre, que él os mentaba muchas veces y a otro buen caballero, vuestro hermano, que se llama Amadís, y decía que sois hijos del rey de Gaula, cuyo vasallo él fue.

A esta sazón andaban las doncellas por el castillo buscando con las otras mujeres para les dar de comer y estaban don Galaor y la doncella, que Brandueta había nombre, solos hablando en lo que oís y como ella era muy hermosa y él codicioso de semejante vianda, antes que la comida viniese, ni la mesa fuese puesta, descompusieron ellos ambos una cama. que en el palacio era donde estaba, siendo dueña aquélla que de antes no lo era, satisfaciendo a sus deseos, que en tan pequeño espacio de tiempo, mirándose el uno al otro la su floreciente y hermosa juventud, muy grandes se habían hecho.

Las mesas puestas y todo aderezado salieron Galaor y la doncella al corral y debajo de un árbol que allí estaba les dieron de comer, y Brandueta le contó allí cómo Palingues, con miedo suyo y de su hermano Amadís, ponía tan gran guarda en aquel castillo, pensando que pues Antebón su padre era su natural, que a ellos antes que a otros ningunos era dado la venganza de su muerte. Después que allí holgaron con mucho placer y porque Brandueta se acongojaba por salir del castillo e ir a ver a su madre, Galaor, teniéndolo por bien, acordaron de se ir luego y aunque ya era tarde y luego cabalgaron en sus palafrenes y metidos al camino llegaron a casa de la dueña, su madre, a dos horas andadas de la noche, la cual ya por una de las doncellas que adelante fuera, sabía todo lo que pasara y así ella como toda la otra gente, hombres y mujeres los aguardaban en el corral donde Antebón muerto yacía, haciendo grandes alegrías, porque tan cumplida y honradamente fuera su muerte vengada. Galaor descendió en los brazos de la señora, diciendo:

—Señor, este castillo es vuestro y todos haremos lo que mandareis.

Entonces lo hizo desarmar y lleváronlo a una rica cámara donde había un lecho de hermosos paños. Allí albergó aquella noche mucho a su placer, porque Brandueta, considerando que dejándolo solo era cumplida la gran honra que él merecía, cuando vio tiempo aparejado se fue para él y a las veces durmiendo y otras veces hablando y holgando estuvieron de consuno hasta cerca del día, que ella a su cámara se tomó.


Capítulo 26

Cómo recuenta lo que acaeció a Amadís yendo en requesta de la doncella que el caballero maltratada la llevaba.

Amadís, que iba tras el caballero que a la doncella por fuerza llevaba y la iba hiriendo, anduvo por lo alcanzar, y antes que lo alcanzase encontróse con otro caballero armado en su caballo que le dijo:

—¿Qué cuita habéis tan grande que con tanta prisa os hace venir?

—¿A vos qué hace —dijo Amadís— de yo ir aína, mi paso?

—¿Si huís ante alguno ampararos he yo?

—No he ahora menester vuestra defensa, dijo Amadís. El caballero le tomó por el freno y dijo:

—Conviene que me lo digáis, si sois en la batalla.

—Más me place de eso —dijo Amadís—, porque más tardaré de os lo decir, que de me quitar de vos por esa vía, que según vuestra desmesura no os podría decir tanto que más no quisiese de saber.

El caballero se tiró afuera y vino para él al más ir de su caballo y Amadís a él, y el caballero le encontró reciamente en el escudo que la lanza fue en piezas y Amadís le hirió tan fuertemente que lo derribó en tierra y el caballo sobre él y el caballero se hirió tan mal en la una pierna que apenas se pudo levantar; pasando por él, fue adelante su camino y éste fue el caballero que soltó el caballo a don Galaor y Amadís se aquejó tanto de andar que alcanzó al caballero que la doncella llevaba y dijo:

—Gran pieza ha que huísteis, desmesurado, y ahora os ruego que lo no seáis.

—¿Y qué desmesura hago yo?, dijo el caballero.

—La mayor que podíais —dijo Amadís—, que lleváis la doncella forzada y además heríaisla.

—Parece —dijo el caballero— que me queréis castigar.

—No os castigo —dijo él—, mas dígoos lo que es vuestra pro.

—Entiendo que lo será más vuestra en vos tornar por do vinisteis.

Amadís hubo saña y fue para el escudero y díjole:

—Dejad la doncella; si no, muerto sois.

El escudero con miedo púsola en el suelo. El caballero dijo:

—Don caballero, gran locura tomasteis.

—Ahora lo veremos, dijo Amadís, y bajando las lanzas se hirieron de tal manera que fueron quebradas y el caballero fue en tierra y tanto que cayó. Levantóse aína y Amadís fue a él por lo herir con los pechos del caballo, el otro le dijo:

—Estad, señor, que por ser yo desmesurado no lo seáis vos y habed de mí merced.

—Pues jurad —dijo Amadís— que a dueña ni a doncella no forzaréis contra su voluntad ninguna cosa.

—Muy de grado, dijo el caballero. Amadís, que llegó a él para le tomar la jura, y el otro, que la espada tenía en la mano, hiriólo con ella en el vientre del caballo que lo hizo caer con él. Amadís salió luego de él y poniendo mano a la espada se dejó a él correr tan sañudo que maravilla era y el caballero le dijo:

—Ahora os haré ver que en mal punto aquí vinisteis.

Amadís, que gran ira llevaba, no le respondió, mas hiriólo en el yelmo so la visera y cortóle de él tanto que la espada llegó al rostro, así que las narices con la mitad de la cara le cortó y cayó el caballero, mas él no contento, cortóle la cabeza y metiendo su espada en la vaina se fue a la doncella a tal hora que ya era noche cerrada y el lunar hacía claro, ella le dijo:

—Señor caballero, Dios os dé honra por el acorro que me hicisteis y más si le diereis fin, que es llevarme a un castillo donde yo quería ir, que no hay cosa porque a tal hora cometiese ningún camino.

—Doncella —dijo él—, yo os llevaré de grado.

Estando en esto, llegó Gandalín, y Amadís le dijo:

—Dame aquel caballo del caballero, pues que el mío me mató, y toma tú la doncella en el palafrén, y vamos adelante donde nos ella guiare.

Así fueron dejando aquel camino a tomar otro que la doncella sabía. Amadís le preguntó si sabía el nombre del caballero muerto del árbol de la encrucijada, ella dijo que sí, y contóle toda su hacienda y la razón de su muerte, que lo bien sabía. En esto, llegaron a una ribera, siendo ya la medianoche y porque a la doncella le tomaba gran sueño, a ruego de ella, acordaron de allí dormir alguna pieza y descendiendo de las bestias pusieron el manto de Gandalín en que ella durmiese, y Amadís acostado en su yelmo se echó cerca de ella, y Gandalín de la otra parte. Pues durmiendo todos, como oís, llegó a caso un caballero que venía por la ribera de él contra suso y como así los vio púsose con su caballo encima de ellos y metió el cuento de la lanza entre los brazos de la doncella e hízola despertar, y como vio el caballero armado cuidó que era el que la aguardaba, levantóse soñolienta y dijo:

—¿Queréis, señor, que andemos?

—Quiero, dijo el caballero.

—En el nombre de Dios, dijo ella. El caballero se bajó y tomándola por el brazo la puso ante sí y comenzó de ir su camino.

—¿Qué es eso? —dijo ella—, mejor me llevara el escudero.

—No llevará —dijo él—, pues quisisteis vos ir conmigo.

Ella miró ante sí y vio a Amadís que muy fuerte dormía y dio voces:

—¡Ay, señor, acorredme, que me lleva no sé quién!

El caballero dio de las espuelas al caballo y fue con ella cuanto más pudo. Amadís despertó a las voces de la doncella y vio cómo el caballero la llevaba, de que mucho pesar hubo y llamó aprisa a Gandalín que le diese el caballo, y en tanto, enlazó el yelmo y tomó el escudo y la lanza, y cabalgando se fue por donde el otro viera ir, y no anduvo mucho que se halló entre unos árboles muy espesos, donde perdió la carrera, que no sabía dónde ir y aunque él era el caballero del mundo más sufrido crecióle gran saña contra si, diciendo:

—Ahora digo que la doncella puede bien decir, que tanto le hice de tuerto como de amparamiento, que si de un forzador la defendí, dejéla en poder de otro, y así anduvo una gran pieza por el campo, haciendo a su caballo más mal que merecía, y a poco de rato oyó sonar un cuerno y fuese yendo contra aquella parte cuidando que allí había acudido el caballero, y no tardó que halló ante sí una hermosa fortaleza en un otero alto y velábanla muy fuerte, y llegándose a ella, vio el muro alto y las torres fuertes, mas la puerta había bien cerrada. Los veladores que le vieron preguntáronle qué hombre era que a tal hora andaba armado.

—Soy un caballero, dijo él.

—¿Qué demandáis?, dijeron ellos.

—Demando —dijo él— un caballero que me tomó una doncella.

—No lo vimos, dijeron los de suso. Amadís se fue en derredor del castillo, y de la otra parte halló un postigo abierto y vio al caballero que llevara la doncella a pie y sus hombres que le desensillaban el caballo, que no cabía por el postigo de otra manera. Amadís cuidó que él era y dijo:

—Señor caballero, atended un poco y no os acojáis, antes me decid si sois vos el que me tomó una mi doncella.

—Sí, la yo tomé —dijo él—, mal la guardasteis vos.

—Forzásteismela por engaño —dijo Amadís—, que de otra manera no fuera tan ligero de lo hacer, y cierto no fuisteis ahí cortés ni ganasteis ahí prez de caballero.

El caballero le dijo:

—Amigo, yo tengo la doncella que de su voluntad quiso venirse conmigo y tengo que le no hice fuerza.

—Señor caballero —dijo Amadís—, mostrádmela, y si ella eso dice dejaré de la demandar.

—Yo os la mostraré mañana acá dentro, si quisiereis entrar con la costumbre del castillo.

—¿Y qué costumbre es ésa?

—Mañana os la dirán y no la tendréis en poco si a ella os aventuráis,

—Si ahora la quisiere ver, ¿acogerme habían dentro?

—No —dijo el caballero—, por ser de noche, mas si al día aguardáis veremos lo que ahí haréis, y cerrando el postigo se acogió dentro y Amadís se tiró afuera so unos árboles, donde descendió del caballo y estuvo con Gandalín hablando en muchas cosas hasta la mañana, y el sol salido vio abrir la puerta, y cabalgando en su caballo llegóse a ella y vio estar un caballero todo armado en un gran caballo y el portero que guardaba le dijo:

—Señor caballero, ¿queréis acá entrar?

—Quiero —dijo Amadís—, que por eso vengo aquí.

—Pues antes os diré —dijo el portero— la costumbre porque, vos no os quejéis, y dígoos de tanto que antes que entréis vos habéis de combatir con aquel caballero, y si os vence juraréis de hacer mandado de la señora de este castillo, si no echaros han en una esquiva prisión, y aunque vos venzáis no os dejaremos salir y habéis de ir adelante donde hallaréis a otra puerta otros dos caballeros. Y más adentro otros dos caballeros y con todos os habéis de combatir por tal pleito como el del primero, y si fuereis tan bueno que a vuestra honra lo paséis, además de ganar gran prez de armas, haceros han derecho de lo que demandareis.

—Cierto —dijo Amadís—, si vos verdad decís, caramente lo comprará quien de aquí la llevare, mas comoquiera que ello sea, todavía quiero ver la doncella que acá me tienen, si puedo.

Entonces se metió por la puerta del castillo, y el caballero le dio voces que se guardase y dejóse a él correr y Amadís a él e hiriéronse de las lanzas en los escudos, y el caballero quebrantó su lanza y Amadís le echó en tierra tan bravamente que le quebrantó el brazo diestro y tornó sobre él y poniéndole la lanza en los pechos dijo:

—Muerto sois si no os otorgáis por vencido.

El caballero dijo:

—Señor, merced, y mostróle el brazo quebrado. Amadís pasó por él y fuese adelante y vio a la otra puerta dos caballeros armados y dijéronle:

—Entrad, caballero, si con nosotros os queréis combatir, si no seréis preso.

—Cierto —dijo él—, antes me combatiré que ser preso.

Y cubriéndose de su escudo bajó su lanza y dejóse a ellos correr y ellos a él, y el uno falleció de su golpe, y al otro hirió en el escudo de manera que se lo falso, e hiriéronlo en el brazo siniestro y quebró la lanza en piezas. Amadís le hirió tan fuertemente que derribó a él y al caballo en tierra, y fue así aturdido de la caída que no supo de sí parte y dejóse ir al otro que quedara a caballo y encontróle con la lanza sin hierro que quedara en el escudo del otro en el yelmo, de manera que se lo sacó de la cabeza y el caballero le hirió en el brocal del escudo de soslayo, así que el encuentro no prendió y quedó allí la lanza sana y pusieron mano a las espadas y diéronse grandes golpes, y Amadís le dijo:

—Cierto, caballero, locura hacéis en os combatir con la cabeza desarmada.

—La mi cabeza —dijo él— la guardaré yo mejor que vos la vuestra.

—Ahora parecerá, dijo Amadís. Entonces lo hirió encima del escudo tan fuerte golpe que la espada entró por él y el caballero perdió las estriberas y hubiera de caer. Amadís, que así embarazado lo vio, diole de llano con la espada en la cabeza de que fue muy aturdido y púsole la mano en el hombro y dijo:

—Caballero, mal guardasteis la cabeza que la perdierais si os diera el golpe a derecho.

El caballero dejó caer la espada de la mano y dijo:

—No quiero perder mi cuerpo con más locura, pues que ya una vez me lo disteis e id adelante.

Amadís le demandó la lanza que yacía en el suelo y él se la dio y llegado a la otra puerta vio dentro, en el castillo, dueñas y doncellas suso en el muro y oyó que decían:

—Si este caballero pasa la puente a pesar de los tres, habrá hecho la mayor caballería del mundo.

Entonces, salieron a él los tres caballeros muy bien armados y en hermosos y grandes caballos, y el uno le dijo:

—Caballero, sed preso o jurad que haréis mandado de la señora del castillo.

—Preso no seré —dijo Amadís— en tanto que me defender pueda, ni la voluntad de la señora, no sé cuál es.

—Pues ahora os guardad, dijeron ellos y fueron todos juntos a lo herir tan bravamente que lo hubieran de derribar con el caballo. Amadís hirió al uno tan recio que le metió el yerro de la lanza por los costados y allí quebró su lanza, así como los otros las quebraran en él, y metiendo mano a las espadas le hirieron tan bravamente que los que los miraban eran mucho maravillados, que los tres caballeros eran valientes y usados en armas y aquél que ante sí tenían no quería la vergüenza para sí. La batalla fue brava. Mas no duró mucho, que Amadís, mostrando sus fuerzas, les daba tales golpes que la espada les hacía llegar a las carnes y a las cabezas, así que en poca de hora los paró tales que no podían sufrir y huyeron contra el castillo y él en pos de ellos, y como los aquejaba el uno de ellos descendió del caballo y Amadís le dijo:

—No os cale descender que os no dejaré si no os otorgáis por vencido.

—Cierto, señor, eso haré yo de grado —dijo él—, y todos los que con vos se combatieren lo deberían ser, según lo que hacéis, y diole su espada. Amadís se la tornó y fue en pos de los otros que vio entrar en un gran palacio y vio a la puerta de él, bien veinte dueñas y doncellas, y la más hermosa de ellas dijo:

—Estad, señor caballero, que mucho habéis hecho.

Amadís estuvo quedo y dijo:

—Señora, pues otórguense por vencidos.

—¿A vos qué os hace?, dijo la dueña.

—Porque me dijeron a la puerta que me convenía matar o vencer, que de otra manera no alcanzaría mi derecho.

—Mas dijéronnos —dijo la dueña— que si acá entraseis a fuerza de ellos que os harían derecho de lo que demandaseis. Y ahora decid lo que os pluguiere.

—Yo demando —dijo él— una doncella que me tomó un caballero en una ribera donde de noche dormía y la trajo a este castillo a su pesar.

—Ahora sentaos —dijo ella—, y venga el caballero y diga su razón y vos la vuestra, y cada uno habrá su derecho y descended un poco en tanto que viene el caballero.

Amadís descendió de su caballo y la dueña lo sentó cabe sí y díjole:

—¿Conocéis vos un caballero que se llama Amadís?

—¿Por qué lo preguntáis?, dijo él.

—Porque toda esta guarda que visteis en este castillo por él es puesta, y bien os digo que si él acá entra, sé que no saldría de aquí por ninguna manera hasta que se hubiese de quitar de una cosa que prometió.

—¿Y qué fue eso?, dijo él.

—Yo os lo diré —dijo la dueña—, por pleito que a todo vuestro poder le hagáis partir de lo que prometió, quien por armas, quien por otra cosa, pues lo no hizo con derecho.

Amadís dijo:

—Yo os digo, dueña, que cualquier cosa que Amadís haya prometido, en que tanto sea, le haré yo quitar a todo mi poder.

Ella, que no entendía a qué fin era dicho, dijo:

—Pues ahora sabed, señor caballero, que ese Amadís, que os yo hablo, prometió a Angriote de Estravaus que le haría saber a su amiga, y de esta promesa le haced vos partir, pues que tal juntamiento más por voluntad que por fuerza quiere Dios y la razón que se haga.

—Cierto —dijo Amadís—, vos decís razón y si puedo yo lo haré quitar.

La dueña se lo agradeció mucho, pero él no menos contento era, porque cumpliendo su promesa se quitaba de ella y:

—Decid —díjole—, ¿por ventura sois vos, señora, aquélla que Angriote ama?

Dijo ella:

—Señor, yo soy.

—Cierto, señora —dijo él—, Angriote tengo yo por uno de los buenos caballeros del mundo y al mi cuidar no hay tan alta dueña que se no debía precisar de haber tal caballero, y esto no lo digo por no tener lo que prometí, mas dígolo porque él es mejor caballero que ese que le dio la promesa.


Capítulo 27

Cómo Amadís se combatió con el caballero que la doncella había hurtado estando durmiendo y de cómo lo venció.

Mientras que esto hablaban vino a ellos un caballero todo armado sino la cabeza y las manos. Él era grande y membrudo, y asaz bien hecho para haber gran fuerza y dijo contra Amadís:

—Señor caballero, dícenme que demandáis una doncella que yo aquí traje, y yo no os forcé a vos nada, que ella se quiso venir conmigo antes que quedar con vos, y así tengo que no he por qué os la dar.

—Pues mostrádmela, dijo Amadís.

—Yo no he por qué os la mostrar —dijo el caballero—, mas si decís que no debe ser mía probároslo he por batalla.

—Cierto —dijo Amadís—, eso probaré yo a quienquiera que la os no debéis haber con derecho si la doncella no se otorga a ello.

—Pues sed vos en la batalla, dijo el caballero.

—Mucho me place, dijo Amadís. Ahora sabed que este caballero ha nombre Gasinán, y era tío, hermano de su padre, de la amiga de Angriote, y era el pariente del mundo que ella más amaba y por ser el mejor caballero de armas de su linaje traía su hacienda por seso de él, y trajéronle a este Gasinán un gran caballo y él tomó sus armas y Amadís otrosí cabalgó y tomó las suyas, y la dueña, que Grovenesa había nombre, dijo:

—Tío, yo os lo haría que no pasase esta batalla, que mucho pesar habría de cualquiera de vos que mal le avenga, que vos sois el hombre del mundo que yo más amo, y ese caballero me juró que hará quitar a Amadís de lo que prometió a Angriote.

—Sobrina —dijo Gasinán—, ¿cómo pensáis vos que él ni otro pudiese tirar al mejor caballero del mundo de no cumplir su voluntad?

Grovenesa le dijo:

—Así me ayude Dios, que yo tengo a éste por el mejor caballero del mundo y si tal no fuese no entrara acá por fuerza de armas.

—¿Cómo —dijo Gasinán—, tanto lo preciáis vos por pasar las puertas a aquéllos que las guardaban?

—Cierto, él hizo buena caballería mas yo por eso no lo temo mucho, y si en él hay bondad ahora lo veréis, y Dios no me ayude si yo la doncella dejo en cuanto defenderla pueda.

Grovenesa se tiró afuera y ellos partieron contra sí al más ir de los caballos, las lanzas bajas e hiriéronse en los escudos tan bravamente, que luego fueron quebradas y ellos se juntaron de los escudos y yelmos de consuno tan fuertemente que maravilla era, y Gasinán, que menos fuerza había, fue fuera de la silla y dio gran caída, mas él se levantó luego como aquél que era de gran fuerza y corazón, y metió mano a la espada y fuese yendo contra un pilar de piedra que estaba alto en medio del corral, que allí cuidó que le no haría Amadís mal de caballo, y si a él se llegase que se lo podría matar. Amadís se dejó ir a él por lo herir y Gasinán le dio con la espada en el rostro del caballo, de que Amadís fue muy sañudo y quísolo herir de toda su fuerza, y Gasinán se tiró afuera y el golpe dio en el pilar que de fuerte piedra era, así que cortó un pedazo de él, mas la espada fue quebrada en tres pedazos. Cuando él así la vio, hubo gran pesar, como quien estaba en peligro de muerte, y ál no tenía con qué se defender, y lo más presto que pudo descendió de su caballo. Gasinán, que así lo vio, dijo:

—Caballero, otorgad la doncella por mía, si no, muerto sois.

—Eso no será —dijo él— si antes ella no dice que le place.

Entonces, se dejó ir a él Gasinán y comenzólo herir por todas partes como aquél que era de gran fuerza y había gana de ganar la doncella. Mas Amadís se cubría también de su escudó y con tanto tiento, que todos los más golpes recibía en él, y otros le hacía perder y algunas veces le daba con los puños de la espada, que en la mano le quedó, tales golpes que le hacía revolver de una parte a otra y le torcía a menudo el yelmo en la cabeza. Así anduvieron gran pieza en la batalla, tanto, que las dueñas y doncellas se espantaban de cómo lo podía Amadís sufrir sin tener con qué hiriese, pero desde que se vio descubierto por muchos lugares de su loriga y menguado de su escudo púsolo todo en aventura de muerte, y dejóse ir con gran saña a Gasinán, tan presto, que el otro no pudo ni tuvo tiempo de lo herir, y abrazáronse ambos pugnando cada uno por derribar a otro y así anduvieron una pieza que nunca Amadís lo dejó que de él se soltase, y .siendo cerca de una gran piedra que en el corral había, puso Amadís toda su fuerza, que muy mayor que ninguno pudiera pensar la tenía, aunque de gran cuerpo no era, y dio con él encima de ella tan gran caída que Gasinán fue todo aturdido, que no se meneaba con pie ni con mano. Amadís tomó la espada presto, que le cayera de la mano, y cortándole los lazos del yelmo tiróselo de la cabeza y el caballero acordó ya cuanto más, pero no de manera que levantarse pudiera, y díjole:

—Don caballero, mucho pesar me hicisteis sin derecho y ahora me vengaré de ello, y alzó la espada como que lo quería herir, y Grovenesa dio grandes voces diciendo:

—¡Ay, buen caballero!, por Dios, merced, no sea así, y fue contra él llorando, cuando Amadís vio que le tanto pesaba, hizo mayor semblante de lo matar y dijo:

—Dueña, no me roguéis que lo deje, que él me ha hecho tanto pesar que por ninguna manera dejaré de le cortar la cabeza.

—¡Ay!, señor caballero —dijo ella—, por Dios, demandad todo lo que vuestra voluntad fuere que nos hagamos en tal que no muera y luego será cumplido.

—Dueña —dijo él—, en el mundo no hay cosas porque yo lo dejase, sino por dos cosas, si las vos quisiereis hacer.

—¿Qué cosas son?, —dijo ella.

—Dadme la doncella —dijo él—, y vos me juréis como leal dueña que iréis a la primera corte que el rey Lisuarte hiciere y allí me daréis un don, cual yo pidiere.

Gasinán, que estaba ya más acordado y se vio en tan gran peligro, dijo:

—¡Ay!, sobrina, por Dios, merced, y no me dejéis matar y habed duelo de mí y haced lo que el caballero dice.

Ella lo otorgó como Amadís lo pedía. Entonces, dejó al caballero y dijo:

—Dueña, yo os estaré bien en el don que os prometí y vos tened en la otra jura y no temáis que os yo demande cosa que sea contra vuestra honra.

—Muchas mercedes —dijo ella—, que vos sois tal, que haréis todo derecho.

—Pues ahora venga la doncella que yo demando.

La dueña la hizo venir y fue hincar los hinojos ante Amadís y dijo:

—Cierto, señor, mucho afán habéis llevado por mi, y comoquiera que Gasinán me trajese a engaño, conozco que me quiere bien, pues quiso antes combatirse que darme por otra manera.

—Amiga señora —dijo Gasinán—, si a vos parece que os ame, si Dios me ayude, parece os gran verdad y ruégoos mucho que quedéis conmigo.

—Así lo haré —dijo ella—, placiendo a este caballero.

—Cierto, doncella —dijo Amadís—, vos escogéis uno de los buenos caballeros que podríais hallar, pero si esto no es vuestro placer, luego me lo decid y no me culpéis de cosa que de ellos os avenga.

—Señor —dijo ella—, yo agradezco mucho a vos porque aquí me dejáis.

—En el nombre de Dios, dijo Amadís. Entonces, demandó su caballo y Grovenesa quisiera que quedara ya aquella noche, mas él no lo hizo, y cabalgando en él, despedido de ella, mandó llevar a Gandalín los pedazos de la espada y salió del castillo, mas antes Gasinán le rogó que la suya llevase, y él se lo agradeció mucho y tomóla y Grovenesa le hizo dar una lanza y así entró en el derecho camino del árbol de la encrucijada que allí pensaba hallar a Galaor y Balais.


Capítulo 28

De lo que acaeció a Balais, que iba en busca del caballero que había hecho perder a don Galaor el caballo.

Balais de Carsante se fue en pos del caballero que soltó el caballo de don Galaor, el cual iba ya muy lejos y aunque él mucha prisa por lo alcanzar se dio, tomóle ante la noche que muy oscura vino, y anduvo hasta la medianoche. Entonces oyó unas voces ante sí en una ribera y fue para allá y halló cinco ladrones que tenían una doncella que la querían forzar, y el uno de ellos la llevaba por los cabellos a la meter entre unas peñas. Y todos eran armados de hachas y lorigas, Balais, que lo vio, dijo a grandes voces:

—¡Villanos, malos traidores!, ¿qué queréis a la doncella?, dejadla, si no todos seréis muertos, y dejóse ir a ellos y ellos a él e hirió al uno con la lanza por los pechos y salióse el hierro a las espaldas y la lanza quebrada, cayó el ladrón muerto. Mas los cuatro le hirieron de manera que el caballo cayó luego entre ellos y salió de él lo más aína que pudo, como aquél que era esforzado y buen caballero y metió mano a su espada y los ladrones se dejaron correr a él e hiriéronle de todas partes, por do mejor podían, y él hirió a uno que más a mano halló por cima de la cabeza que le hendió hasta el pescuezo y dio con él muerto en tierra y dejando colgar la espada de la cadena tomó muy presto la hacha que al villano se le cayera y fue contra los otros, que viendo los grandes golpes que daba, se le acogían a un tremedal que la entrada tenía estrecha, pero antes alcanzó al uno con la hacha en los lomos, que le cortó la carne y huesos hasta la ijada, y pasando sobre él fue a los dos que se le acogieran al tremedal y allí había un fuego grande y los ladrones se pusieron de la otra parte vueltos los rostros contra el que no había por dónde huyese. Balais se cubrió de su escudo y fue para ellos y los ladrones le hirieron de grandes golpes por cima del yelmo, así que la una mano le hicieron poner en tierra, mas él se levantó bravamente, como aquél que era de gran corazón, y dio al uno con la hacha tal herida que la media cabeza le derribó y dio con él en el fuego. El otro cuando se vio solo, dejó caer la hacha de las manos y paróse ante él de hinojos y dijo:

—¡Ay!, señor, por Dios, merced, no me matéis que según lo mucho que he andado en este mal oficio con el cuerpo perdería el ánima.

—Yo te dejo —dijo Balais—, pues que tu discreción basta para conocer que en tal vida eras perdido, que tomes aquélla con que al contrario serás separado.

Así lo hizo este ladrón que después fue hombre bueno, de buena vida y fue ermitaño.

Esto así hecho, Balais se salió del tremedal donde la doncella quedara que muy alegre fue con su vista en lo ver sano y agradecióle mucho lo que por ella hiciera en la quitar de aquellos malos hombres que la querían escarnecer, y él preguntó cómo la habían tomado aquellos malos hombres.

—En un paso de monte —dijo ella— que es acá suso de esta floresta, que ellos guardaban y allí me mataron dos escuderos que iban conmigo y trajéronme aquí por me tener presa para hacer su voluntad.

Balais vio la doncella, que era muy hermosa, y pagóse mucho de ella y díjole:

—Cierto, señora, si ellos os tuvieran presa como vuestra hermosura me tiene a mí, nunca de ella saldríais.

—Señor caballero —dijo ella—, si yo perdiendo mi castidad por la vía que los ladrones trabajaban, la gran fuerza suya me quitaba de culpa; otorgándola a vos de grado, ¿cómo sería, ni podría ser disculpada? Lo que hasta aquí hicisteis fue de buen caballero, ruégoos yo que a la fuerza de las armas le deis por compañía la mesura y virtud a que tan obligado sois.

—Mi buena señora —dijo él—, no tengáis en nada las palabras que os dije, que a los caballeros conviene servir y codiciar a las doncellas y quererlas por señoras y amigas y ellas guardarse de errar, como vos lo queréis hacer, porque comoquiera que al comienzo en mucho tenemos haber alcanzado lo que de ellas deseamos, mucho más son de nosotros preciadas y estimadas cuando con discreción y bondad se defienden, resistiendo nuestros malos apetitos, guardando aquello que, perdiéndolo, ninguna cosa les quedaría, que de loar fuese.

La doncella se le humilló por le besar las manos y dijo:

—En tanto más se debe tener este socorro de la honra, que el de la vida, que me habéis hecho, cuanto más es la diferencia de lo uno a lo otro.

—Pues ahora —dijo Balais—, ¿qué mandáis que haga?

—Que nos alonguemos de estos hombres muertos —dijo ella— hasta que el día venga.

—¿Cómo será eso? —dijo él—, que me mataron el caballo.

—Iremos —dijo ella— en este mi palafrén, Entonces cabalgó Balais y tomó la doncella en las ancas y alongáronse una pieza donde hallaron un prado cerca de un camino cuanto una echadura de arco, y allí albergaron hablando en algunas cosas y contóle Balais la razón por qué tras el caballero venía y, venida la mañana, armóse y cabalgaron en el palafrén y fuéronse al camino, pero no vio rastro de ninguno que por allí hubiese pasado y dijo a la doncella:

—Amiga, ¿qué haré de vos?, que no puedo por ninguna manera quitarme de esta demanda.

—Señor —dijo ella—, vamos por esta carrera hasta que algún lugar hallaremos, y allí quedando yo, iréis vos en el palafrén.

Pues moviendo de allí, como oís, a poco de rato vieron venir un caballero que la una pierna traía encima de la cerviz del caballo y llegando más cerca púsola en la estribadera e hiriendo el caballo de las espuelas se vino a Balais y diole una tal lanzada en el escudo que a él y a la doncella derribó en tierra y dijo:

—Amiga, de vos me pesa que caísteis, mas llevaros he yo donde se enmendará, que éste no es tal para que merezca llevaros.

Balais se levantó muy aína y conoció que aquél era el caballero que él demandaba y poniendo su escudo ante sí con la espada en la mano dijo:

—Don caballero, vos fuisteis bien andante, que perdí mi caballo, que así Dios me ayude, yo os hiciera pagar la villanía que anoche hicisteis.

—¿Cómo —dijo el caballero—, vos sois el uno de los que de mí se rieron?

—Cierto, yo haré tornar sobre vos el escarnio, y dejóse correr a él, la lanza sobre mano y diole un tal golpe en el escudo que se lo falsó. Balais le cortó la lanza por cabe la mano, y el caballero metió mano a su espada y fuele dar un golpe por cima del yelmo que hizo la espada entrar por él bien dos dedos y Balais se tendió contra él y echóle las manos en el escudo y tiró por él tan fuertemente que la silla se torció y el caballero cayó ante él, y Balais fue sobre él, quitándole los lazos del yelmo, le dio por el rostro y por la cabeza con la manzana de la espada grandes golpes, así que le atordeció y como vio que en él no había defendimiento ninguno, tomó la espada y dio con ella en una piedra tantos golpes que la hizo pedazos, y metió la suya en la vaina y tomó el caballo del caballero y puso la doncella en el palafrén y fuese su vía contra el árbol de la encrucijada, y hallaron en el camino unas casas de dos dueñas que santa vida hacían, donde tomaron de aquélla su pobreza algo que comiesen, que muchas bendiciones a Balais echaban, porque había muerto aquellos ladrones, que mucho mal por toda aquella tierra hacían. Así continuaron su camino hasta que llegaron al árbol de la encrucijada, donde hallaron a Amadís, que entonces había llegado, y no tardó mucho que vieron cómo don Galaor venía. Pues allí juntos todos tres hubieron entre sí muy gran placer en haber acabado sus aventuras tanto a sus horas y acordaron de albergar aquella noche en un castillo de un caballero muy honrado que era padre de la doncella que Balais llevaba, cerca dende, y así lo hicieron que, allegados, fueron muy bien recibidos y servidos de todo lo que menester habían, y otro día de mañana, después que oyeron misa, armáronse, y cabalgando en sus caballos, dejando la doncella en el castillo con su padre, entraron en el derecho camino de Vindilisora. Balais daba el caballo a don Galaor como se lo prometiera, mas él no lo quiso tomar, así porque el suyo perdiera por cobrarle, como por haber el otro ganado.


Capítulo 29

Cómo el rey Lisuarte hizo Cortes y de lo que en ellas le acaeció.

Con las nuevas que el enano trajo al rey Lisuarte de Amadís y don Galaor, fue muy alegre, teniendo en voluntad de hacer Cortes, las más honradas y de más caballeros que nunca en la Gran Bretaña se hicieran, solamente esperando a Amadís y Galaor.

Pareció ante el rey un día Olivas a se quejar del duque de Bristoya que a un su cohermano le matara a aleve. El rey, habido su consejo con los que de esto más sabían, puso plazo de un mes al duque que a responder viniese y que si por ventura quisiese meter en esta requesta dos caballeros consigo, que Olivas los tenía de su parte tales que con toda igualeza de linaje y bondad podrían mantener razón y derecho. Esto hecho, mandó el rey apercibir a todos sus altos hombres que fuesen con él el día de Santa María de setiembre en las Cortes y la reina asimismo, y todas las dueñas y doncellas de gran guisa. Pues siendo todos en el palacio con gran alegría hablando en las cosas que en las Cortes se habían de ordenar, no sabiendo ni pensado cómo en los semejantes tiempos la fortuna movible quiere con sus asechanzas cruelmente herir, porque a todos sea notoria en pensamiento de los hombres no venir aquella certinidad que ellos esperan. Acaeció de entrar en el palacio una doncella extraña, asaz bien guarnida, y un gentil doncel que la acompañaba y descendiendo de un palafrén preguntó cuál era el rey, él dijo:

—Doncella, yo soy.

—Señor —dijo ella—, bien semejáis rey en el cuerpo, mas no sé si lo seréis en el corazón.

—Doncella —dijo él—, esto veis vos ahora y cuando en lo otro me probaréis, saberlo habéis.

—Señor —dijo la doncella—, a mi voluntad respondéis y miémbroseos esta palabra que me dais ante tantos hombres buenos, porque yo quiero probar el esfuerzo de vuestro corazón cuando me fuere menester y yo oí decir que queréis tener Cortes en Londres, por Santa María de setiembre, y allí donde muchos hombres buenos habrá, quiero ver si sois tal que con razón debáis ser señor de tan gran reino y tan famosa caballería.

—Doncella —dijo el rey—, pues que mi obra a mi poder se haría mejor que el dicho, tanto más placer habré cuanto más hombres buenos fueren allí presentes.

—Señor —dijo la doncella—, si así son los hechos como los dichos, yo me tengo por muy bien contenta y a Dios seáis encomendado.

—A Dios vayáis, doncellas, dijo el rey, y así la saludaron todos los caballeros. La doncella se fue su camino. Y el rey quedó hablando con sus caballeros, pero dígoos que no hubo ahí tal que a muchos no pesase de aquello que el rey prometiera temiendo que la doncella lo quería poner en algún gran peligro de su persona y el rey era tal, que por grande que fuese no lo dudaría por no ser avergonzado, y él era tan amado de todos los suyos que antes quisieran ser ellos puestos en gran afrenta y vergüenza que vérselo a él padecer, y no tuvieron por bien que un tan alto príncipe diese así livianamente sin más deliberación, su palabra a extraña mujer, siendo obligado a lo cumplir y no certificado de lo que ella le quería demandar.

Pues habiendo en muchas cosas hablado, queriéndose la reina acoger a su palacio, entraron por la puerta tres caballeros, los dos armados de todas armas y el uno desarmado y era grande y bien hecho, y la cabeza casi toda cana, pero fresco y hermoso según su edad. Este traía ante sí una arquita pequeña y preguntó por el rey, y mostráronselo. El descendió de su palafrén e hincando los hinojos ante él, con la arqueta en sus manos díjole:

—Dios te salve, señor, así como al príncipe del mundo que mejor promesa ha hecho, si la tenéis.

El rey dijo:

—¿Y qué promesa es ésta o por qué me lo decís?

—A mí dijeron —dijo el caballero— que queríais mantener caballería en la mayor alteza y honra que ser pudiese y porque de esto tal son muy pocos los príncipes que de ello se trabajan, es lo vuestro mucho más que lo suyo de loar.

—Cierto, caballero —dijo el rey—, esta promesa tendré yo cuanto la vida tuviere.

—Dios os lo deje acabar —dijo el caballero—, y porque oí decir que queríais tener Cortes en Londres de muchos hombres buenos, tráigoos aquí lo que para tal hombre como vos y a tal fiesta conviene.

Entonces abrieron la arqueta, sacó de ella una corona de oro tan bien obrada y con tantas piedras y aljófar que fueron muy maravillados todos en la ver, y bien parecía que no debía ser puesta en cabeza, sino de muy gran señor. El rey la miraba mucho con sabor de la haber para sí, y el caballero le dijo:

—Creed, señor, que esta obra es tal, que ninguno de cuantos hay saben labrar de oro y poner piedras no lo sabrían mirar.

—Así Dios me ayude —dijo el rey—, yo lo tengo así.

—Pues comoquiera —dijo el caballero— que su obra y hermosura sea tan extraña, otra cosa en sí tiene que mucho más es de preciar, y esto es, que siempre el rey que en su cabeza la pusiere será mantenido y acrecentado en su honra, que así lo hizo aquél para quien fue hecha hasta el día de su muerte. Y de entonces acá nunca rey la tuvo en su cabeza, y si vos, señor, la quisiereis haber dárosla he por cosa que será reparo de mi cabeza que la tengo en aventura de perder.

La reina, que delante estaba, dijo:

—Cierto, señor, mucho os conviene tal joya como ésa y dadle por ella todo lo que el caballero pidiere, y

—Vos, señora —dijo él—, comprarme habéis un muy hermoso manto que aquí traigo.

—Sí —dijo ella—, muy de grado.

Luego sacó de la arqueta un manto, el más rico y mejor obrado que nunca se vio, y además de las piedras y aljófar de gran valor que en él había, eran en él figuradas todas las aves y animalias del mundo, tan sutilmente que por maravilla lo miraban. La reina dijo:

—Así Dios me valga, amigo, parece que este paño no fue por otra mano hecho sino por la de aquel señor que todo lo puede.

—Cierto, señora —dijo el caballero—, bien podéis creer sin falta que por mano y consejo de hombre que fue este paño hecho, mas muy caramente se podría ahora hallar quien otro semejante hiciese —y dijo—: Aún más os digo, que conviene este manto más a mujer casada que a soltera, que tiene tal virtud que el día que lo cobijare no puede haber entre ella y su marido ninguna congoja.

—Cierto —dijo la reina—, si ello es verdad, no puede ser comprado por precio ninguno.

—De esto no podéis ver la verdad, si el manto no hubiereis, dijo el caballero. Y la reina, que mucho al rey amaba, hubo gana de haber el manto porque entre ellos fuesen los enojos excusados y dijo:

—Caballero, daros he yo por ese manto lo que quisiereis.

El rey dijo:

—Demandad por el manto y por la corona lo que os pluguiere.

—Señor —dijo el caballero—, yo voy a gran cuita emplazado de aquél cuyo preso soy y no tengo espacio para me detener, ni para saber cuánto estas donas valen, mas yo seré con vos en las Cortes de Londres y entre tanto quede a vos la corona y a la reina el manto, por tal pleito que por ello me deis lo que os yo demandare o me lo tornéis y habréislo ya ensayado y probado, que bien sé que de mejor talante que ahora entonces me lo pagaréis.

El rey dijo:

—Caballero, ahora creed que vos habéis lo que demandareis, o el manto y la corona.

El caballero dijo:

—Señores caballeros y dueñas, oíd vos bien esto que el rey y la reina me prometen, que me darán mi corona y mi manto o aquello que les yo pidiere.

—Todos lo oímos, dijeron ellos. Entonces, se despidió el caballero y dijo:

—Adiós quedéis, que yo voy a la más esquiva, prisión que nunca hombre tuvo, y el uno de los dos caballeros armados tiró su yelmo en tanto que allí estuvo y parecía asaz mancebo hermoso, pero el otro no lo quiso tirar y tuvo la cabeza bajada ya cuanto, y parecía tan grande y tan desmesurado que no había en casa del rey caballero que le igual fuese con un pie. Así se fueron todos tres quedando en poder del rey el manto y la corona.


Capítulo 30

Cómo Amadís y Galaor y Balais se vinieron al palacio del rey Lisuarte, y de lo que después les aconteció.

Partido Amadís y Galaor del castillo de la doncella y Balais con ellos, anduvieron tanto por su camino que sin contraste alguno llegaron a casa del rey Lisuarte, donde fueron con tanta honra y alegría recibidos del rey y de la reina y de todos los de la corte cual nunca fueran en ninguna sazón otros caballeros en parte donde llegasen, y Galaor, porque nunca le vieran y sabían sus grandes cosas en armas por oídas, que había hecho, y Amadís por la nueva de su muerte que allí llegara, que según todos era muy amado, no se creían verlo vivo. Así que tanta era la gente que por los mirar salían que apenas podían ir por las calles, ni entrar en el palacio. Y el rey los tomó a todos tres e hízoles desarmar en una cámara y cuando las gentes los vieron desarmados tan hermosos y apuestos y en tal edad, maldecían a Arcalaus que tales dos hermosos quisiera matar. Considerando que no viviera el uno sin el otro, el rey envió decir a la reina por un doncel que recibiese muy bien aquellos dos caballeros, Amadís y Galaor, que la iban a ver. Entonces, los tomó consigo Agrajes, que los tenía abrazados a cada uno con su brazo y tan alegre con ellos, que más ser no podía, y fuese con ellos a la cámara de la reina, y don Galvanes y el rey Arbán de Norgales, y cuando entraron por la puerta vio Amadís a Oriana, su señora, y estremeciósele el corazón con gran placer, pero no menos lo hubo ella así que cualquiera que lo miraba lo pudiera muy claro conocer, y comoquiera que ella muchas nuevas de él oyera aún sospechaba que no era vivo, y cuando sano y alegre lo vio, membrándose de la cuita y del duelo que por él hubiera, las lágrimas le vinieron a los ojos sin su grado, dejando ir a la reina antes, y detúvose ya cuanto y limpio los ojos que no lo vio ninguno, porque todos tenían mientes en mirar los caballeros. Amadís hincó los hinojos ante la reina tomando a Galaor por la mano y dijo:

—Señora, veis aquí el caballero que me enviasteis a buscar.

—Mucho soy de ello alegre, dijo ella, y alzándolo por la mano lo abrazó, y luego a don Galaor. El rey le dijo:

—Dueña, quiero que partáis conmigo.

—¿Y qué?, dijo ella.

—Que me deis a Galaor —dijo él—, pues que Amadís es vuestro.

—Cierto, señor —dijo ella—, no me pedís poco, que nunca tan gran don se dio en la Gran Bretaña, mas así es derecho, pues que vos sois el mejor rey que en ella reinó, —dijo contra Galaor:

—Amigo, ¿qué os parece que haga que me os pide el rey mi señor?

—Señora —dijo él—, paréceme que toda cosa que tan gran señor pida se le debe dar si haberse puede y vos habéis a mí para os servir en esto y en todo, fuera la voluntad de mi hermano y mi señor, Amadís, que yo no haré ál sino lo que él demandare.

—Mucho me place —dijo la reina— de hacer mandado de vuestro hermano que luego habré yo parte en vos, así como en el que es mío.

Amadís le dijo:

—Señor, hermano, haced mandado de la reina, que así os lo ruego yo y así me place ahora.

Entonces Galaor dijo a la reina:

—Señora, pues que yo soy libre de esta voluntad ajena que tanto poder sobre mí tienes, ahora me pongo en vuestra merced que haga de mí lo que más le pluguiere.

Ella le tomó por la mano y dijo contra el rey:

—Señor, ahora os doy a Galaor que me pedisteis y dígoos que lo améis según la gran bondad que en él hay, que no será poco.

—Así me ayude Dios —dijo el rey—, yo creo que a duro podría ninguno amar a él ni a otro tanto, que el amor a la su gran bondad alcanzase.

Cuando esta palabra oyó Amadís, paró mientes contra su señora y suspiró no teniendo en nada lo que el rey decía, considerando ser mayor el amor que tenía a su señora que la bondad de si mismo ni de todos aquéllos que armas traían.

Pues así como oís quedó Galaor por vasallo del rey en tal hora que nunca por cosas que después vinieron entre Amadís y el rey dejó de lo ser, así como lo contaré más adelante. Y el rey se sentó cabe la reina y llamaron a Galaor que fuese ante ellos para le hablar. Amadís quedó con Agrajes, su cohermano. Oriana y Mabilia y Olinda estaban juntas aparte de las otras todas, porque eran más honradas y que más valían. Mabilia dijo contra Agrajes:

—Señor hermano, traednos ese caballero que hemos deseado mucho.

Ellos se fueron para ellas, y como ella sabía muy bien con qué medicina sus corazones podían ser curados, metióse entre ellas ambas y puso a la parte de Oriana Amadís, y a la de Olinda Agrajes, y dijo:

—Ahora estoy entre las cuatro personas de este mundo que yo más amo.

Cuando Amadís se vio ante su señora el corazón le saltaba de una parte a otra guiando los ojos a que mirasen la cosa del mundo que él más amaba, y llegóse a ella con mucha humildad y ella lo saludó y teniendo las manos por entre las puntas del manto tomóle las suyas de él y apretóselas ya cuanto en señal de le abrazar y díjole:

—Mi amigo, qué cuita y que dolor me hizo pasar aquel traidor que las nuevas de vuestra muerte trajo. Creed que nunca mujer fue en tan gran peligro como yo. Cierto, amigo, señor, esto era con gran razón porque nunca persona tan gran pérdida hizo como yo perdiendo a vos, que así como soy más amada que todas las otras, así buena ventura quiso que lo fuese de aquél que más que todos vale.

Cuando Amadís se oyó loar de su señora, bajó los ojos en tierra, que sólo mirar no la osaba y parecióle tan hermosa que el sentido alterado, la palabra en la boca le hizo morir, así que no respondió. Oriana, que los ojos en él hincados tenía, conociólo luego y dijo:

—¡Ay, amigo, señor!, cómo os no amaría más que a otra cosa que todos los que os conocen os aman y aprecian y siendo yo aquélla que vos más amáis y apreciáis en mucho más que todos ellos es gran razón que yo os tenga.

Amadís, que ya algo su turbación amansaba, le dijo:

—Señora, de aquella dolorosa muerte que cada día por vuestra causa padezco, pido yo que os doláis, que de la otra que se dijo antes si me viniese, sería en gran descanso y consolación puesto y si no fuese, señora, este mi triste corazón con aquel deseo, que de serviros tiene, sostenido, que contra las muchas y amargas lágrimas que de él salen con gran fuerza, la su gran fuerza resiste, ya en ellas sería del todo deshecho y consumido, no porque deje de conocer ser los sus mortales deseos en mucho grado satisfechos en que solamente vuestra memoria de ellos se acuerde, pero como a la grandeza de su necesidad se requiere mayor merced de la que él merece para ser sostenido y preparado, si esto presto no viniese, muy presto será en la su cruel fin caído.

Cuando estas palabras Amadís decía, las lágrimas caían a filo de sus ojos por las haces sin que ningún remedio en ellas poner pudiese, que a esta sazón era él tan cuitado, que si aquel verdadero amor que en tal desconsuelo le ponía, no le consolara con aquella esperanza que en los semejantes estrechos a los sus sojuzgados suele poner, no fuera maravilla de ser en la presencia de su señora su ánima de él despedida.

—¡Ay, mi amigo!, por Dios, no me habléis —dijo Oriana— en la vuestra muerte, que el corazón me fallece como quien una hora sola después de ella vivir no espero, y si yo del mundo he sabor, por vos, que en él vivís, lo he. Esto que me decís, sin ninguna duda lo creo yo por mí misma, que soy en vuestro estado, y si la vuestra cuita mayor que la mía parece, no es por ál sino porque siendo en mí el querer, como lo es en vos, y falleciéndome el poder que a vos no fallece para traer a efecto aquello que nuestros corazones tanto desean, muy mayor el amor y el dolor en voz más que en mí se muestra. Mas comoquiera que avenga yo os prometo que si a la fortuna o mi juicio alguna vía de descanso no nos muestra que la mi flaca osadía la hallará, que si de ella peligro no ocurriese sea antes con desamor de mi padre y de mi madre y de otros, que con el sobrado amor nuestro nos podría venir, estando como ahora suspensos padeciendo y sufriendo tan graves y crueles deseos como de cada día se nos aumentan y sobrevienen.

Amadís, que esto oyó, suspiró muy de corazón y quiso hablar, mas no pudo, y ella, que le pareció ser todo transportado, tomóle por la mano y llegóse a sí y díjole:

—Amigo, señor, no os desconortéis, que yo haré cierta la promesa que os doy y en tanto no os partáis de estas Cortes que el rey, mi padre, quiere hacer, que él y la reina os lo rogarán, que saben cuánto con vos serán más honradas y ensalzadas.

Pues a esta sazón que oís la reina llamó a Amadís e hízolo sentar cabe don Galaor, y las dueñas y las doncellas los miraban diciendo:

—Asaz obrará Dios en ambos, que los hiciera más hermosos que otros caballeros y mejor en otras bondades y semejábanse tanto, que a duro se podían conocer, sino que don Galaor era algo más blanco y Amadís había los cabellos crespos y rubios y el rostro algo más encendido y era membrudo algún tanto.

Así estuvieron hablando con la reina una pieza, hasta que Oriana y Mabilia hicieron señal a la reina que les enviase a don Galaor, y ella le tomó por la mano y dijo:

—Aquellas doncellas os quieren, que las no conocéis, pero sabed que la una es mi hija y la otra es vuestra prima hermana.

Él se fue para ellas y cuando vio la gran hermosura de Oriana muy espantado se fue, que no pudiera pensar que ninguna en tanta perfección la pudiera alcanzar y sospechó que según la gran bondad de Amadís, su hermano, y la afición de morar en aquella casa más que en otra ninguna que en él había visto, no le venía sino porque a él y no a otro ninguno era dado de amar, persona era tan señalada en el mundo. Ellas le saludaron y recibieron con muy buen talante diciéndole:

—Don Galaor, vos seáis muy bien venido.

—Cierto, señoras, yo no viniera aquí en estos cinco años, si no fuera por aquél que hace venir aquellos todos que armas traen así por fuerza como por buen talante, que lo uno y otro es en él más cumplidamente que en ninguno de cuantos hoy viven.

Oriana alzó los ojos y mirando a Amadís suspiró, y Galaor, que la miraba, conoció ser su sospecha más verdadera de lo que antes pensaba, pero no porque otra cosa sintiese sino parecer que con más razón su hermano había de ser amado de aquélla que otro ninguno. Pues hablando con ellas en muchas cosas llegó el rey y estuvo allí con gran alegría hablando y riendo, porque su placer a todos cupiese parte, y tomándolos consigo, se salió al gran palacio donde muchos altos hombres y caballeros de gran prez estaban, y hallando puestas las mesas se sentaron a comer. Y el rey mandó sentar a una de ellas Amadís y Galaor y Galvanes Sin Tierra y Agrajes, sin que otro caballero alguno con ellos estuviese, y así como estos cuatro caballeros se hallaron en aquel comer juntos, así después en muchas partes lo fueron, donde sufrieron grandes peligros y afrentas en armas, porque éstos se acompañaron mucho con el gran deudo y amor que se habían y aunque don Galvanes no tuviese deudo sino con sólo Agrajes, Amadís y Galaor nunca lo llamaban sino tío, y él a ellos sobrinos, que fue gran causa de acrecentar mucho en su honra y estima según adelante se contará.


Capítulo 31

Cómo el rey Lisuarte fue a hacer Cortes a la ciudad de Londres.

Como a este rey Lisuarte, Dios por su merced, de infante desheredado por fallecimiento de su hermano el rey Falangris a él rey de la Gran Bretaña hizo, así puso en voluntad (como por Él sean permitidas y guardadas todas las cosas) a tantos caballeros, tantas infantas hijas de reyes y otros muchos de extrañas tierras de gran guisa y alto linaje que con gran afición a le servir viniesen, no se teniendo ya ninguno en su voluntad por satisfecho si suyo no se llamase y porque las semejantes cosas según nuestra flaqueza grandes soberbias atraen y con ellas muy mayor el desagradecimiento y desconocimiento de aquel Señor que las da, por él fue otorgado a la fortuna que poniéndole algunos duros entrevalos que oscureciesen esta gloria tan clara en que estaba el su corazón amollentado y en toda blandura puesto fuese, porque siguiendo más el servicio del dador de las mercedes, que el apetito dañado que ellos acarrean en aquel grande estado y mucho mayor fuese sostenido y haciéndolo al contrario con más alta y peligrosa caída le atormentase. Pues queriendo este rey que la gran excelencia de su estado real a todo el mundo fuese notoria, con acuerdo de Amadís y Galaor y Agrajes y de otros preciados caballeros de su corte, ordenó que dentro de cinco días todos los grandes de sus reinos en Londres, que a la sazón como un águila encima de lo más de la Cristiandad estaba, a Cortes viniesen, como de antes lo había pensado y dicho para dar orden en las cosas de la caballería, como con más excelencia que en ninguna casa otra de emperador ni rey los autos de ella en la suya sostenidos y aumentados fuesen, mas allí donde él pensaba que todo el mundo se le había de humillar, allí le sobrevinieron las primeras asechanzas de la fortuna, que su persona y reinos pusieron en condiciones de ser partidos, como ahora os será contado.

Partió el rey Lisuarte de Vindilisora, con toda la caballería y la reina con sus dueñas y doncellas, las Cortes, que en la ciudad de Londres se habían de juntar. La gente pareció en tanto número, que por maravilla se debía contar. Había entre ellos muchos caballeros mancebos ricamente armados y ataviados y muchas infinitas hijas de reyes y otras doncellas de gran guisa, que de ellos muy amadas eran, por las cuales grandes justas y fiestas por el camino hicieron. El rey había mandado que le llevasen tiendas y aparejos porque no entrasen en poblado y se aposentasen en las vegas cerca de las riberas y fuentes de que aquella tierra muy bastada era. Así, por todas las vías se les aparejaba la más alegre y más graciosa vida que nunca hasta allí tuvieron, porque aquel tan duro y cruel contraste venido sobre tanto placer con mayor angustia y tristeza de sus ánimos sentido fuese.

Pues así llegaron a aquella gran ciudad de Londres, donde tanta gente hallaron, que no parecía sino que todo el mundo allí asonado era. El rey y la reina con toda su compaña fueron a descabalgar en sus palacios, y allí en una parte de ellos mandó posar a Amadís y a Galaor y Agrajes y don Galvanes y otros algunos de los más preciados caballeros, y las otras gentes en muy buenas posadas que los aposentadores del rey de antes les habían señalado. Así holgaron aquella noche y otros dos días, con muchas danzas y juegos que en el palacio y fuera en la ciudad se hicieron, en los cuales Amadís y Galaor eran de todos tan mirados y tanta era la gente que por los ver acudían donde ellos andaban, que todas las calles eran ocupadas, tanto que muchas veces dejaban de salir de su aposentamiento. A estas Cortes que oís vino un gran señor, más en estado y señoría, que en dignidad y virtudes, llamado Barsinán, señor de Sansueña, no porque vasallo del rey Lisuarte fuese, ni mucho su amigo, ni conocido, mas por lo que ahora oiréis. Sabed que estando este Barsinán en su tierra llegó allí Arcalaus el Encantador y díjole:

—Barsinán, señor, si tú quisieses yo daría orden cómo fueses rey, sin que gran afán ni trabajo en ello hubiese.

—Cierto —dijo Barsinán—, de grado tomaría yo cualquier trabajo que ende venirme pudiese, con tal que rey pudiese ser.

—Tú respondes como sesudo —dijo Arcalaus— y yo haré que lo seas, si creerme quisieres y me hicieres pleito que me harás tu mayordomo mayor y no me lo quitarán todo el tiempo de tu vida.

—Eso haré yo muy de grado —dijo Barsinán—, y decidme: ¿por cuál guisa se puede hacer lo que me decís?

—Yo os lo diré-—dijo Arcalaus—. Idos a la primera corte que el rey Lisuarte hiciere y llevad gran compaña de caballeros, que yo prenderé al rey en tal forma que de ninguno de los suyos pueda ser socorrido, y aquel día habré a su hija Oriana que os daré por mujer y en cabo de cinco días enviaré a la corte del rey su cabeza. Entonces pugnad por vos por tomar la corona del rey, que siendo él muerto y su hija en vuestro poder, que es la derecha heredera, no habrá persona que os contrariar pueda.

—Cierto —dijo Barsinán—, si vos eso hacéis, yo os haré el más rico y poderoso hombre de cuantos conmigo fueren.

—Pues yo haré lo que digo, dijo Arcalaus.

Por esta causa que oís vino a la corte este gran señor de Sansueña, Barsinán. Al cual el rey salió con mucha compaña a lo recibir creyendo que con sana y buena voluntad era su venida, y mandóle aposentar y a toda su compaña y darle las cosas todas que menester hubiesen; mas dígoos que viendo él tan gran caballería y sabido el leal amor que al rey Lisuarte habían, mucho fue arrepentido de tomar aquella empresa, creyendo que a tal hombre ninguna adversidad le podía empecer. Pero pues que ya en ello estaba, acordó de esperar el cabo, porque muchas veces lo que imposible parece aquello, no con pensado consejo, muy más presto que lo posible en efecto viene. Y hablando con el rey, le dijo:

—Rey, yo oí decir que hacíais estas grandes Cortes y vengo ahí por os hacer honra, que yo no tengo tierra de vos, sino de Dios que a mis antecesores y a mí libremente la dio.

—Amigo —dijo el rey—, yo lo agradezco mucho y lo galardonaré en lo que a vos tocare que a mi mano venga, que cierto, mucho soy alegre en ver tan buen hombre como vos sois y comoquiera que yo tengo muchos altos hombres de gran guisa, antes vuestro voto que el suyo me placerá de tomar, creyendo que con aquella voluntad que de vuestra tierra partisteis para me visitad, con ella guiaréis vuestro consejo y mi provecho y honra.

—De eso podéis vos ser cierto —dijo Barnisán— que en lo que yo supiere seréis de mí aconsejado, según el propósito y deseo que aquí me hizo venir.

Él decía en esto verdad, mas el rey Lisuarte, que a otro fin lo echaba, se lo agradeció. Entonces mandó armar tiendas para sí y para la reina fuera de la villa en un gran campo, y dejó sus casas a Barsinán en que morase y habló con él muchas cosas de las que tenía pensado de hacer en aquellas Cortes, en especial sobre el arte de la caballería y loábale todos sus caballeros, diciéndole sus grandes bondades, más sobre todos le ponía delante lo de Amadís y don Galaor, su hermano, como los dos mejores caballeros que en todo el mundo en aquella sazón podían hallar, y dejándoles en los palacios se fue a las tiendas, donde la reina ya estaba, y mandó decir a sus hombres buenos que otro día fuesen allí con él todos, que le quería decir la razón por qué les había juntado. Barsinán y su compaña hubieron muy abastadamente todas las cosas que menester hubieron, mas dígoos que aquella noche no la durmió él sosegado, pensando en la gran locura que había hecho, creyendo que en tan buen hombre como lo era el rey y que tal poder tenía que la gran sabiduría de Arcalaus, ni el poder de todo el mundo le podría empecer. Otro día de mañana vistió el rey sus paños reales, cuales para tal día le convenían, y mandó que le trajesen la corona que el caballero le dejara y que dijesen a la reina se vistiese el manto. La reina abrió la arqueta en que todo estaba con la llave, que ella siempre en su poder tuvo, y no halló ninguna cosa de ello, de que muy maravillada fue y comenzóse de santiguar y enviólo decir al rey, y cuando lo supo mucho le pesó, pero no lo mostró así, ni lo dio a entender y fuese para la reina y sacándola aparte díjole:

—Dueña, ¿cómo guardasteis tan mal cosa que a tal tiempo nos convenía?

—Señor —dijo ella—, no sé qué diga en ello, sino que el arqueta hallé cerrada y yo he tenido la llave sin que de persona la haya fiado, pero dígoos tanto que esta noche pareció que vino a mí una doncella y díjome que le mostrase el arqueta, y. yo en sueños se la mostraba y demandábame la llave y dábasela y ella abría el .arqueta y sacaba de ella el manto y la corona y tornado a cerrar ponía la llave en el lugar que antes estaba y cubríase el manto y ponía la corona en la cabeza, pareciéndole también que muy gran sabor sentía yo en la mirar y decíame: "aquél y aquélla cuyo será reinará antes de cinco días en la tierra del poderoso que se ahora trabaja de la defender y de ir conquistar las ajenas tierras"; y yo le preguntaba: "¿Quién es ése?", y ella me decía: "Al tiempo que digo lo sabrás" y desapareció ante mí llevando la corona y el manto. Pero dígoos que no puede entender, si esto me vino en sueños o en verdad. El rey lo tuvo por gran maravilla y dijo:

—Ahora, vos, dejad donde y no lo habléis con otro, y saliendo ambos de la tienda se fueron a la otra acompañados de tantos caballeros y dueñas y doncellas que por maravilla lo tuviera cualquiera que lo viese, y sentóse el rey en una muy rica silla y la reina Elisena en otra algo más baja que en un estrado de paños de oro estaban puestas y a la parte del rey se pusieron los caballeros y de la reina sus dueñas y doncellas y los que más cerca del rey estaban eran cuatro caballeros que él más preciaba: el uno Amadís, y el otro Galaor, y Agrajes y Galvanes Sin Tierra, y a sus espaldas estaba Arbán, rey de Norgales, todo armado con su espada en la mano y con él doscientos caballeros armados. Pues así estando todos callados, que ninguno hablaba, levantóse en pie una hermosa dueña ricamente guarnida y levantáronse con ella hasta doce dueñas y doncellas todas del su mismo atavío vestidas, que esta costumbre tenían las dueñas de gran guisa y los ricos hombres de llevar a los suyos en semejantes fiestas bien vestidos como sus propios cuerpos. Pues aquella hermosa dueña fue ante el rey y ante la reina con tal compaña y dijo:

—Señores, oídme, y deciros he un pleito que he contra aquel caballero que aquí está, y tendió la mano contra Amadís y comenzando su razón dijo:

—Yo fui gran, tiempo demandada por Angriote de Estravaus, que ahí presente es, y contó todo cuanto con él le aviniera y por cuál razón le hizo guardar el Valle de los Pinos y

—avino así que le hizo dejar el valle por fuerza de armas un caballero que se llama Amadís, y dicen que siendo ellos en amistad le prometió que a todo su poder haría que Angriote no hubiese y yo puse mi guarda en mi castillo cual me plugo y cual cuidé que ningún caballero extraño la podía pasar, y dijo allí cuál era la costumbre, así como el cuento lo ha devisado, otrosí, dijo:

—Señor, toda aquella guarda que os digo ha pasado ese caballero que ahí está a vuestros pies —esto decía por Amadís, no sabiendo ella quién fuese—, y desde ese caballero en mi castillo entró, prometióme de su placer de hacer quitar a Amadís de aquel don que Angriote prometiera a todo su leal poder. Ahora por fuerza de armas o por otra cualquier vía y luego después de esta promesa se combatió ese caballero en el castillo con un mi tío que aquí está, y contó allí por cuál razón la batalla fuera y lo que en ella les avino y muchos miraron entonces a Gasinán que de antes en él no paraban mientes, cuando oyeron decir que había osado combatirse con Amadís y cuando la dueña vino a contar cima de su batalla dijo cómo su tío fuera vencido y estaba en punto de perder la vida, y cómo ella había demandado en don al caballero que lo no matase y

—Señores —dijo ella—, por mi ruego lo dejo, a tal pleito que yo viniese a la primera corte que vos hicisteis y le diese un don cual él no demandase y yo por cumplir soy venida a esta corte que ha sido la primera, y digo ante vos que él se atenga en lo que me prometió y yo cumpliré lo que él demandara si por mi acabarse puede.

Amadís se levantó entonces y dijo:

—Señor, la dueña ha dicho verdad en nuestras promesas que así pasaron y yo lo otorgo ante vos que haré quitar a Amadís de lo que me prometió a Angriote, y déme ella el don como lo prometió.

La dueña fue de ello muy alegre y dijo:

—Ahora pedid lo que quisieres.

Amadís le dijo:

—Lo que yo quiero es que caséis con Angriote y lo améis, así como os él ama.

—¡Santa María! Váleme —dijo ella—, ¿qué es esto que me decís?

—Buena señora —dijo Amadís—, dígoos que caséis con tal hombre cual debe casar dueña hermosa y de gran guisa como vos lo sois.

—¡Ay, caballero! —dijo ella—, ¿y cómo tenéis así vuestra promesa?

—Yo os prometí cosa que no os tenga —dijo él—, que si prometí de hacer quitar a Amadís de la promesa que hizo a Angriote, en esto lo haga, que yo soy Amadís y doy le su don que le otorgué y así tengo cuanto dije a vos y a él.

La dueña se maravilló mucho y dijo contra el rey:

—Señor, ¿es verdad que este buen caballero es Amadís?

—Sí, sin falla, dijo él.

—¡Ay, mezquina! —dijo ella—, cómo fui engañada, ahora veo que por seso ni por arte no puede hombre huir las cosas que a Dios place que yo me trabajé cuanto más pude por ser partida de Angriote, no por desagrado que de él tengo ni porque deje de conocer que su grande valor no merezca señorear mi persona, mas por ser mi propósito en tal guisa que viviendo en toda honestidad de libre sujeta no me hiciese, y cuando más de él apartada cuidé estar entonces me veo tan junta como veis.

El rey dijo:

—Si Dios me ayude, amiga, vos debíais ser alegre de esta avenencia, que vos sois hermosa de gran guisa y él es hermoso caballero y mancebo y si vos sois muy rica de haber, él lo es bondad y virtud, así en armas como en las otras buenas maneras que buen caballero debe haber y por esto me parece ser con gran razón conforme vuestro casamiento y el suyo, y así creo que les parecerá a cuantos en esta corte son.

La dueña dijo:

—A vos, señora reina, que de una de las más principales mujeres del mundo en seso y en bondad Dios hizo, ¿qué me decís?

—Dígoos —dijo ella— que según el loado y apreciado Angriote entre los buenos merece ser señor de una gran tierra y amado de cualquier dueña que a él amase.

Amadís le dijo:

—Mi buena señora, no creáis que por accidente ni afición hice aquella promesa a Angriote, que si tal fuera más por locura y liviandad que por virtud me debiera ser reputado, mas conociendo su gran bondad en armas, que a mí muy caro me hubiera de costar, y la gran afición y amor que él os tiene, tuve por cosa justa que no solamente yo, más todos aquéllos que buen conocimiento tienen, deberíamos procurar como el que aquella pasión y vos del poco conocimiento que de él teníais fueseis remediados.

—Cierto, señor —dijo ella—, en vos hay tanta bondad que ño os dejaría decir sino verdad ante tantos hombres buenos, y pues vos por tan bueno lo tenéis y el rey y la reina mis señores, yo sería muy loca si de él no me pagase, aunque tal pleito sobre mí no tuviese, de que con derecho no me puedo partir y veisme aquí, haced de mí a vuestra guisa.

Amadís la tomó por la mano y llamando a Angriote le dijo delante de quince caballeros de su linaje que con él vinieron:

—Amigo, yo os prometí que os haría haber vuestra amiga a todo mi poder y decidme si es ésta.

—Esta es —dijo Angriote— mi señora y cuyo yo soy.

—Pues yo os la entrego —dijo Amadís— por pleito que os caséis ambos y la honréis y améis sobre todas las otras del mundo.

—Cierto, señor —dijo Angriote—, de eso os creeré yo muy bien.

El rey mandó al obispo de Salerno que los llevase a la capilla y les diese las bendiciones de la Santa Iglesia y así se fueron Angriote y la dueña y todos los de su linaje con el obispo a la villa, donde se hizo con mucha solemnidad el casamiento, que podemos decir que no los hombres, mas Dios, viendo la gran mesura de que Angriote con aquella dueña usó cuando la en su libre poder tuvo y no quiso contra su voluntad hacer aquello que en el mundo más deseaba; antes, con gran peligro de su persona, se puso por su mandado donde por Amadís fue puesto muy cerca de la muerte, que quiso que una tan gran resistencia hecha por la razón contra la voluntad tan desordenada, sin aquel mérito que merecía y tanto él deseaba no quedase.


Capítulo 32

Cómo el rey Lisuarte, estando ayuntadas las Cortes, quiso saber su consejo de los caballeros de lo que hacer convenía.

Con sus ricos hombres el rey Lisuarte quedó por les hablar y díjoles: Amigos, así como Dios me ha hecho más rico y más poderoso de tierra y gente que ninguno de mis vecinos, así es razón que guardando su servicio procure yo de hacer mejores y más loadas cosas que ninguno de ellos, y quiero que me digáis todo aquello que vuestros juicios alcanzaren por donde pueda a vos y a mí en mayor honra sostener y dígooslo que así haré.

Barsinán, señor de Sansueña, que en el consejo estaba, dijo:

—Bueno, señores, ya habéis oído lo que el rey os encarga. Yo tenía por bien, si a él le pluguiese, que, dejándoos aparte sin la su presencia, determinaseis lo que demanda, porque más sin empacho vuestros juicios fuesen en la razón guiados y después el suyo tomase aquello que más a su querer conforme fuese.

El rey dijo que decía bien y rogándole a él que con ellos quedase pasó a otra tienda y ellos quedaron en aquélla que estaban. Entonces dijo Serolois el Flamenco, que a la sazón conde de Clara era:

—Señores, en esto que el rey nos mandó que le aconsejemos, conocido y manifiesto está lo que más cumple para que su grandeza y honra guardada y ensalzada sea. En esta guisa los hombres en este mundo no pueden ser poderosos sino por haber grandes gentes o grandes tesoros, pero como los tesoros sean para buscar y pagar las gentes, que ésta es la más conveniente cosa de las temporales en que gastarse deben, bien se muestra referirse todo a la mucha compaña, como lo más principal con que los reyes y grandes no solamente son amparados y defendidos, mas sojuzgar y señorear lo ajeno como lo suyo propio y por esto, buenos señores, yo tendría por guisado que otro consejo, si éste no, el rey nuestro señor tomase, haciendo buscar a todas partes los buenos caballeros, dándoles abundosamente de lo suyo, amándolos y haciéndoles honra, y con esto los extraños de otras tierras se moverían a lo servir esperando que su trabajo alcanzaría el fruto que merece, que hallaréis, si en vuestra memoria os recogiereis, nunca hasta hoy haber sido ninguno grande ni poderoso, sino aquéllos que los famosos caballeros buscaron y tuvieron en su compañía y que con ellos gastando sus tesoros alcanzaron otros muy mayores de los ajenos.

No hubo ahí hombre en el consejo que por bueno no tuviese esto que el conde dijera, y en ello se otorgaron.

Cuando Barsinán, señor de Sansueña, vio cómo todos en aquello se otorgaban, pesólo de corazón, porque por aquella vía muy a duro podía en efecto venir lo que él pensaba, y dijo:

—Cierto, nunca vi tantos hombres buenos que tan locamente otorgasen a una palabra y deciros he por qué. Si este vuestro señor hace lo que el conde de Clara dijo, antes que dos años pasen serán en vuestra tierra tantos caballeros extraños que no solamente el rey les dará aquello que a vosotros de dar había, mas queriéndole agradar y contentar, como a las cosas nuevas naturalmente se hace, vosotros seréis olvidados y en mucho menos tenidos, así que mirad bien y con más acuerdo lo que debéis aconsejar que a mí no me atañe más de ser muy pagado y contento, pues que aquí me hallo que mi consejo os fuese muy provechoso.

Algunos hubo allí envidiosos y codiciosos que se atuvieron a este consejo, así que luego la discordia entre ellos fue, por donde acordaron que el rey viniese y con su gran discreción escogiese lo mejor.

Pues él venido, oyendo enteramente en lo que estaban y la diferencia que tenían claramente se le representó la razón ante sus ojos y dijo:

—Los reyes no son grandes solamente por lo mucho que tienen, mas por lo mucho que mantienen, que con su sola persona ¿qué harían? Por ventura no tanto como otro, ni con ella ¿qué bastaría para gobernar su estado? Ya vos lo podéis entender: ¿serían poderosas las muchas riquezas para le quitar de cuidado? Cierto no, si gastadas no fuesen allí donde se deben; luego bien podemos juzgar que el buen entendimiento y esfuerzo de los hombres es el verdadero tesoro, ¿queréis lo saber? Mirad lo que con ellos hizo aquel grande Alejandro, aquel fuerte Julio César, y aquel orgulloso Aníbal, y otros muchos que contarles podría, que siendo en su voluntad liberales, de dinero muy ricos, y muy ensalzados con sus caballeros, en este mundo fueron repartiéndolo por ellos, según que cada uno merecía y si algo en ellos de más o menos hubo, puédese creer que por la mayor parte lo hicieron, pues que tan lealmente de los más de ellos servidos y acatados fueron, así que, buenos amigos, no solamente he por bueno procurar y hacer buenos caballeros, más que vosotros, con todo cuidado me los traigáis y allegues, que siendo yo más honrado y más temido de los extraños, más honrados y guardados seréis, y si en mí alguna virtud hubiere, nunca olvidaré por los nuevos a los antiguos, y luego me nombrad aquí todos los que por mejores conocéis de estos que al presente en mi corte son venidos, porque antes que de ella partan en nuestra compañía pueden.

Esto se hizo luego que tomándolos el rey por un escrito los mandó a su tienda llamar cuando hubo comido, y allí les rogó que le otorgasen leal compañía y se no partiesen de su corte sin su mandado, y él les prometió de los querer y amar y hacer mucha honra y merced, de guisa que guardando sus posesiones de lo suyo propio de él fuesen sus estados mantenidos. Todos los que allí eran lo otorgaron, fueras ende Amadís, que por ser caballero de la reina con alguna causa de ello excusarse pudo. Eso así hecho, la reina dijo que la excusasen, si les pluguiere que les quería hablar. Entonces se llegaron todos y callaron por oír lo que diría. Ella dijo al rey:

—Señor, pues que tanto habéis ensalzado y honrado los vuestros caballeros, cosa guisada sería que así lo haga yo a la mis dueñas y doncellas, y por su causa a todas en general por do quiera y cualquiera parte que estén, y para esto pido a vos y a estos hombres buenos que roe otorguéis un don que en semejantes fiestas se deben pedir y otorgar las buenas cosas.

El rey miró a los caballeros y dijo:

—Amigos, ¿qué haremos en esto que la señora reina pide?

—Que se le otorgue —dijeron ellos— todo lo que demandare.

—¿Quién hará ende ál —dijo don Galaor—, sino servir a tan buena señora?

—Pues que así os place —dijo el rey—, séale el don otorgado, aunque sea grave de hacer.

—Así sea, dijeron todos ellos. Esto oído por la reina, dijo:

—Lo que os demando en don es que siempre sean de vosotros las dueñas y doncellas muy guardadas y defendidas de cualquiera que tuerto o desaguisado les hiciere. Y, asimismo, que si acaso fuere que haya prometido algún don a hombre que os le pida y otro don a dueña y doncella, que antes él de ellas seáis obligados a cumplir como parte más flaca y que más remedio ha menester y así lo haciendo serán con esto las dueñas y doncellas más favorecidas y guardadas por los caminos que anduvieren, y los hombres desmesurados ni crueles no osarán hacerles fuerza ni agravio sabiendo que tales defendedores por su parte y en su favor tienen.

Oído esto por el rey, fue muy contento del don que la reina pidió, y todos los caballeros que delante estaban, y así lo mandó el rey guardar como ella lo pedía, y así se guardó en la Gran Bretaña por luengos tiempos, que jamás caballero ninguno lo quebrantó por aquéllos que en ella sucedieron, pero de cómo fue quebrado no os lo contaremos, pues que al propósito no hace.


Capítulo 33

Cómo estando el rey Lisuarte en gran placer, se humilló ante él una doncella cubierta de luto, a pedirle merced tal que fue por él otorgada.

Con tal compaña estando el rey Lisuarte en tanto placer como oís, queriendo ya la fortuna comenzar su obra con que aquella gran fiesta puesta fuese, entró por la puerta del palacio una doncella asaz hermosa cubierta de luto e hincando los hinojos ante el rey le dijo:

—Señor, todos han placer, sino soy yo la que he cuita y tristeza y la no puedo perder sino por vos.

—Amiga —dijo el rey—, ¿qué cuita es ésa que habéis?

—Señor —dijo ella—, por mi padre y mi tío que son en prisión de una dueña donde nunca los hará sacar hasta que le den dos caballeros tan buenos en armas como uno que ellos mataron.

—¿Y por qué lo mataron?, dijo el rey.

—Porque se alababa —dijo ella— que él solo se combatiría con ellos dos con gran orgullo y soberbia que en sí había, y ahincólos tanto que de sobrada vergüenza constreñidos, hubieron de entrar con él en un campo, donde siendo los dos vencedores, el caballero quedó muerto: esto fue ante el castillo de Galdenda. La cual siendo señora del castillo, mandó luego prender a mi padre y tío, jurando de los no soltar porque le mataran aquel caballero que ella tenía para hacer una batalla. Mi padre le dijo: "Dueña, por eso no me detengáis ni a éste, mi hermano, que esta batalla yo la haré". "Cierto —dijo ella—, no sois vos tal para que mi justicia segura fuese, y dígoos que de aquí no saldréis hasta que me traigáis dos caballeros que cada uno de ellos sea tan bueno y tan probado en armas como el que matasteis, porque con ellos se remedie el daño que del muerto vino".

—¿Sabéis vos —dijo el rey— dónde quiere la dueña que se haga la batalla?

—¿Señor —dijo la doncella—, eso no sé yo, sino que veo a mi padre y mi tío presos contra toda justicia, donde sus amigos no les pueden valer, y comenzó de llorar muy agriamente, y el rey, que muy piadoso era, hubo de ella gran duelo y díjole:

—Ahora me decid, si es lueñe donde esos caballeros son presos.

—Bien irán y vendrán en cinco días, dijo la doncella.

—Pues acoged aquí dos caballeros cuales vos agraden e irán con vos.

—Señor —dijo ella—, yo soy de tierra extraña y no conozco a ninguno, y si os pluguiere iré a la reina, mi señora, que me aconseje.

—En el nombre de Dios, dijo él. Ella se fue a la reina y contóle su razón así como al rey la contara y a la cima dijo como le daba dos caballeros que con ella fuesen, que le pedía por merced, pues ella no los conocía, por la fe que debía a Dios y al rey, se los escogiese ella aquéllos que mejor pudiesen su gran cuita remediar.

—¡Ay, doncella —dijo la reina—, de guisa me rogasteis que lo habré de hacer, mas mucho me pesa de los apartar de aquí!

Entonces hizo llamar a Amadís y a Galaor, y éstos vinieron ante ella y dijo contra la doncella:

—Este caballero es mío, y este otro del rey, y dígoos que estos dos son los mejores que yo sé aquí, ni en otro lugar.

La doncella preguntó cómo habían nombre, la reina dijo:

—Este ha nombre Amadís y el otro Galaor.

—¿Cómo —dijo la doncella—, vos sois Amadís el muy buen caballero que par no tiene entre todos los otros? Por Dios, ahora se puede acabar lo que yo demando tanto, que allá con vuestro hermano lleguéis.

Y dijo a la reina:

—Señora, por Dios os pido, que les roguéis que la ida conmigo hagan.

La reina se los rogó y se la encomendó mucho. Amadís miró contra su señora Oriana, por ver si otorgaba aquella ida, y ella habiendo piedad de aquella doncella dejó caer los guantes de la mano en señal que lo otorgaba, que así lo tenían entre sí ambos concertado, y como esto vio, dijo contra la reina que. le placía de hacer su mandado. Ella les rogó que se tornasen lo más presto que ser pudiese, y defendióles que por otra ninguna cosa que excusar pudiesen no tardasen en la venida.

Amadís se llegó a Mabilia que estaba con Oriana hablando, como que de ella se quería despedir, y Oriana le dijo:

—Amigo, así Dios me valga, mucho me pesa en os haber otorgado la ida, que mi corazón siente en ellos gran angustia. Quiera Dios que sea por bien.

—Señora —dijo Amadís—, aquél que tan hermosa os hizo os dé siempre alegría, que doquiera que yo sea, vuestro soy para os servir.

—Amigo, señor— dijo ella—, pues que ya no puede ser ál, a Dios vais encomendado y él os mantenga y dé honra sobre todos los caballeros del mundo.

Entonces, se partieron de allí y fuéronse a armar, y despedidos del rey y de sus amigos, entraron en el camino con la doncella. Así anduvieron por donde la doncella los guiaba hasta ser mediodía pasado que entraron en la floresta, que Malaventurada se llamaba, porque nunca entró en ella caballero andante que buena dicha ni ventura hubiese, ni estos dos no se partieron de ella sin gran pesar y, tanto que alguna cosa comieron de lo que sus escuderos llevaban, tornaron a su camino hasta la noche, que hacía luna clara. La doncella se aquejaba mucho y no hacía sino andar. Amadís le dijo:

—Doncella, ¿no queréis que holguemos alguna pieza?

—Quiero—dijo ella—, mas será adelante donde hallaremos unas tiendas con tal gente que mucho placer vuestra vista les dará y venid vuestro paso y yo iré a hacer cómo alberguéis.

Entonces se fue la doncella, y ellos se detenían algo más, pero no anduvieron mucho que vieron dos tiendas cerca del camino y hallaron la doncella y, otros con ellos que los atendía y dijo:

—Señores, en esta tienda descabalgad y descansaréis, que hoy trajistes gran jornada.

Ellos así lo hicieron y hallaron sirvientes que les tomaron las armas y los caballos y lleváronlo todo fuera. Amadís les dijo:

—¿Por qué nos lleváis las armas?

—Porque, señor —dijo la doncella, habéis de dormir en la tienda donde las ponen, y siendo así desarmados, sentados en un tapete esperando la cena, no pasó mucho que dieron sobre ellos hasta quince hombres entre caballeros y peones bien armados y entraron por la puerta de la tienda diciendo:

—Sed preso, si no, muerto sois.

Cuando esto oyó Amadís levantóse y dijo:

—¡Por Santa María, hermano, traídos somos a engaño a la mayor traición del mundo!

Entonces se juntaron de consuno y de grado se defendieron, mas no tenían con qué. Los hombres les pusieron las lanzas a los pechos y a las espaldas y a los rostros, y Amadís estaba tan sañudo que la sangre le salía por las narices y por los ojos y dijo contra los caballeros:

—¡Ay, traidores!, vos veis bien cómo es, que si nos armas tuviésemos, de otra guisa se partiría el pleito.

—No os tiene eso pro —dijo el caballero—, sed presos.

Dijo Galaor:

—Si lo fuéremos, serlo hemos con gran traición, y esto probaré yo a los dos mejores de vosotros y aún dejaría venir tres en tal que dieseis armas.

—No ha menester aquí prueba —dijo el caballero—, que si más en este caso habláis, recibiréis daño.

—¿Qué queréis? —dijo Amadís—, que antes seremos muertos que presos, ende más traidor.

El caballero se tornó a la puerta de la tienda y dijo:

—Señora, no se quieren dar a prisión, ¿matarlos hemos?

Ella dijo:

—Estad un poco y si no hicieren mi voluntad tajadles las cabezas.

La dueña entró en la tienda que era muy hermosa y estaba muy sañuda y dijo:

—Caballeros del rey Lisuarte, sed mis presos, si no muertos seréis.

Amadís se calló y Galaor le dijo:

—Hermano, ahora no habemos de dudar, pues la dueña lo quiere —y dijo contra la dueña—: Mandadnos dar, señora, nuestras armas y caballeros y si vuestros hombres no nos pudieren prender, entonces nos pondremos en vuestra prisión, que ahora en lo ser no hacemos nada por vos, según en la forma que estamos.

—No os creeré —dijo ella— esta vez, mas aconséjoos que seáis mis presos.

Ellos otorgaron, pues vieron que no podían hacer más. De esta guisa que oís fueron otorgados en su prisión, sin que la dueña supiese quién eran, que la doncella no lo quiso decir, porque sabía cierto que en la hora los haría matar, de lo cual se tendría por la doncella más sin ventura del mundo, en que por su causa tales dos caballeros muriesen, y más quisiera la muerte que haber hecho aquella jornada, pero no pudo ya más hacer de lo tener secreto: La dueña les dijo:

—Caballeros, ahora que mis presos sois, os quiero mover un pleito, que si lo otorgáis dejaros he libres; de otra guisa creed que os haré poner en una tan esquiva prisión que os será más grave que la muerte.

—Dueña —dijo Amadís—, tal puede ser el pleito que sin mucha pena lo otorgaremos y tal que si es nuestra vergüenza antes sufriremos la muerte.

—De vuestra vergüenza —dijo ella— no sé yo, pero si vos otorgáis que os despediréis del rey Lisuarte en llegando donde él está y diréis que lo hacéis por mandato de Madasima, la señora de Gantasi, mandaros he soltar, y que ella lo hace porque él tiene en su casa el caballero que mató al buen caballero Dardán.

Galaor le dijo:

—Señora, si esto mandáis porque el rey haya pesar, no lo tengáis así, que nosotros somos dos caballeros que por ahora no tenemos sino esas armas y caballos y como en su casa haya otros muchos de gran valor que le sirven, poco dará él por nosotros que estemos o que nos vamos y a nosotros es eso muy gran vergüenza, tanto que por ninguna guisa lo haremos.

—¿Cómo —dijo ella—, antes queréis ser puestos en aquella prisión que apartaros del más falso rey del mundo?

—Dueña —dijo Galaor—, no os conviene lo que decís, que el rey es bueno y leal y no ha en el mundo caballero a quien yo no probase que en él no hay punto de falsedad.

—Cierto —dijo la dueña—, en mal punto lo amáis tanto, y mandó que les atasen las manos.

—Eso haré yo de grado —dijo un caballero—, y si lo mandáis les cortaré las cabezas, y trabó a Amadís del un brazo, mas él lo tiró a sí y fue por le dar con el puño en la cabeza y el caballero la desvió y alcanzándolo en los pechos fue el golpe tan grande que lo derribó a sus pies todo aturdido. Entonces, fue una gran revuelta en la tienda, llegándose todos por lo matar, mas un caballero viejo que allí estaba metió mano a su espada y comenzó de amenazar a aquéllos que lo querían herir e hízolos tirar afuera. Pero antes dieron en la espalda diestra a Amadís una lanzada, mas no fue grande y aquel caballero viejo dijo contra la dueña:

—Vos hacéis la mayor diablura del mundo en tener caballeros hijosdalgo en vuestra prisión y dejarlos matar.

—Cómo no matarán —dijo ella— al más loco caballero del mundo que en mal punto hizo tal locura.

Galaor dijo:

—Dueña, no consentiremos que nuestras manos aten sino vos, que sois dueña y muy hermosa, y somos vuestros presos y conviene de os catar obediencia.

—Pues que así es —dijo ella—, yo lo haré, y tomándole las manos se las hizo atar reciamente con una correa y haciendo desarmar las tiendas, poniéndolos en sendos palafrenes así atados y hombres que les llevaban las riendas comenzaron de caminar, y Gandalín y el escudero de Galaor iban a pie todos en una soga y así anduvieron toda la noche por aquella floresta. Y dígoos que entonces deseaba Amadís su muerte, no por la mala andanza en que estaba, que mejor que otro sabía sufrir las semejantes cosas, mas por el pleito que la dueña les demandaba, que si lo no hiciese ponerle habían en tal parte donde no pudiese ver a su señora Oriana, y si lo otorgase asimismo de ella se alongaba no pudiendo vivir en la casa de su padre, y con esto iba tan atónito que todo lo ál del mundo se le olvidaba. El caballero viejo que lo librara cuidó que de la herida iba maltrecho y dolióse de él mucho, porque la doncella que allí los trajera le había dicho que aquél era el más valiente y más esforzado caballero en armas que en todo el mundo había, y esta doncella era la hija de aquel caballero y habíale rogado que por Dios y por merced trabajase de los guardar de muerte, que ella sería por todo el mundo culpada y la tendrían por traidora y díjole cómo aquél era Amadís de Gaula y el otro Galaor, su hermano, que al gigante matara. El caballero sabía muy bien a qué fin los habían traído y había de ellos muy gran duelo, por ver tratarlos de tal guisa en ser tales caballeros en armas y deseaba mucho salvarlos de la muerte, si pudiese, que tan allegada y cercana la veía y llegándose a Amadís le dijo:

—¿Sentís vos mal de vuestra llaga y cómo vais?

Amadís, cuando lo oyó así al caballero hablar, alzó el rostro y vio que era el caballero viejo que en la tienda lo librara de los otros caballeros que matarlo quisieran y díjole:

—Amigo, señor, yo no he llaga de que me duela, mas duélome de una doncella que a tan gran engaño nos trajo, viniendo nosotros en su ayuda y hacernos tan gran traición.

—¡Ay, señor! —dijo el caballero—, verdad es que engañados fuisteis, y por ventura yo sé de vuestra hacienda de lo que vos cuidáis y así me ayude y guarde de mal, como os pondría reparo si alguna manera para ello hallar pudiese y quiero os dar un consejo que será bueno, que si lo tomáis no os vendrá de ello mal, que si os conocen sabiendo quién sois no hay en vos sino la muerte, que en el mundo no hay cosa que de ella os escape, mas haced ahora así: Vos sois muy hermoso y haced buen semblante y llegaros he a la dueña tanto que se haya dicho que sois el mejor caballero del mundo, requerirla de casamiento o de haber su amor en otra guisa, que ella es mujer que ha su corazón cual le place y entiendo que por vuestra bondad o por la hermosura, que muy extremada tenéis, alcanzaréis una de estas dos cosas, y si la quisiere otorgar pugnad que sea muy aína, porque ella tiene de enviar desde donde hoy fuéremos a dormir a saber de vuestros nombres y quiero os más decir de cierto, que la doncella que visteis que aquí os ha traído no se lo ha querido decir negando que lo no sabe. Por esta vía y con lo que yo ayudare podría ser que libres fueseis.

Amadís, que más temía a su señora Oriana que la muerte, dijo al caballero:

—Amigo, Dios puede hacer de mí su voluntad, mas eso nunca será, aunque ella me rogase y por ello fuese quito.

—Cierto —dijo el caballero—, por maravilla lo tengo que estáis en punto de muerte y no trabajáis por cualquier manera de haber guarida.

—Tal guarida —dijo Amadís— yo no tomaré, si Dios quisiere, mas hablad con ese otro caballero que con más derecho que a mí lo podéis loar.

El caballero se fue entonces a Galaor y hablóle por aquella manera que lo dijera a su hermano, y él fue muy alegre cuando lo oyó y dijo:

—Señor caballero, si vos hacéis que yo sea juntado a la dueña siempre seremos en vuestra honra y mandado.

—Ahora me dejad ir a hablar con ella —dijo el caballero—, yo cuido algo hacer.

Entonces, pasó delante y llegando a la dueña dijo:

—Señora, vos lleváis el mejor caballero de armas que yo ahora sé y más cumplido de todas buenas maneras.

—¿No sea Amadís; —dijo la dueña—, aquél que yo tanto quería quitar la vida.

—No, señora —dijo el caballero—, que no lo digo sino por este que aquí delante viene, que además de su gran bondad es el más hermoso caballero mancebo que yo nunca vi y sois contra él desmesurada y no lo hagáis que es gran villanía, que comoquiera que es preso nunca os lo mereció, antes lo es por el desamor que a otro habéis. Honradle y mostradle buena cara y podrá ser que por allí lo atraeréis a lo que os place, antes que por otra vía.

—Pues atenderlo quiero —dijo ella—, y veré qué hombre es.

—Veréis —dijo el caballero— uno de los más hermosos caballeros que nunca, visteis.

A esta sazón junta Amadís con Galaor y díjole Galaor:

—Hermano, véoos con gran saña y en peligro de muerte, ruégoos que esta vez os atengáis a mi consejo.

—Así lo haré —dijo él— y Dios ponga en vos más vergüenza que miedo.

La dueña tuvo el palafrén y atendiólo y violo mejor que de noche lo viera, y parecióle el más hermoso del mundo y dijo:

—Caballero, ¿cómo os va?

—Dueña —dijo él—, vame como nos iría si fueseis en mi poder, como lo yo soy en el vuestro, porque os haría mucho servicio y placer y vos no sé a qué causa lo hacéis conmigo todo al contrario, no os lo mereciendo, que mejor os sería para ser vuestro caballero y os servir y amar como a mi señora, que no para estar metido en prisión que tan poca pro os trae.

La dueña que lo miraba fue de él muy pagada, más que de ninguno que visto ni tratado quisiese, y díjole:

—Caballero, si yo os quisiese tomar por amigo y quitar de esta prisión, ¿dejaríais por mí la compañía del rey Lisuarte, y diríais que por mí la dejabais?

—Sí —dijo Galaor—, y de ello os haré cualquier pleito que demandaréis y así lo hará aquel otro mi compañero que no saldrá de lo que yo mandare.

—Mucho soy ende alegre y ahora me otorgad lo que decís ante todos estos caballeros, y yo os otorgaré de hacer luego vuestra voluntad y quitaré a vos y a vuestro compañero de prisión.

—Mucho soy contento, dijo Galaor.

—Pues quiero —dijo la dueña que todo se otorgue ante una dueña donde hoy iremos a albergar y, en tanto, aseguradme que vos no partáis de mí y desataros han las manos e iréis sueltos.

Galaor llamó a Amadís y díjole que él le otorgase de se partir de la dueña y él lo otorgó y luego les mandó desatar las manos, y Galaor dijo:

—Pues mandad soltar nuestros escuderos que no se partirán de nos, y asimismo fueron sueltos, y diéronles un palafrén sin silla, en que fuesen. Así fueron todo aquel día, y Galaor hablando con Madasima y al sol puesto llegaron al castillo que llamaban Abies, y la señora los acogió muy bien, que mucho se amaban entrambas dueñas. Madasima dijo a Galaor:

—¿Queréis me otorgar el pleito que hemos puesto?

—Quiero de grado —dijo él—, y otorgadme vos lo que me prometisteis.

—En el nombre de Dios, dijo la dueña. Entonces, llamó a la señora del castillo y a dos caballeros hijos suyos que allí eran con ella y díjoles:

—Quiero que seáis vosotros testigos de un pleito que con estos caballeros hago, y dijo por don Galaor:

—Este caballero es mi preso y quiero hacer de él mi amigo y así lo es el otro su compañero y soy convenida con ellos en esta guisa: que ellos se partan del rey Lisuarte y le digan que por mí lo hacen y que yo les quité la prisión dejándolos libres y que vos y vuestros hijos seáis con ellos ante el rey Lisuarte y veáis cómo lo cumplen y si no, que digáis y publiquéis lo que pasa, porque todos lo sepan y de esto les doy plazo de diez días.

—Buena amiga —dijo la señora del castillo—, a mí me place de hacer lo que decís tanto que ellos lo otorguen.

—Así lo otorgamos nos —dijo don Galaor—, y esta dueña cumpla lo que de su parte dice.

—Eso —dijo ella—, luego se hará.

Así quedaron, como oís. Y aquella noche durmió don Galaor con Madasima, que muy hermosa y muy rica era, e hijadalgo, mas no de tan buen precio como debía y ella fue más pagada de él que dé ningún otro que jamás viese, y a la mañana, mandóles dar sus caballos y armas y quitándoles la prisión se fue camino de Gantasi, que así había nombre su castillo y ellos entraron en el camino de Londres, donde era el rey Lisuarte, muy alegres en haber así escapado de tal traición, y porque cuidaban salir de su promesa mucho a su honra y aquella noche albergaron en casa de un ermitaño, donde hubieron muy pobre cena, y otro día continuaron su camino.


Capítulo 34

En el que se demuestra la perdición del rey Lisuarte y de todos sus acaecimientos a causa de sus promesas, que eran ilícitas.

Estando el rey Lisuarte y la reina Brisena, su mujer, en sus tiendas con muchos caballeros y dueñas y doncellas, al cuarto día que de allí partieran Amadís y don Galaor, su hermano, entró por la puerta el caballero que el manto y la corona le dejara como ya oísteis, e hincando los hinojos ante el rey le dijo:

—Señor, ¿cómo no tenéis la hermosa corona que yo os dejé y vos, señora, el rico manto?

El rey se calló que ninguna respuesta le quiso dar y el caballero dijo:

—Mucho me place que os no pagasteis de ella, pues que me quitaran de perder la cabeza o el don que por ello me habíais a dar y pues así es mandádmelo dar que no me puedo detener en ninguna guisa.

Cuando esto oyó pesóle fuertemente y dijo:

—Caballero, el manto ni la corona no os lo puedo dar que lo he todo perdido y más me pesa por vos, que tanto os hacía menester, que por mí, aunque mucho valía.

—¡Ay, cautivo, muerto soy!, dijo el caballero, y comenzó a hacer un duelo tan grande que maravilla era, diciendo:

—¡Cautivo de mí, sin ventura muerto soy de la peor muerte que nunca murió caballero que la tan poco mereciese!, y caíanle las lágrimas por las barbas que eran blancas como la lana blanca. El rey hubo de él gran piedad y díjole:

—Caballero, no temáis de vuestra cabeza, que toda cosa que yo haya, vos la habréis para la guarecer, que así os lo he prometido y así lo tendré.

El caballero se dejó caer a sus pies para se los besar, mas el rey lo alzó por la mano y dijo:

—Ahora pedid lo que os placerá.

—Señor —dijo él—, verdad es que me hubisteis a dar mi manto y mi corona o lo que por ello os pidiese. Y Dios sabe, señor, que mi pensamiento no era demandar lo que ahora pediré, y si otra cosa para mi remedio en el mundo hubiese no os enojara en ello, mas no puedo, ¡ay!, al hacer, mas bien sé que será muy grave de dar, mas tan grave sería que tal hombre como vos falleciese de su lealtad. A vos pesará de me lo dar y a mí de lo recibir.

—Ahora demanda —dijo el rey—, que tan cara cosa no será que yo haya, que la vos no hayáis.

—Muchas mercedes —dijo el caballero—, mas es menester que me hagáis asegurar de cuantos ahora son en vuestra corte, que me no harán tuerto ni fuerza sobre mi don y por vos mismo me aseguréis que de otra guisa ni vuestra verdad sería guardada ni yo seria satisfecho si por una parte se me diese y por otra me lo quitasen.

—Razón es —dijo el rey— lo que pedís y así lo otorgo y mándolo pregonar.

Entonces el caballero dijo:

—Señor, yo no podría ser quito de muerte sino por mi corona y mi manto o por vuestra hija Oriana y ahora me dad de ello lo que quisiereis, que yo más querría lo que os di.

—¡Ay, caballero! —dijo el rey—, mucho me habéis pedido.

Y todos hubieron muy gran pesar, que más ser no podía, pero el rey, que era el más leal del mundo, dijo:

—No os pese que más conviene la pérdida de mi hija que falta de mi palabra, porque lo uno daña a pocos y lo otro al general, donde redundaría mayor peligro, porque las gentes no siendo seguras de la verdad de sus señores muy mal entre ellas el verdadero amor se podría conservar, pues donde éste no hay no puede haber cosa que mucho pro tenga.

Y mandó que luego le trajesen allí su hija. Cuando la reina y las dueñas y doncellas esto oyeron comenzaron a hacer el mayor duelo del mundo, mas el rey les mandó acoger a sus cámaras y mandó a todos los suyos que no llorasen so pena de perder su amor diciendo:

—Ahora avendrá de mi hija lo que Dios tuviere por bien, mas la mi verdad no será a mi saber falsada.

En esto llegó la muy hermosa Oriana ante el rey como atónita y cayéndole a los pies dijo:

—¡Padre, señor!, ¿qué es esto que queréis hacer?

—Hágolo —dijo el rey— por no quebrar mi palabra, y dijo contra el caballero:

—Veis aquí el don que pedisteis, ¿queréis que vaya con ella otra compaña?

—Señor —dijo el caballero—, no traigo conmigo sino dos caballeros y dos escuderos, aquellos con que vine a vos a Vindilisora y otra compaña no puedo llevar, mas yo os digo que no ha qué temer hasta que la yo ponga en mano de aquél a quien la he de dar.

—Vaya con ella una doncella —dijo el rey— si quisiereis, porque más honra y honestidad sea y no vaya entre vos sola.

El caballero lo otorgó.

Cuando Oriana esto oyó cayó amortecida, mas esto no hubo menester, que el caballero la tomó entre sus brazos y llorando que parecía hacerlo contra su voluntad y diola a un escudero que estaba en un rocín muy grande y mucho andador y poniéndola en la silla se puso él en las ancas y dijo el caballero:

—Tenedla, no caiga que va tullida y Dios sabe que en toda esta corte no hay caballero que más pese que a mí de este hecho.

Y el rey hizo venir la doncella de Dinamarca y mandóla poner en un palafrén y dijo:

—Id con vuestra señora y no la dejéis por mal ni por bien que os avenga en cuanto con ella os dejaren.

—¡Ay, cautiva! —dijo ella—, nunca cuidé hacer al ida, y luego movieron ante el rey y el gran caballero y muy membrudo que en Vindilisora no quiso tirar el yelmo, tomó a Oriana por la rienda y sabed que éste era Arcalaus el Encantador, y al salir del corral suspiró Oriana muy fuertemente, como si el corazón se le partiese y dijo así como tullida:

—¡Ay, buen amigo, en fuerte punto se otorgó el don, que por esto somos vos y yo muertos!

Esto decía por Amadís que le otorgara la ida con la doncella y los otros cuidaron que por ella y por su padre lo dijera; mas los que la llevaban entraron luego en la floresta, andando con ella a gran prisa hasta que dejaron aquel. camino y entraron en un hondo valle. El rey cabalgó en un caballo y un palo en la mano guardando que ninguno los contrallase, pues que él les había asegurado.

Mabilia, que a unas fenestras estaba haciendo muy grande duelo, vio cerca del muro pasar a Ardián, el enano de Amadís que iba en un gran rocín y ligero, llamólo con gran cuita que tenía y dijo:

—Ardián, amigo, si amas a tu señor no huelgues día ni noche hasta que lo halles y le cuentes esta mala ventura que aquí es hecha y si no lo haces serle has traidor, que es cierto que él lo querría ahora más saber que haber esta ciudad por suya.

—¡Por Santa María! —dijo el enano—, él lo sabrá lo más aína que ser pudiere, y dando del azote al rocín se fue por el camino que viera ir a su señor a más andar.

Mas ahora os contaremos lo que a esta sazón aconteció al rey.

Cuando así él estaba a la entrada de la floresta como oísteis, haciendo tornar todos los caballeros que allá salían, teniendo consigo veinte caballeros, vio venir la doncella a quien él había el don prometido, diciendo que le probase y que sabría más del esfuerzo de su corazón y venía en un palafrén que andaba aína y traía a su cuello una espada muy bien guarnida y una lanza con un hierro muy hermoso y la asta pintada y llegando al rey le dijo:

—Señor, Dios os salve y dé alegría y corazón que me atengáis lo que me prometisteis en Vindilisora ante vuestros caballeros.

—Doncella —dijo el rey—, yo había más menester que alegría de la que tengo, más comoquiera este bien me miembra lo que os dije y así lo cumpliré.

—Señor —dijo ella—, con esa esperanza vengo yo a vos como el más leal rey del mundo y ahora me vengad de un caballero que va por esta floresta que mató a mi padre, al mayor aleve del mundo y forzóme a mi y encantóle de tal guisa que no puede morir si el más honrado hombre del reino de Londres no le da un golpe con esta lanza y otro con esta espada, y la espada diera él a guardar a una su amiga cuidando que lo mucho amaba, pero no era así, que muy mortalmente lo desamaba y diómela a mí y la lanza, para con que me vengase de él, y yo sé que si por vuestra mano no, que el más honrado sois, por otro no puede ser muerto, y si la venganza os atrevéis a hacer, habéis de ir solo, porque yo le prometí de le dar hoy un caballero con que se combatiese y a esta causa es allí venido, cuidando que la espada y la lanza no las podría yo haber y, es tal el pleito entre nos, que si él venciere que le perdone mi queja y si fuere vencido que haga de él mi voluntad.

—En el nombre de Dios —dijo el rey—, yo quiero ir con vos.

Y mandó traer sus armas y armóse aína y cabalgó en su caballo que él mucho apreciaba y la doncella le dijo que ciñese la espada que ella traía y él, dejando la suya, que era la mejor del mundo, tomó la otra y echó su escudo al cuello y la doncella le llevó el yelmo y la lanza pintada y fuese con ella defendiendo a todos que ninguno fuese tan osado que tras él pensase de ir. Y así anduvieron un rato por la carrera, mas la doncella se la hizo dejar y guió por otra parte, cerca de unos árboles que estaban donde entraran los que llevaban a Oriana, y allí vio estar el rey un caballero todo armado sobre un caballo negro y al cuello un escudo verde, el yelmo otro tal. La doncella dijo:

—Señor, tomad vuestro yelmo, que veis allí el caballero que os dije.

Él lo enlazó luego, y tomando la lanza dijo:

—Caballero soberbio y de mal talante, ahora os guardad, y bajando la lanza y el caballero la suya, se dejaron correr contra sí cuanto los caballos podían llevar, e hiriéronse de las lanzas en los escudos así que luego fueron quebradas y la del rey quebró tan ligero que sólo no la sintió en la mano y cuidó que falleciera de su golpe y puso mano a la espada y el caballero a la suya e hiriéronse por cima de los yelmos y la espada del caballero entró bien la medida por el yelmo del rey, mas la del rey quebró luego por cabe la manzana y cayó el hierro en el suelo, entonces conoció que era traición y el caballero le comenzó a dar golpes por todas partes a él y al caballo. Y cuando el rey vio que el caballero le mataba, fuese a abrazar con él, y el otro asimismo con él y tiraron por sí tan fuerte que cayeron en tierra, y el caballero cayó debajo y el rey tomó la espada que el otro perdiera de la mano y comenzóle a dar con ella los mayores golpes que podía.

La doncella que esto vio dio grandes voces diciendo:

—¡Ay, Arcalaus!, acorre que mucho tardas y dejas morir a tu cohermano.

Cuando el rey así estaba para matar al caballero oyó un grande estruendo y volvió la cabeza y vio diez caballeros que contra él venían corriendo y uno venía delante diciendo a grandes voces:

—Rey Lisuarte, muerto eres, que nunca un día reinarás ni tomarás corona en la cabeza.

Cuando esto oyó el rey, fue muy espantado y temióse de ser muerto y dijo con gran esfuerzo que siempre tuvo y tenía:

—Bien puede ser que moriré, pues tanta ventaja me tenéis, mas todos moriréis por mí como traidores y falsos que sois.

Y llegado aquel caballero al más correr de su caballo, dio al rey de toda su fuerza una tal lanzada en el escudo, que sin detenencia ninguna de más poder se valer le puso las manos en tierra. Mas luego fue levantado como aquél que se quería amparar hasta la muerte, que muy cercana a si la tenía y diole tan cruel golpe de la espada en la pierna del caballo que se la cortó toda y el caballero cayó so el caballo y luego dieron todos sobre él, y él se defendía bravamente, mas defensa no tuvo ahí menester, que él fue malparado de los pechos de los caballos y los dos caballeros que eran a pie abrazáronse con él y sacáronle la espada de las manos, después tiráronle el escudo del cuello y el yelmo de la cabeza y echáronle una gruesa cadena a la garganta en que había dos ramales e hiciéronle cabalgar en un palafrén y tomándole sendos caballeros por los ramales comenzáronse de ir contra él, y llegando entre los árboles en un valle hallaron a Arcalaus, que tenía a Oriana y a la doncella de Dinamarca y el caballero que iba ante el rey dijo:

—Cohermano, ¿veis aquí al rey Lisuarte?

—Cierto —dijo él—, buena venida fue ésta, y yo haré que nunca de él tema ni de los de su casa.

—¡Ay, traidor! —dijo el rey—, bien sé yo que harías tú toda traición; eso te haría yo conocer aunque yo mal llagado, si te ahora conmigo quisieses combatir.

—Cierto —dijo Arcalaus—, por vencer tal caballero como vos no me preciaría yo más.

Así movieron todos de consuno por aquella carrera que se partía en dos lugares y Arcalaus llamó a un su doncel y díjole:

—Vete a Londres cuanto pudieres y di a Barsinán que se trabaje de ser rey, que yo le tendré lo que le dije, que todo es ya a punto.

El doncel se fue luego y Arcalaus dijo a su compaña:

—Id vos a Daganel con diez caballeros de éstos y llevad a Lisuarte y metedlo en la mi cárcel y yo llevaré a Oriana con estos cuatro y mostrarle he dónde tengo mis libros, mis cosas en Monte Aldín.

Éste era de los más fuertes castillos del mundo. Pues allí fueron partidos los diez caballeros con el rey y los cinco con Oriana, en que iba Arcalaus dando a entender que su persona valía tanto como cinco caballeros.

¿Qué diremos aquí, emperadores, reyes y grandes que en los altos Estados sois puestos? Este rey Lisuarte en un día con su grandeza el mundo pensaba señorear y en este mismo día, perdida la hija sucesora de los reinos, él preso, deshonrado, encadenado en poder de un encantador malo, cruel, se vio, sin darle remedio. ¡Guardaos, guardaos!, tened conocimiento de Dios, que aunque los grandes altos Estados da, quiere que la voluntad y el corazón muy humildes y bajos sean y no en tanto tenidos que las gracias, los servicios, que Él merece sean en olvido puestos, sino aquellos con que sostenerlos pensáis, que es la gran soberbia, la demasiada codicia, aquello que es el contrario de lo que Él quiere, os lo hará perder con semejante deshonra y, sobre todo, considerad los sus secretos y grandes juicios, que siendo este rey Lisuarte tan justo, tan franco, tan gracioso, permitió serle venido tan cruel revés, ¿qué hará contra aquéllos que todo esto al contrario tienen? ¿Sabéis qué? Que así como su voluntad fue que de este cruel peligro milagrosamente se remediase, acatando merecer algo de ello las sus buenas obras, así a los que las no hacen, ni ponen mesura en sus maldades en este mundo de los cuerpos, y en el otro las ánimas serán perdidos y dañados. Pues ya el Muy Poderoso Señor, contento, en haber dado tan duro azote a este rey, queriendo mostrar que así para bajar lo alto y lo alzar sus fuerzas bastan, puso en ello el remedio que ahora oiréis.


Capítulo 35

Cómo Amadís y Galaor supieron la traición hecha y se deliberaron de procurar si pudiesen la libertad del rey y de Oriana.

Viniendo Amadís y Galaor por el camino de Londres donde no menos peligro de muerte habían recibido estando en la prisión de la dueña, señora del castillo de Gantasi, siendo a dos leguas de la ciudad, vieron venir a Ardián, el enano, cuanto más el rocín lo podía llevar. Amadís, que lo conoció, dijo:

—Aquél es mi enano y no me creáis si con cuita de alguno no viene, porque nos demanda.

El enano llegó a ellos y contóles todas las nuevas, cómo llevaban a Oriana.

—¡Ay, Santa María!, val —dijo Amadís—; y, ¿por dónde van los que la llevan?

—Cabe la villa es el más derecho camino, dijo el enano.

Amadís hirió al caballo de las espuelas y comenzó a ir cuanto más podía, así tullido que sólo no podía hablar a su hermano que iba en pos de él. Así pasaron entrambos cabe la villa de Londres, cuanto los caballos podían llevar que sólo no cataban por nada, sino Amadís que preguntaba a los que veía por dónde llevaban a Oriana y ellos se lo mostraban, pasando Gandalín por so las fenestras donde estaba la reina y otras muchas mujeres. La reina lo llamó y lanzóle la espada del rey que era una de las mejores que nunca caballero ciñera, y díjole:

—Da esta espada a tu señor y Dios le ayude con ella y di a él y a Galaor que el rey se fue de aquí hoy, en la mañana, con una doncella y no tornó, ni sabemos dónde lo llevó.

Gandalín tomó la espada y fuese cuanto más pudo, y Amadís, que no cataba por dónde iba con la gran cuita y pesar, erró el paso de un arroyo y cuidando saltar de la otra parte el caballo, que cansado era, no lo pudo cumplir y cayó en el lodo. Amadís descendió y tiróle por el freno y así lo alcanzó Gandalín y diole la espada del rey, y díjole las nuevas de él, como la reina lo dijera, y tomando el caballo de Gandalín tornó al camino y Galaor se fue su paso en cuanto él cabalgó y halló un rastro por donde parecía haber ido caballeros, y atendió a su hermano, y dejando la carrera acogiéronse al rastro y a poco rato encontraron unos leñadores y aquéllos vieran toda la aventura del rey y de Oriana, mas no supieron quién eran, ni a ellos se osaron allegar, antes se escondieron en las matas más espesas, y el uno de ellos dijo:

—Caballeros, ¿venís vos de Londres?

—Y, ¿por qué lo preguntáis?, dijo Galaor.

—Porque si hay de allá caballero menos o doncella —dijo él— que nos vimos aquí una aventura.

Entonces les dijeron cuanto vieran de Oriana y del rey y ellos conocieron luego que el rey fuera preso a traición y díjoles Amadís:

—¿Sabéis quién eran y quién prendió a ese rey?

—No —dijo él—, mas oí a la doncella que lo aquí trajo llamar a grandes voces a Arcalaus.

—¡Ay, Señor Dios! —dijo Amadís—, plegaos de me juntar con aquel traidor.

Los villanos les fueron mostrar por dónde llevaron los diez caballeros al rey y los cinco a Oriana, y dijo el villano:

—El uno de los cinco, era el mejor caballero que nunca vi.

—¡Ay! —dijo Amadís—, aquél es el traidor de Arcalaus, y dijo a Galaor:

—Hermano, señor, id vos en pos del rey, y Dios guie a mí y a vos, e hiriendo el caballo de las espuelas se fue por aquella vía y Galaor por la que el rey llevaban, a cuanto más andar podían.

Partido Amadís de su hermano, cuitóse tanto de andar, que cuando el sol se quería poner, le cansó el caballo tanto, que de paso no lo podía sacar y yendo con mucha congoja vio a la mano diestra cabe una carrera un caballero muerto y estaba cabe él un escudero que tenía por la rienda un gran caballo. Amadís se llegó a él y díjole:

—Amigo, ¿quién mató a ese caballero?

—Matólo —dijo el escudero— un traidor que acá va y lleva las más hermosas doncellas del mundo forzadas y matóle no por otra razón sino por le preguntar quién era, y yo no puedo haber quien me ayude a lo llevar de aquí.

Amadís le dijo:

—Yo te dejaré este mi escudero que te ayude y dame ese caballo y prometo te dar dos caballos mejores por él.

El escudero se lo otorgó. Amadís subió en el caballo, que era muy hermoso, y dijo a Gandalín:

—Ayuda al escudero y tanto que pongáis al caballero en algún poblado tórnate a este camino y vente en pos de mí.

Y partiendo de allí comenzó de se ir por el camino cuanto podía y hallóse ya cerca del día en un valle donde vio una ermita y fue allá por saber si moraba ahí alguno, y hallando un ermitaño le preguntó si pasaran por allí cinco caballeros que llevaban dos doncellas.

—Señor —dijo el hombre bueno—, no pasaron que los yo viese; mas, ¿visteis vos un castillo que allá queda?

—No —dijo Amadís—, ¿y por qué lo decís?

—Porque —dijo él— ahora se va de aquí un doncel, mi sobrino, que me dijo que albergara ahí a Arcalaus el Encantador y traía unas hermosas doncellas forzadas.

—Por Dios —dijo Amadís—, pues ese traidor busco yo.

—Cierto —dijo el ermitaño—, él ha hecho mucho mal en esta tierra y Dios saque tan mal hombre del mundo o lo enmiende, mas, ¿no traéis otra ayuda?

—No —dijo Amadís—, sino la de Dios.

—Señor —dijo el ermitaño—, ¿no decís que son cinco y Arcalaus que es el mejor caballero del mundo y más sin pavor?

—Sea él cuanto quisiere —dijo Amadís—, que él es traidor y soberbio y así lo serán los que aguardan y por esto no les dudaré.

Entonces, le preguntó quien era la doncella. Amadís se lo dijo. El ermitaño dijo:

—¡Ay!, Santa María os ayude, que tan buena señora no sea en poder de tan mal hombre.

—Habéis alguna celada —dijo Amadís— para este caballo.

—Sí —dijo él—, y de grado os lo daré.

Pues en tanto que el caballo comía preguntóle Amadís cuyo era el castillo. El hombre bueno le dijo:

—De un caballero que Grumen se llama, primo cohermano de Dardán, aquél que en casa del rey Lisuarte fue muerto y cuido que por eso acogería ahí los que desaman al rey Lisuarte.

—Ahora os encomiendo a Dios —dijo Amadís—, y ruégoos que me hayáis mientes en vuestras oraciones y mostradme el camino que al castillo guía.

El hombre bueno se lo mostró y anduvo tanto que llegó a él y vio que había el muro alto y las torres espesas y llegóse a él, mas no oyó hablar a ninguno dentro y plugóle que bien cuidó que Arcalaus no sería aún salido y anduvo el castillo alrededor y vio que no había más de una puerta. Entonces se tiró afuera entre unas peñas y apeándose del caballo tomóle por la rienda y estuvo quedo teniendo siempre los ojos en la puerta, como aquél que no había sabor de dormir. A esta sazón rompía el alba y cabalgando en su caballo tiróse más afuera por un valle, que hubo recelo si visto fuese, de poner en sospecha que no saldrían los del castillo, cuidando ser más gente y subió en un otero cubierto de grandes y espesas matas. Entonces vio salir por la puerta del castillo un caballero y subióse en otro otero más alto. Y cató la tierra a todas partes. Después tornóse al castillo y no tardó mucho que vio salir a Arcalaus y sus cuatro compañeros muy bien armados y entre ellos la muy hermosa Oriana, y dijo:

—¡Ay, Dios!, ahora y siempre me ayude y me guíe en su guarda.

En esto, se llegó tanto Arcalaus, que pasó cabe donde él estaba y Oriana iba diciendo:

—Amigo, señor, ya nunca os veré, pues que ya se me llega la mi muerte.

A Amadís le vinieron las lágrimas a los ojos y descendiendo del otero lo más aína que él pudo, entró con ellos en un gran campo y dijo:

—¡Ay, Arcalaus, traidor!, no te conviene llevar tan buena señora.

Oriana, que la voz de su amigo conoció, estremecióse toda, mas Arcalaus y los otros se dejaron a él correr y él a ellos, e hirió a Arcalaus que delante venía tan duramente que lo derribó en tierra por sobre las ancas del caballo y los otros le hirieron, y de ellos fallecieron de sus encuentros y Amadís pasó por ellos y tornando muy presto su caballo hirió a Grumen, el señor del castillo, que era uno de ellos de tal guisa que el hierro y el fuste de la lanza le salió de la otra parte y cayó luego muerto, y fue la lanza quebrada. Después metió mano a la espada del rey y dejóse ir a los otros y metió entre ellos tan bravo y con tanta saña, que por maravilla era los golpes que les daba y así le crecía la fuerza y el ardimiento en andar valiente y ligero que le parecía si el campo todo fuese lleno de caballeros que le no podían durar y defender ante la su buena espada, haciendo él estas maravillas que oís.

Dijo la doncella de Dinamarca contra Oriana:

—Señora, acorrida sois, pues aquí es el caballero bienaventurado y mirad las maravillas que hace.

.Oriana dijo entonces:

—¡Ay, amigo!, Dios os ayude y guarde, que no hay otro en el mundo que nos acorra, ni más valga.

El escudero que la tenía en el rocín dijo:

—Cierto, yo no atenderé en mi cabeza los golpes que los yelmos y las lorigas no pueden detener ni resistir, y poniéndola en tierra se fue huyendo cuanto más pudo. Amadís, que entre ellos andaba trayéndolos a su voluntad, dio al uno un tal golpe en el brazo que se lo derribó en tierra. Éste comenzó de huir dando voces con la rabia de la muerte, y fue para otro que ya el yelmo de la cabeza le derribara y hendiéndole hasta el pescuezo. Cuando el otro caballero vio tal destrucción en sus compañeros, comenzó de huir cuanto más podía. Amadís, que movía en pos de él, oyó dar voces a su señora y tornando presto vio a Arcalaus que ya cabalgara y que tomando a Oriana por el brazo la pusiera ante sí y se iba con ella cuanto más podía. Amadís fue en pos de él, sin detenencia ninguna, alcanzólo por aquel gran campo y alzando la espada por lo herir sufrióse de le dar gran golpe, que la espada era tal que cuidó que mataría a él y a su señora y diole por cima de las espaldas, que no fue de toda su fuerza, pero derribóle un pedazo de la loriga y una pieza del cuero de las espaldas. Entonces, dejó Arcalaus caer en tierra a Oriana por se ir más aína, que se temía de muerte, y Amadís le dijo:

—¡Ay, Arcalaus!, torna y verás si soy muerto como dijiste, mas él no le quiso creer, antes echó el escudo del cuello y Amadís lo alcanzó antes y diole un golpe de lueñe por la cinta de la espada y cortó la loriga y en los lomos y la punta de la espada alcanzó al caballo en la ijada y cortóle ya cuanto, así que el caballo con el temor comenzó de correr de tal forma que en poca de hora se alongó gran pieza. Amadís, comoquiera que lo mucho desamase y desease matar, no fue más adelante por no perder a su señora y tornóse donde ella estaba y descendiendo de su caballo, se le fue hincar de hinojos delante y le besó las manos diciendo:

—Ahora, haga Dios de mí lo que quisiere, que nunca señor os cuidé ver.

Ella estaba tan espantada que no le podía hablar y abrazóse con él, que gran miedo había de los caballeros muertos que cabe ella estaban. La doncella de Dinamarca fue a tomar el caballo de Amadís y vio la espada de Arcalaus en el suelo y tomándola la trajo a Amadís y dijo:

—Ved, señor, qué hermosa espada.

Él la cató y vio ser aquélla con que le echaran en la mar y se la tomó Arcalaus cuando lo encantó, y así estando como oís, sentado Amadís cabe su señora, que no tenía esfuerzo para se levantar, llegó Gandalín, que toda la noche anduviera y había dejado el caballero muerto en una ermita, con que gran placer hubieron. Mas tan grande le hubo él en ver así parado el pleito. Entonces mandó Amadís que pusiese a la doncella de Dinamarca en un caballo de los que estaban sueltos, y él puso a Oriana en el palafrén de la doncella y movieron de allí tan alegres que más ser no podía.

Amadís llevaba a su señora por la rienda y ella le iba diciendo cuán espantada iba de aquellos caballeros muertos que no podía en sí tornar, mas él le dijo:

—Muy más espantosa y cruel es aquella muerte que yo por vos padezco, y señora, doleos de mí y acordaos de lo que me tenéis prometido, que si hasta aquí me sostuve no es por al, sino creyendo' que no era más en vuestra mano, ni poder de me dar más de lo que me daba, mas si de aquí adelante viéndoos, señora, en tanta libertad no me acorrieseis, ya no me bastaría ninguna cosa que la vida sostener me pudiese, antes sería fenecida con la más rabiosa desesperanza que nunca persona murió.

Oriana le dijo:

—Por buena fe, amigo, nunca si yo puedo, por mi causa vos seréis en ese peligro, yo haré lo que queréis y vos haced como, aunque aquí yerro y pecado parezca, no lo sea ante Dios.

Así anduvieron tres leguas hasta entrar en un bosque muy espeso de árboles, que cabe una villa cuanto una legua estaba. A Oriana prendió gran sueño, como quien no había dormido ninguna cosa la noche pasada y dijo:

—Amigo, tan gran sueño me viene, que me no puedo sufrir.

—Señora —dijo él—, vamos a aquel valle y dormiréis, y desviando de la carrera se fueron al valle, donde hallaron un pequeño arroyo de agua y hierba verde muy fresca. Allí descendió Amadís a su señora y dijo:

—Señora, la siesta entra muy caliente, aquí dormiréis hasta que venga la fría. Y, en tanto, enviaré a Gandalín a aquella villa y traernos ha con que refresquemos.

—Vaya —dijo Oriana—, ¿mas quién se lo dará?

Dijo Amadís:

—Dárselo han sobre aquel caballo y venirse ha a pie.

—No será así —dijo Oriana—, mas lleve este mi anillo, que ya nunca nos tanto como ahora valdrá, y sacándole del dedo lo dio a Gandalín. Y cuando él se iba dijo paso contra Amadís:

—Señor, quien en buen tiempo tiene y lo pierde, tarde lo cobra, y esto dicho, luego se fue y Amadís entendió bien porque lo él decía.

Oriana se acostó en el manto de la doncella en tanto que Amadís se desarmaba, que bien menester lo había y como desarmado fue la doncella se entró a dormir en unas matas espesas, y Amadís tornó a su señora y cuando así la vio tan hermosa y en su poder, habiéndole ella otorgado su voluntad, fue tan turbado de placer y de empacho, que sólo mirar no la osaba, así que se puede bien decir que en aquella verde hierba, encima de aquel manto, mas por la gracia y comedimiento de Oriana, que por la desenvoltura ni osadía de Amadís, fue hecha dueña la más hermosa doncella del mundo. Y creyendo con ello las sus encendidas llamas resfriar, aumentándose en muy mayor cantidad más ardientes y con más fuerza quedaron, así como en los sanos y verdaderos amores acaecer suele. Así estuvieron de consuno con aquellos autos amorosos cuales pesar y sentir puede aquél y aquélla que de semejante saeta sus corazones heridos son, hasta que el empacho de la venida de Gandalín hizo a Amadís levantar y llamando la doncella dieron buena orden de aderezar cómo comiesen, que bien les hacía menester, donde aunque los muchos servidores y las grandes vajillas de oro y de plata allí faltaron, no quitaron aquel dulce y gran placer que en la comida sobre la hierba hubieron. Pues así como oís estaban estos dos amantes en aquella floresta con tal vida cual nunca a placer del uno y del otro dejaba fuera si la pudieran sin empacho y gran vergüenza sostener. Donde los dejaremos holgar y descansar y contaremos qué le avino a don Galaor en la demanda del rey.


Capítulo 36

Cómo don Galaor libertó al rey Lisuarte de la prisión en que traidoramente lo llevaban.

Partido don Galaor de Amadís, su hermano, como ya oísteis, entró en el camino por donde llevaban al rey. Y cuidóse de andar cuanto más pudo, como aquél que había grande cuita de los alcanzar y no tenía mientes en cosa que viese sino en su rastro, y así anduvo hasta hora de vísperas que entró en un valle y halló en él la huella de los caballos donde habían parado. Entonces, siguió aquel rastro cuanto el caballo lo podía llevar, que le pareció que no podían ir lueñe, mas no tardó mucho que vio ante sí un caballero todo bien armado en un buen caballo, que a él salió y le dijo:

—Estad, señor caballero, y decidme qué cuita os hace así correr.

—¡Por Dios! —dijo Galaor—, dejadme de vuestra pregunta que me detengo con vos, en que mucho mal puede venir.

—¡Por Santa María! —dijo el caballero—, no pasaréis de aquí hasta que me lo digáis, u os combatáis conmigo.

Y Galaor no hacia en esto sino irse y el caballero del valle le dijo:

—Cierto, caballero, vos huís habiendo hecho algún mal y ahora os guardad, que saberlo quiero.

Entonces fue a él con su lanza bajada y el caballo al más correr. Galaor tornó, mas echado el escudo a las espaldas, cuando lo sintió cerca de sí sacó aína el caballo de la carrera y apartóse, y el caballero no lo pudo encontrar, antes pasó tan recio por él como quien traía el caballo valiente y holgado, y así fue una pieza ante Galaor y tomó a él y tomando la lanza sobre mano y díjole:

—¡Ay, caballero malo y cobarde!, no te me puedes amparar por ninguna guisa que me no digas lo que te demando o morirás.

Entonces, se fue para él muy recio y Galaor, que el caballo más diestro traía, guardóse del encuentro y no hacía sino ir adelante cuanto podía andar. El caballero, que su caballo tan presto tener no pudo, cuando tornó vio que Galaor se había alongado gran pieza y dijo:

—Si me Dios ayude, no me vos iréis así, y él que sabía bien la tierra tomó por un hatajo y fuese le poner en un paso. Galaor, que lo vio, mucho le pesó y el caballero le dijo:

—Cobarde, malo y sin corazón, ahora escoged de tres cosas cuál quisiereis: o que os combatáis u os tornad o me decid lo que os pregunto.

—De cualquier me pesa —dijo Galaor—, mas no hacéis como cortés, que yo no me tornaré y si me combatiere no será a mi placer, mas si queréis saber la prisa que llevo seguidme y verlo habéis, porque me detendría mucho en os lo contar y a la cima no me creeríais, tanto es de mala ventura.

—En el nombre de Dios —dijo el caballero—, ahora pasad y dígoos que no iréis este tercero día sin mí.

Galaor pasó adelante y el caballero en pos de él, y cuando a media legua de aquel lugar fueron, vieron andar un caballero a pie todo armado tras un caballo del que cayera, y otro caballero que de él se partía que se iba a más andar. Y el caballero que iba con don Galaor conoció al caballero derribado, que era su primo cohermano y fue aína a le tomar el caballo y dióselo diciendo:

—¿Qué fue esto, señor cohermano?

Él dijo:

—Yo iba cuidando en la que vos sabéis, así que sólo en mí no paraba mientes y no caté sino cuando me dio aquel caballero que allá va una lanzada en el escudo tal, que el caballo hinojó conmigó y yo caí en tierra y el caballo huyó. Mas luego puse mano a la espada y llamélo a la batalla, pero no quiso venir, antes dijo que otra vez fuese más acordado en responder cuando me llamasen, y por la fe que debéis a Dios —dijo él—, vamos tras él si lo haber pudiéramos y veréis cómo me vengo.

—Eso no puedo yo hacer —dijo el cohermano—, que este tercero día he de guardar aquel caballero tras quien voy, y contóle cuanto con él le aviniera.

—Cierto —dijo el caballero—, o él es el más cobarde del mundo o va acometer algún gran hecho porque se a sí guarda y quiero dejar la venganza de mi injuria, por ver lo que avendrá de este pleito.

En esto vieron a Galaor lueñe, que él no hacía sino andar, y los dos cohermanos se fueron en pos de él y a esta hora era ya cerca de la noche. Galaor entró en una floresta y con la noche perdió el rastro y no sabía a cuál parte ir. Entonces comenzó a pedir merced a Dios que lo guiase en tal manera que fuese el primero que aquel socorro hiciese y cuidando que los caballeros se desviarían con el rey a alguna parte a dormir, anduvo escuchando de un cabo y de otro por unos valles, mas no oía nada. Los dos cohermanos, que lo seguían, cuidaban que por el camino iba, mas cuando anduvieron hasta una legua salieron de la floresta y no le vieron y creyendo que se les escondiera fueron albergar a casa de una dueña que ahí cerca moraba.

Galaor anduvo por la floresta a todas partes y pensó de pasar la floresta, pues que en ella nada hallaba y subir otro día en algún otero para mirar la tierra y tornando al camino que antes llevaba anduvo tanto, que salió a lo raso y entonces vio suso por un valle un fuego pequeño y yendo allá halló que posaban allí arrieros, y cuando así armado lo vieron con miedo tomaron lanzas y hachas y fueron contra él, y les dijo que se no temiesen de ningún mal, mas que les rogaba que le diesen un poco de cebada para el caballo. Ellos se la dieron y allí dio de cenar a su caballo. Ellos le dijeron si comería, él dijo que no, mas que dormiría un poco, que lo despertasen antes que amaneciese. Entonces eran ya pasadas las dos partes de la noche. Galaor se echó a dormir cabe el fuego, así armado y cuando el alba comenzó a romper, levantóse, que no dormía mucho sosegado, como aquél que había gran cuita en no hallar los que buscaba, y cabalgando en su caballo, tomando sus armas los encomendó a Dios y ellos a él, que su escudero no pudo tener con él, y desde allí prometió, si Dios le guardase, de dar a su escudero el mejor caballo y fuese derecho a un otero alto, y desde allí comenzó de mirar la tierra a todas partes. Entonces salieron los dos cohermanos que en casa de la dueña albergaron, y esto era ya de día, y vieron a Galaor y conociéronlo en el escudo y fueron contra él, mas ellos en moviendo viéronlo descender del otero, cuanto su caballo lo podía llevar y el caballero derribado dijo:

—Ya nos vio y huye, cierto, yo cuido que por alguna mala ventura anda así huyendo y encubriéndose y, Dios no me ayude, si lo alcanzar puedo, si de él no lo sé a su daño, si lo mereciese y vamos tras él.

Mas don Galaor, que muy lejos de su cuidar estaba, viera ya pasar los diez caballeros un paso que a la salida de la floresta había y los cinco pasaban delante y los cinco después y en medio de ellos iban hombres desarmados y él cuidó que aquéllos eran los que al rey llevaban, y fue contra ellos, tal como aquél que ya su muerte por salvar la vida ajena tenía ofrecida, siendo cerca de ellos vio al rey metido en la cadena y hubo de él tal pesar que no dudando la muerte, se dejó correr a los cinco que delante venían y dijo:

—¡Ay, traidores!, por vuestro mal pusisteis mano en el mejor hombre del mundo, y los cinco vinieron contra él, mas él hirió al primero por los pechos en guisa que el hierro con un pedazo del asta se salió a las espaldas y dio con él muerto en tierra y los otros le hirieron tan fuerte que el caballo hicieron con él hinojar y el uno le metió la lanza por entre el pecho y el escudo y perdiéndola la tomó Galaor y fue herir al otro con ella en la cuja de la pierna, y falsóle el arnés y la pierna, y entró la lanza por el caballo, así que el caballero fue tullido y allí quebró la lanza, y poniendo mano a la espada vio venir todos los otros contra sí, y él se metió entre ellos tan bravo que no hay hombre que de verlo no se espantase cómo podía sufrir tanto y tales golpes como le daban.

Y estando en esta gran prisa y peligro por ser los caballeros muchos, quísole Dios acorrer con los dos cohermanos que lo seguían, que cuando así lo vieron mucho fueron maravillados de tan gran bondad de caballero, y dijo el que en pos de él iba:

—Cierto, a sin razón culpábamos aquél de cobarde y vámosle socorrer en tan gran prisa.

—¿Quién haría ahí ál —dijo el otro—, sino acorrer al mejor caballero del mundo?, y no creáis, que tantos hombres acomete sino por algún gran hecho.

Entonces, se dejaron ir a gran correr de los caballos y fuéronlos herir muy bravamente como aquéllos que eran muy esforzados y sabedores de aquel menester, que no había ahí tal de ellos que no pasase de diez años que fuera caballero andante y dígoos que el primero había nombre Ladasín el Esgrimidor, y el otro don Guilán el Cuidador, el buen caballero. A esta sazón había ya menester Galaor mucho su ayuda, que el yelmo había tajado por muchos lugares y abollado y el arnés roto por todas partes y el caballo llagado, que cerca andaba de caer, mas por eso no dejaba él de hacer maravillas y dar tan grandes golpes a los que alcanzaba que a duro lo osaban atender, y cuidaba que si su caballo no le falleciese que le no durarían, que a la fin no los matase; mas siendo llegados los dos cohermanos, como ya oísteis, entonces se le paraba a él mejor él pleito, que ellos se combatían también y con tan gran esfuerzo, que él se maravilló mucho y como así se halló más libre en ser los golpes que él llevaba repartidos. Entonces hacia él las cosas extrañas, que podía herir a su voluntad, y fue tan grande la prisa que les dio y los cohermanos en su ayuda, que en poca de hora fueron todos muertos y vencidos. Cuando esto vio el cohermano de Arcalaus, dejóse ir al rey por lo matar, como los que con él estaban huyeran todos, él descendiera del palafrén, así con su cadena a la garganta y tomara un escudo y la espada del caballero que primero murió, y el otro, que quiso herir por .cima de la cabeza, el rey alzó el escudo donde recibió el golpe y fue tal que la espada entró por el brocal bien un palmo y alcanzó con la punta de ella al rey en la cabeza y cortóle el cuero y la carne hasta el hueso, mas el rey le dio al caballo en el rostro con la espada tal golpe, que la no pudo sacar y el caballo enarmonóse y fue caer sobre el caballero. Galaor, que ya estaba a pie porque el su caballo no se podía mudar, e iba por socorrer al rey, fue para el caballero que le tajar la cabeza y el rey dio voces que le no matase. Los dos cohermanos que fueran tras un caballero que se les iba y lo habían muerto, cuando volvieron y vieron al rey, mucho fueron espantados, que de su prisión no sabían ninguna cosa y descendieron aína, y tirados los yelmos, fueron hincar los hinojos ante él, y él los conoció y levantándolos por las manos dijo:

—Por Dios, amigos, en buena hora me acorristeis, y gran mal me hace la amiga de don Guilán que me lo tira de mi compañía y por su causa pierdo yo a vos, Ladasin.

Guilán hubo gran vergüenza y embermejecióle el rostro, mas no que por eso dejase de amar aquélla su señora duquesa de Bristoya, y ella amaba a él, así que ya hubieron aquel fin que de sus amores desearon y siempre el duque tuvo sospechar que fuera don Guilán el que en su castillo entrara cuando allí fue Galaor, como la historia os ha contado.

Mas dejemos ahora esto y tornemos al rey qué hizo después que libre fue. Sabed que don Galaor sacó al primo de Arcalaus de so el caballo y quitando la cadena al rey la puso a él, y tomaron de los caballos de los caballeros muertos y el rey tomó uno y Galaor otro, que el suyo no se movía, y comenzaron se ir camino de Londres muy alegres. Ladasín contó al rey todo lo que don Galaor le aconteciera y el rey le preciaba mucho por se así guardar según la demanda que llevaba y Guilán asimismo le dijo cómo siendo cuidando en su amiga tan fieramente en ál no paraba mientes, que el caballero le derribara sin nada le decir. Mucho rió el rey de ello diciéndole:

—Que aunque muchas cosas había oído que los enamorados por sus amigas hiciesen, pero no que a éste semejante, y con gran causa, según veo, os llaman Guilán el Cuidador.

En estas cosas y otras de mucho placer fueron hablando hasta llegar a casa de Ladasín, que muy cerca dende moraba, y allí llegó a ellos el escudero de Galaor y Ardián, el enano de Amadís, que cuidaban que su señor iba por aquella vía a le buscar. Galaor contó al rey de la forma que él y Amadís se partieran y que debían enviar a Londres, porque los leñadores dirían las nuevas y con ellas se movería toda la corte.

—Pues que Amadís —dijo el rey— va en el socorro de mi hija no la entiendo perder, si aquel traidor no le hace por encantamiento algún engaño. Y en esto que decís será bien que sepa la reina mi hacienda, y mandó a un escudero de Ladasín que sabía bien la tierra, que se fuese luego con aquellas nuevas.

Pues allí albergó el rey aquella noche, donde fue muy bien servido y otro día tornaron a su camino, e íbales contando el primo de Arcalaus como todo lo pasado fuera por consejo de Barsinán, señor de Sansueña, pensando ser rey de la Gran Bretaña. Entonces se cuidó el rey de andar más que antes por él hallar ahí.


Capítulo 37

De cómo vino la nueva a la reina que era preso el rey Lisuarte, y de cómo Barsinán ejecutaba su traición queriendo ser rey, y al fin fue perdido y el rey restituido.

Los leñadores que vieran cómo al rey le acaeciera, llegaron a la villa y dijéronlo todo. Cuando esto fue sabido, la revuelta fue muy grande a maravilla y armáronse todos los caballeros y al más correr de sus caballos salían por todas partes, así que el campo parecía ser lleno de ellos. Arbán, el rey de Norgales, estaba hablando con la reina y llegaron ahí sus escuderos con sus armas y caballos y entrando a él un doncel donde estaba, díjole:

—Señor, armaos, ¿qué estáis haciendo?, ya no queda caballero en la villa de la compaña del rey sino vos, que todos se van al más correr de los caballos por la floresta.

—¿Y por qué?, dijo Arbán.

—Porque dicen —dijo el doncel— que llevan preso al rey diez caballeros.

—¡Ay, Santa María! —dijo la reina—, que siempre lo he temido, y cayó amortecida. Arbán la dejaba en poder de las dueñas y doncellas que hacían gran duelo y fuese armar y cabalgando en su caballo oyó decir grandes voces que tomaban el alcázar.

—¡Santa María! —dijo Arbán—, todos somos vencidos, y tuvo que haría mal si la reina desamparase.

A esta sazón era por la villa tan gran vuelta como si allí todos los del mundo fuesen. Arbán se paró a la puerta del palacio de la reina así armado con doscientos caballeros de los suyos y envió dos de ellos que supiesen la revuelta cómo era, y llegando al alcázar vieron como Barsinán era dentro con toda su compaña y degollaba y mataba cuantos haber podía y otros despeñaba de los muros, que cuando oyó la revuelta y la prisión del rey no paró ojo a otra cosa y los del rey no lo sospechando iban sin recelo en el socorro y tenían consigo seiscientos caballeros y sirvientes bien armados. Cuando Arbán lo supo por sus caballeros, dijo:

—Por consejo del traidor, el rey es preso.

Siendo ya Barsinán apoderado en el alcázar, dejó allí gente que lo guardase y salió con la otra a prender a la reina y tomar la silla y corona del rey. Los de la villa, que vieron que así se iba el pleito, íbanse todos a las casas de la reina, así armados como podían. Cuando Barsinán llegó a las casas de la reina halló ahí a Arbán con toda su compaña y asaz gente de la villa, y Barsinán le dijo:

—Arbán, hasta aquí fuiste el más sesudo caballero mancebo que haya visto, haz de aquí adelante como el seso no pierdas.

—¿Por qué me lo decís?, dijo Arbán.

—Porque yo sé —dijo él— que el rey Lisuarte va en manos de quien la cabeza sin el cuerpo me enviará antes de cinco días y en esta tierra ninguno como yo hay que pueda y deba ser rey, y así lo seré toda la vía, y la tierra de Norgales que en señorío tienes yo te la otorgo porque eres buen caballero y sabido, y tírate afuera y tomaré la silla y la corona y si ál quisiereis hacer de aquí te desafío, y dígote que ninguno será contra mí por me tirar mi tierra que la cabeza no le mande cortar.

—Cierto —dijo Arbán—, tú dices cosas porque yo seré contra ti en cuanto viva. La primera que me aconsejas que sea traidor contra mi señor habiendo tan gran cuita, y la otra que sabes que lo matarán los que lo llevan, en que se parece claro ser tú en la traición. Pues teniendo yo siempre en la memoria ser una de las más preciadas cosas del mundo la lealtad y tú desechándola, siendo como malo contra ella, mal nos podríamos convenir.

—¿Cómo —dijo Barsinán—, tú me cuidas tirar que no sea rey de Londres?

—Rey de Londres nunca lo será traidor —dijo Arbán—, y además en vida del más leal rey del mundo.

Barsinán dijo:

—Yo te cometí primero de tu pro más que a los otros, creyendo que eras el más sabido de ellos y ahora me pareces más menguado de seso y yo te haré conocer tu locura y ver quiero lo que harás, que tomar quiero la corona y la silla que lo merezco por bondades.

—Sobre eso haré yo tanto —dijo Arbán—, como si el rey mi señor en ella sentado fuese.

—Ahora lo veré, dijo Barsinán, y mandó a su compaña que los fuesen herir y Arbán los atendió con su compaña como aquél que muy esforzado y leal en todas las cosas era, estaba con gran saña de lo que del rey su señor oyera, dándose muy grandes golpes por todas partes. Así que muchos fueron muertos y llagados y la una y otra parte pugnaban cuanto podían por se vencer y matar, mas Arbán hizo tanto aquel día que más que todos los de aquella lid fue loado que él fuese defensor de todos los suyos y no haría sino ir adelante derribando e hiriendo, poniendo su vida al punto de la muerte.

Así anduvieron hasta la noche, que no pudieron vencer, y esto causó por ser las calles estrechas, que de otra guisa Arbán se viera en peligro y la reina fuera tomada, mas Barsinán se acogió con su compaña al alcázar y halló muy gran pieza de su gente menos, así muertos como llagados, de guisa que les eran muy menester holgar, y Arbán dijo a los suyos:

—Señores, parezca vuestra lealtad y ardimiento y no os desmayéis por esta mala andanza que aína en bien será cobrada.

Otrosí puso su compaña como se guardase de noche. Esto hecho, la reina, que como muerta estaba, mandó llamar a Arbán, y él fue así armado como estaba y llagado en muchas partes y llegado donde la reina estaba quitóse el yelmo, que roto estaba, y viéronle cinco heridas en el rostro y en la garganta y la faz llena de sangre que mucho era desfigurado, mas muy hermoso parecía a aquéllas que después de Dios a él tenían por amparo. Cuando la reina así lo vio, gran duelo hubo de él y díjole llorando:

—¡Ay, buen sobrino!, Dios os mantenga y os ayude, que esta vuestra lealtad acabar podáis, por Dios decidme: ¿qué será del rey y qué será de nos?

—De nos —dijo él— será bien si Dios quisiere, y del rey oiremos buenas nuevas, y dígoos, señora, que no temáis de los traidores que aquí quedaron, según la gran lealtad de los vuestros vasallos que aquí conmigo están, que os defenderán muy bien.

—¡Ay, sobrino! —dijo la reina—, yo os veo tal que no podéis tomar armas y los otros no sé qué hagan sin vos.

—Señora —dijo él—, no toméis de eso cuidado, que en tanto que el alma tenga nunca las armas por mí se dejarán.

Entonces se partió de ella y tornó a su compaña. Así pasaron aquella noche, y Barsinán, aunque su compaña halló maltrecha, mucho esfuerzo mostraba y dijoles:

—Amigos, no quiero que sobre esto más nos combatamos ni haya más muertes, pues que sin exceso y batalla lo acabaré como adelante veréis y holgad ahora sin ningún recelo.

Así holgaron aquella noche, y otro día de mañana armóse, y cabalgó en su caballo y llevando veinte caballeros consigo se fue a un atajo que guardaba el mayordomo de Arbán, y como los de la barrera los vieron, tomaron sus armas para se amparar, mas Barsinán les dijo que venía por les hablar, que fuesen seguros hasta mediodía, y el mayordomo fue luego decir a su señor y a él plugo de la seguranza, que tenía todos los más de su compaña tan maltrechos que no podían tomar armas, y fuese luego con el mayordomo a su estancia y Barsinán les dijo:

—Yo quiero con vos seguranza de cinco días, si quisiereis.

—Quiero —dijo Arbán— por pleito que vos no trabajéis de tomar cosa que haya en la villa, y si el rey viniere, que hagamos lo que mandare.

—Todo eso otorgo yo —dijo Barsinán— en tan que no haya batalla, que yo precio a mi compaña y precio a vosotros que seréis míos más aína que cuidáis y deciros he cómo el rey es muerto y yo he su hija y quiérola tomar por mujer, y esto veréis antes que la tregua salga.

—Ya Dios no me ayude —dijo Arbán— si nunca tregua conmigo hubiereis siendo parcionero en la traición que a mi señor hizo y ahora os id y haced lo que pudiereis, y dígoos que antes que la noche llegase los acometió Barsinán bien tres veces y se tiró afuera.


Capítulo 38

De cómo Amadís vino en socorro de la ciudad de Londres y de lo que sobre ello hizo.

Albergando Amadís en el bosque con su señora Oriana, como os contamos, preguntóle qué decía Arcalaus. Ella le dijo:

—Que no me quejase, que él me haría antes de quince días reina de Londres y que me daría a Barsinán por marido, al cual él haría rey de la tierra de mi padre y que él sería su mayordomo mayor por le dar a mí y la cabeza de mi padre.

—¡Ay, Santa María! —dijo Amadís—, qué traición de Barsinán, que así se mostraba tanto amigo del rey, recelo tengo que hará algún mal a la reina.

—¡Ay, amigo! —dijo ella—, acorreos en ello lo mejor que pudiereis.

—Así me conviene —dijo Amadís—, y mucho me pesa, que yo gran placer hubiera de holgar con vos estos cuatro días en esta floresta y si a vos, señora, pluguiera.

—Dios sabe —dijo ella— cuánto a mí pluguiera. Mas podría venir de ello muy gran mal en la tierra, que aun será mía y vuestra si Dios quisiere.

Pues así holgaron hasta el alba del día. Entonces, se levantó Amadís y armóse muy bien y tomando su señora por la rienda entró en el camino de Londres y andaba cuanto más podía y halló de los caballeros, que de Londres salían, cinco a cinco y diez a diez, así como iban saliendo, y de éstos serían más de mil caballeros, y él les mostraba dónde fuesen a buscar al rey y decíales cómo Galaor iba delante al socorro, y pasando por todos, halló a cinco leguas de Londres a don Grumedán, el buen viejo que la reina criara, y con él iban veinte caballeros de su linaje que anduvieron toda la noche por la floresta de una y otra parte buscando al rey, y cuando conoció a Oriana fue contra ella llorando y dijo:

—Señora, ¡ay, Dios, qué buen día con vuestra venida!, mas, por Dios, ¿qué nuevas del rey vuestro padre?

—Cierto, amigo —dijo ella, llorando—, cerca de Londres me partieron de él y plugo a Dios que Amadís alcanzó a los que me llevaban e hizo tanto de su poder me tiró.

—Cierto —dijo don Grumedán—, a lo que él no diese cabo, ninguno se trabaje de le dar; luego dijo contra Amadís:

—Amigo, señor, ¿qué ha hecho vuestro hermano?

—Allí —dijo Amadís— donde partieron al rey y a su hija, allí nos apartamos él y yo, y él siguió la vía del rey y yo la de Arcalaus, que a esta señora llevaba.

—Ahora tengo más esperanza —dijo don Grumedán—, pues tan bien aventurado, caballero como don Galaor va en el socorro del rey.

Amadís contó a don Grumedán la gran traición de Arcalaus y de Barsinán y le dijo:

—Tomad a Oriana y yo me iré a la reina lo más presto que pudiere, que he miedo que aquel traidor le querrá hacer mal, y vos, haced volver los caballeros que encontraréis, que si por gente el rey ha de ser socorrido, tanta va allá que muchos de ellos sobran.

Don Grumedán tomó a Oriana y fuese camino de Londres, cuanto más podía, haciendo volver toda la gente que encontraba. Amadís se fue al más ir de su caballo, y entrando en la villa halló al escudero que el rey enviaba, que diese las nuevas cómo él era libre y el escudero le contó en qué manera había pasado. Amadís agradeció mucho a Dios la buena andanza de su hermano y antes que en la villa entrase, supo todo lo que Barsinán había hecho, y entró todo lo más encubierto que él pudo, y cuando Arbán lo vio, así él como los suyos fueron muy alegres y tomaron gran esfuerzo en sí. Arbán lo fue abrazar y díjole:

—Mi buen señor, ¿qué nuevas traéis?

—Todo a vuestro placer —dijo Amadís—, y vamos luego ante la reina y oírlas habéis.

Entonces entraron donde ella estaba, llevando Amadís el escudero por la mano, y como la vio hincó los hinojos ante ella y dijo:

—Señora, este escudero deja el rey libre y sano y envíaoslo decir por él, y yo dejo a Oriana en mano de don Grumedán, vuestro amo, y será ahora aquí. En tanto, ver quiero a Barsinán, si pudiere, y dejando su yelmo y escudo y tomando otro porque no le conociesen, dijo:

—Arbán, haced derribar las barreras vuestras y venga Barsinán y su compaña, y si Dios quisiere, hacerle hemos comprar su traición, y contóle lo que de Barsinán y Arcalaus sabía.

Las barreras fuero luego derribadas y Barsinán y los suyos se dejaron allí correr creyendo lo ganar todo, sin se les detener y los de Arbán los recibieron así que entre ellos se comenzó la hacienda muy peligrosa donde muchos heridos y muertos hubo. Barsinán iba delante, que como los suyos eran muchos y los contrarios pocos, no los podían sufrir, y Barsinán pugnaba por tomar la reina. Amadís dio la revuelta y salió contra ellos llevando a su cuello un escudo despintado y un yelmo oriniento tal, que muy poco valía, mas a la fin por bueno fue juzgado y fue por la prisa adelante llevando la buena espada del rey ceñida, y llegando a Barsinán diole un encuentro de la lanza en el escudo tal, que se lo falsó el arnés y entró el hierro por la carne bien la mitad y allí fue quebrada y poniendo mano a la espada diole por cima del yelmo y cortó de él cuanto alcanzó del cuero de la cabeza, así que Barsinán fue aturdido y la espada cortó tal ligeramente que Amadís no la sintió en la mano tanto como nada e hiriólo otra vez en el brazo con que la espada tenía, y cortóle la manga y el brazo con ella cabe la mano y descendió la espada a la pierna y cortóle bien la mitad de ella, y Barsinán quiso huir, más no pudo y cayó luego y Amadís fue herir en los otros tan bravamente, que al que alcanzaba a derecho golpe, no había menester maestro, así que como lo conocieron por las maravillas que hacía dejábanle la carrera, metiéndose unos entre otros por huir de la muerte. Arbán y los suyos que lo seguían apretaron tanto, que la compaña de Barsinán, quedando muchos muertos y llagados en la calle, donde se combatían, se acogieron al alcázar. Amadís llegó hasta las puertas y él quisiera entrar dentro si no se las cerraran. Entonces se tornó donde dejara a Barsinán y muchos de la villa con él, que lo guardaban, y llegando donde Barsinán estaba violo que aún tenía el huelgo y mandólo llevar al palacio y que lo guardasen hasta que el rey viniese y partido así el debate, como oís, siendo unos muertos y los otros encerrados, Amadís miró a la espada que tenía sangrienta en su mano y dijo:

—¡Ay, espada!, en buen día nació el caballero que os hubo y, cierto, vos sois empleada a vuestro derecho, que siendo la mejor del mundo, el mejor hombre que en él hay os posee.

Entonces, se mandó desarmar y fue a la reina, y Arbán acostar a su lecho, que mucho menester lo había, según era malo de sus heridas.

En este comedio, el rey Lisuarte, que a más andar venía la vía de Londres por hallar a Barsinán, encontró muchos de sus caballeros que en su demanda iban, y hacíalos tornar y enviaba de ellos por los caminos y por los valles que hiciesen volver todos los que hallasen, que muchos eran, y los primeros que encontró fueron Agrajes y Galvanes y Solinán y Galdán, y Dinadaus y Bervás. Estos seis iban juntos haciendo gran duelo, y cuando fueron ante el rey, quisieron le besar las manos con mucha alegría, mas él los abrazó y dijo:

—Mis amigos, cerca estuvisteis de me perder, y sin falta así lo fuera sino por Galaor y don Guilán y Ladasín, que por grande aventura se juntaron.

Dinadaus le dijo:

—Señor, toda la gente de la villa salió con las nuevas y andarán perdidos todos.

—Sobrino —dijo el rey—, tomad vos de esos caballeros los mejores y los que más os contentaren, y tomad este mi escudo, porque con más acatamiento obedezcan y hacedlos volver.

Este Dinadaus era uno de los mejores caballeros del linaje del rey y muy preciado entre los buenos, así de cortés como de buenas caballerías y proezas, y fue luego, de guisa que a muchos hizo tornar.

Yendo así el rey, como oís, acompañado con muchos caballeros y otras gentes y entrando en el gran camino de Londres, halló aquél su tan íntimo amigo don Grumedán, que a Oriana traía, y dígoos que fue entre ellos el placer muy grande, tanto mayor, cuánto más desahuciados estaban de se poder su gran tribulación remediar. Grumedán contó al rey cómo Amadís se fuera a la villa a la reina.

En esto llegó el rey a Londres, y en su compaña, más de dos mil caballeros, y antes que en ella entrase le dijeron todo lo que Barsinán había hecho y la defensa que el rey Arbán puso, y cómo con la venida de Amadís fue todo despachado, teniendo preso a Barsinán. Así que ya todas las cosas de muy tristes en muy alegres eran vueltas. Llegando el rey donde la reina estaba, ¿quién os puede contar el placer y alegría que con él y con Oriana, la reina y todas las dueñas y doncellas hubieron? Cierto ninguno, según tan sobrado fue. El rey mandó cercar el alcázar e hizo traer ante sí a Barsinán que en su acuerdo era, y el primo de Arcalaus, e hízoles contar por cuál guisa se urdiera aquella traición. Ellos se lo contaron todo, que nada faltó, y mandólos llevar a vista del alcázar donde los suyos lo viesen, y los quemasen ambos, lo cual fue luego hecho.

Los del alcázar no teniendo provisión ni remedio, a los cinco días vinieron todos a la merced del rey e hizo justicia de los que le plugo y los otros dejó. Pero esto no se contará más, sino que por esta muerte hubo grandes tiempos entre la Gran Bretaña y Sansueña gran desamor, viniendo contra este mismo rey un hijo de este Barsinán, valiente caballero, con muchas compañas, como adelante la historia contará.

El rey Lisuarte, siendo sosegado en sus desastres, tornó a las Cortes, como de cabo, haciendo todos muy grandes fiestas, así de noche por la villa, como de día por el campo.

En un día vino ahí la dueña y sus hijos delante de los cuales Amadís y Galaor prometieron a Madasima de se partir del rey Lisuarte, como ya oísteis. Cuando ellos la vieron fuéronse a ella por honrar y ella les dijo:

—Amigos, yo soy venida aquí a lo que sabéis, y decidme, ¿qué haréis en ello?

—Nos, cumpliremos todo lo que asentó con Madasima.

—En el nombre de Dios —dijo la dueña—, pues hoy es el plazo.

—Vamos luego ante él, dijeron ellos.

—Vamos, dijo ella. Entonces fueron donde el rey era y la dueña se le humilló mucho. El rey la recibió con muy buen talante. La dueña dijo:

—Señor, vine aquí por ver si tendrán estos caballeros un prometimiento que hicieron a una dueña.

El rey preguntó qué prometimiento era.

—Será tal —dijo ella— donde cuido que pesará a vos y a los de vuestra corte que los aman.

Entonces contó la dueña todo el hecho cómo pasaran con Madasima, la señora de Gantasi. Cuando esto oyó el rey, dijo:

—¡Ay, Galaor!, muerto me habéis.

—Más vale así —dijo Galaor— que no morir, que si conocidos fuéramos, todo el mundo no nos diera la vida y de esto no os pese, señor, mucho, el remedio será presto, más aína que cuidáis.

Después dijo contra Amadís, su hermano:

—Vos me otorgasteis que haríais en esto así como yo.

—Verdad es, dijo él. Y Galaor dijo entonces al rey y a los caballeros, que delante eran, por cuál engaño fueron presos. El rey fue muy maravillado en oír tal traición, mas Galaor dijo que pensaba que la dueña sería la burlada y engañada en aquel pleito, como verían, y delante de la dueña dijo contra el rey, que todos le oyeron:

—Señor, rey, yo me despido de vos y de vuestra compaña, como prometido lo tengo y así lo cumplo, y a vos y a la vuestra compaña dejo por Madasima, la señora del castillo de Gantasi, que tuvo por bien de os hacer este pesar y otros cuantos pudiere, porque mucho os desama.

Y Amadís hizo otro tanto. Galaor dijo contra la dueña y contra sus hijos:

—¿Paréceos si hemos cumplido la promesa?

—Sí, sin falta —dijo ella—, que todo cuanto pleiteasteis habéis cumplido.

—En el nombre de Dios —dijo Galaor—, pues ahora cuando os pluguiere os podéis ir y decid a Madasima que no pleiteo tan cuerdamente como cuidaba, y ahora lo podéis ver.

Entonces se tornó contra el rey y dijo:

—Señor, nos habemos cumplido con Madasima lo que le prometimos, no nos poniendo plazo ninguno de cuánto tiempo habíamos de ser de vos apartados, así que nuestra voluntad fuere, y hagámoslo luego como lo antes estábamos.

Y cuando esto oyó el rey y los de la corte fueron mucho alegres, teniendo los caballeros por cuerdos. El rey dijo a la doncella que por ver el pleito allí viniera:

—Cierto, dueña, según el gran aleve a estos caballeros tan a mal verdad les fue hecho, ellos no son obligados a más ni a una tanto como hicieron, que muy justo es los que quieren engañar que queden engañados, y decidle a Madasima que si mucho me desama que en la mano tenía de me hacer el mayor mal y pesar que a esta sazón venirme pudiera. Mas Dios que en otras partes mucho de grandes peligros los guardó, no quiso que en poder de tal persona como ella padeciesen.

—Señor —dijo la dueña—, decidme, si os pluguiere, quién son estos caballeros que tanto preciáis?

—Son —dijo el rey—: Amadís y don Galaor, su hermano.

—¿Cómo —dijo la dueña—, éste es Amadís, que ella tuvo en su poder?

—Sí, sin falta, dijo el rey.

—A Dios merced —dijo la dueña—, porque ellos son guaridos, que cierto, gran mala ventura fuera si tan buenos dos hombres murieran en tal guisa, mas yo creo que aquélla que los tuvo cuando supiere que ellos eran, y así le salieron de poder que la misma muerte que les mandara dar se dará a sí misma.

—Cierto —dijo el rey—, eso sería más justo que se hiciese.

La dueña se despidió y fue su vía.


Capítulo 39

De cómo el rey Lisuarte tuvo Cortes que duraron doce días, en que se hicieron grandes fiestas de muchos grandes que allí vinieron, así damas como caballeros, de los cuales quedaron allí muchos algunos días.

Mantuvo el rey allí su corte doce días, en que se hicieron muchas cosas en grande acrecentamiento de su honra y verdad, y después partiéronse las Cortes, y como que era que muchas gentes de ella a sus tierras se fueron, tantos hombres buenos con el rey quedaron que maravilla era de los ver, y asimismo la reina hizo quedar consigo muchas dueñas y doncellas de alta guisa, y el rey tomó por de su compaña a Guilán el Cuidador y a Ladasín, su primo, que eran muy buenos caballeros, pero Guilán era mejor, como aquél que en todo e) reino de Londres no había quien de bondad le pasase y así había todas las otras bondades que a buen caballero convenían, solamente no ponía grande entrevalo ser tan cuidador que los hombres no podían gozar ni de su habla ni de su compaña, y de esto era la causa: amores que lo tenían en su poder y le hacían amar a su señora, que ni a sí ni a otra cosa no amaba tanto, y la que él amaba era muy hermosa y había nombre Brandalisa, hermana de la mujer del rey de Sobradisa, y casada con el duque de Bristoya.

Pues así como oís estaba el rey Lisuarte en Londres, con tales caballeros corriendo su gran fama, más que de ninguno otro príncipe en el mundo fuese. Siendo por gran espacio de tiempo la fortuna contenta habiéndole puesto en el gran peligro que oísteis de le no tentar más, creyendo que aquélla debía bastar para hombre tan cuerdo y honesto como lo era, no por tanto dejar ser su propósito mudado, siéndolo del rey con codicia, con soberbia o con las otras muchas cosas que a los reyes por no querer de ellas guardarse son dañados y sus grandes famas oscurecidas con más deshonra y abiltamiento, que si las grandes cosas pasadas en su favor y la gloria grande no les hubieran venido, porque no se debe por desventurado ninguno contar, aquél que nunca buena ventura hubo, sino aquéllos que, habiéndolas alcanzado hasta los cielos, por su mal seso, por sus vicios y pecados atrajeron a la fortuna, a que con gran dolor y angustia de sus amigos se las quitase.

Estando el rey Lisuarte, como oís, llegó ahí el duque de Bristoya, al tiempo que fuera a pedimiento de Olivas emplazado por lo que ante el rey dijera y fue del rey bien recibido y dijo:

—Señor, vos me mandasteis emplazar que pareciese hoy ante vos en vuestra corte, por lo que de mí os dijeron, que fue muy gran mentira, y de esto me salvaré yo como vos y los de vuestra corte tuviereis por derecho.

Olivas se levantó y fue ante el rey, y con él se levantaron todos los más caballeros andantes que ahí eran. El rey les dijo a qué venían así todos, y don Grumedán le dijo:

—Señor, porque el duque amenazó todos los caballeros andantes y nosotros con mucha razón lo debemos estorbar.

—Cierto —dijo el rey—, si así es, loca guerra tomaría, que yo tengo en el mundo no hay tan poderoso rey ni tan sabido que a tal guerra pudiese dar buen fin, mas id todos que aquí no le buscaréis mal que él habrá todo su derecho, sin le de él menguar ninguna cosa que yo entender pueda, y estos buenos hombres que me aconsejaran.

Entonces, se fueron todos a sus lugares, sino Olivas, que ante el rey quedó, y dijo:

—Señor, el duque que ante vos está me mató a un primo hermano que le nunca hizo ni dijo por qué, y dígole que es por ello alevoso y esto le haré yo decir o lo mataré o echaré del campo.

El duque dijo que mentía y que estaría a lo que el rey mandase y su corte. El rey hizo quedar el pleito para otro día, pero el duque quisiera de grado la batalla, sino por sus sobrinos que le aún no eran llegados y los quería meter consigo, si él pudiese, que él los preciaba tanto en armas, que no cuidaba que Olivas hubiese tales en su ayuda que con ellos no los pudiesen ligeramente vencer.

Aquel día pasó, y los sobrinos del duque llegaron a la noche, de que él muy alegre fue, y otro día de mañana fueron ante el rey y Olivas retó al duque y él lo desmintió y prometió la batalla de tres por tres. Entonces se levantó don Galvanes, que a los pies de la reina estaba, y llamó a Agrajes, su sobrino, y dijo contra Olivas:

—Amigo, nos os prometimos que si el duque de Bristoya, que delante está, quisiese en la batalla meter más caballeros, que seríamos ahí con vos y así lo queremos hacer de voluntad, y la batalla sea luego sin más tardar.

Los sobrinos del duque dijeron que fuese luego la batalla. El duque miró a Agrajes y a Galvanes y conociólos, que aquéllos eran a los que él hiciera soberbia en su casa y los que lo tomaron la doncella que él quería matar, que lo después lo desbarataron en la floresta. Y comoquiera que mucho a sus sobrinos preciase, no quisiera por ninguna cosa así haber aquella vez prometido la batalla, antes quisiera haber dado a uno de sus sobrinos para que con Olivas que él entrar en ella, que mucho aquellos dos caballeros dudaba, mas no podía ál hacer. Entonces, se fueron armar unos y otros y entraron en la plaza que para las lides semejantes limitada era. los unos por una puerta y los otros por otra. Cuando Olinda, que a las fenestras de la reina estaba, desde donde todo el campo se aparecía, vio al su grande amigo Agrajes que se quería combatir, tan gran pesar hubo que el corazón le fallecía, que lo amaba más que a otra cosa que en el mundo fuese, y con ella estaba Mabilia, hermana de Agrajes, a quien mucho pesaba por así ver en tal peligro a su hermano y a su tío don Galvanes, y con ellas estaba Oriana, que de grado los quería ver bien andantes, por el gran amor que Amadís les había y por la crianza que con el rey Languines y su mujer, padre de Agrajes, ella hubiera.

El rey, que con muchos caballeros allí estaba, cuando vio ser tiempo tiróse afuera, y los caballeros se fueron acometer al más ir de sus caballos, y ninguno de ellos falleció de su golpe. Agrajes y su tío se hirieron con los sobrinos del duque y llevándoles de las sillas por cima de las ancas de los caballos y las lanzas fueron quebradas y pasaron por ellos muy apuestos y bien cabalgantes. Olivas fue llagado en los pechos de la lanza del duque y el duque perdió las estriberas y cayera si se no abrazara al cuello del caballo, y pasó Olivas por el mal llagado y el duque se enderezó en la silla, y el caballero que Agrajes derribara levantóse como mejor pudo y fuese parar cabe el duque, y Agrajes se dejó correr al duque que mucho desamaba y comenzóle a dar grandes golpes por cima del yelmo y hacíale llegar la espada a la cabeza, mas el caballero que a pie cabe él estaba, que vio a su tío en tal peligro, llegóse a Agrajes e hirióle el caballo por la ijada, así que toda la espada metió por él. Agrajes no paraba en ál mientes, sino en tirar la vida al duque y de esto no veía nada, trayéndole ya para le cortar la cabeza, cayó el caballo con él. Don Galvanes anduvo tan envuelto con el otro caballero que de esto no veía nada. Estando Agrajes en el suelo y su caballo el que se lo mató heríale de grandes y muy pesados golpes, y el duque asimismo cuanto más podía. Aquella hora hubieron de él todos sus amigos muy gran duelo, y Amadís sobre todos, que quisiera de grado estar allí como su primo estaba, y que él no estuviera, porque tenía tan gran temor de verlo morir, según la prisa en que estaba, y las tres doncellas que ya oísteis que a las fenestras estaban mirando, hubieron tan gran pesar en le así ver, que a pocas no se mataban con sus propias manos. Mas Olinda, su señora, lo habría sobre todas, aquélla que en verla hacer tan grandes ansias a los que la miraban hacía dolor. Agrajes como ligero, muy presto del caballo saliera, como aquél que ninguno de más vivo y esforzado corazón que él se hallaría en gran parte, y defendíase de los dos caballeros muy bien con la buena espada de Amadís, que tenía en su mano, y daba con ella grandes golpes. Galaor, que con gran cuita lo miraba, dijo paso, con gran duelo:

—¡Ay, Dios!, a qué tiende Olivas que no acorre donde ve que es menester, cierto más le valiera nunca traer armas que de así con ellas a tal hora errar.

Esto decía don Galaor no sabiendo de la gran cuita en que Olivas era, que él estaba tan mal llagado y tanta sangre se le iba, que maravilla era cómo se podía tener solamente en la silla, y cuando así vio a Agrajes suspiró con gran dolor como aquél que aunque la fuerza le faltaba, no le fallecía el corazón, y alzando los ojos al cielo dijo:

—¡Ay, Dios Señor!, a vos plega de me dar lugar antes que el ánima del mi cuerpo salida sea, cómo yo acorra a aquél, mi buen amigo.

Entonces, enderezando la cabeza del caballo contra ellos, metió mano a la espada muy flacamente y fue herir al duque, y el duque a él, y diéronse grandes golpes con las espadas que la saña le hizo a Olivas cobrar, en algo, de más fuerza, tanto, que al parecer de todos no se combatía peor que el duque. Agrajes quedó solo con el otro caballero y combatíanse ambos también de pie, que a duro se hallaría quien mejor lo hiciese, mas Agrajes se quejaba mucho por lo vencer como aquél que veía mirarle su señora y no quería errar un solo punto, no solamente de lo que debía hacer, mas aún más adelante. Tanto que a sus amigos pesaba de ello, temiendo que al estrecho la fuerza y el aliento le falleciera, pero esta manera hubo él siempre en todos los lugares donde se combatió, ser siempre más acometedor que otro caballero y cuitarse mucho por dar fin a sus batallas, y si de tal fuerza como de esfuerzo fuera, pujara a ser uno de los mejores caballeros del mundo, y así lo era él, muy bueno y preciado, y tantos golpes dio por cima del yelmo al caballero que cortándoselo por cuatro lugares, de muy poco valor y menos defensa se lo hizo, y el caballero no entendía sino en se guardar y amparar la su cabeza con el escudo, que el yelmo de poca defensa era, y el arnés mucho menos, que desguarnecido en muchas partes era, y la carne cortada por más de diez lugares que la sangre salía.

Cuando el caballero tan mal parado se vio, fuese cuanto pudo donde el duque estaba por ver si en él hallaría algún reparo, mas Agrajes que lo siguiendo iba, alcanzóle antes que allá llegase y diole por cima del yelmo, que en muchas partes era roto, tal golpe, que la espada entró por él y por la cabeza, tanto, que al tirar de ella dio con el caballero tendido a sus pies bulliendo con la rabia de la muerte.

Agrajes miró lo que el duque y Olivas hacían, y vio que Olivas había perdido tanta sangre que se maravilló cómo podía vivir y fuelo a socorrer, mas antes que llegase cayó del caballo amortecido, y el duque que no viera cómo Agrajes matara a su sobrino y vio a don Galvanes combatirse con el otro, dejólo así en el suelo y fue cuanto pudo contra Galvanes y dábale grandes golpes. Agrajes cabalgó presto en el caballo de Olivas teniéndole por muerto y fue a socorrer a su tío que maltrecho estaba, y como llegó dio al sobrino del duque tal golpe, que le cortó el tiracol del escudo y el arnés e hizo entrar la espada por la carne hasta los huesos. El caballero tomó el rostro por ver quién lo hería y diole Agrajes otro golpe sobre el visal del yelmo y quedó en él la espada, que no la pudo sacar, y tirando por ella hízole quebrar los lazos del yelmo así que fue tras él la espada y cayóle en tierra, Galvanes, que gran saña de él tenía, dejando al duque, tomó por le dar en la cabeza en descubierto, mas el otro cubrióse con el escudo que aquel menester había mucho usado, pero como el tiracol había cortado, no pudo tanto hacer que la su cabeza no satisfaciese a la saña de don Galvanes, quedando casi deshecha y su amo en el suelo muerto. En tanto andaba Agrajes con el duque muy envuelto a grandes golpes, mas como su tío llegó tomáronle en medio y comenzáronlo herir por todas partes que mucho lo desamaban mortalmente, y cuando se vio así entre ellos, comenzó de huir cuanto su caballo podía llevar, mas aquéllos que lo desamaban lo seguían doquiera que él iba, cuanto más podían. Cuando así lo vieron todos los caballeros andantes mucho fueron alegres y don Guilán más que todos, cuidando que muerto el duque más a su guisa podría él gozar de la su señora, que la amaba sobre todas las cosas. El caballo de Galvanes era mal llagado y con la gran queja que le dio por alcanzar al duque no lo pudiendo ya endurar, cayó con él, así que Galvanes, muy quebrantado. Agrajes fue al duque y diole con la espada en el brocal del escudo. Y la espada descendió al pescuezo bien un palmo y al tirar de ella hubiéralo llevado de la silla, más el duque tiró presto el escudo del cuello y dejólo en la espada y tornó a huir cuanto más pudo. Agrajes sacó la espada del escudo y fue en pos de él, mas el duque volvía a él y dábale un golpe o dos y tomaba a huir como de cabo. Agrajes lo denostaba y seguíale y diole un tal golpe por cima del hombro siniestro que le cortó el arnés y la carne y los huesos hasta cerca de los costados, así que el brazo quedó colgado del cuerpo. Y el duque dio una gran voz y Agrajes tomólo por el yelmo y tirólo contra si y como ya estaba tullido, ligeramente lo batió del caballo, quedándole un pie en la estribera que no lo pudo sacar, y como el caballo huyó llevóle arrastrando por el campo a todas partes hasta que salió de él cuanto una echadura de arco y cuando a él llegaron halláronlo muerto y la cabeza hecha piezas de las manos y pies del caballo. Agrajes se tornó donde era su tío y descendiendo del caballo le dijo:

—Señor, ¿cómo os va?

—Sobrino, señor —dijo él—, bien, bendito Dios, y mucho me pesa de Olivas, nuestro amigo, que entiendo que es muerto.

—Por buena fe yo lo creo —dijo Agrajes—, y gran pesar tengo de ello.

Entonces, fue Galvanes donde él era, y Agrajes a echar fuera del campo a los sobrinos del duque y todas sus armas y tornóse donde Olivas yacía y halló que se acordaba ya cuanto y abría los ojos a gran afán, pidiendo confesión. Galvanes miró la herida y dijo:

—Buen amigo, no temáis de la muerte, que esta llaga no es en lugar peligroso y tanto que la sangre hayáis restañada, seréis guarido.

—¡Ay, señor! —dijo Olivas—, falléceme el corazón y los miembros del cuerpo y ya otra vez fui mal llagado, mas nunca tan desfallecido me sentí.

—La mengua de la sangre —dijo Galvanes— lo hace, que se os ha ido mucha, mas de ál no os temáis.

Entonces lo desarmaron y dándole el aire fue más esforzado y la sangre comenzó a cesar luego. El rey envió por un lecho en que llevasen a Olivas y mandólos el rey salir del campo y llevaron a Olivas a su posada, y allí vinieron maestros por le curar y viéndole la herida, aunque grande era, dijéronle que lo guarecerían con la ayuda de Dios y plugo de ello mucho al rey y a otros muchos. Así quedó en guarda de los maestros y al duque y a sus sobrinos llevaron sus parientes a su tierra y de aquella batalla hubo Agrajes gran prez de muy buen caballero y fue su bondad más conocida que antes era.

La reina envió por Blandisa, mujer del duque, que para ella se viniese y le haría toda honra y que trajese consigo a Aldeva, su sobrina. De esto plugo mucho a don Guilán y fue por ella don Grumedán amo de la reina, y antes de un mes las trajo a la corte, donde muy bien recibidas fueron.

Pues así como oís, estaba el rey y la reina de Londres con muchas gentes de caballeros y dueñas y doncellas, donde antes de medio año, sabiéndose por las otras tierras la grande alteza en que la caballería allí era mantenida, tantos caballeros allí fueron que por maravilla era tenido, a los cuales el rey honraba y hacía mucho bien, esperando con ellos no solamente defender y amparar aquél su gran reino de la Gran Bretaña, mas conquistar otros que los tiempos pasados a aquél sujetos y tributarios fueron, que por falta de los reyes antepasados, siendo flojos y escasos, sojuzgados a vicios y deleites, a la sazón no lo eran, así como lo hizo.


Capítulo 40

Cómo la batalla pasó, que Amadís había prometido hacer con Abiseos y sus dos hijos, en el castillo de Grovenesa, a la hermosa niña Briolanja, en venganza de la muerte del rey su padre.

Contádoos ha la historia cómo estando Amadís en el castillo de Grovenesa, donde prometió a Briolanja, la niña hermosa, de le dar venganza de la muerte del rey, su padre, y ser allí con ella dentro de un año, trayendo consigo otros dos caballeros para se combatir con Abiseos y con sus dos hijos, y cómo a la partida la hermosa niña le dio una espada que por amor suyo trajese, viendo que la había menester, porque la suya quebrara, defendiéndose de los caballeros que a mala verdad en aquel castillo matarlo quisieron, de que después de Dios fue librado por los leones que esta hermosa niña mandara soltar, habiendo gran piedad que tan buen caballero tan malamente fuese, y cómo esta misma espada quebrantó Amadís en otro castillo de la amiga de Angriote de Stravaus, combatiéndose con un caballero, que Gasinán había nombre, y por su mandado fueron guardadas aquellas tres piezas de la espada por Gandalín, su escudero. Y ahora será dicho cómo aquella batalla pasó y qué peligro tan grande le sobrevino por causa de aquella espada quebrada, no por su culpa de él, mas del su enano Ardían, que con gran ignorancia, erró pensando que su señor Amadís amaba aquella niña hermosa Briolanja de leal amor, viendo cómo por su caballero se le ofreciera estando él delante, y quería por ella tomar aquella batalla.

Ahora sabed que estando Amadís en la corte del rey Lisuarte, viendo muchas veces aquella hermosa Oriana, su señora, que era el cabo y fin de todos sus mortales deseos, vínole en la memoria esta batalla que de hacer había, y cómo el plazo se acercaba. Así que le convino, porque su promesa en falta no fuese, de con mucha afición demandar licencia a su señora, comoquiera que en se partir de la su presencia tan grave le fuese como apartar el corazón de sus carnes, haciéndole saber lo que en aquel castillo pasara y la promesa que hiciera de vengar aquella niña Briolanja y le restituir en su reino, que con tan gran traición quitado le estaba. Mas ella con muchas lágrimas y cuita de su corazón, como que adivinaba la desventura que por causa de ella entrambos vino, considerando la falta en que él caía si se detuviese, se la otorgó. Y Amadís, tomando asimismo licencia de la reina, porque pareciese que por su mandado iba, otro día de mañana, llevando consigo a su hermano don Galaor y Agrajes, su primo, armados en sus caballos fueron en el camino puestos, y habiendo cuanto media legua andado Amadís preguntó a Gandalín si traía las tres piezas de la espada que la niña hermosa le diera, y él dijo que no, y mandóle por ellas volver. El enano dijo que las traería, pues que cosa ninguna llevaba que empacho le diese. Esto fue ocasión por donde siendo sin culpa Amadís y su señora Oriana y el enano, que con ignorancia lo hizo, fueron entrambos llegados al punto de la muerte, queriéndolos mostrar la cruel fortuna que a ninguno perdona los jaropes amargos que aquella dulzura de sus grandes amores en sí ocultos y encerrados tenía, como ahora oiréis, que el enano, llegado a la posada de Amadís, y tomando las piezas de la espada y poniéndolas en la falda de su tabardo, pasando cabe los palacios de la reina desde las fenestras, se oyó llamar, y alzando la cabeza vio a Oriana y a Mabilia, que le preguntaron cómo no saliera con su señor.

—Sí salía —dijo él—, mas hube de tornar por esto que aquí llevo.

—¿Qué es eso?, dijo Oriana. Él se lo mostró. Ella dijo:

—¿Para qué quiere tu señor la espada quebrada?

—¿Para qué? —dijo él—. Porque la preciaba más por aquélla que se la dio que las mejores dos sanas que le dar podrían.

—¿Y quién es ésa?, dijo ella.

—Aquélla misma —dijo el enano— por quien la batalla va a hacer, que aunque vos sois hija del mejor rey del mundo y con tanta hermosura, querríais haber ganado lo que ella ganó, más que cuanta tierra vuestro padre tiene.

—¿Y qué ganancia —dijo ella— fue ésa, que tan preciada es? ¿Por ventura ganó a tu señor?

—Sí —dijo él—, que ella ha su corazón enteramente y él quedó por su caballero para la servir, y dándole a su rocín lo más presto que pudo, alcanzó a su señor, que bien sin cuidado y sin culpa de esto su pensamiento estaba.

Oído esto por Oriana, viniéndole en la memoria que con tan gran afición la licencia Amadís le demandara, dando entera fe a aquello que el enano dijo, la su color teñida como de muerte y el corazón ardiendo con saña, palabras muy airadas contra aquél que en ál no pensaba, sino en su servicio, comenzó a decir, torciendo las manos una contra otra, cerrándose le el corazón de tal forma, que lágrimas ninguna de sus ojos salir pudo, las cuales en sí recogidas muy más cruel y con mas durable rigor lo hicieron, que con mucha razón a aquella fuerte Medea se pudiera comparar, cuando al su muy amado marido, con otra a ella desechado, casado vio. Pues ésta los consuelos de aquella muy cuerda Mabilia dados por el camino de la razón y verdad, ni los de la su doncella de Dinamarca, ninguna cosa aprovecharon, mas ella siguiendo lo que el apasionado seso de las mujeres acostumbra por la mayor parte seguir, cayó en un yerro tan grande, que para su reparación la misericordia del Señor muy alto fue bien menester.

Y el enano se fue por su camino hasta tanto que alcanzó a Amadís y sus compañeros que anduvieron por su camino paso hasta que el enano llegó. Entonces, se apresuraron algo más, pero ni Amadís preguntó al enano ninguna cosa de lo pasado, ni el enano se lo dijo, sino tanto que le mostró las piezas de la espada.

Pues yendo así, como oís, a poco rato encontraron una doncella y después de haber saludado díjoles:

—Caballeros, ¿dónde vais?

—Por este camino, dijeron ellos.

—Pues yo os aconsejo —dijo ella— que esta carretera dejéis.

—¿Por qué?, dijo Amadís.

—Porque ha bien quince días —dijo ella— que no fue por ahí caballero andante que no fuese muerto o llagado.

—¿Y de quién reciben ese daño?, dijo Amadís.

—De un caballero —dijo ella— que es el mejor en armas de cuantos yo sé.

—Doncella —dijo Agrajes—, mostrárnoslo habéis ese caballero.

—Él se os mostrará —dijo ello—, tanto que en la floresta entréis.

Entonces, continuando su camino y la doncella que los seguía, miraban a todas partes y de que nada no vieron tenían por vanas las palabras de ella, mas a la salida de la floresta, vieron un hermoso caballero grande, todo armado, en un hermoso caballo ruano y cabe él un escudero que cuatro lanzas le tenía, y él tenía otra en la mano, y como los vio mandó al escudero y no supieron qué; pero él acostó las lanzas en un árbol y fue para ellos y díjoles:

—Señores, aquel caballero os mando decir que él hubo de guardar esta floresta de todos los caballeros andantes quince días, en los cuales le avino tan bien que siempre ha sido vencedor y con sabor de justas ha estado más de su plazo día y medio, y ahora queriéndose ir vio que veníais y manda os decir que si os place con él justar, que lo hará con tanto que la batalla de las espadas cese, porque en ella ha hecho mucho mal sin su placer y no lo querría hacer de aquí adelante si excusarlo pudiese.

En tanto que el escudero esto les decía, Agrajes tomó su yelmo y echó el escudo al cuello y dijo:

—Decidle que se guarde que la justa por mí no fallecerá.

El caballero cuando lo vio venir, vino contra él y al más correr de sus caballos se hirieron con las lanzas en los escudos así que luego fueron quebradas, y Agrajes fue en tierra tal ligeramente que él fue maravillado, de que hubo gran vergüenza y su caballo suelto. Galaor, que esto vio, tomó sus armas por lo vengar y el caballero de la floresta tomando otra lanza fue para él y ninguno faltó de su encuentro, mas quebradas las lanzas y juntándose los caballos y ellos con los escudos uno contra otro, fue el golpe tan grande que el caballo de Galaor, que más flaco y cansado que el del otro era, en tierra fue con su señor, y quedando Galaor en el suelo, el caballo huyó por el campo. Amadís, que lo miraba, comenzóse de santiguar y tomando sus armas, dijo:

—Ahora se puede loar el caballero contra los dos mejores del mundo, y fue contra él y como llegó a don Galaor hallólo a pie con la espada en la mano llamando al caballero a la batalla a caballo y él de pie, y el caballero se reía de él y díjole Amadís:

—Hermano, no os quejéis, que antes nos dijo que no se combatiría con espada.

Después dijo el caballero que se guardase. Entonces se dejaron ir el uno al otro y las lanzas volaron por el aire en piezas, mas juntáronse los escudos y yelmos uno con otro que fue maravilla y Amadís y su Caballo fueron en tierra, al caballo se quebró la espada y el caballero de la floresta cayó, mas llevó las riendas en la mano y cabalgó luego muy ligeramente. Amadís le dijo:

—Caballero, otra vez os conviene justar, que la justa no es partida, pues ambos caímos.

—No me place ahora de más justar, dijo el caballero.

—¿Haréisme sin razón?, dijo Amadís.

—Aderezadlo vos —dijo él— cuando pudiereis, que yo según que os mandé decir no soy más obligado.

Entonces, movióse de allí por la floresta cuanto su caballo lo pudo llevar. Amadís y sus compañeros, que así lo vieron ir, quedando ellos en el suelo, tuviéronse por muy escarnidos y no podían pensar quién fuese el caballero que con tanta gloria de ellos se había partido.

Amadís cabalgó en el caballo de Gandalín y dijo a los otros:

—Cabalgad y venid en pos de mí que mucho me pesará si no supiere quién es aquel caballero.

—Cierto —dijo la doncella—, pensar os dé lo hallar por afán que en ello pusieseis; ésta sería la mayor locura del mundo que si todos los que en casa del rey Lisuarte son, lo buscasen no lo hallarían en este año sino hubiese quién los guiase.

Cuando ellos oyeron esto, mucho les pesó, y Galaor que más saña que los otros tenía, dijo a la doncella:

—Amiga, señora, por ventura, ¿sabéis vos quién este caballero sea? ¿Dónde se podría haber?

—Sí, de ello alguna cosa sé —dijo ella— no os lo diré, que no quiero enojar a tan buen hombre.

—¡Ay, doncella! —dijo Galaor—, por la fe que a Dios debéis y a la cosa del mundo que más amáis, decidnos lo que de ello sabéis.

—No cale de me conjurar —dijo ella—, que no descubriría sin algo hacienda de tan buen caballero.

—Ahora demandad —dijo Amadís— lo que os pluguiere que podamos cumplir y otorgáseos ha, con tanto que lo digáis.

—Yo os lo diré —dijo ella— por pleito que me digáis quién sois y me deis sendos dones cuando os los yo pidiere.

Ellos, que gran cuita habían de lo saber, otorgáronlo.

—En el nombre de Dios —dijo ella— ahora me decid vuestros nombres, y ellos se lo dijeron. Cuando ella oyó que aquél era Amadís, hízose muy alegre, y díjole:

—A Dios merced que yo os demando.

—Y, ¿por qué?, dijo él.

—Señor —dijo ella—, saberlo habéis cuando fuere tiempo, mas decidme si os miembra la batalla que prometisteis a la hija del rey de Sobradisa, cuando os socorrió con los leones y os libró de la muerte.

—Miembra —dijo él —y ahora voy allá.

—¿Pues cómo queréis —dijo ella— seguir este caballero que no es tan ligero de hallar como cuidáis y vuestro plazo se allega?

—Señor hermano —dijo don Galaor—, dice verdad, id vos y Agrajes al plazo que pusisteis y yo iré buscar al caballero con esta doncella, que jamás seré alegre hasta que lo halle, y si ser pudiere tornarme he a vos al tiempo de la batalla.

—En el nombre de Dios —dijo Amadís—, pues así os place, así sea, y dijeron a la doncella:

—Ahora nos decid el nombre del caballero y dónde lo hallará don Galaor.

—Su nombre —dijo ella— no os podría decir, que no lo sé, aunque fue ya tal sazón que le aguardé un mes y le vi hacer tanto en armas que a duro lo podría creer quien lo no viese, mas donde él irá, guiaré yo a quien conmigo ir quisiere.

—Con esto, soy yo satisfecho, dijo don Galaor.

—Pues seguidme, dijo ella. Ellos se encomendaron a Dios.

Amadís y Agrajes se tuvieron su camino como antes iban y don Galaor en guía de la doncella. Amadís y Agrajes, partidos de don Galaor, anduvieron tanto por sus jornadas que llegaron al castillo de Torín, que así había nombre, donde la hermosa niña y Grovenesa estaban, y antes que allí llegasen hicieron en el camino muchas buenas caballerías. Cuando la dueña supo que allí venía Amadís, fue muy alegre y vino contra él con muchas dueñas y doncellas, trayendo por la mano la niña hermosa, y cuando se vieron, recibiéronse muy bien. Mas dígoos que a esta sazón la niña era tan hermosa que no parecía sino una estrella luciente. Así que ellos fueron de la ver muy maravillados que en comparación de lo que al presente parecía no era tanto como nada cuando Amadís primero la vio, y dijo contra Agrajes:

—Paréceme que si Dios hubo sabor de la hacer hermosa, que muy por entero se cumplió su voluntad.

La dueña dijo:

—Señor Amadís, Briolanja os agradece mucho vuestra venida y lo que de ella se seguirá con ayuda de Dios, y desarmaos y holgaréis.

Entonces los llevaron a una cámara donde, dejando sus armas con sendos mantos cubiertos, se tomaron a la sala donde los atendían y en tanto hablaba con Grovenesa, Briolanja a Amadís miraba y parecíale el más hermoso caballero que nunca viera, y por cierto tal era en aquel tiempo, que no pasaba de veinte años y tenía el rostro manchado de las armas; mas considerando cuán bien empleadas en él aquellas mancillas eran, y cómo con ellas tan limpia y clara la su fama y honra hacía, mucho en su apostura y hermosura acrecentaba, y en tal punto aquesta vista se causó que de aquella muy hermosa doncella que con tanta afición le miraba tan amado fue, que por muy largos y grandes tiempos nunca de su corazón la su membranza apartar pudo, donde por muy gran fuerza de amor constreñida no lo pudiendo su ánimo sufrir ni resistir, habiendo cobrado su reino, como adelante se dirá, fue por parte de ella requerido que de él y de su persona, sin ningún intervalo señor podía ser; mas esto sabido por Amadís dio enteramente a conocer que las angustias y dolores con las muchas lágrimas derramadas por su señora Oriana no sin gran lealtad las pasaba, aunque el señor infante don Alfonso de Portugal, habiendo piedad de esta hermosa doncella de otra guisa lo mandase poner. En esto hizo lo que su merced fue, más no aquello que en efecto de sus amores se escribía. De otra guisa se cuentan estos amores que con más razón a ello dar se debe: que siendo Briolanja en su reino restituida, holgando en él con Amadís y Agrajes, que llagados estaban, permaneciendo ella en sus amores, viendo como en Amadís ninguna vía para que sus mortales deseos efecto hubiesen, hablando aparte en gran secreto con la doncella a quien Amadís y Galaor y Agrajes los sendos dones prometieron, porque guiase a don Galaor a la parte donde el caballero de la floresta había ido, que ya de aquel camino tornara, y descubriéndole su hacienda, demandóle con muchas lágrimas remedio para aquélla su tan crecida pasión, y la doncella, doliéndose de aquélla su señora, demandó a Amadís, para cumplimiento de su promesa, que de una torre no saliese hasta haber un hijo o hija en Briolanja y a ella le fue dado y que Amadís por no faltar a su palabra en la torre se pusiera, como le fue demandado, donde no queriendo haber juntamiento con Briolanja, perdiendo el comer y dormir en gran peligro de su vida fue puesto. Lo cual sabido en la corte del rey Lisuarte como en tal estrecho estaba, su señora Oriana, porque se no perdiese, le envió mandar que hiciese lo que la doncella le demandaba y que Amadís con esta licencia considerando no poder por otra guisa de salir, ni ser su palabra verdadera, que tomando su amiga, aquella hermosa reina, hubo en ella un hijo y una hija de un vientre, pero ni lo uno ni lo otro fue así, sino que Briolanja, viendo cómo Amadís de todo en todo se iba a la muerte en la torre donde estaba, que mandó a la doncella que el don le quitase, so pleito que de allí no fuese hasta ser tomado don Galaor, queriendo que sus ojos gozasen de aquello que lo no viendo en gran tiniebla y oscuridad quedaban, que era tener ante sí aquel tan hermoso y famoso caballero.

Esto lleva más razón de ser creído porque esta hermosa reina casada fue con don Galaor, como el cuarto libro lo cuenta. Pues en aquel castillo estuvieron Amadís y Agrajes, como oís, esperando que las cosas necesarias al camino para ir a hacer la batalla se aparejasen.


Capítulo 41

Cómo don Galaor anduvo con la doncella en busca del caballero que los había derribado, hasta tanto que se combatió con él.

Don Galaor anduvo cuatro días en guía de la doncella que al caballero de la floresta le había de mostrar, en los cuales entró tan gran saña en su corazón, que no se combatió con caballero a que todo mal talante no mostrase. Así que los más de ellos por su mano fueron muertos, pagando por aquél que no conocían, y en cabo de estos días llegó a casa de un caballero que en somo de un valle moraba, en una hermosa fortaleza. La doncella le dijo que no había otro lugar donde albergar pudiesen, sino aquél y que allí se fuesen.

—Vamos, si quisiereis, dijo don Galaor. Entonces se fueron al castillo, a la puerta del cual hallaron hombres y dueñas y doncellas, que parecía ser casa de hombre bueno. Y entre ellos estaba un caballero de hasta sesenta años, vestido de una capa de piel de escarlata, que muy bien los recibió, diciendo a don Galaor que de su caballo descendiese, que allí se le haría de grado mucha honra y placer.

—Señor —dijo don Galaor—, tan bien nos acogéis, que aunque otro albergue hallásemos no dejaríamos el vuestro, y tomándole los hombres el caballo y a la doncella el palafrén se acogieron todos en el castillo, donde en un palacio a don Galaor y su doncella dieron de cenar asaz honradamente, y desde que los manteles alzaron fue a ellos el caballero del castillo y preguntó paso a don Galaor si yacería con la doncella, él dijo que no. Entonces hizo venir dos doncellas que la llevaron consigo y Galaor quedó solo para dormir y holgar en un rico lecho que allí había, y el huésped le dijo:

—De hoy más reposada vuestra guisa, que Dios sabe cuánto placer he habido con voz y lo habría con todos los caballeros andantes, porque yo caballero fui y dos hijos que tengo ahora mal llagados que su estilo no es sino demandar las aventuras en que en muchas de ellas ganaron gran prez de armas, pero anoche pasó por aquí un caballero que los derribó entrambos de sendos encuentros, de que por muy escarnidos se tuvieron y cabalgando en sus caballos fueron en pos de él, y alcanzáronlo a la pasada de un río que en una barca quería entrar y dijéronle que pues ya sabían cómo ajustaba que de las espadas les mantuviese la batalla, mas el caballero que de prisa iba no lo quisiera hacer, mas mis hijos le siguieron tanto diciendo que le no dejarían entrar en la barca, y una dueña que en ella estaba les dijo: "Cierto, caballeros, desmesura nos hacéis en nos detener con tanta soberbia nuestro caballero". Ellos dijeron que le no dejaría en ninguna guisa hasta que con ellos a las espadas se probase. "Pues que así es —dijo la dueña—, ahora se combatirá con el mejor de vos, y si lo venciere que cese la del otro". Ellos dijeron que si el uno venciese que también le convenía probar el otro, y el caballero, dijo entonces muy sañudo: "Ahora venid ambos, pues por ál de vos partir no me puedo", y puso mano a su espada y dejóse a ellos ir y el uno de mis hijos fue a él, mas no pudo sufrir su batalla, que el caballero no es tal como otro que viniese y cuando el otro, su hermano, lo vio en peligro de muerte quísolo acorrer hiriendo al caballero lo más bravamente que pudo, mas su acorro poco prestó, que el caballero los paró ambos tales en poca de hora que tullidos los derribó de los caballos en el campo y entrando en su barca se fue su vía y yo fui por mis hijos, que mal llagados quedaron y porque mejor creíais lo que os he dicho, quiero os mostrar los más fuertes y esquivos golpes que nunca por mano de caballero dados fueron.

Entonces, mandó traer las armas que sus hijos en la batalla tuvieron, y Galaor las vio tintas de sangre y cortadas de tan grandes golpes de espada, que fue de ello mucho maravillado, y preguntó al hombre bueno qué armas traía el caballero. Él le dijo:

—Un escudo bermejo y dos leones pardos en él, y en el yelmo otro tal e iba en un caballo ruano.

Don Galaor conoció luego que éste era el que él demandaba y dijo contra el huésped:

—¿Sabéis vos hacienda de ese caballero?

—No, dijo él.

—Pues ahora os id a dormir —dijo Galaor—, que ese caballero busco yo, y si lo hallo, yo daré derecho de él a mí y a vuestros hijos o moriré.

—Amigo, señor —dijo el huésped—, yo os loaría que metiéndoos en otra demanda, ésta tan peligrosa dejaseis, que si mis hijos tan mal lo pasaron su gran soberbia lo hizo, y fuese a su albergue. Don Galaor durmió hasta la mañana, y demandó sus armas y con su doncella tornó al camino y pasó la barca que ya oísteis y cuando fueron a cinco leguas de aquel lugar, vieron una hermosa fortaleza y la doncella le dijo:

—Atendedme aquí, que presto seré de vuelta, y fuese al castillo y no tardó mucho que la vio venir y otra doncella con ella y diez hombres a caballo, y la doncella era hermosa a maravilla y dijo contra Galaor:

—Caballero, esta doncella que con vos anda me dice que buscáis un caballero de unas armas bermejas y leones pardos por saber quién es; yo os digo que si por fuerza de armas no, de otra guisa, vos ni otro ninguno, en estos tres años saberlo puede, y esto os sería muy duro de acabar, porque sé cierto que en todas las ínsulas otro tal caballero no se hallaría.

—Doncella —dijo Galaor—, yo no dejaré de lo buscar aunque más se encubra, y si lo hallo, más me placería que conmigo se combatiese, que de saber de él nada por otra guisa.

—Pues de ello tal sabor habéis —dijo la doncella—, yo os lo mostraré antes de tercero día, por amor de esta mi cohermana que os aguarda, que me lo ha mucho rogado.

—En gran merced os lo tengo, dijo don Galaor, y entrando en el camino a hora de vísperas, llegaron a un brazo de mar, que una ínsula alrededor cercaba, así que habían de andar por el agua bien tres leguas sin a tierra salir antes que allá llegasen, y entrando en una barca que en el puerto hallaron, juraron primero al que los pasaba que no iba allí más de un caballero y comenzaron a navegar. Don Galaor preguntó a la doncella por qué razón les tomaban aquella jura.

—Porque así lo manda —dijo ella— la señora de la ínsula donde vos vais, que no pase más de un caballero hasta que aquél torne o quede muerto.

—¿Quién los mata o vence?, dijo don Galaor.

—Aquel caballero que vos demandáis —dijo ella—, que esta señora que os digo consigo tiene bien ha medio año, al cual ella mucho ama y la causa es que siendo en esta tierra establecido un torneo por ella y por otra dueña muy hermosa, ese caballero que de tierra extraña vino, siendo de su parte lo venció todo y fue de él tan pagada que nunca holgó hasta que por amigo lo hubo, y tiénelo consigo que lo no deja salir a ninguna parte y porque él ha querido algunas veces salir a buscar aventuras, la dueña por lo detener hácele pasar algunos caballeros que lo quieren, con que se combata de los cuales da las armas y caballos a su amiga, y los que han aventura de morir entiérranlos, y los vencidos échanlos fuera, y dígoos que la dueña es muy hermosa y ha nombré Corisanda y la ínsula Gravisanda.

Y don Galaor le dijo:

—¿Sabéis vos por qué fue este caballero a una floresta, donde lo yo hallé y estuvo ahí quince días guardándola de todos los caballeros andantes que en ella estaban?

—Sí —dijo la doncella—, que él prometió un don a una doncella antes que aquí viniese y mandóle que guardase aquella floresta quince días, como lo vos decís y su amiga, aunque mucho contra su voluntad le dio plazo de un mes para ir y venir y guardar la floresta.

Pues en esto hablando llegaron a la ínsula y era ya una pieza de la noche pasada, mas la luna hacía clara y saliendo de la barca albergaron aquella noche ribera de una pequeña agua, donde la doncella mandara armar dos tendejones, y allí cenaron y holgaron hasta la mañana. Galaor quisiera aquella noche albergar con la doncella, que muy hermosa era, mas ella no quiso, comoquiera que pareciéndole el más hermoso caballero de cuantos había visto, tomaba mucho deleite en hablar con él.

La mañana venida cabalgó en su caballo don Galaor, armado y aderezado de entrar en batalla, y las doncellas y los otros hombres asimismo y fueron su camino. Galaor siempre hablando con la doncella y preguntóle si sabía el nombre del caballero.

—Cierto —dijo ella—, no hay hombre ni mujer en toda esta tierra que lo sepa, sino su amiga.

Él hubo entonces mayor cuita de lo conocer que antes, porque siendo tan loado en armas de tal guisa se quería encubrir y a poco rato que anduvieron llegaron a un llano donde hallaron un muy hermoso castillo que encima de un alto otero estaba y en derredor había una gran vega muy hermosa que tiraba una gran legua a cada parte, y la doncella dijo a don Galaor:

—En este castillo es el caballero que demandáis.

Él mostró un gran placer de ello por hallar lo que buscaba y anduvieron más adelante y hallaron un paredón de piedra a buena manera hecho, y encima de él un cuerno, y la doncella dijo con placer:

—Sonad ese cuerno que lo oiga y luego en oyéndolo vendrá el caballero.

Galaor así lo hizo y vieron salir del castillo hombres que armaron un tendejón muy hermoso en el prado y salieron hasta diez dueñas y doncellas, y entre ellas venía una ricamente guarnida y señora de las otras, y entraron en el tendejón.

Galaor que todo lo miraba, parecíale que tardaba el caballero y dijo a la doncella:

—¿Por qué causa el caballero no sale?

—No vendrá —dijo ella— hasta que aquella dueña se lo mande.

—Pues ruégoos, por cortesía —dijo él—, que lleguéis a ella y le digáis que le mande venir, porque yo tengo en otras partes mucho de hacer y no puedo detenerme.

La doncella lo hizo, y como la dueña oyó el mandado dijo:

—¿Cómo en tan poco tiene él este nuestro caballero y tan ligeramente se cuida de partir para cumplir en otras partes? Pues él irá más presto que piensa y más a su daño de lo que piensa.

Entonces dijo a su doncel:

—Ve y di al caballero extraño que venga.

El doncel se lo dijo y el caballero salió del castillo armado y a pie y sus hombres le traían el caballo y el escudo y lanza y yelmo, y fue donde la dueña estaba y ella le dijo:

—¿Veis allí un caballero loco que se cuida de vos ligeramente partir? Ahora os digo que le hagáis conocer su locura.

Y abrazólo y besólo.

De todo esto crecíale mayor saña a don Galaor. El caballero cabalgó y tomó sus armas y fue descendiendo por un recuesto ayuso a su paso y parecía tan bien y tan apuesto que era maravilla. Galaor enlazó su yelmo y tomó el escudo y la lanza, y como en lo llano le vio, díjole que se guardase, y dejaron contra sí los caballos correr e hiriéronse de las lanzas en los escudos que los falsaron y desguarnecieron los arneses, así que cada uno de ellos fue mal llagado y las lanzas fueron quebradas y pasaron el uno por el otro. Don Galaor metió mano a su espada y tornó a él, mas el caballero no sacó de la vaina la suya, mas díjole:

—Caballero, por la fe que a Dios debéis y a lo que más amáis, que justemos otra vez.

—Tanto me conjuráis —dijo él— que lo haré, mas pésame que no traigo un buen caballo como vos, que si él tal fuese no cesaría de justar hasta que el uno cayese o quebrásemos cuantas lanzas podríais haber.

El caballero no respondió, antes mandó a un escudero que le diese dos lanzas y tomando él la una envió a don Galaor la otra, y dejáronse allí correr otra vez y encontráronse tan fuertemente en los escudos que fue maravilla y el caballo de Galaor hincó las rodillas y por poco no cayó, y el caballero extraño perdió las estriberas ambas y húbose de abrazar al cuello del caballo. Galaor hirió recio el caballo de las espuelas y puso mano a su espada y el caballero extraño enderezóse en la silla y hubo vergüenza fuertemente, después metió mano a su espada y dijo:

—Caballero, vos deseáis la batalla de las espadas y cierto yo la recelaba, más por vos que por mí, si no ahora lo veréis.

—Haced todo vuestro poder —dijo Galaor— que yo así lo haré hasta morir o vengar aquéllos que en la floresta mal parasteis.

Entonces, el caballero lo miró y conoció lo que era el caballero que a pie lo llamaba a la batalla y díjole con gran saña:

—Véngate, si pudieres, aunque más creo que llevará una mengua sobre otra.

Entonces se acometieron tan bravamente, que no hay hombre que en los ver no tomase en sí gran espanto. Las dueñas y todos los del castillo, cuidaron, según la justa fue brava, que se querían avenir, más viéndola de las espadas, bien les pareció más cruel y brava para se matar, y ellos se herían tan a menudo y de tan mortales golpes, que las cabezas se hacían juntar con el pecho a mal de su grado, cortando de los yelmos los arcos de acero con parte de las faldas de ellos, así que las espadas descendían a los almófares y las sentían en las cabezas, pues los escudos todos los hacían rajas, de que el campo era sembrado, y de las mallas de los arneses.

En esta porfía duraron gran pieza, tanto, que cada uno era maravillado cómo al otro no conquistaba. A esta hora comenzó a cansar y desmayar el caballo de don Galaor, que ya no podía a una parte ni a otra ir, de que muy gran saña le vino, porque bien cuidaba que la culpa de su caballo le cuitaba tan tarde la victoria, mas el caballero extraño le hería de grandes golpes y salíase de él cada vez que quería, y cuando Galaor le alcanzaba, heríalo tan fuertemente que la espada le hacía sentir en las carnes, pero su caballo andaba ya como ciego para caer. Allí temió él más su muerte que en otra ninguna afrenta de cuantas se viera, si no es en la batalla que con Amadís, su hermano, hubo, que de aquélla nunca él pensó salir vivo. Y después de él, a este caballero preciaba más que a ningún otro de cuantos había probado, pero no en tanto grado que no le pensase vencer si su caballo no lo estorbase y cuando en tal estrecho se vio dijo:

—Caballero, o nos combatamos a pie o me dad caballo de que ayudarme pueda, si no mataros he el vuestro y vuestra será la culpa de esta villanía.

—Todo haced cuanto pudiereis —dijo el caballero— que nuestra batalla no habrá más vagar que gran vergüenza es durar tanto.

—Pues ahora guardad el caballo, dijo Galaor. Y el caballero le fue herir y con recelo del caballo que le no matase juntóse mucho con él. Galaor, que lo hirió en el escudo y tan cerca de sí lo vio, echó los brazos en él apretando cuanto pudo e hirió el caballo de las espuelas tirando por él tan fuertemente que lo arrancó de la silla y cayeron ambos en el suelo abrazados, mas cada uno tuvo bien fuerte la espada, y así estuvieron revolviéndose por el campo una gran pieza hasta que el uno al otro se soltó, y se levantaron en pie y comenzaron su batalla tan brava y tan cruel que no parecía sino que entonces la comenzaban, y si la primera en los caballos fuerte y áspera a todos semejaba, esta segunda mucho más, que como más sin empacho se juntasen y herirse pudiesen, no holgaban sólo un momento que se no combatiesen, mas don Galaor, que con la flaqueza de su caballo hasta entonces no le pudiera a su guisa herir y ahora se juntaba cada vez que quería con él, dábale tan fuertes y pesados golpes, que le hacía bravamente desatinar, pero no de tal guisa que no se defendiese muy bravamente. Cuando Galaor vio que mejoraba asaz y su contrario enflaquecía, bien tiróse afuera y dijo:

—Buen caballero, estad un poco.

El otro, que bien le hacía menester, estuvo bien quedo, y díjole:

—Ya veis cómo yo he lo más mejor de la batalla y si me quisieseis decir el vuestro nombre, gran placer recibiré, y por qué os encubrís así tanto, daros he por quito y sin aquesto no os dejaré en ninguna manera.

Cierto, oyendo esto el caballero dijo:

—No me place de quitar de tal manera la batalla, porque nunca fue tal mi condición, porque nunca mayor talante en batalla que entrase de me combatir tuve que ahora, porque nunca tan esforzado como ahora me hallé en batalla que entrase y Dios mande que yo no sea conocido, sino a mi honra especial de un caballero solo.

—No toméis porfía —dijo don Galaor—, que yo os juro por la fe que de Dios tengo de os no dejar hasta que sepa quién sois y por qué os encubrís así.

—Ya Dios no me ayude —dijo el caballero—, si lo por mí sabréis, que antes querría morir en la batalla que lo decir, ende más fuerza de armas, si no fuese a dos solos, que no conozco, que a éstos por cortesía o por fuerza ninguno se lo podría ni debería negar, queriéndolo ellos saber.

—¿Quién son ésos, que tanto preciáis?, dijo Galaor.

—Eso ni ál no sabréis de mí, que me parece que os placería.

—Pero, cierto —dijo don Galaor—, o yo sabré lo que os pregunto o el uno de nos morirá, o ambos.

—Ni yo no quiero ál, dijo el caballero. Entonces, se fueron acometer con tanta sana que las heridas enflaquecidas avivadas fueron, mas fuerza ni ardimiento que el caballero extraño pusiese no le tenía pro, que Galaor le hería tan bravamente, que las armas con parte de las carnes le despedazaba, así que mucha sangre se le iba, que el campo hacía tinto de ella. Cuando la señora de la ínsula vio al su amigo en punto de muerte, siendo la cosa del mundo que ella más amaba, no le pudo más el corazón sufrir y fue contra allá a pie como loca y las otras dueñas y doncellas en pos de ella. Y cuando fue cerca de don Galaor dijo:

—Estad quedo, caballero, así despedazada sea la barca que os acá pasó, que tanto pesar habéis hecho.

—Dueña —dijo Galaor—, si a vos pesa de vengar a mí y otro que más vale que yo, del mal que de él recibimos, no he yo culpa.

—No hagáis mal contra el caballero —dijo la dueña— que moriréis por ello a manos de quien no os habrá merced.

—No sé cómo avendrá —dijo él—, mas yo no le dejaré en ninguna guisa si antes no supiere lo que le pregunto.

—¿Y qué le preguntáis vos?, dijo ella.

—Que me diga cómo ha nombre —dijo él—, por que se encubre tanto y quién son los dos caballeros que más que a todos los del mundo precia.

—¡Ay! —dijo la dueña—, maldito sea quien os mostró herir y vos que así lo aprendisteis. Yo os quiero decir lo que saber queréis. Dígoos que este nuestro caballero ha nombre don Florestán y él se encubre así por dos caballeros que son en esta tierra, sus hermanos, de tan alta bondad de armas que aunque la suya sea tan crecida, como habéis probado, no se atreve con ellos darse a conocer hasta que tanto en armas haya hecho, que su empacho pueda juntar sus proezas con las suyas de ellos y tiene mucha razón, según el gran valor suyo y estos dos caballeros son en casa del rey Lisuarte, y el uno ha nombre Amadís, y el otro, don Galaor, y son todos tres hijos del rey Perión de Gaula.

—¡Ay, Santa María val! —dijo don Galaor—, ¿qué he hecho?, después rindió la espada y dijo:

—Buen hermano, tomad esta espada y la honra de la batalla.

—¿Cómo —dijo él—, vuestro hermano soy yo?

—Sí, cierto —dijo él—, que soy yo vuestro hermano don Galaor.

Don Florestán hincó los hinojos ante él y dijo:

—Señor, perdonadme, que si os erré en me combatir, con vos no lo sabiendo, no fue por ál, sino porque sin vergüenza me pudiere llamar vuestro hermano, como lo soy, pareciendo en algo al vuestro gran valor y gran prez de armas.

Galaor lo tomó por las manos y levantólo suso y túvolo una pieza abrazado, llorando con placer por lo haber conocido y con piedad de lo ver tan maltrecho, con tantas heridas, pensando ser su vida en gran peligro.

Cuando la dueña esto vio, fue mucho alegre y dijo contra don Galaor:

—Señor, si en gran angustia me metisteis, con doblada alegría lo habéis satisfecho, y tomándolos consigo los llevó al castillo donde en una hermosa cámara, en dos lechos de ricos paños los hizo acostar y como ella mucho curar de llagas supiese, tomó en sí gran cuidado de los sanar, considerando que en la vida de cualquiera de ellos estaba la de entrambos, según el gran amor que se habían mostrado, y la suya en duda, si a su muy amado amigo don Florestán algún peligro le ocurriese.

Pues así como oís, estaban los dos hermanos en guarda de aquella hermosa y rica dueña Corisanda que tanto la vida de ellos como la propia suya deseaba.


Capítulo 42

Que recuenta de don Florestán cómo era hijo del rey Perión y en qué manera habido en una doncella muy hermosa, hija del conde de Selandia.

De este valiente y esforzado caballero, don Florestán, quiero que sepáis cómo y en qué tierra fue engendrado y por quién. Sabed que siendo el rey Perión mancebo buscando las aventuras con su esforzado y valiente corazón por muchas tierras extrañas, moró en Alemania dos años, donde hizo tan grandes cosas en armas que como por maravilla entre todos los alemanes contadas eran.

Pues tornándose ya a su tierra con mucha gloria y fama, avínole de albergar un día en casa del conde de Selandia, que fue con él muy alegre. Porque así como el rey Perión holgaba de seguir el ejercicio de las armas y con ellas mucho loor y prez había alcanzado y como por la experiencia él alcanzase cuantos afanes, trabajos y angustias los buenos caballeros les convenía sufrir para que la medida de lo que obligados eran llena fuese, tenía en mucho a este Perión como aquél que en la cumbre de la fama y gloria de las armas sentado estaba, e hízole mucha honra y servicio, cuanto él más pudo, y desde que cenaron y hablaron en algunas cosas porque pasaran, fue el rey Perión llamado en una cámara dónde en un rico lecho se acostó y como de camino cansado anduviese, adormecióse luego y no tardó mucho que se halló abrazado a una doncella muy hermosa y junta la su boca con la de él, y como acordó quiso se tirar afuera, mas ella lo tuvo y dijo:

—¿Qué es esto, señor? ¿No holgaréis mejor conmigo en este lecho que no solo?

El rey la cató a la lumbre que en la cámara había y vio que era la más hermosa mujer de cuantas viera y díjole:

—Decidme, ¿quién sois?

—Quienquiera que yo sea —dijo ella— os amo gravemente y quiero daros mi amor.

—Eso no puede ser, si antes no me lo decís.

—¡Ay! —dijo ella—, cuánto me pesa de esa pregunta, porque no me tengáis por más mala de lo que parezca, pero Dios sabe que no es en mí de ál hacer.

—Todavía conviene —dijo él— que lo sepa o no haré nada.

—Antes os lo diré —dijo ella—: Sabed que yo soy hija de este conde.

El rey le dijo:

—Mujer de tan gran guisa como vos no conviene hacer semejante locura, y ahora os digo que no haré cosa en que vuestro padre tan gran enojo haya.

Ella dijo:

—¡Ay!, mal hayan cuantos os loan la bondad, pues sois el peor hombre del mundo y más desmesurado. ¿Qué bondad en vos puede haber desechando la doncella más hermosa y de tan alta guisa?

—Haré —dijo el rey Perión— aquello que vuestra honra y mía sea, mas no lo que tan contrario a ella es.

—No —dijo ella—, pues yo haré que mi padre tenga mayor enojo de vos que si mi ruego hiciereis.

Entonces se levantó y fue a tomar la espada del rey que cabe su escudo estaba, y aquélla fue la que después pusieron a Amadís en el arca cuando lo echaron en la mar, como se os ha en el comienzo de este libro contado, y tiróla de la vaina y puso la punta de ella en derecho del corazón y dijo:

—Ahora sé yo que más le pesará a mi padre de mi muerte que de lo ál.

Cuando el rey esto vio, maravillóse y dio un gran salto del lecho contra ella diciendo:

—Estad, que yo haré lo que queréis, y sacándole la espada de la mano la abrazó amorosamente y cumplió con ella su voluntad aquella noche, donde quedó preñada sin que el rey más la viese, que siendo venido el día se partió del conde continuando su camino, mas ella encubrió su preñez cuanto más pudo, pero venido el tiempo del parto no lo pudo así hacer, mas tuvo manera como ella y una doncella suya fuesen a ver a una tía, que cerca de allí moraba, donde algunas veces acostumbraba ir a holgar, y atravesando un pedazo de la floresta vínole el parto tan ahincadamente que descendiendo del palafrén parió un hijo. La doncella, que en tan gran fortuna la vio, púsole el niño a las tetas y díjole:

—Señora, aquel corazón que tuviste para errar, aquél tened ahora para os dar remedio en tanto que vuelvo a vos, y luego cabalgó en el palafrén y lo más presto que pudo llegó al castillo de la tía y contóle el caso como pasaba, y cuando ella lo oyó fue muy triste, mas no dejó por eso de la socorrer y luego cabalgó y mandó que la llevasen unas andas en que ella iba algunas veces a ver al conde por se guardar del sol, y cuando llegó donde la sobrina era, apeóse y lloró con ella e hízole meter en las andas con su hijo y tornóse de noche sin que ninguno lo viese, salvo los que entonces en su compañía llevaba, que fueron castigados, que con mucho cuidado aquel secreto guardasen. Finalmente, la doncella fue remediada y tomada a su padre, sin que nada de esto supiese y el niño criado hasta que a dieciocho años llegó, que parecía muy valiente de cuerpo y fuerza, más que ninguno de toda la comarca. La dueña, que en tal disposición lo vio, diole un caballo y armas y llevólo consigo al conde, su abuelo, que le armase caballero, y así lo hizo sin saber que su nieto fuese, y tornóse con su criado al castillo, pero en la carrera le dijo que cierto supiese que era su hijo del rey Perión de Gaula y nieto de aquél que lo hiciera caballero y que debía ir a conocerse con su padre, que era el mejor caballero del mundo.

—Cierto, señora —dijo él—, eso he yo oído decir muchas veces, mas nunca cuidé que mi padre fuese, y por la fe que yo debo a Dios y a vos que me criasteis, de nunca me conocer con él ni con otro, si puedo, hasta que las gentes digan que merezco ser hijo de tan buen hombre.

Y despidiéndose de ella, llevando dos escuderos consigo, se fue a la vía de Constantinopla, donde era gran fama que una cruel guerra en el imperio era movida. Allí estuvo cuatro años en que tantas cosas en armas hizo, que por el mejor caballero que allí nunca viniera lo tuvieron, y como él se vio en tanta alteza de honra y fama, acordóse de ir a Gaula a su padre, y hacérsele conocer, mas llegando cerca de aquellas tierras oyó la gran fama de Amadís, que entonces comenzaba a hacer maravillas y asimismo la de don Galaor, de manera que su propósito fue mudado en pensar que lo suyo ante lo de ellos tanto como nada era y por esta causa pensó de comenzar de nuevo a ganar allí, en la Gran Bretaña, donde más que en ninguna otra parte caballeros preciados había, y encubrir su hacienda hasta que sus obras con la satisfacción de su deseo lo manifestasen. Y así pasó algún tiempo haciendo caballerías muchas, pasándolas a su honra, hasta que don Galaor, su hermano, con él se combatió, como oído habéis y se conocieron en la manera susodicha.

Amadís estuvo cinco días en el castillo de Grovenesa y Agrajes con él, y siendo aderezadas las cosas necesarias al camino, partieron de allí, solamente llevando Grovenesa y Briolanja dos doncellas y cinco hombres a caballo que los sirviese y tres palafrenes de diestro con sus guarnimientos muy ricos. Mas Briolanja no vestía sino paños negros y así los había de traer hasta que su padre vengado fuese. Pues habiendo ya andado cuanto una legua Briolanja demandó un don a Amadís, y Grovenesa otro a Agrajes, y por ellos otorgados, no se catando ni pensando lo que fue, demandáronles que por ninguna cosa que viesen saliesen del camino sin su licencia de ellas, porque no se ocupasen en otra afrenta sino en la que presente tenían. Mucho les pesó a ellos el otorgar y gran vergüenza pasaron, porque en algunos lugares fuera bien menester su socorro que con gran derecho se pudieran emplear que no lo hicieron, y así iban avergonzados y caminando como oís, a los once días entraron en la tierra de Sobradisa y esto era ya noche oscura. Entonces, dejaron el gran camino y por una traviesa anduvieron bien tres leguas, así que siendo gran parte de la noche pasada llegaron a un pequeño castillo que era de una dueña criada del padre de Grovenesa, que Galumba había nombre, y que era muy vieja y muy discreta, llamando a la puerta y sabiendo la compaña que era, con mucho placer de la señora y de todos los suyos, se la abrieron y acogieron dentro, donde les dieron de cenar y camas en que durmiesen y descansasen.

Y otro día de mañana preguntó Galumba a Grovenesa qué camino era aquél. Ella le dijo cómo Amadís había prometido a Briolanja de vengar la muerte de su padre y que creyese sin duda ninguna que aquél era el mejor caballero del mundo. Y contóle cómo por ver la carreta en que ella y Briolanja iban le venciera ocho caballeros buenos, que ella para su guarda traía y asimismo lo que viera hacer en el castillo contra sus hombres, cuando por los leones fuera socorrido. La dueña se maravilló de tal bondad de caballero y dijo:

—Pues él es tal, alguna cosa valdrá su compañero, y bien podrán dar fin en este hecho, que con tanta razón toman. Mas temo de aquel traidor que no haga algún engaño con que los mate.

—Por eso vengo yo a vos —dijo Grovenesa—, porque me aconsejéis.

—Ahora —dijo ella—, dejad en mí este hecho.

Entonces tomó tinta y pergamino e hizo una carta y sellóla con el sello de Briolanja y habló una pieza aparte con una doncella, y dándole la carta le mandó lo que había de hacer. La doncella salió del castillo en su palafrén y tanto anduvo, que llegó aquella gran ciudad, que Sobradisa se llamaba, donde todo el reino por esta causa tomaba aquel nombre, y allí era Abiseos y sus hijos Darsión y Dramis. Estos eran con los que Amadís había de haber batalla, que aquel Abiseos matara al padre de Briolanja, siendo su hermano mayor con la codicia de le tomar el reino que tenía, como lo hizo, que desde entonces hasta aquella hora reinaba poderosamente más por fuerza que por grado de los de la tierra.

Pues llegada la doncella, fuese luego a los palacios del rey, y entró por la puerta, así cabalgando muy ricamente ataviada y los caballeros llegáronse por la apear, mas ella les dijo que no descendería hasta que el rey la viese y la mandase descabalgar, si le pluguiese. Entonces, la tomaron por la rienda y metiéronla en una sala donde el rey estaba con sus hijos y con otros muchos caballeros, y él la mandó que descendiese del palafrén, si quería decir algo. La doncella dijo:

—Hacerlo he, a condición que me vos toméis en vuestra guarda, que no reciba mal por cosa que contra vos o contra otro aquí diga.

Él dijo que en su guarda y su real la tomaba y que sin recelo podía decir a lo que era venida. Luego, fue apeada del palafrén y dijo:

—Señor, yo os traigo un mandado tal, que requiere ser en presencia de todos los mayores del reino, mandadlos venir y sabréislo luego.

—Entiendo —dijo el rey—, que así lo están como queréis, que yo los hice venir ha seis días para cosas que cumplían.

—Mucho me place —dijo la doncella—. Pues mandadlos aquí juntar.

El rey mandó que los llamasen y cuando fueron venidos la doncella dijo:

—Rey, Briolanja, que tú tienes desheredada, te envía esta carta. Mándala leer ante esta gente y dame la respuesta de lo que harás.

Cuando el rey oyó mentar a su sobrina Briolanja, gran vergüenza hubo, considerando el tuerto que le tenía hecho, pero mandó leer la carta y no decía ál sino que creyesen a aquélla, su doncella, lo que de su parte diría. Los naturales del reino que allí estaban, cuando vieron aquel mensaje de su señora a gran piedad habían en sus corazones en la ver tan injustamente desheredada y entre sí rogaban a Dios que la remediase y no consintiese ya pasar tan largo tiempo una traición tan grande. El rey dijo a la doncella:

—Decid lo que os mandaron, que creída seréis.

Ella dijo:

—Señor, rey, verdad es que vos matasteis el padre de Briolanja y tenéisla desheredada de su tierra y habéis dicho muchas veces que vos y vuestros hijos defenderéis por armas, que lo hicisteis con derecho, y Briolanja os manda decir que si en ello os tenéis que ella traerá aquí dos caballeros que sobre esta razón tomarían por ella la batalla y a vos harán conocer la deslealtad y gran soberbia que hicisteis.

Cuando Darasión, el hijo mayor, oyó esto, fue muy sañudo, que era muy airado en sus cosas, y levantóse en pie y dijo sin placer de ello a su padre:

—Doncella, si Briolanja ha esos caballeros y por tal razón se quieren combatir, yo prometo luego la batalla por mí y por mi padre y mi hermano, y si esto no hago, hacer prometo ante estos caballeros de dar la mi cabeza a Briolanja que me la mande cortar por la de su padre.

—Cierto —dijo la doncella—, Darasión, vos respondéis como caballero de gran esfuerzo, más no sé si lo hacéis con saña, que os veo estar en gran manera sañudo, más si os acabareis con vuestro padre lo que ahora diré, creeré que lo hacéis con bondad y con ardimiento, que en vos hay.

—Doncella—dijo él—, ¿qué es lo que vos diréis?

Ella dijo:

—Haced a vuestro padre que haga atreguar los caballeros de cuantos en esta tierra son así que por mal andanza que en la batalla os venga, no prendan mal, sino de vosotros y si esta seguranza dais, en este tercero día serán aquí los caballeros.

Darasión hincó los hinojos ante su padre y dijo:

—Señor, ya ves lo que la doncella pide, y lo que yo tengo prometido, y pues que mi honra es vuestra, séale otorgado por vos, que de otra manera ellos sin afrenta quedarían vencedores y vos y nosotros en gran falta, habiendo siempre publicado que si algún cargo a la limpieza vuestra en lo pasado se imputase, que por batalla de nos todos tres se ha de purgar, y aunque esto no se hubiese prometido, debemos tomar en nos desafío, porque según me dicen, estos caballeros son de los locos de la casa del rey Lisuarte que su gran soberbia y poco seso les hace, teniendo sus cosas en grande estima, las ajenas desprecian.

El rey que a este hijo más que a sí mismo amaba, aunque la muerte de su hermano que él hiciera culpado se hiciese, y la batalla mucho dudase, dio la seguranza de los caballeros así como por la doncella se demandaba. Siendo ya la hora llegada permitida del muy alto Señor en que su traición había de ser castigada, como adelante oiréis.

Viendo la doncella ser su embajada venida en tal efecto, dijo al rey y a sus hijos:

—Aparejaos, que mañana serán aquí aquellos con que de combatiros habéis, y cabalgando en su palafrén, tanto anduvo que llegó al castillo y contó a las dueñas y a los caballeros cómo enteramente había su embajada recaudado, mas cuando dijo que Darasión los tenía por locos en ser de casa del rey Lisuarte, a la gran saña fue Amadís movido y dijo:

—Pues aun en aquella casa hay tales que no tendrían en mucho de le quebrantar la soberbia y aun la cabeza, mas vio que la ira le señoreaba y pesóle de lo que dijera. Briolanja, que los ojos de él no partía que lo sintió y dijo:

—Mi señor, no podéis vos desdecir ni hacer tanto contra aquellos traidores, que ellos no merezcan más y pues que sabéis la muerte de mi padre y el tiempo que tan sin razón desheredada me tienen, habed de mí piedad, que en Dios y en vos dejo toda mi hacienda.

Amadís, que el corazón tenía sojuzgado a la virtud y en toda blandura puesto, hubo duelo de aquella hermosa doncella y díjole:

—Mi buena señora, la esperanza que en Dios tenéis tengo yo que mañana, antes que noche sea, la vuestra gran tristeza será en gran claridad de alegría tomada.

Briolanja se le humilló tanto, que los pies le quiso besar, mas él con mucha vergüenza se tiró afuera y Agrajes la levantó por las manos, pues luego fue acordado que partiendo de allí, al alba del día, fuesen a oír misa en la ermita de las tres fuentes, que a media legua de Sobradisa estaba. Así holgaron aquella noche muy viciosos y a su placer, y Briolanja, que con Amadís hablara mucho, estuvo muchas veces movida de le requerir de casamiento, y habiendo temor que los pensamientos tan ahincados y las lágrimas que alguna veces por sus haces veía, no de la flaqueza de su fuerte corazón se causaban, mas de ser atormentado, sojuzgado y afligido de otra por quien él aquella pasión que ella por él pasaba, sostenía, así que serenando la razón a la voluntad, la hicieron detener, partióse de él, porque durmiendo y reposando a la hora ya dicha, levantarse pudiese. Pues la mañana venida, tomando Amadís y Agrajes consigo a Grovenesa y a Briolanja con la otra su compaña, a una hora del día fueron a la ermita de las tres fuentes, donde de un hombre buen ermitaño, la misa oyeron, y aquellos caballeros, con mucha devoción a Dios rogaron que así como Él sabía tener ellos derecho y justicia en aquella batalla, así Él por Su merced les ayudase.

Y luego se armaron de todas sus armas, solamente llevando los rostros y manos sin ellos, y cabalgando en sus caballos y ellas en sus palafrenes continuaron su camino hasta la ciudad de Sobradisa llegar, donde fuera de ella hallaron al rey Abiseos y sus hijos que con gran compañía de gente, sabiendo ya su venida, los atendían. Todos se llegaban a la parte donde Briolanja venia, que Amadís traía por la rienda y amábanla de corazón, teniéndola por su derecha y natural señora y como Amadís llegó con ella a la prisa de la gente, quitóle los antifaces porque todo el su hermoso rostro viesen, y cuando así la vieron cayendo las lágrimas de sus ojos y volviendo contra ellos con mucho amor en sus corazones, la bendecían rogando a Dios que su desheredamiento más adelante no pasase.

Abiseos, que delante sí su sobrina vio, no pudo tanto la su codicia ni maldad de que gran vergüenza excusar le pudiese, acordándose de la traición que al rey su padre hiciera, mas como mucho tiempo en ello endurecido estuviese, pensó que la fortuna aún no era enojada de aquella gran alteza en que le pusiera y sintiendo lo que la gente en ver a Briolanja sentía, dijo:

—¡Gente cautiva, desventurada, bien veo el placer que esta doncella con vista os da y esto os hace mengua de seso, que si lo tuvieseis, más conmigo, que soy caballero, que con ella, siendo una flaca mujer, os debíais contentar y honrar para vuestro descanso y defendimiento, si no ved que fuerza o favor es el suyo, que en cabo de tanto tiempo no pudo alcanzar más de estos caballeros, que con gran engaño viniendo a recibir muerte o deshonra, me hace haber de ellos piedad!

Oyendo esto Amadís a gran saña fue movido, tanto que por los ojos la sangre le parecía salir y dijo contra Abiseos, levantándose en los estribos, así que todos los oyeron:

—Abiseos, yo veo que te mucho pesa con la venida de Briolanja, por la gran traición que hiciste cuando mataste a su padre, que era tu hermano mayor y señor natural, y si en ti tanta virtud y conocimientos hubiese que apartándote de esta gran maldad a ello lo suyo dejases, daría yo lugar, quitándote la batalla, para que de tu pecado, demandando a Dios merced, tal penitencia hacer pidieseis, que así como en este mundo la honra tienes perdida, en el otro, donde has de ir, el ánima, con su salvación lo reparase.

Darasión salió con gran ira delante antes que su padre responder pudiese, y dijo:

—Cierto caballero loco de la casa del rey Lisuarte, nunca yo pensé que yo a ninguno tanto pudiera sufrir que delante mí dijese, pero hágolo porque si osareis tener lo que está puesto mi saña no tardará de ser vengada, y si el corazón os faltando, huir quisiereis, no estaréis en parte que os pueda haber y mandar castigar de tal manera que lástima hayan de vos todos aquéllos que lo miraren.

Agrajes le dijo:

—Pues que la traición de tu padre así queréis sostener, ármate y ven a la batalla, como estás sentado, y si tu ventura fuere tal que la muerte que sobre vuestras honras tenéis esa resucitada, si no habrás aquélla y ellas contigo que vuestras malas obras merecen.

—Di lo que quisiereis —dijo Darasión—, que poco tardará en que esa tu lengua sin el cuerpo sea enviada a casa del rey Lisuarte, porque viendo esa pena se atienen los semejantes que tú en tus locuras, y luego comenzó a demandar sus armas, y su padre y su hermano otros; y armáronse y cabalgando en sus caballos se fueron a una plaza que para las lides antiguamente limitada era, y Amadís con Agrajes, enlazando sus yelmos y tomando los escudos y lanzas se metieron con ellos en el campo. Dramis, el hermano mediano, que era valiente caballero, tanto que dos caballeros de aquella tierra no le tenían campo, dijo contra su padre:

—Señor, donde vos y mi hermano estáis, excusado tenía yo de hablar, mas ahora que lo tengo yo de obrar con aquella fuerza grande que de Dios y de vos hube, dejadme con aquel caballero que mal os dijo, y si de la primera lanzada no le matare, nunca quiero traer armas y si tal su ventura fuere que no le acierte a derecho golpe, lo semejante haré del primero golpe de espada.

Muchos oyeron lo que este caballero dijo y metiendo en ello mientes no teniendo en mucho aquélla su locura, ni dudando que la no pudiese acabar según las grandes cosas que en armas le vieran hacer. Pues así estando Darasión los miró y vio que no eran más de dos, y dijo a altas voces:

—¿Qué es eso, sé que tres habéis de ser, creo que el corazón le faltó al otro, llamadle que venga aína, no nos detengamos.

—No os dé pena —dijo Amadís —del tercero, que bien hay aquí quien lo escude y yo fío en Dios que no pasará mucho tiempo que el segundo querríais ver fuera, y dijo:

—Ahora os guardad.

Entonces dejaron correr los caballos contra sí lo más recio que pudieron muy bien cubiertos de sus escudos, y Dramis enderezó a Amadís e hiriéndose tan bravamente en los escudos que los falsaron y las lanzas llegaron a los costados y Dramis quebrantó su lanza, mas Amadís le hirió tan bravamente que sin que el arnés fuese roto en ninguna parte le quebrantó dentro del cuerpo el corazón y dio con él muerto en el suelo tan gran caída que pareció que cayera una torre.

—En el nombre de Dios —dijo Ardián, el enano—, ya mi señor es libre y más cierta me parece su obra que la amenaza del otro.

Agrajes fue a los dos y encontróse con Darasión y las lanzas fueron quebradas y Darasión perdió una estribera, mas no cayó ninguno de ellos. Abiseos falleció de su golpe y cuando tornó el caballo vio a su hijo Dramis muerto, que no bullía, de que hubo gran pesar, pero no pensaba que aún del todo era muerto y dejóse ir con gran saña a Amadís, como aquél que a su hijo pensaba vengar y apretó recio la lanza so el brazo e hiriólo tan duramente que le falsó el escudo, así que el hierro de la lanza se metió en el brazo y la lanza quebró de. manera que todos pensaron que se no podría más sostener en la batalla. Si esto hubo Briolanja pesar, no es de pensar, que sin falta el corazón a la lumbre de los ojos le falleció y cayera del palafrén si no la acorrieran, mas aquél que de tales golpes no se espantaba, apretó bien el puño en la buena espada que a Arcalaus tomara, poco había, y fue a herir a Abiseos de tan gran golpe por cima del yelmo y cortó en él y entró por la cabeza hasta el hueso y fue Abiseos tan cargado del golpe y tan aturdido que no pudo estar en la silla y cayó, que apenas se podía tener.

Mucho fueron espantados los que miraban, como así Amadís; de dos golpes había aturdido dos tan fuertes caballeros que bien creían no los haber en el mundo mejores. Y dejóse ir a Darasión que se combatía con Agrajes tan bravamente que a duro se hallarían otros dos que mejor lo hiciesen, y dijo:

—Cierto, Darasión, yo creo bien que antes os placería ahora ver el segundo, fuera que el tercero sobreviniese, y Darasión no respondió, mas cubrióse bien de su escudo, y Amadís que lo iba por herir parósele Agrajes delante y dijo:

—Cohermano, señor, asaz habéis hecho, dejadme a mí con éste, que con tanta soberbia me amenaza que me sacaría la lengua; mas Amadís, como iba con gran saña, no entendió bien lo que Agrajes le dijo y pasó por él y dio a Darasión tan gran golpe en el escudo que todo lo que le alcanzó fue a tierra y descendió la espada al arzón delantero y cortó hasta en la cerviz del caballo y al pasar Darasión se pasó tanto que hubo lugar de le meter la espada por la barriga del caballo, y cuando le sintió herido comenzó a huir con Amadís sin lo poder tener, pero él tiró tan fuerte por las riendas que se le quedaron en la mano, y como se vio sin ningún remedio y que el caballo no sacaría del campo, diole con la espada tal golpe entre las orejas, que la cabeza le hizo dos partes y cayó en tierra muerto de tal manera que Amadís fue muy quebrantado, mas levantándose muy presto, aunque a grande afán y con su espada en la mano se fue contra Abiseos, que se ya levantara e iba a ayudar a su hijo y a esta hora dio Agrajes con su espada tan gran golpe a Darasión por cima del yelmo que la no pudo de él sacar y llevóla en él metida y comenzóle a herir con la suya de grandes golpes, y desde que Agrajes se vio sin espada y no hizo continente de flaqueza, antes se metió por su espada tan presto que el otro no tuvo lugar de lo poder herir y abrazándose con él así como aquél que era muy liberal y Darasión echó la espada de la mano y trabóle fuertemente con sus brazos y tirando uno y otro sacáronse de las sillas y cayeron en tierra y estando así abrazados, que se no soltaban, llegó Abiseos e hirió de grandes golpes a Agrajes y así algo de más vagar tuviera, matáralo; mas Amadís, que así lo vio, apresuróse cuanto pudo y Abiseos que la falta del arnés le alzaba para la espada le meter llegó a él y con miedo que hubo dejóle y cubrióse de su escudo y Amadís le dio en él un tan gran golpe que se lo hizo juntar con el yelmo, así que lo atonteció y estuvo por caer.

Cuando Agrajes vio a su cohermano cabe sí, esforzóse más de se levantar y Darasión asimismo, de manera que cada uno tuvo por bien de soltar a otro y levantándose en pie Agrajes, que la espada del otro en el suelo vio tomóla y Darasión echó las manos en la que en el yelmo tenía y tiró contra sí que la sacó y fuese cabe su padre, mas Agrajes perdía tanta sangre de una herida que tenía en la garganta, que todas sus armas de ella eran tintas. Cuando así lo vio Amadís hubo gran pesar, fieramente, que pensó ser la llaga mortal y dijo:

—Buen cohermano, holgad vos y dejadme con estos traidores.

—Señor —dijo él—, no he llaga porque os deje de ayudar como ahora veis.

—Pues a ellos, dijo Amadís. Entonces los fueron herir de muy grandes golpes, mas pensando Amadís que Agrajes era el peligro de su herida, con el gran pesar creció la ira y con ella la fuerza de tal manera que al uno y al otro en poca de hora los paró tales, que las armas eran hechas pedazos y las carnes poco menos. Así que ya no pudiendo sufrir los sus muy duros golpes, andaban huyendo de acá allá, tremiendo con él gran miedo de la muerte. En esta cuita y desventura que oís se sufrió Abiseos y su hijo Darasión hasta hora de tercia y como vio que su muerte tenía llegada, tomó la espada con ambas las manos y dejóse ir con gran ira a Amadís e hiriólo tan duramente por cima del yelmo de tal golpe que no parecía de hombre tal mal llagado, que le llagó y derribóle el canto del yelmo y descendió la espada al hombro siniestro y cortóle una pieza del arnés con una pieza de la carne. Amadís se sintió de este golpe gravemente y no tardó mucho de le dar el pago, y diole tan mortal golpe de toda su fuerza en el malaventurado brazo con que a su hermano el rey y a su señor natural él matara, que cortando junto al hombro todo se lo derribó en tierra. Cuando Amadís así lo vio dijo:

—Abiseos, veis ende el que con traición se pudo en gran placer y alteza y ahora te pondrá en la muerte y hondura del infierno.

Abiseos cayó con cuita de la muerte y Amadís miró por el otro y vio cómo Agrajes lo tenía en tierra y le había cortado la cabeza. Entonces, fueron todos los de la tierra muy alegres a besar las manos a Briolanja, su señora.

CONSILIARIA

Tomad ejemplo, codiciosos aquéllos que por Dios los grandes señoríos son dados en gobernación, que no solamente no tener en la memoria de le dar gracias por os haber puesto en alteza tan crecida, mas contra sus mandamientos, perdiendo el temor a Él debido, no siendo contentos con aquellos estados que os dio y de vuestros antecesores os quedaron, con muertes, con fuegos y rojos los ajenos de los que en la ley de la verdad son, queréis usurpar y tomar, huyendo y apartando los vuestros pensamientos de volver vuestras sañas y codicias contra los infieles, donde todo muy bien empleado sería, no queriendo gozar de aquella gran gloria que los nuestros católicos reyes en este mundo y en el otro gozan y gozarán, porque sirviendo a Dios con muchos trabajos lo hicieron. Pues acuérdeseos que los grandes estados y riquezas no satisfacen los codiciosos y dañados apetitos, antes en muy mayor cantidad los encienden y vosotros los menores, aquéllos a quien la fortuna tanto poder y lugar dio, que siendo puestos en sus consejos para los guiar, así como el timón a la gran nave guía y gobierna, aconsejadlos fielmente, amadlos, pues que en ello servís a Dios, servís a todo lo general. Y aunque de este mundo no alcancéis la satisfacción de vuestros deseos, alcanzaréis la de otro que es sin fin, y si al contrario lo hacéis por seguir vuestras pasiones y vuestras codicias, al contrario, os vendrá todo con mucho dolor y angustia de vuestras ánimas, que con mucha razón se debe creer ser todo lo más a cargo vuestro, porque los principales o con su tierna edad y con enemiga podría ser de sus juicios turbarse y ponerse sin ninguna recordación de sentido, en contra de agudas puntas de las espadas, teniendo aquello por lo mejor, así que su culpa, alguna disculpa sería, en especial haciéndolo con vuestro consejo, pero vosotros que estáis libres, que veis el yerro ante vuestros ojos y teniendo en más la gracia de los hombres mortales que la ira del muy alto Señor, no solamente no los refrenáis y procuréis de quitar de aquel yerro, mas esperando de ser en mayor grado tenidos, más aprovechados, olvidando lo espiritual, abrazáisos con las cosas del mundo, no se os acordando cómo muchos consejeros de los altos hombres pasaron por la cruel muerte que aquellos mismos a quien mal aconsejaron les hicieron dar, porque aunque el presente las cosas erradas siendo conformes a los dañados deseos mucho contentamiento den, después cuando es apartada aquella niebla oscura y queda claro el verdadero conocimiento, en mayor cantidad son aborrecidas con aquéllos que las aconsejaron.

Pues tomad los unos y los otros aviso en aquel rey que la su desordenada codicia movió su corazón a tan gran traición, matando aquel hermano, su rey y señor natural, sentado en la real silla, haciéndole la cabeza y corona dos partes, quedando él señoreando con mucha fuerza, con mucha gloria a su parecer, aquel reino, creyendo tener la mudable fortuna debajo de sus pies. Pues, ¿qué fruto de estas flores sacó? Por cierto no otro, salvo que el Señor del mundo, sufridor de muchas injurias, perdonador piadoso de ellas con el debido conocimiento y arrepentimiento, cruel vengador no le habiendo permitido que ella viniese aquel crudo ejecutor Amadís de Gaula, que matando a Abiseos y a sus hijos, por él fue vengada aquella tan gran traición que a aquel doble rey fue hecha, y si sus corazones, de éstos muy gran estrechura en la batalla pasaron, en ver las sus armas rotas, las carnes muy despedazadas, a causa de lo cual la cruel muerte padecieron, no creáis en ello haber pagado y purgado su culpa, antes las ánimas que con muy poco conocimiento de aquél que las crió, en sus yerros y pecados parcioneras, en los crueles infiernos, en las ardientes llamas, sin ninguna reparación perpetuamente serán dañadas.

Pues dejemos estas cosas perecederas que de otros muchos con grandes trabajos fueron mal ganadas y con gran dolor dejadas pagando lo que pecaron por las sostener y por nosotros por el semejante dejadas serán y procuremos aquéllos que gloria sin fin prometen.

Torna la historia a contar el propósito comenzado. Vencida la batalla por Amadís y Agrajes, en que murieron Abiseos y sus dos valientes hijos, como ya oísteis, habiéndolos echado fuera del campo, no quiso Amadís desarmarse aunque llagado estaba, hasta saber si algo de intervalo que a Briolanja para cobrar el reino había que lo estorbase, mas luego llegó allí un gran señor muy poderoso en el reino, que Gomán había nombre, con hasta cien hombres de su linaje y casa, que a la sazón con él hallaron, y aquél hizo cierto a Amadís como aquel reino, no pudiendo más hacer tan largo tiempo había sido sojuzgado de aquél que con gran traición a su señor natural había muerto y que pues Dios tal remedio pusiera que no temiese ni pensase, sino que todos estaban en aquella lealtad y vasallaje que debían con aquélla su señora Briolanja.

Con esto se fue Amadís y toda la compaña a los reales palacios, donde no pasaron ocho días que todos los del reino con mucho gozo y alegría de sus ánimos vinieron a dar la obediencia a la reina Briolanja. Allí fue Amadís echado en un lecho donde nunca aquella hermosa reina, que más que a sí misma le amaba, de él se partió, si no fuese para dormir, y Agrajes, que muy peligroso herido estaba, fue puesto en guarda de un hombre que de aquel menester mucho sabía, teniéndolo en casa por le quitar que con ninguno hablase, que la herida era en la garganta, y así le convenía que lo hiciese.

Todo lo que más de esto en este libro primero se dice de los amores de Amadís y de esta hermosa reina fue acrecentado, como ya se os dijo, y por eso como superfluo y vano se dejará de recontar, pues que no hace al caso, antes esto no verdadero contradiría y dañaría lo que con más razón esta grande historia adelante os contara.


Capítulo 43

De cómo don Galaor y Florestán, yendo su camino para el reino de Sobradisa, encontraron tres doncellas a la fuente de los olmos.

Don Galaor y Florestán estuvieron en el castillo de Corisanda, como habéis oído, hasta que fueron guaridos de sus llagas, y entonces acordaron de se partir por buscar a Amadís que entendían hallarlo en el reino de Sobradisa, deseando que la batalla que allí había de haber no fuese dada hasta que ellos llegasen y hubiesen parte del peligro y de la gloria, si Dios se la otorgase.

Cuando Florestán se despidió de su amiga, sus angustias y dolores fueron tan sobrados y con tantas lágrimas, que ellos habían de ella gran piedad, y Florestán la confortaba prometiéndole que lo más presto que ser pudiese la tornaría a ver. De ella despedidos, armados en sus caballos y sus escuderos consigo, se fueron a entrar en la barca, porque a la tierra los pasasen, y en el camino de Sobradisa, Florestán dijo a don Galaor:

—Señor, otorgadme un don, por cortesía.

—¿Pesará a mí, señor y buen hermano?, dijo don Galaor.

—No pesará, dijo él.

—Pues demandad aquello que yo buenamente sin mi vergüenza pueda cumplir, que de grado lo haré.

—Demándoos —dijo don Florestán—, que vos no combatáis en esta carrera por cosa que avenga hasta que veáis que no puedo yo ál hacer.

—Ciertamente —dijo don Galaor—, pésame de lo que demandasteis.

—No os pese —dijo don Florestán—, que si alguna cosa yo valiere tanto es la hora vuestra como mía, y así les avino que en los cuatro días que por aquel camino anduvieron nunca hallaron aventura que de contar sea, y el día postrimero llegaron a una corte a tal hora que era sazón de albergar, y a la puerta del corral hallaron un caballero que de buen talante los convidó y a ellos plugo quedar allí aquella noche y haciéndolos desarmar y tomar sus caballos para que se los curasen, diéronles sendos mantos que cubrieron y anduvieron por allí hablando y holgando hasta que dentro, en la torre, los llevaron y dieron muy bien de cenar. Aquel caballero, cuyos huéspedes eran, era grande y hermoso y bien razonado, mas veíanle algunas veces tornar tan triste y con tan gran cuidado, que los hermanos miraron en ello y hablaban entre si qué cosa sería, y don Galaor le dijo:

—Señor, parécenos que no sois tan alegre como sería menester y si vuestra tristeza es por cosa en que nuestra ayuda prestar pueda, decídnoslo y haremos vuestra voluntad.

—Muchas mercedes —dijo el caballero—, que así entiendo que lo haréis como buenos caballeros, pero mi tristeza la causa fuerza de amor y no os diré ahora más, que sería mi gran vergüenza, y hablando en otras cosas llegóse la hora de dormir, y yéndose el huésped a su albergue, quedaron ellos en una cámara asaz hermosa donde dos lechos había en que aquella noche durmieron y descansaron, y a la mañana diéronles sus armas y caballos y tomaron su camino y el huésped con ellos, desarmado, encima de un caballo grande y ligero, por les hacer compañía, y ver lo que adelante hallaban. Así los fue guiando, no por el derecho camino, mas por otro que él sabía, donde quería ver si eran tales en armas su presencia lo mostraba, y anduvieron tanto hasta que llegaron a una fuente que en aquella tierra había, que llamaban la Fuente de los Tres Olmos, porque había tres olmos grandes y altos. Pues allí llegados vieron tres doncellas que estaban cabe la fuente; pareciéronles asaz hermosas y bien guarnidas, y encima de los olmos vieron ser un enano. Florestán se metió delante y fue a las doncellas y saludólas muy cortés como aquél que era mesurado y bien criado, y la una le dijo:

—Dios os dé salud, señor caballero, si sois tan esforzado como hermoso, mucho bien os hizo Dios.

—Doncella —dijo él—, si tal hermosura os parece, mejor os parecería la fuerza, si la menester hubiereis.

—Bien decís —dijo ella—, y ahora quiero ver si vuestro esfuerzo bastará para me llevar aquí.

—Cierto —dijo Florestán—, para eso poca bondad bastaría, y pues así lo queréis yo os llevaré.

Entonces, mandó a sus escuderos que la pusiesen en un palafrén que allí atado a las ramas de los olmos estaba. Cuando el enano, que suso en el olmo estaba, aquello vio, dio grandes voces:

—Salid, caballeros; salid, que os llevan vuestra amiga, y a estas voces salió de un valle un caballero bien armado encima de un gran caballo y dijo a Florestán:

—¿Qué es eso, caballero? ¿Quién os manda poner mano en mi doncella?

—No tengo yo que sea vuestra, pues que por su voluntad me demanda que de aquí la lleve.

El caballero dijo:

—Aunque ella lo otorgue, no os lo consentiré yo, que la defendía a otros caballeros mejores que vos.

—No sé —dijo Florestán— cómo será, mas si no hacéis ál de las palabras, llevarle he.

—Antes sabréis —dijo él— qué tales son los caballeros de este valle y cómo defienden a las que aman.

—Pues ahora os guardad, dijo Florestán. Entonces, dejaron correr contra si los caballos e hiriéronse de las lanzas en los escudos y el caballero quebrantó su lanza y Florestán le hizo dar del brocal del escudo en el yelmo que le hizo quebrar los lazos y derribóselo de la cabeza y no se pudo tener en la silla, así que cayó sobre la espada e hízola dos pedazos. Florestán pasó por él y cogió la lanza sobre mano y tornó al caballero y violo tal como muerto, y poniéndole la lanza en el rostro, dijo:

—Muerto sois.

—¡Ay, señor!, merced —dijo el caballero—, ya veis que como muerto estoy.

—No aprovecha eso —dijo él— si no otorgáis la doncella por mía.

—Otórgola —dijo el caballero—, y maldita sea ella y el día en que ya lo vi, que tantas locuras me ha hecho hacer hasta que perdí mi cuerpo.

Florestán le dejó y fuese a la doncella y dijo:

—Vos sois mía.

—Bien me ganasteis —dijo ella—, y podéis hacer de mí lo que os pluguiere.

—Pues ahora nos vamos, dijo él. Mas otra doncella de las que a la fuente quedaban le dijo:

—Señor caballero, buena compaña partisteis, que un año ha que andamos de consuno y pésanos de así nos partir.

Florestán dijo:

—Si en mi compañía queréis ir, yo os llevaré y así no seréis de una compañía partidas, que de otra guisa no se puede hacer, porque doncella tan hermosa como ésta no la dejaría yo aquí.

—Si es hermosa —dijo ella—, ni yo me tengo por tan fea que cualquier caballero por mí no deba un gran hecho acometer, mas no creo yo que seréis vos de los que lo osasen hacer.

—¿Cómo —dijo Florestán—, cuidáis que por miedo os dejo? Así Dios me ayude, no era sino por no pasar vuestra voluntad y ahora lo veréis.

Entonces, la mandó poner en otro palafrén, y el enano dio voces como de primero y no tardó que salió del valle otro caballero muy bien armado en un buen caballo, que muy apuesto parecía y en pos de él un escudero que traía dos lanzas, y dijo contra don Florestán:

—Don caballero, ganasteis una doncella y no contento lleváis la otra, ahora convendrá que las perdáis ambas y la cabeza con ellas, que no conviene a caballero de tal linaje como vos tener en su guarda mujer de tal alta guisa como la doncella es.

—Mucho os loáis —dijo Florestán—, pues tales dos caballeros hay en mi linaje que los querría antes en mi ayuda que no a vos solo.

—Por preciar tú tanto los de tu linaje —dijo el caballero— no te tengo por eso en más que a ti y a ellos precio tanto como nada, mas tú ganaste una doncella de aquél que poner no tuvo para amparar y si te yo venciere sea la doncella mía y si vencido fuere lleva con ella esa otra que yo guardo.

—Contento soy de ese partido, dijo Florestán.

—Pues ahora os guardad, si pudieres, dijo el caballero. Entonces, se dejaron ir a todo el correr de los caballos y el caballero hirió a Florestán en el escudo, que se lo falso y detúvose en el arnés, que era fuerte y bien mallado, y la lanza quebró, y Florestán falleció de su encuentro y pasó por delante por él. El caballero tomó otra lanza al escudero que las traía y don Florestán que con vergüenza estaba y muy sañudo, porque adelante su hermano el golpe errara, dejóse a ir y encontróle tan fuertemente en el escudo que se lo falsó y el brazo en que lo traía, y pasó la lanza hasta la loriga y pujóla tan fuerte, que lo alzó de la silla y lo puso encima de las ancas del caballo, el cual, como allí lo sintió lanzó las piernas con tanta braveza que dio con él en el campo, que era duro, tan gran caída, que no bullía pie ni mano. Florestán, que así lo vio, dijo a la doncella:

—Mía sois, que este vuestro amigo no os defenderá ni a sí tampoco.

—Así me asemeja, dijo ella.

Don Florestán miró contra la otra doncella que sola a la fuente quedaba y viola muy triste y díjole:

—Doncella, si os pesa no os dejaría yo ende sola.

La doncella miraba contra el huésped y díjole:

—Aconséjoos que de aquí os vayáis, que bien sabéis vos que estos dos caballeros no son bastantes para os defender del que ahora vendrá.

—Todavía —dijo el huésped— quiero ver lo que avendrá, que éste mi caballo es muy corredor y mi torre muy cerca, así que no hay peligro ninguno.

—¡Ay! —dijo la doncella—, guardaos, que no sois más de tres y vos desarmado, y bien sabéis, para contra él, tanto es como nada.

Cuando esto oyó don Florestán hubo mayor cuita de llevar la doncella por ver aquél de quien tan altamente hablaba, e hízola cabalgar en otro palafrén, como a las otras, y el enano, que suso estaba, en el olmo, dijo:

—Don caballero, en mal punto sois tan osado que ahora vendrá quien vengará a sí y a los otros.

Entonces dijo a grandes voces:

—Acorred, señor, que mucho tardáis, y luego salió del valle donde los otros un caballero que. traía las armas partidas con oro y venía en un caballo bayo, tan grande y tan fiero que bastaría para un gigante, y el caballero era así muy grande y membrudo que bien parecía en él haber muy gran fuerza y valentía y venía todo armado, sin faltar ninguna cosa, y en pos de él venían dos escuderos. armados de arneses y cabellinas, como sirvientes, y traían sendas hachas en sus manos grandes y muy tajantes, de que-el caballero mucho se preciaba herir y dijo contra don Florestán:

—Está quedo, caballero, y no huyas, que no te aprovechará, que todavía conviene que mueras; pues muere como esforzado y no como hombre cobarde, pues por cobardía no puedes excusar.

Cuando Florestán se vio amenazar de muerte y hablar de cobarde fue tan sañudo que maravilla era, y dijo:

—Ven, cautiva, cosa y mala fuera de razón sin talle. Así me ayude Dios, yo te temo como a una gran bestia sin esfuerzo y corazón.

—¡Ay! —dijo el caballero—, cómo me pesa, que no seré vengado en cosa que en ti haga y Dios me mandase ahora que estuviesen ahí los cuatro de tu linaje que tú más precias, porque les cortase las cabezas contigo.

—De mí solo te guarda —dijo Florestán—, que yo haré con la ayuda de Dios que ellos sean excusados.

Entonces, se dejaron así correr las lanzas bajas y bien cubiertas de su escudo y cada uno había gran saña del otro, los encuentros fueron tan grandes en los escudos que los falsaron y asimismo los arneses fueron con la gran fuerza desmallados, y el gran caballero perdió las estriberas ambas y saliera de la silla si no se abrazara a las cervices del caballo y don Florestán que por el paso fuese a uno de los escuderos y trabóle de la hacha que tenía el otro en la mano y tiró por ella tan recio que a él y a la bestia derribó en el suelo y fue el caballero, que enderezándose en la silla, había tomado la otra hacha que el que la tenía fue presto a se la poner en las manos y ambas, las hachas, fueron alzadas e hiriéndose encima de los yelmos, que eran de fino acero y entraron por ellos más de tres dedos, y Florestán fue así cargado de golpe, que los carrillos le hizo juntar con el pecho y el gran caballero tan desacordado, que saliéndole la hacha de las manos quedó metida en el yelmo de Florestán, y no tuvo tal poder que la cabeza levantar pudiese de sobre el cuello del caballo y Florestán tornó por le herir y como así le tuvo tan bajo diole por entre el yelmo y la gorguera de la loriga en el descubierto tal golpe, que ligeramente le derribó la cabeza a los pies del caballo.

Esto hecho, fuese a las doncellas y la primera dijo:

—Cierto, buen caballero, tal hora fue que no creía que tales diez como vos no ganaran, como vos solo nos ganasteis, y derecho es que por vuestras nos tengáis.

Entonces llegó a él su huésped, que era caballero mancebo y hermoso como ya oísteis, y dijo:

—Señor, yo amo de gran amor a esta doncella y ella a mí había un año que aquel caballero que matasteis me la ha tenido forzada sin que ver me la dejase, y ahora que la puedo haber por vos, mucho os agradeceré que no os pese de ello.

—Ciertamente, huésped —dijo él—, si así es como lo decís, en mí hallaréis buen ayudador, pero contra su voluntad no la otorgaría a vos ni a otro.

—¡Ay, señor! —dijo la doncella—, a mí place y ruégoos yo mucho que a él me deis, que le mucho amo.

—En el nombre de Dios —dijo Florestán— yo os hago libre que a vuestra voluntad hagáis.

La doncella se fue con el huésped, siendo muy alegre. Galaor mandó tomar el gran caballo bayo que le pareció el más hermoso, que nunca viera, y dio al huésped el que él traía, y después entraron en su camino y las doncellas con ellos, y dígoos que eran niñas y hermosas, y don Florestán tomó para sí la primera y dijo a la otra:

—Amiga, haced por ese caballero lo que a él pluguiere, que yo os lo mando.

—¿Cómo —dijo ella—, a éste, que no vale tanto, como a una mujer que queréis dar, que os vio en tal cuita y no os ayudó? Cierto yo creo que las armas que él trae más son para otro que para sí, según es el corazón que en sí encierra.

—Doncella —dijo don Florestán—, yo os juro por la fe que tengo de Dios que os doy el mejor caballero que yo ahora en el mundo sé, sino es Amadís, mi señor.

La doncella cató a Galaor y viole tan hermoso y tan niño que se maravilló de aquello que de él oía y otorgóle su amor, y la otra a don Florestán, y aquella noche fueron albergar a casa de una dueña hermana del huésped donde se partieron y ella les hizo todo el servicio que pudo desde que supo lo que les aviniera.

Allí holgaron aquella noche y a la mañana tornaron a su camino y dijeron a sus amigas:

—Nos habemos de andar por muchas tierras extrañas y hacerse os ya gran trabajo de nos seguir, decidnos dónde más seréis contentas que os llevemos.

—Pues así os place —dijeron ellas—, cuatro jornadas de aquí en este camino que lleváis es un castillo de una dueña, nuestra tía, y allí quedaremos.

Así continuaron su camino adelante. Galaor preguntó a su doncella:

—¿Cómo os tenía aquel caballero?

—Yo os lo diré —dijo la doncella—. Ahora saber, aquel gran caballero que en la batalla murió, amaba mucho a la doncella que vuestro huésped llevó consigo, mas ella lo desamaba de todo su corazón y amaba al que la disteis más que todas las cosas del mundo. Y el caballero, como fuese el mejor de estas tierras, tomóla por fuerza, sin que ninguno se lo contrallase, y ella nunca le quiso de su grado dar su amor, y como la él tanto amase, guardóse de la enojar y díjole: "Mi amiga, porque con gran razón de vos pueda ser yo amado y querido, como el mejor caballero del mundo yo haré por vuestro amor esto que oiréis. Sabed que un caballero que es nombrado en todas partes, por el mejor que nunca fue, que Amadís de Gaula es llamado, mató a un mi cohermano en la corte del rey Lisuarte, que Dardán el Soberbio había nombre, y a éste yo le buscaré y tajaré la cabeza, así que toda su fama en mí será convertida y en tanto que esto se hace pondré yo en vos dos doncellas, las más hermosas de esta tierra, que os aguarden y darle he por amigos dos caballeros de los mejores de mi linaje y sacaros hemos cada día a la Fuente de los Tres Olmos, que es paso de muchos caballeros andantes, y si os quisieren tomar allí veréis hermosas justas y lo que yo en ellas haré, así que por vuestro grado seré muy querido de vos así como os yo amo". Esto dicho, tomó a nosotras y dionos aquellos dos caballeros que vencidos fueron y han nos tenido en aquella fuente un año, adonde han hecho muchas y grandes caballerías hasta ahora que don Florestán partió el pleito.

—Ciertamente, amiga —dijo don Galaor—, su pensamiento de aquel caballero era asaz grande, si adelante, como lo dijo, lo pudiera llevar. Pero antes creo que pasara por gran peligro si él se encontrara con aquel Amadís que él buscar quería.

—Así me parece a mí —dijo ella—, según la mejoría conocéis que sobre vosotros tiene.

—¿Cómo había nombre aquel caballero?, dijo Galaor.

—Alumas —dijo ella—, y creed que si su gran soberbia no lo estragara, que de muy alto hecho de armas era.

En esto y en otras cosas hablando anduvieron tanto que llegaron al castillo de la tía, donde muy servidos fueron sabiendo la dueña cómo don Florestán matara a Alumas y a sus compañeros venciera, que a tan sin causa y razón aquéllas, sus sobrinas, con mucha deshonra por fuerza tenían.

Pues dejándolas allí cabalgaron otro día y anduvieron tanto que a los cuatro días fueron en una villa del reino de Sobradisa y allí supieron cómo Amadís y Agrajes mataran en la batalla a Abiseos y a sus hijos y habían hecho reina a Briolanja sin entrevalo alguno, de que hubieron gran gozo y placer y dieron muchas gracias a Dios. Y partiendo de allí llegaron a la ciudad de Sobradisa y fuéronse derechamente a los palacios, sin que persona los conociese y descabalgando de sus caballos entraron donde estaban Amadís y Agrajes, que ya sanos de sus heridas eran y estaban con la nueva y hermosa reina, cuando Amadís así los vio que ya por la doncella que a don Galaor había guiado, los conocía y vio a don Florestán, tan grande y tan hermoso, y que de su alta bondad ya tenía noticia, fue contra él cayéndole de los ojos lágrimas de alegría y don Florestán hincó ante él los hinojos por le besar las manos, mas Amadís lo levantó abrazándole, besándole y preguntándole muy por extenso de las cosas que acaecido le habían. Y después habló a don Galaor y ellos a su cohermano Agrajes, que mucho le amaban.

Cuando la hermosa reina Briolanja vio en su casa tales cuatro caballeros, habiendo tanto tiempo estado desheredada y con tanto miedo encerrada en un solo castillo, donde casi por piedad la tenía, y que ahora, cobrada en su honra, en su reino con tan gran vuelta de la rueda de la fortuna, y que no solamente para lo defender tenía aparejo, mas aún para conquistar los ajenos, hincó los hinojos en tierra después de haber con mucho amor aquellos dos hermanos recibido, dando grandes gracias al muy poderoso Señor que en tal forma, y con tan grande piedad de ella se acordara y dijo a los caballeros:

—Creed cierto, señores, estas tales revueltas y mudanzas y maravillas, son de muy alto Señor, que a nos, cuando las vemos, muy grandes parecen y ante Él su gran poder en tanto como nada, con razón, deben ser tenidas. Pues veamos ahora estos grandes señoríos, estas riquezas que tantas congojas, cuitas, dolores y angustias nos traen por las ganar, y ganadas por las sostener, sería mejor como superfluas y crueles atormentadoras de los cuerdos y más de las ánimas dejarlas y aborrecerlas, viendo no ser ciertas ni durables. Por cierto, digo que no, antes afirmo que siendo con buena verdad, con buena conciencia ganadas y adquiridas y haciendo de ellas templadamente satisfacción, aquel Señor que las da reteniendo en nos tanta parte, no para que la voluntad, mas que para que la razón satisfecha sea, podamos en este mundo alcanzar descanso, placer y alegría y en el otro perpetuo, perpetuamente en la gloria gozar del futo de ellas.

ACÁBASE EL PRIMERO LIBRO DEL NOBLE Y VIRTUOSO CABALLERO AMADÍS DE GAULA.


COMIENZA EL SEGUNDO...

COMIENZA EL SEGUNDO LIBRO DE AMADÍS DE GAULA

Y PORQUE LAS GRANDES COSAS QUE EN EL LIBRO CUARTO DE AMADÍS DE GAULA SE DIRÁN, FUERON DESDE LA ÍNSULA FIRME, ASÍ CÓMO POR ÉL PARECE, CONVIENE QUE EN ESTE SEGUNDO SE HAGA RELACIÓN QUÉ COSA ESTA ÍNSULA FIRME FUE Y QUIÉN AQUELLOS ENCANTAMIENTOS QUE EN ELLA HUBO Y GRANDES DEJÓ. PORQUE SIENDO ÉSTE EL COMIENZO DEL DICHO LIBRO, EN EL LUGAR QUE CONVIENE VAYA RELATADO.

En Grecia, fue un rey casado con una hermana del emperador de Constantinopla, en la cual hubo dos hijos muy hermosos, especialmente el mayor, que Apolidón hubo nombre, que así de fortaleza de cuerpo como de esfuerzo de corazón en su tiempo ninguno igual le fue. Pues éste, dándose a las ciencias de todas artes con el su sutil ingenio, que muy pocas veces con la gran valentía se concuerda, tanto de ellas alcanzó, que así como la clara luna entre las estrellas, más que todos los de su tiempo resplandecía, especial en aquellas de nigromancia, aunque por él las cosas imposible parece que se obran.

Pues este rey, su padre de estos dos infantes, siendo muy rico de dinero y pobre de la vida, según su gran vejez, viéndose en el extremo de la muerte, mandando que el su hijo Apolidón por ser mayor el rey no le quedase, al otro los sus grandes tesoros y libros, que muchos eran, y mucho valían, dejaba. Mas él de esto no contento, con muchas lágrimas a su padre decía que con aquello casi desheredado era. El padre torciendo sus manos, no pudiendo más hacer, en gran angustia su corazón estaba. Mas aquel famoso Apolidón, que así para las grandes afrentas como para los autos de virtud su corazón digno era, viendo la cuita del padre y la poquedad del hermano dijo que porque su alma consolada fuese, que tomando él los tesoros y sus libros, a su hermano dejaría el reino, de lo cual el rey, su padre, muy consolado, con muchas lágrimas de piedad, su bendición le dio.

Pues tomando Apolidón los grandes tesoros y los libros, aparejar hizo ciertas naves, así de buenos caballeros escogidos, como de bastimentos y armas. Y en ellas metido, por la mar se fue no a otra parte sino donde la ventura lo guiaba, la cual viendo cómo este infante en su arbitrio se ponía, quiso que aquella grande obediencia de su viejo padre, dada con mucha gloria y mucha grandeza, pagada le fuese, trayendo viento próspero que sin entrevalo la su flota en el imperio de Roma arribó, donde a la sazón emperador era el Siudán llamado, del cual fue muy bien recibido.

Y allí estando algún espacio de tiempo juntos sus grandes cosas en armas, que antes por otras tierras había hecho, de las cuales en gran estima era su gran loor ensalzado con las presentes que allí hizo, fue causa que con demasiado amor de una hermana del emperador, Grimanesa llamada, amado fue, que por todo el mundo su gran fama y hermosura en aquel tiempo entre todas las mujeres florecía. De que se siguió que así él amándola como amado era, no teniendo el uno y otro esperanza de ser sus amores en efecto venidos por ninguna guisa, a consentimientos de los dos, salida Grimanesa de los palacios del emperador, su hermano, y puesta en la flota de su amigo Apolidón, por la mar navegando, a la Ínsula Firme aportaron, que de un gigante bravo señoreada era. Donde Apolidón fue sin saber qué tierra fuese, mandó sacar una tienda y un rico estrado en que su señora holgase, que muy enojada de la mar andaba. Mas luego, a la hora, el bravo gigante armado, a ellos viniendo en gran sobresalto los puso, con lo cual, según la gran costumbre de la Ínsula por salvar a su señora y a sí y a su compaña, Apolidón se combatió. Y venciéndole con su gran sobrada bondad y valentía, quedando muerto en el campo, fue Apolidón libre señor de la misma Ínsula, que después de haber visto la su gran fortaleza, no solamente al emperador de Roma, a quien enojado tenía por le haber así traído a su hermana, mas a todo el mundo no temía. En la cual, por ser el gigante tan mhalo y soberbio, muy desamado de todos era, y Apolidón, después de ser conocido, muy amado fue.

Ganada la Ínsula Firme por Apolidón, como habéis oído, en ella con su amiga Grimanesa moró diecisiete años, con tanto placer que sus ánimos satisfechos fueron de aquellos deseos mortales, que el uno por el otro pasado habían.

En aquel tiempo fueron hechos muy ricos edificios, así con sus grandes riquezas, como con su sobrado saber, que a cualquier emperador o rey por rico que fuese fueran muy graves de acabar. En cabo de estos años, muriendo el emperador de Grecia sin heredero, conociendo los griegos las bondades de este Apolidón y ser de aquella sangre y linaje de los emperadores y por parte de su madre de todos en una concordia y voluntad, elegido fue, enviando a él, allí donde en la Ínsula estaba, sus mensajeros por los cuales le hacían saber quererlo por su emperador Apolidón, viendo ofrecérsele un tan gran imperio, comoquiera que en aquella Ínsula todos los deleites que hallar se podrían alcanzase, y conociendo que de los grandes señoríos antes fatigas y trabajos que deleites y placeres se alcanzan y, si algunos hay, son mezclados con amargos jaropes, siguiendo lo natural de los hombres mortales, cuyo deseo nunca es contento ni harto, acordó con su amiga, que dejando aquéllos donde estaban, tomasen el imperio que se les ofrecía, mas ella, habiendo gran mancilla que una cosa tan señalada, como lo era aquella Ínsula donde tales y tan grandes cosas quedaban, poseída por aquél su grande amigo, el mejor caballero en armas que en el mundo se hallaba y por ella que por el semejante sobre todas las de su tiempo su gran hermosura loada era, y junto con esto, ser amados de si mismos en la misma perfección que el amor alcanzar se puede, rogó a Apolidón que antes de su partida dejase allí por su gran saber como en los venideros tiempos, aquel lugar señoreado no fuese sino por persona que así en fortaleza de armas como en lealtad de amores y de sobrada hermosura a ellos entrambos pareciese.

Apolidón le dijo:

—Mi señora, pues que así os place yo lo haré de guisa que de aquí ningún señor ni señora ser pueda, sino aquéllos que más señalados en lo que habéis dicho sean.

Entonces hizo un arco a la entrada de una huerta en que árboles de todas naturas había, y otrosí, había en ella cuatro cámaras ricas de extraña labor y era cercada de tal forma que ninguno a ella podía entrar sino por debajo del arco. Encima de él puso una imagen de hombre de cobre y tenía una trompa en la boca como que quería tañer. Y dentro en él un palacio de aquéllos puso dos figuras a semejanza suya y de su amiga, tales que vivas parecían, las caras propiamente como las suyas y su estatura y cabe ellas una piedra jaspe muy clara e hizo poner un padrón de hierro de cinco codos en alto, a un medio techo de ballesta en un campo grande, que ende era y dijo:

—De aquí adelante no pasará ningún hombre ni mujer si hubieron errado, y aquéllos que primero comenzaron a amar, porque la imagen que veis tañerá aquella trompa con son tan espantoso a humo y llamas de fuego, que los hará ser tullidos y así como muertos serán de este sitio lanzados. Pero si tal caballero, dueña o doncella aquí vinieren que sean dignos de acabar esta ventura, por la gran lealtad suya como ya dije, entrarán sin ningún entrevalo y la imagen hará tan dulce son que muy sabroso sea de oír a los que lo oyeren, y éstos verán las nuestras imágenes que sus nombres escritos en el jasque que no sepan quién los escribe.

Y tomándola por la mano a su amiga, la hizo entrar por debajo del arco y la imagen hizo el dulce son y mostróle las imágenes y sus nombres de ellos en el jaspe escritos. Y saliéndose fuera hubo Grimanesa gana de lo hacer probar y mandó entrar algunas dueñas y doncellas suyas, mas la imagen hizo el espantoso son con gran humo y llamas de fuego, luego, fueron tullidas sin sentido alguno, y lanzadas fuera del arco y los caballeros por el semejante, de que Grimanesa, siendo cierta, sin peligro ser, con mucho placer de ellos, se reía agradeciendo mucho a su amado amigo Apolidón aquello que tanto en satisfacción de su voluntad había hecho, y luego le dijo:

—Mi señor, pues ¿qué será de aquella rica cámara en que tanto placer y deleite hubimos?

—Ahora —dijo él—, vamos allá y veréis lo que ahí haré.

Entonces, se subieron donde la cámara era y Apolidón mandó traer dos padrones uno de piedra y otro de cobre y el de piedra hizo poner a cinco pasos de la puerta de la cámara y el de cobre otros cinco más desviado y dijo a su amiga:

—Ahora, sabed que en esta cámara no puede hombre ni mujer entrar en ninguna manera ni tiempo, hasta que aquí venga tal caballero que de bondad de armas me pase, ni mujer si a vos de hermosura no pasare. Pero si tales vinieren, que a mí de armas y a vos de hermosura venzan, sin estorbó alguno entrarán.

Y puso unas letras en el padrón de cobre que decían:

—De aquí pasarán los caballeros en que gran bondad de armas hubiere, cada uno según su valor, así pasará adelante.

Y puso otras letras en el padrón de piedra que decían:

—De aquí no pasará sino el caballero que de bondad de armas a Apolidón pasare.

Y encima de la puerta de la cámara puso unas letras que decían:

—Aquél que me pasare de bondad, entrará en la rica cámara y será señor de esta Ínsula y así llegarán las dueñas y doncellas, así que ninguna entrará dentro si a vos de hermosura no pasare, e hizo su sabiduría tal encantamiento que con doce pasos al derredor, ninguno a la cámara llegar podía, ni tenía otra entrada, sino por la vía de los padrones que habéis oído, y mandó qué en aquella Ínsula hubiese un gobernador que rigiese y cogiese las rentas de ella y fuesen guardadas para aquel caballero que ventura hubiese de entrar en la cámara y fuese señor de la Ínsula, y mandó que los que falleciesen en lo del arco de los amadores, que sin les hacer honra los echasen fuera y a los que lo acabasen los sirviesen, y dijo más, que los caballeros que la cámara probasen y no pudiesen entrar al padrón de cobre que dejasen las armas allí, y los que algo del padrón pasasen que no les tomasen sino las espadas, y los que al padrón de mármol llegasen, que no les tomasen sino los escudos, y si tales viniesen que de este padrón pasasen y no pudiesen entrar, que les tomasen las espuelas, y a las doncellas y dueñas que no les tomasen cosa, salvo que diciendo sus nombres los pusiesen en la puerta del castillo, señalando a do cada una había llegado, y dijo:

—Cuando esta isla hubiere, señor, se deshará el encantamiento para los caballeros, que libremente podrán pasar por los padrones y entrar en la cámara, pero no lo será para las mujeres hasta que venga aquélla que por su gran hermosura la ventura acabara y albergare dentro en la rica cámara con el caballero que el señorío habrá ganado.

Esto así hecho, Apolidón y Grimanesa, dejando a tal recaudo la Ínsula Firme, como oído habéis, en sus naos partieron dende y pasaron en Grecia, donde fueron emperadores y hubieron hijos, que en el imperio, después de sus días, sucedieron.

Mas ahora, dejando de hablar más en esto, se os contará lo que Amadís y sus hermanos y Agrajes, su primo, hicieron después que fueron partidos de casa de la hermosa reina Briolanja.


Capítulo 44

Cómo Amadís, con sus hermanos y Agrajes, su primo, se partieron adonde el rey Lisuarte estaba, y cómo les fue aventura de ir a la Ínsula Firme encantada a probar las aventuras y lo que allí les acaeció.

Amadís y sus hermanos y su primo Agrajes, estando con la nueva reina Briolanja en el reino de Sobradisa, donde de ella muy honrados y de todos los del reino muy servidos eran, pensando siempre Amadís en su señora Oriana y en la su gran hermosura, de grandes angustias y de grandes congojas su corazón era atormentado, tantas lágrimas durmiendo y velando, que por mucho que él las quería encubrir, manifiestas a todos eran. Pero no sabiendo la causa de ellas en diversas maneras las juzgaban, porque así como el caso grande era, así como la su mucha discreción el secreto era guardado, como aquél que en su fuerte corazón todas las cosas de virtud encerradas tenía.

Mas ya no pudiendo su atribulado corazón tanta pena sufrir, demandó licencia a la muy hermosa reina con sus compañeros y en el camino donde el rey Lisuarte estaba se pudo, no sin gran dolor y angustia de aquélla que más que a sí lo amaba.

Pues algunos días con gran deseo caminando, la fortuna, porque así le plugo, con mayor tardanza que él quisiera ni pensaba lo quiso estorbar, como ahora oiréis, que hallando en el camino una ermita, entrando en ella a hacer oración vieron una doncella hermosa y otras dos doncellas y cuatro escuderos que la guardaban, la cual, ya de la ermita saliera, y ellos esperando en el camino, cuando a ella llegaron les preguntó adónde era su camino. Amadís le dijo:

—Doncella, a casa del rey Lisuarte vamos, y si allá os place ir acompañaros hemos.

—Mucho os lo agradezco —dijo ella—, mas yo voy a otra parte, mas porque os vi andar así armados como los caballeros que las aventuras demandan acordé de os atender si quería ir alguno de vosotros a la Ínsula Firme por ver las extrañas cosas y maravillas que ahí son, que yo allá voy y soy hija del gobernador que ahora la Ínsula tiene.

—¡Oh, Santa María! —dijo Amadís—, por Dios, muchas veces oí decir de las maravillas de esta Ínsula, y por dicho me tenía de las ver, y hasta ahora no se me aparejó.

—Buen señor, no os pese por lo haber tardado —dijo ella—, que otros muchos tuvieron ese deseo y cuando lo pusieron en obra no salieron de allí tan alegres como entraron.

—Verdad decís —dijo él—, según lo que dende he oído, mas decidme: ¿rodearemos mucho de nuestro camino si por ende fuésemos?

—Rodearíais dos jornadas, dijo ella.

—Contra esta parte de la gran mar es esta Ínsula Firme —dijo él— donde es el arco encantado de los leales amadores, donde ningún hombre ni mujer entrar pueden si erró a aquélla o a aquél que primero comenzó a amar.

—Ésta es, por cierto —dijo la doncella—, que así eso como otras muchas cosas de maravillar hay en ella.

Entonces dijo Agrajes a sus compañeros:

—Yo no sé lo que vosotros haréis, mas yo ir quiero con esta doncella y ver las cosas de aquella Ínsula.

Ella le dijo:

—Si sois tan leal amador que so el arco encantado entráis, allí veréis las hermosas imágenes de Apolidón y Grimanesa y vuestro nombre escrito en una piedra donde hallaréis otros dos nombres escritos, y no más, aunque hay cien años que aquel encantamiento se hizo.

—A Dios vais —dijo Agrajes—, que yo probaré si podré ser el tercero.

Amadís, que no menos esperanza tenía de aquella aventura acabar según en su corazón sentía, dijo contra sus hermanos:

—Nosotros no somos enamorados, mas tendría por bien aguardásemos a nuestro primo que lo es y lozano de corazón.

—En el nombre de Dios —dijeron ellos—, a él plega que sea por bien.

Entonces, movieron todos cuatro juntos con la doncella camino de la Ínsula Firme. Don Florestán dijo a Amadís:

—Señor, vos sabéis algo de esta Ínsula que yo nunca de ella, aunque muchas tierras he andado, he oído hasta ahora nada decir.

—A mí me hubo dicho —dijo Amadís —un caballero mancebo, que yo mucho amo, que es Arbán, rey de Norgales, que muchas aventuras ha probado, que él ya estuvo en esta Ínsula cuatro días y que pugnara de ver estas aventuras y maravillas que en ella son, mas que ninguna pudiera dar cabo, y que se partió de allí con gran vergüenza, mas esta doncella os lo puede muy bien decir, que es allí moradora y según dice es hija del morador que la tiene.

Don Florestán dijo a la doncella:

—Amiga, señora, ruégoos por la fe que a Dios debéis, que me digáis todo lo que de esta Ínsula sabéis, pues que la largueza del camino a ello nos da lugar.

—Eso haré yo de grado, como lo aprendí de aquéllos en quien la memoria les quedó.

Entonces le contó todo lo que la historia os ha relatado, sin faltar ninguna cosa, de que no solamente maravillados de oír cosas tan extrañas fueron, mas muy deseosos de las probar, como aquéllos que siempre sus fuertes corazones no eran satisfechos, sino cuando las cosas en que los otros fallecían, ellos las probaban, deseándolas acabar sin ningún peligro temer.

Pues así como oís, anduvieron tanto, que fue puesto el sol, y entrando por un valle vieron en un prado tiendas armadas y gentes cabe ellas que andaban holgando, mas entre ellos era un caballero ricamente vestido que les pareció ser el mayor de todos ellos. La doncella les dijo:

—Bueno, señores, aquél que allí veis es mi padre, y quiero a él ir porque os haga honra.

Entonces se partió de ellos, y diciendo al caballero la demanda de los cuatro compañeros, vínose así a pie con su compaña a los recibir, y desde que se hubieron saludado, rogóles que en una tienda se desarmasen y que otro día podrían subir al castillo y probar aquellas aventuras. Ellos lo tuvieron por bien, así que desarmados y cenando, siendo muy bien servidos, holgaron allí aquella noche, y otro día de mañana, con el gobernador y otro de los suyos, se fueron al castillo, por donde toda la Ínsula demandaba, que no era sino aquella entrada que sería una echadura de arco de tierra firme, todo lo ál estaba de la mar rodeado, aunque en la Ínsula había siete leguas en largo y cinco en ancho, y por aquello que era Ínsula, y por lo poco que de tierra firme tenía llamáronla Ínsula Firme.

Pues allí llegados, entrando por la puerta vieron un gran palacio, las puertas abiertas, y muchos escudos en él puestos en tres maneras y bien ciento de ellos estaban acostados a unos poyos y sobre ellos estaban diez más altos, y en otro poyo sobre los diez, estaban dos, y el uno de ellos estaba más alto que el otro, más de la mitad. Amadís preguntó que por qué los pusieran así, y dijeron que así era a la bondad de cada uno, cuyos los escudos eran, que en la cámara defendida quisieron entrar y los que no llegaron al padrón de cobre estaban los escudos en tierra y los diez que llegaron al padrón estaban más altos, y de aquellos dos, el más bajo pasó por el padrón de cobre, mas no pudo llegar al otro y el que estaba más alzado llegó al padrón de mármol y no pasó más adelante. Entonces, Amadís se llegó a los escudos, por ver si conocería alguno de ellos, en que cada uno había un rótulo de cuyo fuera y miró los diez y entre ellos estaba uno más alto buena parte, y tenía un campo negro y un león así negro, pero había las uñas blancas y los dientes y la boca bermeja y conoció que aquél era Arcalaus y miró los escudos que más alzados estaban y el más bajo había el campo indio y un gigante en él figurado y cabe él un caballero que le cortaba la cabeza y conoció ser aquél del rey Abies de Irlanda, que allí viniera dos años antes que con Amadís se combatiera, y cató al otro y también había el campo indio y tres flores de oro en él, y aquél no lo pudo conocer, mas leyó las letras que en sí había que decían:

—Este escudo es de don Cuadragante, hermano del rey Abies de Irlanda, que no había más de doce días que aquella aventura probara y llegara al padrón de mármol donde ningún caballero había llegado y él era venido de su tierra a la Gran Bretaña por se combatir con Amadís por vengar la muerte del rey Abies, su hermano. Desde que Amadís vio los escudos mucho dudó aquella aventura pues que tales caballeros no lo acabaron. Y salieron del palacio y fueron al arco de los leales amadores y llegando al sitio que la entrada defendía Agrajes se llegó al mármol y descendiendo de su caballo y encomendándose a Dios dijo:

—Amor, si os he sido leal membraos de mí, y pasó el marco, y llegando so el arco la imagen que encima estaba comenzó un son tan dulce que Agrajes y todos los que lo oían sentían gran deleite, y llegó al palacio donde las imágenes de Apolidón y de Grimanesa estaban, que no le pareció sino propiamente vivas, y miró al jaspe y vio allí dos nombres escritos y el suyo y el primero que vio decía:

—Esta aventura acabó Mandanil, hijo del duque de Borgoña, y el otro decía:

—Éste es el nombre de don Bruneo de Bonamar, hijo de Vallados, el marqués de Troque, el suyo decía:

—Éste es Agrajes, hijo de Languines, rey de Escocia, y este Mandanil amó a Guinda Flamenca, señora de Flandes, y don Bruneo no había más de ocho días que aquella aventura acabara y aquélla que él amara era Melicia, hija del rey Perión de Gaula, hermana de Amadís.

Entrando Agrajes, como oís, el arco de los leales amadores, dijo Amadís a sus hermanos:

—¿Probaréis vosotros esta aventura?

—No —dijeron ellos—, que no somos tan sojuzgados a esta pasión que la merezcamos acabar.

—Pues vos sois dos —dijo Amadís—, haceos compañía, y si yo pudiere la haré a mi primo Agrajes.

Entonces, dio su caballo y sus armas a su escudero Gandalín y fuese adelante lo más presto que él pudo, sin temor ninguno, como aquél que sentía no había errado a su señora, no solamente por obra, mas por pensamiento, y como fue so el arco, la imagen comenzó a hacer un son mucho más diferenciado en dulzura que a los otros hacía, y por la boca de la trompa lanzaba flores muy hermosas que gran olor daban y caían en el campo muy espesas, así que nunca a caballero que allí entrase fue lo semejante hecho y pasó donde eran las imágenes de Apolidón y Grimanesa. Con mucha afición los estuvo mirando, pareciéndole muy hermosas y tan frescas como si vivas fuesen, y Agrajes, que algo de sus amores entendía, vino contra él, de donde por la huerta andaba mirando las extrañas cosas que en ella había y abrazándolo le dijo:

—Señor primo, no es razón que de aquí adelante nos encubramos nuestros amores, mas Amadís no le respondió y tomándole por la mano se fueron mirando aquel lugar que muy sabroso y deleitoso era de ver.

Don Galaor y Florestán, que de fuera los atendían y viendo que tardaban, acordaron de ir a ver la cámara defendida y rogaron a Ysanjo, el gobernador, que se la mostrase. Él les dijo que le placía, y tomándolos consigo fue con ellos y mostróles la cámara por de fuera y los padrones que ya oísteis y don Florestán dijo:

—Señor hermano, ¿qué queréis hacer?

—Ninguna cosa —dijo él—, que nunca hube voluntad de acometer las cosas de encantamiento.

—Pues holgaos —dijo don Florestán—, que yo ver quiero lo que hacer podré.

Entonces, encomendándose a Dios y poniendo su escudo delante y la espada en la mano, fue adelante y entrando en lo defendido sintióse herir de todas partes con lanzas y espadas de tan grandes golpes y tan espesos, que le semejaba que ningún hombre lo podría sufrir, mas como él era fuerte y valiente de corazón no quedaba de ir adelante, hiriendo con su espada a una y otra parte, y parecíale en la mano que serían hombres armados y que la espada no cortaba. Así pasó el padrón de cobre y llegó hasta el de mármol y allí cayó, que no pudo ir más adelante, tan desapoderado de toda su fuerza, que no tenía más sentido que si muerto fuese y luego fue lanzado fuera del sitio como lo hacían a los otros.

Don Galaor, que así lo vio, hubo de él mucho pesar y dijo:

—Comoquiera que mi voluntad de esta prueba apartada estuviese no dejaré de tomar mi parte del peligro, mandando a los escuderos y al enano que de él no se partiesen y le echasen del agua fría por el rostro, tomó sus armas y encomendándose a Dios fuese contra la puerta de la cámara y luego se hirieron de todas partes de muy duros y grandes golpes, y con gran cuita, llegó al padrón de mármol y abrazóse con él y detúvose un poco, mas cuando un paso dio adelante fue tan cargado de golpes que no lo pudiendo sufrir, cayó en tierra, así como don Florestán, con tanto desacuerdo que no sabía si era muerto ni si vivo, y luego fue lanzado fuera, así como los otros.

Amadís y Agrajes, que gran pieza había andado por la huerta, tornáronse a las imágenes y vieron allí en el jaspe su nombre escrito, que decía:

—Éste es Amadís de Gaula, el leal enamorado, hijo del rey Perión de Gaula.

Y así estando leyendo las letras con gran placer, llegó al marco, Ardián, el enano, dando voces, dijo:

—Señor Amadís, acorred, que vuestros hermanos son muertos.

Y como esto oyó salió de allí presto y Agrajes tras él y preguntando al enano qué era lo que decía, dijo:

—Señor, probaron de vuestros hermanos en la cámara y no la acabaron y quedaron tales como muertos.

Luego, cabalgaron en sus caballos y fueron donde estaba y hallólos tan maltrechos como ya oísteis, aunque ya más acordados. Agrajes, como era de gran corazón, descendió presto del caballo y al mayor paso que pudo se fue con su espada en la mano contra la cámara hiriendo a una y a otra parte, mas no bastó su fuerza de sufrir los golpes que le dieron y cayó entre el padrón de cobre y el mármol y aturdido como los otros lo llevaron fuera. Amadís comenzó a maldecir la venida que allí hicieran y dijo a don Galaor, que ya casi en su acuerdo estaba:

—Hermano, no puedo excusar mi cuerpo de lo no poner en el peligro que los vuestros.

Galaor lo quisiera detener, mas él tomó presto sus armas y fuese adelante rogando a Dios que le ayudase, y cuando llegó al lugar defendido, paró un poco y dijo:

—¡Oh, mi señora Oriana!, de vos me viene a mí todo el esfuerzo y ardimiento; membraos, señora, de mí a esta sazón en que tanto vuestra sabrosa membranza me es menester, y, luego, pasó adelante y sintióse herir de todas partes duramente y llegó al padrón de mármol, y pasando de él parecióle que todos los del mundo eran a lo herir y oía gran ruido de voces como si el mundo se fundiese y decía:

—Si este caballero tornáis no hay ahora en el mundo otro que aquí entrar pueda, pero él con aquella cuita no dejaba de ir adelante, cayendo a las veces de manos y otras de rodillas, y la espada con que muchos golpes diera había perdido de la mano y andaba colgada de una correa que no la podía cobrar. Así, luego, a la puerta de la cámara y vio una mano que le tomó por la suya y lo metió dentro y oyó una voz que dijo:

—bien venga el caballero, que pasando de bondad aquél que este encantamiento hizo, que en su tiempo par no tuvo, será de aquí señor.

Aquella mano le pareció grande y dura como de hombre viejo, y en el brazo tenía vestida una manga de jamete verde y como dentro en la cámara fue, soltóle la mano que no la vio más, y él quedó descansado y cobrado en toda su fuerza, y quitándose el escudo del cuello y el yelmo de la cabeza, metió la espada en la vaina y agradeció a su señora Oriana aquella honra que por su causa ganara.

A esta sazón todos los del castillo que las voces oyeran de cómo le otorgaban el señorío y le vieran dentro, comenzaron a decir en alta voz:

—Señor, hemos cumplido a Dios loor, lo que tanto deseado teníamos.

Los hermanos que más acordados eran y vieron cómo Amadís acabara lo que todos habían faltado fueron alegres por el gran amor que le tenían, y como estaban, se mandaron llevar a la cámara, y el gobernador con todos los suyos llegaron a Amadís y por señor le besaron las manos. Cuando vieron las cosas extrañas que dentro de la cámara había de labores y riquezas, fueron espantados de lo ver, mas no era nada con un apartamento que allí se hacía, donde Apolidón y su amiga albergaban, que éste era de tal forma que no solamente ninguno podría alcanzar a hacer lo más ni entenderlo cómo hacer se podría, y era de tal forma, que estando dentro podían ver claramente lo que de fuera se hiciese, y los de fuera por ninguna guisa verían nada de dentro. Allí, estuvieron todos una gran pieza con gran placer los caballeros, porque en su linaje hubiese tal caballero que pasase de bondad a todos los del mundo presentes y cien años a zaga, los de la Ínsula por haber cobrado tal señor con quien esperaban ser bienaventurados y señorear desde allí otras muchas tierras.

Ysanjo, el gobernador, dijo a Amadís:

—Señor, bien será que comáis y descanséis y mañana serán aquí todos los hombres buenos de la tierra y os harán homenaje, recibiéndoos por señor.

Con esto se salieron, y entrados en un gran palacio, comieron aquéllo que aderezado estaba, y holgando aquel día, luego, el siguiente, vinieron allí asonados todos los más de la Ínsula, con grandes juegos y alegrías y quedando ellos por sus vasallos, tomaron a Amadís por su señor, con aquellas seguridades que en aquel tiempo y tierra se acostumbraban.

Así como la historia ha contado, fue la Ínsula Firme por Amadís ganada en cabo de cien años que aquel hermoso Apolidón la dejó con aquellos encantamientos, que verdaderos testigos fueron que en todo este medio tiempo nunca allí aportó caballero que a la su bondad pasase. Pues si de esto tal gloria y fama alcanzó, júzguenlo, aquéllos que las grandes cosas con las armas trataron vencedores y vencidos, los primeros sintiendo en si lo que este caballero Amadís sentir pudo y los otros la victoria esperando, al contrario convertida la desventura suya llorando. Pues que estos dos extremos, ¿cuál habremos el mejor? Por cierto digo, que el primero según la flaqueza humana, que medida no tiene, puede traer con soberbia grandes pecados, y el segundo, gran desesperación. ¿Quién se pondrá entre ellos que lo mejor lleve, aquel juicio razonable dado del Señor verdadero a los hombres sobre todas las cosas vivas, que conoce lo próspero y adverso no ser durable, doctrinado y esforzando el corazón a que uno y otro sojuzgue? Este podría alcanzar el medio bienaventurado, ¿pues tomará este medio Amadís de Gaula en lo que ahora la movible fortuna le apareja mostrando los venenos y ponzoñas que en medio de estas tales alegrías de esta tan grande alteza escondidos tenía? Yo creo que no, antes así como sin medida las cosas hasta allí favorables le acorrieron sin entrevalo alguno ni combate que con la fortuna habido hubiese, así sin comparación su corazón y discreción serán de ellas vencidos y sojuzgados, no le valiendo ni remediando las fuertes armas la sabrosa membranza de su señora, la braveza grande del corazón, mas la gran piedad de aquel señor que por reparo de los pecadores y de los atribulados en este mundo vino, como ahora lo triste y después lo alegre se os contará.

Como ya se dijo antes de esto, en la primera parte de esta grande historia, cómo siendo Oriana por las palabras que al enano oyó de las piezas de la espada a la ira y saña sojuzgada y puesta en tan gran alteración que muy poco fruto sacaron Mabilia ni la doncella de Dinamarca de los verdaderos consejos que por ella le fueron dados y ahora se os contará lo que sobre esto hizo ella, desde aquel día siempre dando lugar a que la su pasión suya creciese, mudada su acostumbrada condición que era estar en la compañía de aquéllas, apartándose con mucha esquiveza todo lo más del tiempo estaba sola pensando cómo podría en venganza de su saña dar la pena que mereciera aquél que la causara, y acordó que pues la presentía apartada era que en ausencia todo su pensamiento por escrito manifiesto le fuese, y hallándose sola en su cámara tomando de su cofre tinta y pergamino, una carta le escribió que decía así:

CARTA QUE LA SEÑORA ORIANA ENVIÓ A SU AMANTE AMADÍS

—Mi rabiosa queja acompañada de sobrada razón da lugar a que la flaca mano declare lo que el triste corazón encubrir no puede, contra vos, el falso y desleal caballero Amadís de Gaula, pues ya es conocida la deslealtad y poca firmeza que contra mí, la más desdichada y menguada de ventura sobre todas las del mundo, habéis mostrado, mudando vuestro querer de mí, que sobre todas las cosas os amaba, poniéndole en aquélla que según su edad para la amar ni conocer su discreción basta y pues otra venganza mi sojuzgado corazón tomar no puede, quiero, todo el sobrado y mal empleado amor que en vos tenía, apartarlo. Pues gran yerro sería querer a quien, a mí desmandado, todas las cosas desame por le querer y amar. ¡Oh, qué mal empleé y sojuzgué mi corazón, pues en pago de mis suspiros y pasiones burlada y desechada fui! Y pues que este engaño es ya manifiesto no parezcáis ante mí ni en parte donde yo sea. Porque sé cierto que el muy encendido amor que os había es tornado, por vuestro merecimiento, en muy rabiosa y cruel saña y con vuestra quebrantada fe y sabidos engaños id a engañar a otra cautiva mujer como yo, que así me vencí de vuestras engañosas palabras, de las cuales ninguna salva ni excusa serán recibidas, antes sin os ver plañiré con mis lágrimas mi desastrada ventura y con ellas daré fin a mi vida, acabando mi triste planto.

Acabada la carta, cerróla con sello que Amadís muy conocido, puso en el sobrescrito:

—Yo soy la doncella herida de punta de espada por el corazón, y vos sois el que me heristeis.

Y hablando en gran secreto con un doncel que Durín se llamaba, hermano de la doncella de Dinamarca, le mandó que no holgase hasta llegar al reino de Sobradisa, donde hallaría a Amadís, y aquella carta le diese y que mirase el leer de ella su semblante y que aquel día le aguardase, no tomando de él respuesta aunque dársela quisiese.


Capítulo 45

De cómo Durín se partió con la carta de Oriana para Amadís, y vista de Amadís la carta, dejó todo lo que tenía emprendido y se fue con una desesperación a una selva escondidamente.

Pues Durín, cumpliendo el mandato de Oriana, partió luego en un palafrén muy andador, así que en cabo de diez días fue llegado en Sobradisa, donde la hermosa reina Briolanja era, la cual, siendo él en su presencia llegado, le parecía la más hermosa mujer (después de Oriana) que él había visto y sabido de ella cómo dos días antes que él llegase, Amadís y sus hermanos y su cohermano Agrajes de allí se partieran.

Él, tomando su rastro, tanto anduvo que a la Ínsula Firme llegó al tiempo que Amadís entraba debajo del arco de los leales amadores y vio que la imagen hizo por él más que por los otros había hecho, y comoquiera que cuando Amadís de allí salió por las nuevas que de sus hermanos le dijeran y lo vio con Gandalín no le dio la carta, ni después hasta que en la cámara defendida entró, y de todos los de la Ínsula por señor fue recibido, y esto hizo él por consejo de Gandalín, que sabiendo ser la carta de Oriana, temiendo lo que en ella venir podría, ora que fuese alegre o triste, que entre su señor hubiese recibido aquel señorío que otra alguna alteración o entrevalo le viniese, que bien cierto era él, que no solamente aquello, mas el mundo que suyo fuese, dejaría luego por cumplir lo que por ella le fuese mandado.

Mas, después que las cosas sosegadas fueron, Amadís mandó llamar a Durín por le preguntar nuevas de la corte del rey Lisuarte y venido a su mando y paseando con él por una huerta asaz deleitosa y apartado de sus hermanos una pieza y de todos los otros que ende estaban, le fue preguntando si venía de la corte del rey Lisuarte, que le dijese las nuevas que de ella sabía. Durín le respondió y dijo:

—Señor, yo dejo la corte en la disposición que era cuando de allá os partisteis, pero yo a vos vengo con mandado de mi señora Oriana, y por esta carta veréis la causa de mi venida.

Amadís tomó la carta y aunque su corazón grande alegría sintiese con ella, temiendo que Durín nada de su secreto sabría, encubriólo lo más que pudo y la tristeza no pudo hacer que, habiendo leído las fuertes y temerosas palabras que en ella venían, no bastó el esfuerzo ni el juicio, que claramente no mostrase ser llegado a la cruel muerte, con tantas lágrimas, con tantos suspiros, que no parecía sino ser hecho pedazos su corazón, quedando tan desmayado y fuera de sentido como si ya el ánima de las carnes partida fuera. Durín, que mucho sin sospecha de esto estaba, cuando aquello vio, llorando muy fuertemente, maldecía a sí y a su aventura y a la muerte, porque antes que allí llegase no le había sobrevenido. Amadís, no pudiendo estar en pie, sentóse en la hierba que allí estaba y tomó la carta que se le había de las manos caído y cuando vio el sobrescrito que decía:

—Yo soy la doncella herida a punta de espada por el corazón, y vos sois el que me heristeis, su cuita fue tan sin medida que por una pieza estuvo amortecido, de que Durín fue muy espantado y quiso llamar a sus hermanos, pero como él vio el secreto que para tal cosa se requería tener, hubo recelo que a Amadís haría gran enojo, mas siendo él ya recordado dijo con gran dolor:

—Señor Dios, ¿por qué os plugo de me dar muerte sin merecimiento?, y después dijo:

—¡Ay, lealtad!, que mal galardón dais a aquél que os nunca faltó, hicisteis a mi señora que me falleciese, sabiendo vos cuántas mil veces por la muerte pasaría que pasar su mandado, y tornando a tomar la carta, dijo:

—Vos sois la causa de mi doloroso fin y porque más presto me sobrevenga iréis conmigo, y metióla en su seno y dijo a Durín:

—¿Mandáronte otra cosa que me dijeses?

—No, dijo él.

—Pues llevarás mi mandato, dijo Amadís.

—No, señor —dijo él—, que me defendieron que no lo llevase.

—¿Y Mabilia y tu hermana no te dijeron algo que me dijeses?

—No supieron —dijo Durín— de mi venida, que mi señora me mandó que de ellas la encubriese.

—¡Ay, Santa María, valme! —dijo Amadís—. Ahora veo que la mi desventura es sin remedio.

Entonces se fue a un arroyo, que salía de una fuente y lavóse el rostro y los ojos y dijo a Durín que llamase a Gandalín y que viniesen solos. Él así lo hizo, y cuando a él llegaron halláronlo como muerto, y así estuvo una gran pieza cuidando y cuando acordó dijo que le llamasen a Ysanjo, el gobernador, y como él vino, díjole:

—Quiero que como leal caballero me prometáis que hasta mañana después que mis hermanos oyeren misa no diréis ninguna cosa de cuanto ahora veréis.

Él así lo prometió y otra tal fianza tomó de aquellos dos escuderos. Luego mandó a Ysanjo que le hiciese tener secretamente abiertas las puertas del castillo y Gandalín que sacase sus armas y caballo fuera sin que persona lo sintiese. Ellos se fueron a cumplir lo que les mandaba y él quedó pensando en un sueño que aquella noche pasada soñara que le pareciera hallar encima de un otero cubierto de árboles en su caballo y armado, y al derredor de él, mucha gente que hacía grande alegría, y que llegaba por entre ellos un hombre que le decía:

—Señor, comed de esto que en esta bujeta traigo, y que le hacía comer de ello y parecíale gustar la más amarga cosa que hallarse podría y sintiéndose con ellos muy desmayado y desconsolado, soltaba la rienda del caballo e íbase por donde él quería y parecíale que la gente, que antes alegre estaba, se tornaba tan triste .que él había duelo de ella. Mas el caballo se alongaba con él lejos y le metía por entre unos árboles donde veía un lugar de unas piedras que de agua eran cercadas y dejando el caballo y las armas se metía allí como que por ello esperaba descanso y que venía a él un hombre viejo, vestido de paños de orden y le tomaba por la mano llegádolo a sí mostrando piedad, y decíale unas palabras en lenguaje que no las entendía y con esto despertara y ahora le parecía que comoquiera que por vano lo había tenido, que como verdadero lo hallaba y cuando así en esto pensando estuvo una pieza, tomando a Durín consigo, hablando con él, y escondiendo el rostro de sus hermanos y de la otra gente, porque su pasión no sintiesen, se fue a la puerta del castillo, donde halló los hijos de Ysanjo, que la puerta abierta tenían e Ysanjo que fuera estaba, Amadís le dijo:

—Id vos conmigo y queden vuestros hijos y haced que no digan de esto ninguna cosa.

Entonces, se fueron ambos a la ermita que al pie de la peña estaba, y allí iba ya con ellos Gandalín y Durín. Amadís iba suspirando y gimiendo con tanta angustia y dolor que los que lo veían eran puestos en dolor en así lo ver y demandando las armas se armó y preguntó a Ysanjo que de qué santo era aquella iglesia. Él le dijo que de la Virgen María y que allí muchas veces se hacían milagros. Él entró dentro e hincados los hinojos en tierra, llorando, dijo:

—Señora Virgen María, consoladora y reparadora de los atribulados: a vos Señora, me encomiendo, que me acorráis con vuestro glorioso Hijo, que haya piedad de mí, y si su voluntad es de me no remediar el cuerpo, haya merced de esta mi ánima en este mi postrimero tiempo, que otra cosa, si la muerte, yo no espero, y luego llamó a Ysanjo y díjole:

—Quiero que como leal caballero prometáis de hacer lo que aquí os diré, y volviéndose a Gandalín le tomó entre sus brazos llorando fuertemente y así lo tuvo una pieza, sin que hablarle pudiese y díjole:

—Mi buen amigo Gandalín, yo y tú fuimos en uno y a una leche criados, y nuestra vida siempre fue de consuno y yo nunca fui en afán ni en peligro en que tú no hubieses parte, y tu padre me sacó de la mar tan pequeña cosa, como de esa noche nacido, y criáronme como buen padre y madre a hijo mucho amado. Y tú, mi leal amigo, nunca pensaste sino en me servir y yo esperando que Dios me daría alguna honra con que algo de tu merecimiento satisfacer pudiese, ha me venido esta gran desventura, que por más cruel de la propia muerte la tengo, donde conviene que nos partamos y yo no tengo que te dejar sino solamente esta Ínsula y mando a Ysanjo y a todos los otros, por el homenaje que me tienen hecho, que tanto que de mi suerte sepan, te tomen por señor, y comoquiera que este señorío tuyo sea, mando que lo gocen tu padre y madre en sus días y después a ti libre quede. Esto por cuanta crianza en mí hicieron, que mi ventura no me dejó llegar a tiempo de les satisfacer lo que ellos merecen y lo que yo deseaba.

Entonces, dijo a Ysanjo que de las rentas de la Ínsula, que guardadas, tenía, tomase tanto para que allí en aquella ermita pudiese hacer un monasterio a honra de la Virgen María, en que pudiesen bien vivir treinta frailes y les diesen renta para se sostener. Gandalín le dijo:

—Señor, nunca vos cuita hubisteis en que de vos yo fuese partido, ni ahora lo seré por ninguna cosa, y si vos muriereis yo no quiero vivir, que después de la vuestra muerte nunca Dios me dé honra ni señorío, y éste que a mí me dais, dadlo a alguno de vuestros hermanos que yo no lo tomaré ni los he menester.

—Cállate, por Dios —dijo Amadís—, no digas tal locura ni me hagas pesar, pues lo nunca hiciste, y cúmplase lo que yo quiero, que mis hermanos son tan bienaventurados y de tan alto hecho de armas que bien podrán ganar grandes tierras y señoríos para sí y aun para lo dar a otros.

Entonces dijo:

—¡Ay, Ysanjo!, y buen amigo, mucho pesar tengo por no ser a tiempo que os pudiese honrar como vos lo merecéis, pero yo os dejo entre tales que lo cumplirán por mí.

Ysanjo le dijo llorando:

—Señor, pídoos que me llevéis con vos y yo pasaré lo que vos pasaréis y esto demando en pago de la voluntad que me tenéis.

—Mi amigo —dijo Amadís—, así tengo que lo haríais, pero esta mi dolencia no la puede socorrer sino Dios y a Él quiero que me guíe por la su piedad sin llevar otra compañía, y dijo a Gandalín:

—Amigo, si quisiereis ser caballero, sélo luego con estas mis armas, que pues tan bien las guardaste con razón deben ser tuyas, que a mí ya poco me hacen menester, sino hágate mi hermano don Galaor y dígaselo Ysanjo de mi parte y sírvelo y guárdalo en mi lugar, que sábete que a éste amé yo siempre sobre cuantos son en mi linaje y de él llevo gran pesar en mi corazón, más que de todos los otros, y esto es con razón porque vale más y me fue siempre muy humilde, por donde ahora me pone en doblada tristeza y dile que le encomiendo yo a Ardián, el mi enano, que le traiga consigo y no le desampare y di al enano que viva con él y lo sirva.

Cuando ellos esto oyeron hacían gran duelo sin le responder ninguna cosa por le no hacer enojo. Amadís lo abrazó diciendo:

—A Dios os encomiendo que nunca pienso de jamás os ver, y defendiéndoles que en ninguna manera fuesen en pos de él, puso las espuelas a su caballo sin se le acordar tomar el yelmo ni escudo ni lanza, y metióse muy presto por la espesa montaña, no a otra parte sino donde el caballo lo quería llevar, y así anduvo hasta más de la medianoche sin sentido ninguno hasta que el caballo topó en un arroyuelo de agua que de una fuente salía, y con la sed se fue por él arriba hasta que llegó a beber en ella y dando las ramas de los árboles a Amadís en el rostro recordó en su sentido y miró a una y otra parte, mas no vio sino espesas matas y hubo gran placer creyendo que muy apartado y escondido estaba, y tanto que su caballo bebió apeóse de él y atándole a un árbol se sentó en la hierba verde para hacer su duelo, mas tanto había llorado que la cabeza tenía desvanecida, así que se adormeció.


Capítulo 46

De cómo Gandalín y Durín fueron tras Amadís, en rastro del camino que había llevado, y lleváronle las armas que había dejado, y de cómo lo hallaron y se combatió con un caballero y le venció.

Gandalín, que en la ermita quedara con los otros que oísteis, cuando así vio ir a Amadís dijo muy fieramente llorando:

—No estaré que no vaya en pos de él, aunque me lo defendió y llevarle he sus armas, y Durín le dijo:

—Yo te quiero hacer compañía esta noche y mucho me placería que con mejor acuerdo lo hallásemos.

Y luego, cabalgando en sus caballos se despidieron de Ysanjo, y se metieron por la vía que él fuera e Ysanjo se fue al castillo y echóse en su lecho con muy gran pesar; mas Gandalín y Durín, que por la floresta se metieron, anduvieron a todas partes y la ventura que los guió cerca de donde Amadís estaba, relinchó su caballo que los otros sintió y luego conocieron que allí era y fueron muy paso por entre las matas, porque no los sintiese, que no osaban ante él aparecer, y siendo más cerca del encubierto y llegó a la fuente y vio que Amadís dormía sobre la hierba, y tomando su caballo se tornó con él donde Durín quedara y quitándoles los frenos dejáronlos pacer y comer en las ramas verdes y estuvieron quedos, mas no tardó mucho que Amadís no despertó, que con el gran sobresalto del corazón no era el sueño reparo y levantóse en pie y vio que la luna se ponía y que aún había buen rato de la noche por pasar y por ser la floresta espesa estuvo quedo, y tornándose a sentar dijo:

—¡Ay, ventura, cosa liviana y sin raíz!, ¿por qué me pusiste en tan gran alteza entre los otros caballeros, pues tan ligeramente de ella me descendiste? Ahora veo bien que más tu mal en una hora puede dañar, que tu bien aprovechar en mil años, porque si deleites y placeres en los tiempos pasados me diste, cruelmente me los robando me has dejado en mucha mayor amargura que la muerte, y pues que así, ventura, te placía hacer debieras igualar lo uno con lo otro, que bien sabes tú si alguna holganza y descanso en lo pasado me otorgaste, que no fue sin ser mezclado con grandes angustias y congojas. Pues que en esta crudeza de que ahora me atormentas, siquiera reservaras en ella alguna esperanza donde esta mi cuitada vida en algún rinconcillo se pudiera recoger, mas tú has usado de aquel oficio que establecida fuiste, que es al contrario del pensamiento de los hombres mortales, que teniendo por ciertas y durables aquellas honras, pompas y vanas glorias perecederas que de ti nos vienen, como firmes las tomamos, no nos acordando que demás de los tormentos que nuestros cuerpos reciben en las sostener las almas son en la fin en gran peligro y duda de su salvación puestas. Mas si con aquellos claros ojos del entendimiento, que el Señor muy alto nos dio, siendo oscurecidos con nuestras pasiones y aficiones, tus mudanzas mirar quisiésemos por mucho mejor lo adverso que lo tuyo próspero deberíamos tener, porque lo próspero, siendo a nuestras calidades y apetitos conforme, abrazándonos con aquellas dulzuras que adelante se nos representan, en el fin de grandes amarguras y honduras sin ningún remedio somos caídos, y lo adverso siendo al contrario, no de la razón, mas de la voluntad, si lo que ella codicia desechásemos, seríamos subidos de lo bajo a lo alto en perpetua gloria, mas yo triste sin ventura, ¿qué haré? Que ni el juicio ni mis flacas fuerzas bastan a resistir tan grave tentación que si todo lo del mundo siendo mío me quitarás solamente la voluntad de mi señora dejando, ésta bastaba para me sostener en alteza bienaventurada, pero ésta faltando, no pudiendo yo sin ella la vida sostener, digo que sin comparación es contra mí tu crueldad. Yo te ruego, en pago de te haber sido tan leal servidor, que por cada momento y hora la muerte no trague, si a ti es otorgado con los tormentos la vida quitar, me la quites, habiendo piedad de aquello que tú sabes que viviendo padezco, y desde que esto hubo dicho callóse, y estuvo desmayado una pieza del mucho llorar, que no sabía parte de sí y dijo:

—¡Oh, mi señora Oriana!, vos me habéis llegado a la muerte por el defendimiento que me hacéis, que yo no tengo de pasar vuestro mandado pues guardándole no guardo la vida. Esta muerte recibo a sin razón, de que mucho dolor tengo, no por la recibir, pues con ella vuestra voluntad se satisface, que no podría yo en tanto la vida tener que por la menor cosa que a vuestro placer tocase no fuese mil veces por la muerte trocada. Si esta saña vuestra con razón se tomara, mereciéndolo llevar a la pena, yo y vos, mi señora, el descanso en haber ejecutado vuestra ira justamente y esto os hiciera vivir tan alegre vida que mi alma doquiera que vaya de vuestro placer en sí sentiría gran descanso, mas como yo sin cargo sea, siendo por vos sabido ser la crudeza que contra mi se hace, más con pasión que con. razón, desde ahora, lo que en esta vida durare y después en la otra comienzo a llorar y plañir la cuita y grande dolor que por mi causa sobrevendrá y mucho más por no le quedar remedio, siendo yo de esta vida partido, y además de esto dijo:

—¡Oh, rey Perión de Gaula!, mi padre y mi señor, cuán poca razón tenéis vos no sabiendo la causa de mi muerte de os ella doler. Antes, según vuestro grande valor y de vuestros preciados hijos debéis tomar consuelo porque siendo yo obligado a seguir vuestras grandes proezas, aborrecido, desesperado como caballero cautivo, que los duros golpes de la fortuna resistir no puedo, yo mismo por consuelo y remedio la muerte tome, pero sabiendo la razón de ello cierto soy yo que no me culparéis, mas a Dios plega que no lo sepáis, pues que vuestro dolor al mío remediar no puede, antes, siendo por mí sentido en muy mayor cantidad acrecentado sería.

Esto así dicho, estuvo un poco que no habló, mas luego con gran llanto y fuertes gemidos dijo:

—¡Oh, bueno y leal caballero!, mi amo Gandales, de vos llevo yo gran pesar porque mi contrario fortuna no me dejó os galardonase aquel beneficio tan grande que de vos recibí, porque vos, mi buen amo, me sacasteis de la mar tan pequeña cosa como de esa noche nacido, dísteisme vida y crianza como a propio hijo, y así como los mis primeros días en vuestros días se aumentaron, los postrimeros en ellos feneciesen muy holgada la mi ánima de este mundo se partiría, lo cual hacer no se pudiendo siempre de vos en gran deseo seré, y asimismo habló en el su leal amigo Angriote de Estravaus y en el rey Arbán de Norgales y en Guillán el Cuidador y los otros sus grandes amigos, y al cabo dijo:

—¡Oh, Mabilia, mi prima y señora, y vos, buena doncella de Dinamarca!, donde tardó tanto la vuestra ayuda y socorro que así me dejasteis matar, cierto, mis buenas amigas, no me tardara yo habiendo menester mi ayuda en os socorrer, ahora veo yo bien, pues vos me desamparasteis, que todo el mundo es contra mí, y todos son tratadores en la mi muerte.

Y callóse, que no dijo más dando muy grandes gemidos, y Gandalín y Durín que lo oían hacían gran duelo, mas no osaban ante él aparecer.

Pues ellos así estando pasaba por un camino que cerca de ellos era un caballero cantando, y cuando cerca de donde estaba Amadís llegó, comenzó a decir:

—¡Amor, amor!, mucho tengo que os agradecer por el bien que de vos me viene y por la grande alteza en que me habéis puesto sobre todos los otros caballeros, llevándome siempre de bien en mejor, que vos me hicisteis amar a la muy hermosa reina Sardamira, creyendo yo tener su corazón extrañamente con la honra que de esta tierra llevaré y ahora por me poner en muy mayor bienaventuranza me hicisteis amar la hija del mejor rey del mundo y ésta es aquella hermosa Oriana, que en el mundo par no tiene; amor, ésta me hicisteis vos amar, y daisme esfuerzo para la servir, y desde que esto hubo dicho fuese so un árbol grande que cerca del camino estaba, que allí quería él atender hasta la mañana, mas de otra guisa le avino, que Gandalín dijo a Durín:

—Quedaos, y yo quiero ir a ver lo que Amadís querrá hacer, y yendo donde él estaba hallóle que se levantara ya y andaba buscando su caballo, que no hallaba, y como vio a Gandalín dijo:

—¿Quién eres tú, que ende andas?, por merced que me lo digas.

—Señor —dijo él—, soy Gandalín, que os quiero traer vuestro caballo.

Él le dijo:

—¿Quién te mandó venir a mí sobre mi defendimiento? Sábete que me has hecho gran pesar y daca, dame mi caballo y vete tu vía no te detengas aquí más, si no harásme que mate a ti y a mí.

—Señor —dijo Gandalín—, por Dios, dejaos de eso y decidme si oísteis las locuras que dijo un caballero que allí está.

Y esto le decía por le poner en alguna saña que la otra algo hiciese olvidar. Amadís le dijo:

—Bien oí cuanto dijo y por eso quiero yo mi caballo en que me vaya de aquí, que mucho he tardado.

—¿Cómo —dijo Gandalín—, no haréis más contra el caballero?

—¿Y qué tengo yo de hacer?, dijo Amadís.

—Que os combatáis con él —dijo Gandalín— y le hagáis conocer su locura, y Amadís le dijo:

—Como eres loco en esto que dices, sábete que no tengo seso ni corazón ni esfuerzo, que todo es partido cuando perdí la merced de mi señora que de ella y no de mí me venía todo, y así ella lo ha llevado, y sabes que tanto valgo para me combatir cuanto un caballero muerto, que en toda la Gran Bretaña no hay tan cautivo ni tan flaco caballero que ligeramente no me matase si con él me combatiese, que te diré que soy el más vencido y desesperado de todos los que en el mundo son.

Gandalín le dijo:

—Señor, mucho me pesa de a tal tiempo fallecer vuestro corazón y gran bondad y por Dios hablad paso, que allí está Durín que oyó el duelo que hicisteis y todo lo que el caballero dijo.

—¿Cómo —dijo Amadís—, aquí está Durín?

—Sí —dijo él—, que entrambos vinimos juntos y pienso que viene por ver lo que hacéis, porque lo sepa contar a quien acá lo envió.

Amadís le dijo:

—Pésame de lo que me has dicho; pero, sabiendo que allí estaba Durín, crecióle el corazón y esfuerzo, y dijo:

—Ahora me dad el caballo y guíame al caballero.

Gandalín se lo trajo y las armas y él cabalgó y tomó las armas y Gandalín fue a le mostrar el caballero, y no tardó que le vieron estar debajo de un árbol y tenía el caballo por las riendas y llegóse cerca de él Amadís y díjole:

—Vos, caballero, que estáis holgando, conviene que os levantéis y que veamos cómo sabéis mantener amor de quien vos tanto loáis.

El caballero se levantó y dijo:

—¿Quién eres tú que tal me preguntas? Ahora verás cómo mantendré amor si conmigo te osares combatir, que te haré poner espanto a ti y a todos los que de amor son desamparados.

—Ahora lo veremos —dijo Amadís—, que yo soy de aquellos desamparados de él y soy sólo el que jamás en él fiara, porque con grandes servicios que le hice me dio mal galardón no lo mereciendo, a vos don caballero enamorado, diré más, que nunca en él hallé tanta verdad que siete tanto de mentira no hallase. Ahora venid, mantened su razón, veamos si ganó más en vos que perdió en mí, y cuando esto decía ensañóse como aquél a quien contra toda razón su señora le dejara.

El caballero cabalgó y tomó sus armas y dijo:

—Vos, caballero, desesperado de amor y despreciador de todo bien en que hablar no debíais, que si amor os desamparó hizo ende gran razón, que tal como vos no era para le acompañar ni servir. Y viendo él que no le valíais os apartó de sí e idos luego, no estéis más aquí, que solamente de os ver me toma gran enojo y cualquiera arma que en vos pusiese la despreciaría por ello, y quísose ir. Y Amadís le dijo:

—Caballero, o vos no queréis defender amor sino con palabras, o vos vais con cobardía.

—¿Y cómo, caballero —dijo él—, yo te dejaba por no te preciar nada y tú cuidas que por temor? Gran demandador eres de tu daño, ahora te guarda, si pudieres.

Entonces, corrieron los caballos a todo poder uno contra otro, lo más recio que pudieron e hiriéronse de las lanzas en los escudos, así que los falsaron y detuvieron en los arneses que eran muy fuertes, mas el caballero que era enamorado fue a tierra sin ningún detenimiento y al caer llevó las riendas en la mano y cabalgó luego en su caballo así como aquél que era valiente y ligero y Amadís le dijo:

—Si mejor no mantenéis amor de la espada que de la lanza, mal empleado es en vos el buen galardón que os ha dado.

El caballero no respondió ninguna cosa, mas metió mano a la espada muy sañudo y fuese para él y Amadís que ya la espada en la mano tenía, movió contra él e hiriéronse ambos y el caballero lo hirió en el brocal del escudo, así que el golpe fue en soslayo y metió por él un palmo de la espada y cuando la quiso sacar no pudo y Amadís apretó la espada en la mano y alzóse sobre los estribos y diole un gran golpe por encima del yelmo, así que tajó cuanto alcanzó del almófar del arnés y cortóle la cabeza hasta el casco y la espada bajó y dio en el cuello del caballo y cortó la mitad de él, así que entrambos fueron al suelo y el caballo murió luego. Y el caballero quedó tan desacordado que no sabia de sí. Amadís, que lo vio estar, atendió un poco por ver si acordaría, que pensaba que muerto era, y cuando algo más acordado le vio díjole:

—Caballero, cuando en vos ganó el amor y con vos con él sea vuestro y suyo que yo irme quiero.

Y partiéndose de él llamó a Gandalín y vio a Durín que con él estaba, que todo lo pasado había visto y díjole:

—Amigo Durín, el mi desamparamiento no ha par, ni la mi cuita y soledad no es de sufrir, y conviene que muera y a Dios plega que cedo sea, y la muerte me haría ya holganza según de este tan esquivo y cruel dolor soy atormentado. Ahora vete en buenaventura y salúdame mucho a Mabilia, mi buena prima, y a la buena doncella de Dinamarca, tu hermana, y diles que se duelan de mí, que voy a morir a la mayor sinrazón que nunca en el mundo caballero murió y diles que gran cuita llevo en el mi corazón por ellas, que tanto me amaban y tanto por mí hicieron sin que de mí ningún galardón hubiesen.

Esto decía él llorando muy fieramente a maravilla, y Durín estaba delante de él llorando, así que no le podía responder. Amadís lo abrazó y encomendólo a Dios y besóle la halda del ames y despidióse de él.

Entonces aparecía el alba y Amadís dijo a Gandalín:

—Si quieres ir conmigo no me estorbes de ninguna cosa que yo haga, ni diga, sino luego dende aquí te ve; él le respondió que así lo haría y dándole las armas mandóle que sacase la espada del escudo y la diese al caballero, y se fuese en pos de él.


Capítulo 47

Que recuenta quién era el caballero vencido de Amadís, y de las cosas que le habían antes acaecido que fuese vencido por Amadís.

Este caballero herido, de que ya os contamos, había nombre Patín y era hermano de don Sidón que a la sazón era emperador de Roma y era el mejor caballero en armas de todas aquellas tierras, tanto, que de todos los del imperio era muy temido, y el emperador había mucha vejez y no tenía heredero ninguno, que todos pensaban que este Patín sucedería en el imperio. Él amaba una reina de Cerdeña llamada Sardamira, que era mujer muy apuesta y hermosa doncella, que siendo sobrina de la emperatriz se había criado en su casa y tanto la sirvió, que le hubo de prometer si de casar hubiese, que antes casaría con él que con otro. El Patín oyendo esto, tomando consigo mayor orgullo que el de su primo natural tenía, que no era poco, díjole:

—Mi amiga, yo he oído decir que el rey Lisuarte tiene una hija que por el mundo de gran hermosura es loada y yo quiero ir a su corte y diré que no es tan hermosa como vos y que esto combatiré a los dos mejores caballeros que lo contrario dijeren, que me dicen que los hay allí muy preciados en armas y si no los venciere en un día quiero que aquel rey me mande tajar la cabeza.

—Eso no hagáis vos —dijo la reina—, que si aquella doncella es muy hermosa, no me quita a mí la parte que Dios me dio si alguna es, y en otra cosa de más razón y menos soberbia podéis mostrar vuestra bondad, que esta demanda en que os ponéis de más de no ser honesta para hombre de tan alto lugar como vos, según es fuera de razón y soberbiosa, no debéis de ella esperar buen fin.

—Comoquiera que avenga —dijo él—, esto que digo cumpliré en vuestro servicio y amor grande que os tengo, en señal que así como vos sois la más hermosa mujer del mundo, sois amada del mejor caballero que en él hallarse podría.

Y así se despidió de ella, y con sus ricas armas y diez escuderos pasó en la Gran Bretaña y fuese luego donde supo que el rey Lisuarte era, el cual, como así acompañado le vio, pensó que sería hombre de manera y recibiólo muy bien y desde que fue desarmado, todos lo miraban como era grande de cuerpo y que por razón debía en sí tener gran valentía. El rey le preguntó quién era. Él le dijo:

—Rey, yo os lo diré, que no vengo a vuestra casa me en cubrir, sino para me os hacer conocer, sabed que yo soy el Patín, hermano del emperador de Roma y tanto que vea a la reina y a su hija Oriana, sabréis la causa de mi venida.

Cuando el rey oyó ser hombre de tan alto lugar abrazólo y díjole:

—Buen amigo, mucho nos place con vuestra venida y a la reina y a su hija y a todas las otras de mi casa veréis cuando os pluguiere.

Entonces, lo sentó consigo a la mesa, donde comieron como en mesa de tal hombre. El Patín miraba a todas partes y como veía tantos caballeros, maravillábase de los ver, y no tenía en tanto como nada la casa del emperador, su hermano, ni ninguna otra que él hubiese visto. Don Grumedán lo llevó a su posada por mandado del rey, y le hizo mucha honra. Otro día, después de haber oído misa, el rey tomó consigo a Patín y a don Grumedán, y fuese para la reina, que ya sabía quién era por el rey. Recibido de ella hízolo sentar ante sí y cabe su hija que muy menoscabada era de la hermosura que tener solía, por la saña que ya oísteis. Cuando el Patín la vio fue espantado y entre sí decía que todos los que la loaban no decían la mitad de lo que ella era hermosa, así que fue su corazón mudado de aquello porque viniera y puesto en haberla con todas sus fuerzas, y pensó que siendo él de tal gran guisa y tan bueno en sí y que habría el imperio que si la demandase en casamiento que no le sería negada y apartando al rey y a la reina les dijo:

—Yo soy venido a vuestra casa por casamiento mío y de vuestra hija y esto es por la bondad vuestra y por la su hermosura, que si otras yo quisiese de tan gran guisa hallaría según quien yo soy y lo que espero tener.

El rey le dijo:

—Mucho os agradecemos lo que dicho habéis, mas yo y la reina hemos prometido nuestra hija de no la casar contra su voluntad, y convendrá que la hablemos antes de os responder.

Esto decía el rey porque no fuese de él desavenido, mas no tenía en corazón de la dar a él ni otro que de aquella tierra donde ella había de ser señora la sacase. De esta respuesta que fue el Patín muy contento y esperó allí cinco días pensando recaudar aquello que tanto deseaba, mas el rey ni la reina teniéndolo por desvario no dijeron nada a su hija, mas el Patín preguntó un día al rey cómo le iba en su casamiento. Él le dijo:

—Yo hago cuanto puedo, mas menester es que habléis con mi hija y le roguéis que baga mi mandado.

El Patín se fue a Oriana y díjole:

—Señora Oriana, yo os quiero rogar una cosa, que será mucha vuestra honra y provecho.

—¿Qué cosa es?, dijo ella.

—Que hagáis mandado de vuestro padre, dijo él. Ella, qué no sabía por cuál razón se lo decía, dijo:

—Eso haré yo muy de grado, que bien cierta soy que se ganen estas dos cosas que decís: honra y provecho.

El Patín fue muy ledo de tal respuesta, que bien cuidó que ya la había ganado, y dijo:

—Yo quiero ir por esta tierra a buscar las aventuras y antes de mucho oiréis hablar de tales cosas que no con más razón os hará otorgar lo que yo deseo, y así lo dijo al rey que luego se quería partir por ver las maravillas de aquella su tierra.

El rey le dijo:

—En vos es eso, mas si me creyereis dejaros habíais de ello, que hallaréis grandes aventuras y peligrosas y muy fuertes y recios caballeros usados en armas.

—De todo eso —dijo él— me place mucho, que si ellos son fuertes y ardides no me hallarán flaco ni laso, lo que mis obras os dirán.

Y despedido de él fuese su camino muy alegre de la respuesta de Oriana y por esta causa lo iba cantando, como ya oísteis, cuando la su contraria fortuna lo guió a aquella parte donde Amadís hacía su duelo.

Ésta es la razón por donde este caballero vino de tierra tan lueñe. Pues ahora sobre el propósito tornando, que después que Durín se apartó de Amadís, siendo ya de día claro pasó por donde el Patín estaba llagado y él había de la cabeza quitado lo que del yelmo le quedara y tenía todo el rostro y el pescuezo lleno de sangre y como vio a Durín, díjole:

—Buen doncel, decidme, que Dios os haga hombre bueno, si sabéis aquí cerca algún lugar donde pudiese haber remedio de esta llaga.

—Sí sé —dijo él—, más en los que allí son es la tristeza tan sobrada que en ál no paran miente.

—¿Por qué es eso?, dijo el caballero.

—Por un caballero —dijo Durín—, que habiendo ganado aquel señorío y visto las imágenes y cosas secretas de Apolidón y su amiga, lo que otro ninguno hasta ahora ver pudo, es de allí partido con tan gran pesar que de ello no se espera si su muerte no.

—A mí me parece —dijo el caballero— que habláis de la Ínsula Firme.

—Verdad es, dijo Durín.

—¿Cómo —dijo el caballero—r ya tiene señor? Por Dios pésame que allá iba yo por me probar ende y ganar el señorío.

Durín se sonrió y dijo:

—Cierto, caballero, si de vuestra bondad algo no traéis encubierta cuanto por la que aquí mostrasteis, poca pro os tuviera y antes creo que fuera vuestra deshonra.

El caballero se levantó así como pudo y quísole echar mano de la rienda, mas Dúrín se arredró de él y como no lo pudo tomar dijo:

—Doncel, decidme quién fue el caballero que la Ínsula Firme ganó.

—Decidme vos primero quién sois, dijo Durín.

—Por eso no quedará —dijo él—. Sabed que yo soy el Patín, hermano del emperador de Roma.

—A Dios merced —dijo Durín—, que sois más alto de linaje que de bondad de armas ni de mesura; ahora sabed que el caballero por quien preguntáis es aquél que de vos se partió, que según lo que en él visteis bien podréis creer que mereció ser digno de ganar lo que ganó, y partiéndose de él se fue su vía y tomó el derecho camino de Londres, con gran gana de contar a Oriana todo lo que viera de Amadís.


Capítulo 48

Cómo don Galaor y Florestán y Agrajes se fueron en busca de Amadís, y de cómo Amadís, dejadas las armas y mudado el nombre, se retrasó con un buen viejo en una ermita a la vida solitaria.

Como Amadís se partió con gran cuita de la Ínsula Firme, ya se os dijo que fue tan encubierto que don Galaor y don Florestán, sus hermanos, y su primo Agrajes no lo sintieron y como tomó seguridad de Ysanjo que se lo no dijese hasta que otro día después de haber oído misa. Pues Ysanjo así lo hizo, que habiendo oído la misa ellos preguntaron por Amadís y él les dijo:

—Armaos y deciros he su mandado, y desde que armados fueron Ysanjo comenzó a llorar muy fieramente y dijo:

—¡Oh, señores!, qué cuita y qué dolor vino sobre nosotros en nos durar tan poco nuestro señor.

Entonces les contó cómo Amadís se partiera del castillo y la cuita y el duelo que hiciera y todo cuanto les mandara decir y lo que a él mandaba hacer de aquella tierra, y cómo les rogaba que no fuesen en pos de él, que no podían por ninguna manera ponerle remedio ni darle conorte y que por Dios no tomasen pesar por la su muerte.

—¡Oh, Santa María, val! —dijeron ellos—, a morir va el mejor caballero del mundo, menester es que pasando su mandato lo vayamos a buscar y si con nuestra vida no le pudiéramos dar consuelo, será nuestra muerte en compañía de la suya. Ysanjo dijo a don Galaor cómo le rogaba que hiciesen caballero a Gandalín y trajese consigo a Ardián, el enano. Y esto decía Ysanjo haciendo muy gran duelo y por ellos por el semejante. Galaor tomó entre sus brazos al enano, que hacía gran duelo y daba con la cabeza en una pared, y díjole:

—Ardián, vete conmigo como lo mandó tu señor, que de lo que mí fuera será de ti.

El enano le dijo:

—Señor, yo os aguardaré, mas no por señor, hasta que sepa nuevas ciertas de Amadís.

Entonces cabalgaron en sus caballos y mostrándoles Ysanjo el camino que Amadís llevara por él, todos tres se metieron y anduvieron todo el día sin que hallasen a quien preguntar y llegaron donde estaba el Patín llagado y su caballo muerto y sus escuderos que eran venidos y andaban cortando madera y ramas en que lo llevasen, que estaba muy desmayado de la mucha sangre que perdiera y no les pudo decir nada e tuzóles señal que lo dejasen y preguntaron a los escuderos que quién hiriera a aquel caballero, ellos dijeron que no sabían sino tanto que cuando ellos a él llegaron que les dijo que había justado con un caballero que de la Ínsula Firme venía y que lo derribara del primer encuentro muy ligeramente y que luego tornara a cabalgar y de un solo goloe de la espada le hiciera aquella llaga y le matara el caballo, y desde que se de él partió dijo que había sabido de un doncel que aquel caballero era el que ganó el señorío de la Ínsula Firme. Don Galaor les dijo:

—Buenos escuderos, ¿visteis vos a la parte que ese caballero fue?

—No —dijeron ellos—, pero antes que allí llegásemos vimos por esta floresta ir un caballero armado encima de un gran caballo llorando y maldiciendo su ventura y un escudero en pos de él que las armas le llevaba y el escudo había el campo de oro y dos leones cárdenos en él y asimismo el escudero muy fuertemente llorando.

Ellos dijeron:

—Aquél es.

Entonces se fueron contra aquella parte a más andar y a la salida de aquella floresta hallaron un gran campo en que había muchas carreras a todas partes en las que había rastros, así que no podían en el suyo atinar. Entonces acordaron de se partir y que, para saber lo que cada uno había en aquella demanda buscado y por las tierras que anduviera, fuesen juntos en el día de San Juan en casa del rey Lisuarte y si hasta entonces su ventura les fuese tan contraria que de él no supiesen, que allí tomarían otro acuerdo y luego se abrazaron llorando y se partieron de en uno llevando muy firme en sus corazones de tomar todo el afán que en la demanda ocurrir pudiese hasta la acabar, mas esto fue en vano, que comoquiera muchas tierras anduvieron en que grandes cosas y muy peligrosas en armas pasaron, como aquéllos que de fuertes y bravos corazones eran y sufridores de mucho afán, no fue su ventura de saber ninguna nueva, las cuales no serán aquí recontadas, porque de la demanda fallecieron no la acabando y la causa de ellos fue que Amadís se partió donde llegado dejó al Patín, anduvo por la floresta y a la salida de ella halló un campo en que había muchas carreras y desvióse de él, porque de allí no tomasen rastro y metióse por un valle y por una montaña e iba pensando tan fieramente que el caballo se iba por donde quería, y a la hora del mediodía llegó el caballo a unos árboles que eran en una ribera de un agua que de la montaña descendía y con el gran calor y trabajo de la noche paró allí y Amadís recordó de su cuidado y miró a todas partes y no vio poblado ninguno, de que hubo placer. Entonces se apeó y bebió del agua, y Gandalín llegó, que tras él iba, y tomando los caballos y poniéndolos donde paciesen de la hierba se tomó a su señor y hallólo tan desmayado que más semejaba muerto que vivo, mas no le osó quitar de su cuidado y echóse delante de él.

Amadís acordó de su pensar a tal hora que el sol se quería poner y levantándose dio del pie a Gandalín y dijo:

—¿Duermes, o qué haces?

—No duermo —dijo él—, mas estoy pensando en dos cosas que os atañen y si me quisiereis oír, decírosla he, si no dejarme de ello.

Amadís le dijo:

—Ve, ensilla los caballos e irme he, que no querría que me hallasen los que me buscan.

—Señor —dijo Gandalín—, vos estáis en lugar apartado y vuestro caballo según que está laso y cansado, si le no dais algún reposo no os podrá llevar.

Amadís le dijo llorando:

—Haz lo que por bien tuvieres, que holgando ni andando no tengo yo de haber descanso.

Gandalín curó de los caballos y tomó a él y rogóle que comiese de una empanada que traía, mas no lo quiso hacer y díjole:

—Señor, ¿queréis que os diga las dos cosas en que pensaba?

—Di lo que quisieres —dijo él—, que ya, por cosa cosa que se diga ni se haga, no doy nada, ni querría más vivir en el mundo de cuanto a confesión llegado fuese.

Gandalín dijo:

—Todavía, señor, os ruego que me oigáis.

Entonces dijo:

—Yo he pensado mucho en esta carta que Oriana os envió y en las palabras que el caballero con que os combatisteis dijo, y como la firmeza de muchas mujeres sea muy liviana mudando su querer de unos en otros, puede ser que Oriana os tiene errado y quiso antes que lo vos supieseis fingir enojo contra vos. Y la otra cosa es que yo la tengo por tan buena y tan leal que no así se movería sin alguna cosa que falsamente de vos le habrán dicho que por verdadera ella la tendrá, sintiendo por su corazón que tan firme os ama, que así el vuestro debía hacer a ella, y pues que vos sabéis que la nunca errasteis, y si algo le fue dicho que se ha de saber la verdad en que seréis sin culpa, por donde no solamente se arrepentirá de lo que hizo, mas con mucha humildad os demandará perdón y tornaréis con ella a aquellos grandes deleites que vuestro corazón desea, ¿no es mejor que esperando este remedio comáis y toméis tal consuelo, con que la vida sostenerse pueda, que muriendo con tan poca esperanza y corazón perdáis a ella y perdáis la honra de este mundo y aun el otro que tengáis en condición?

—¡Por Dios, cállate! —dijo Amadís—, que tal locura y mentira has dicho que con ello se enojarara todo el mundo y tú dícesmelo por me conortar, lo que no pienses que pueda ser. Oriana, mi señora, nunca erró en cosa ninguna y si yo muero es con razón, no porque lo yo merezca, mas porque con ello cumplo su voluntad y mando, y si yo no entendiese que por me conortar lo has dicho, yo te tajaría la cabeza, y sábete que me has hecho muy gran enojo y de aquí adelante no seas osado de me decir lo semejante, y quitándose de él se fue paseando por la ribera ayuso pensando tan fuertemente que ningún sentido en si tenía.

Gandalín adormecióse, como aquél que había dos días y una noche que no durmiera, y tornando Amadís partió ya de su cuidado, y viendo cómo tan sosegadamente dormía, fue a ensillar su caballo y escondió la silla y el freno de Gandalín entre unas espesas matas porque no pudiese ir en pos de él, y tomando sus armas se metió por lo más espeso de la montaña, con gran saña de Gandalín por lo que le dijera. Pues así anduvo toda la noche y otro día hasta vísperas. Entonces, entró en una gran vega, que al pie de una montaña estaba y en ella había dos árboles altos que estaban sobre una fuente y fue allá por dar agua a su caballo, que todo aquel día anduviera sin hallar agua, y cuando a la fuente llegó, vio un hombre de orden, la cabeza y barbas blancas, y daba de beber a un asno y vestía un hábito muy pobre de lana de cabras. Amadís le saludó y preguntóle si era de misa; el hombre bueno le dijo que bien había cuarenta años que lo era:

—A Dios merced —dijo Amadís—. Ahora os ruego que holguéis aquí esta noche por el amor de Dios, y oírme habéis de penitencia, que mucho lo he menester.

—En el nombre de Dios, dijo el buen hombre. Amadís se apeó y puso las armas en tierra, desensilló el caballo y dejólo pacer por la hierba, y él desarmóse e hincó los hinojos ante el buen hombre y comenzóle a besar los pies. El hombre bueno lo tomó por la mano y alzándolo lo hizo sentar cabe sí y vio cómo era el más hermoso caballero que en su vida visto había, pero viole descolorido y las faces y los pechos bañados en lágrimas que derramaba, y hubo de él duelo y dijo:

—Caballero, parece que habéis gran cuita y si es por algún pecado que habéis hecho y estas lágrimas de arrepentimiento de vos vienen, en buena hora nacisteis, mas si os lo causan algunas temporales cosas que según vuestra edad y hermosura por razón no debéis ser muy apartado de ellas, membraos de Dios, y alzó la mano y bendíjole y díjole:

—Ahora decid todos los pecados que se os acordaren.

Amadís así lo hizo diciéndole toda su hacienda, que nada faltó. El hombre bueno le dijo:

—Según vuestro entendimiento y el linaje tan alto donde venís no os deberíais matar ni perder por ninguna cosa que os aviniese, cuanto más por hecho de mujeres que se ligeramente gana y pierde y os aconsejo que no paréis en tal cosa mientes y os quitéis de tal locura, que lo hagáis por amor de Dios a quien no place de tales cosas y aún por la razón del mundo se debería hacer, que no puede hombre, ni debe, amar a quien le no ama.

—Buen señor —dijo Amadís—, yo soy llegado al punto que no puedo vivir sino muy poco y ruégoos por aquel Señor poderoso cuya fe vos mantenéis que os plega de me llevar con vos este poco de tiempo que durare y habré con vos consejo de mi alma, pues que ya las armas ni el caballo no me hacen menester, dejarlo he aquí e iré con vos de pie haciendo aquella penitencia que me mandares y si esto no hacéis erraréis a Dios porque andaré perdido por esta montaña sin hallar quien me remedie.

El buen hombre que lo vio tan apuesto y de todo corazón para hacer bien, díjole:

—Ciertamente, señor, no conviene a tal caballero como vos sois, que así se desampare como si todo el mundo le falleciese, y muy menos por razón de mujer, que su amor no es más de cuanto sus ojos lo ven y cuanto oyen algunas palabras que les dicen y pasado aquello, luego olvidan, especialmente en aquellos falsos amores que contra el servicio de tal Señor se toman, que aquel mismo pecado que los engendra haciéndolos al comienzo dulces y sabrosos, aquél los hace revisar con tan cruel y amargoso parto como ahora vos tenéis; mas vos, que sois tan bueno y tenéis señorío y tierra sobre muchas gentes y sois leal abogado y guardador de todos y todas aquéllas que sin razón reciben y tan mantenedor de derecho, y sería gran mala ventura y gran daño y pérdida del mundo, si vos así lo fueseis desamparado, y yo no sé quién es aquélla que os a tal estado ha traído, mas a mi parece que si en una mujer sola hubiese toda la bondad y hermosura que hay en todas las otras, que por ella tal hombre como vos no se debería perder.

—Buen señor —dijo Amadís—, yo no os demando consejo en esta parte, que a mí no es menester, mas demándoos consejo de mi alma y que os hiciereis no tengo otro remedio sino morir en esta montaña.

Y el hombre bueno comenzó a llorar con gran pesar que de él había, así que las lágrimas le caían por las barbas, que eran largas y blancas, y díjole:

—Mi hijo, señor, yo moro en un lugar muy esquivo y trabajoso de vivir, que es en una ermita metida en la mar bien siete leguas en una peña muy alta y es tan estrecha la peña, que ningún navío a ella se puede llegar, sino es el tiempo del verano, y allí moro yo ha treinta años y quien allí morare conviénele que deje los vicios y placeres del mundo, y mi mantenimiento es de limosnas que los de la tierra me dan.

—Todo eso —dijo Amadís— es a mi grado, y a mí place de pasar con vos tal vida, esta poca que me queda, y ruégoos, por amor de Dios, que me lo otorguéis.

El hombre bueno se lo otorgó mucho contra su voluntad, y Amadís le dijo:

—Ahora me mandad, padre, lo que haga, que en todo os seré obediente.

El hombre bueno le dio la bendición y luego dijo vísperas, y sacando de una alforja pan y pescado dijo a Amadís que comiese, mas él no lo hacía aunque pasaran ya tres días que no comiera. Él dijo:

—Vos habéis de estar a mi obediencia y mándoos que comáis, si no vuestra alma sería en gran peligro si así murieseis.

Entonces comió, pero muy poco, que no podía de sí partir aquella grande angustia en que estaba, y cuando fue hora de dormir el buen hombre se echó sobre su manto y Amadís a sus pies, que en todo lo más de la noche no hizo con la gran cuita sino revolverse y dar grandes suspiros y ya cansado y vencido del sueño adormecióse, y en aquel dormir soñaba que estaba encerrado en una cámara oscura, que ninguna vista tenía y no hallando por do salir quejábasele el corazón y parecíale que su prima Mabilia y la doncella de Dinamarca a él venían y ante ellas estaba un rayo de sol que quitaba la oscuridad y alumbraba la cámara y decían:

—Señor, salid a este gran palacio, y parecíale que había gran gozo, y saliendo veía a su señora Oriana cercada alrededor de una gran llama de fuego y él que daba grandes voces diciendo:

—¡Santa María!, acórrela, y pasaba por medio del fuego que no sentía ninguna cosa y tomándola entre sus brazos la ponía en una huerta, la más verde y hermosa que nunca viera y a las grandes voces que él dio despertó el hombre bueno y tomóle por la mano diciéndole qué había. Él dijo:

—Mi señor, yo hube ahora, durmiendo, tan gran cuita que a pocas fuera muerto.

—Bien pareció en las vuestras voces —dijo él—, mas tiempo es que nos vayamos, y luego cabalgó en su asno y entró en el camino. Amadís se iba a pie con él, mas el buen hombre le hizo cabalgar en su caballo con gran premia que le puso y así fueron de consuno, como oís. Y Amadís le rogó que le diese un don en que no aventuraría ninguna cosa. Él se lo otorgó de grado y Amadís le pidió que en cuanto con él morase no dijese a ninguna persona quién era, ni nada de su hacienda y que no le llamase por su nombre, mas por otro, cual él le quisiese poner y de que fuese muerto que lo hiciese saber a sus hermanos, porque le llevasen a su tierra.

—La vuestra muerte y la vida es en Dios —dijo él—, y no habléis más en ello que él os dará remedio si le conocéis y amáis y servís como debéis, mas decidme: ¿qué nombre os place tener?

—El que vos por bien tuviereis, dijo él. El hombre bueno lo iba mirando como era tan hermoso y de tan buen talle, y la gran cuita en que estaba y dijo:

—Yo os quiero poner un nombre que será conforme a vuestra persona y angustia en que sois puesto, que vos sois mancebo y muy hermoso y vuestra vida está en grande amargura y en tinieblas, quiero que hayáis nombre Beltenebros.

A Amadís plugo de aquel nombre y tuvo al buen hombre por entendido en se le haber con tan gran razón puesto y por este nombre fue él llamado en cuanto con él vivió y después muy gran tiempo, que no menos que por el de Amadís fue loado, según las grandes cosas que hizo, como adelante se dirá.

Pues hablando en esto y en otras cosas, llegaron a la mar siendo ya noche cerrada y hallaron ahí una barca en que habían de pasar al hombre bueno a su ermita, y Beltenebros dio su caballo a los marineros y ellos le dieron un pelote y un tabardo de gruesa lana parda y entraron en la barca y fuéronse contra la peña, y Beltenebros preguntó al buen hombre cómo llamaban aquélla su morada y él cómo había nombre.

—La morada —dijo él— es llamada la Peña Pobre, porque allí no puede morar ninguno sino en gran pobreza y mi nombre es Andalod, fui clérigo asaz entendido y pasé mi mancebía en muchas vanidades, mas Dios por la su merced puso en pensar que los que lo han de servir tienen grandes inconvenientes y entrevalos contratando con las gentes, que según nuestra flaqueza antes a lo malo que a lo bueno inclinados somos y por esto acordéme retraer a este lugar tan solo, donde ya pasan de treinta años que nunca de él salí, sino ahora que vine a un enterramiento de una mi hermana.

Mucho se pagaba Beltenebros de la soledad y esquiveza de aquel lugar y en pensar de allí morir recibía algún descanso. Así fueron avengando en su barca hasta que a la Peña llegaron. El ermitaño dijo a los marineros que se volviesen y ellos se tornaron a tierra con su barca, y Beltenebros, considerando aquella estrecha y santa vida de aquel hombre bueno, con muchas lágrimas y gemidos, no por devoción, mas por gran desesperación, pensaba juntamente con él sostener todo lo que viniese, que a su pensar sería muy poco.

Así como oís, fue encerrado Amadís con nombre de Beltenebros en aquella Peña Pobre, mas metida siete leguas del mar, desamparado del mundo y la honra y aquellas armas con que en tan grande alteza puesto era, consumiendo sus días en lágrimas y en continuos lloros, no habiendo memoria de aquel valiente Golpano y de aquel fuerte Abies de Irlanda y del soberbio Dardán, ni tampoco aquel famoso Apolidón que en su tiempo ni en cien años después nunca caballero hubo que a la su bondad pasase, los cuales por su fuerte brazo vencidos y muertos fueron con otros muchos que la historia os ha contado. Pues si les fuese preguntado la causa de tal destrozo, que respondiera no otra cosa, salvo que la ira y la sana de una flaca mujer, poniendo en su favor aquel fuerte Hércules, aquel valiente Sansón, aquel sabio Virgilio, no olvidando entre ellos al rey Salomón, que de esta semejante pasión atormentados y sojuzgados fueron, y otros que decir podría. ¿Con esto sería sin culpa? Ciertamente no, porque los yerros ajenos son de tener en la memoria, no para los seguir, mas para huirlos y castigar en ellos, pues, ¿era razón que de un caballero tan vencido, tan sojuzgado con causa tan liviana, piedad de se hubiese para de allí le sacar con dobladas victorias que las pasadas? Diría yo que no, si las cosas por él hechas en tan gran peligro suyo no se redundasen en tanto provecho de aquéllos que después de Dios otro reparo si el suyo no tenían, así que aviniendo de estos tales mayor mancilla que de aquél que venciendo a todos a sí mismo vencer ni sojuzgar pudo, contaremos en qué forma, cuando más sin esperanza, cuando ya llegado al estrecho de la muerte, el Señor del mundo le envió milagrosamente el reparo.

Pero porque al orden de la historia así cumple, antes os contaremos algo de lo que en aquel medio tiempo acaeció.

Gandalín, que durmiendo en la montaña quedara cuando Amadís, su señor, de él se partió, a cabo de gran pieza despertando y mirando a todas partes, no vio sino su caballo y levantóse presto y comenzó a dar voces llorando y buscando por las espesas matas, mas de que no halló a Amadís ni su caballo, luego fue cierto que de él se había partido y volvió para cabalgar e ir en pos de él, mas no halló la silla ni el freno. Entonces, se comenzó a maldecir a sí y a su ventura y el día en que naciera y andando a una y otra parte hallólo metido en una mata muy espesa y ensillando su caballo cabalgó en él y anduvo cinco días albergando en los yermos y en poblado, preguntando por su señor; pero todo afán era perdido y a los seis días, la ventura lo guió a la fuente donde Amadís dejara sus armas y halló cabe ella una tienda armada y dos doncellas en ella y Gandalín descendió y preguntóles si vieran un caballero que traía un escudo de oro y dos leones cárdenos en él. Ellas le dijeron:

—No vimos tal caballero, mas ese escudo y todo guarnimiento de caballero asaz bueno hallamos cabe esta fuente sin que ninguno lo guardase.

Cuando él esto oyó, dijo, mesando sus cabellos:

—¡Oh, Santa María, val!, muerto es o perdido mi señor y el mejor caballero del mundo, y comenzó a hacer tan gran duelo que a las doncellas puso en gran mancilla y comenzó a decir:

—Señor mío, que mal os guardé, que de todos los del mundo debía ser con razón aborrecido, ni el mundo en sí me debía tener, pues os yo a tal tiempo fallecí. Vos, señor, erais aquél que a todos amparabais, y ahora de todos sois desamparado, que ya el mundo y los que en él son os fallecen y yo, cautivo malaventurado sobre todos los que nacieron, por mengua de mi aguardamiento, os desamparé al tiempo de la vuestra dolorosa muerte, y dejóse caer de rostros en el suelo así como muerto. Las doncellas dieron voces diciendo:

—¡Santa María!, muerto es este escudero, y fueron a él por le acordar y nunca podían, que muchas veces se les traspasaba, mas tanto estuvieron con él echándole agua por el rostro que le hicieron acordar y dijéronle:

—Buen escudero, no os desesperéis por lo que no sabéis, cierto que no hacéis pro de vuestro señor, y más os conviene buscarlo hasta saber su muerte o su vida, que los buenos con las grandes cuitas se han de esforzar y no se dejar morir como desesperados.

Gandalín se esforzó con aquellas palabras de las doncellas y acordó de le buscar por todas partes hasta que la muerte en ello le tomase y dijo a las doncellas:

—Señoras, ¿dónde visteis las armas?

—Eso os diremos de grado —dijeron ellas—. Sabed que nosotras andamos en compañía de don Guilán el Cuidador que nos sacó y a otras más de veinte doncellas y caballeros de la prisión de Gandinos el Follón; que Guilán hizo tanto en armas que venciendo todas las costumbres de su castillo y al fin a él, nos sacó de prisión a todos y a él hizo jurar que jamás mantendría aquella costumbre y los caballeros y doncellas donde les plugo y nosotras venimos con Guilán a esta parte donde venimos, y bien ha cuatro días que llegamos a esta fuente. Y cuando Guilán vio el escudo por quien preguntáis, hubo gran pesar y descendió de su caballo y dijo que no era para estar allí el escudo del mejor caballero del mundo y alzó del suelo llorando de corazón y púsolo en aquel brazo de aquel árbol y díjonos que lo guardásemos en tanto que él buscaba aquél cuyo era. Nosotras hicimos traer estas tiendas y don Guilán anduvo tres días por esta tierra y no halló nada, y esta noche muy tarde llegó aquí, y a la mañana dio el guarnimiento a los escuderos y ciñó la espada y tomó el escudo y dijo: "¡Por Dios!, escudo, mal trueco es éste, en dejar a vuestro señor por ir conmigo", y dijo que se iba a la corte del rey Lisuarte para dar aquellas armas a la reina Brisena, que las mandase guardar, y nos allá vamos, y así lo harán todos aquéllos que estábamos presos a pedir merced a la reina que agradezca a don Guilán aquello que por nosotros hizo, y los caballeros al rey.

—Pues a Dios quedéis —dijo Gandalín—, que yo tomando vuestro conorte voy a buscar aquél en quien mi vida y muerte está, como el más cautivo y desventurado hombre que nunca nació.


Capítulo 49

De cómo Durín tornó a su señora con la respuesta del mensaje que había traído para Amadís, y del llanto que ella hizo viendo la nueva.

Después que Durín se partió de Amadís en la floresta donde el Patín llagado quedaba, como lo hemos contado, entró en el camino de Londres, donde el rey Lisuarte era, y quejóse de andar porque Oriana supiese aquellas desventuradas nuevas de Amadís, porque si ser pudiese, remediase algo en aquello que su carta tanto mal había hecho, y tanto anduvo, que a los diez días llegó a Londres, y descabalgando en su posada se fue al palacio de la reina, y cuando Oriana lo vio el corazón le saltaba, que no lo podía sosegar y luego fue a su cámara y acostóse en su lecho y mandó a la doncella de Dinamarca que le llamase a Durín, su hermano, y ella guardase que no la viese alguno. La doncella le llamó y salióse donde Mabilia estaba. Oriana le dijo:

—Amigo, ahora me di, ¿adónde has andado y dó hallaste a Amadís, y lo que hizo cuando le diste mi carta y si viste a la reina Briolanja? Cuéntamelo todo, que no falte nada.

—Señora —dijo Durín—, todo lo diré, aunque no es poco de contar, que muchas cosas maravillosas y extrañas he visto y dígoos que yo llegué a Sobradisa y vi a Briolanja, que es tan hermosa y tan apuesta y de tal donaire que dejando a vos creo que en el mundo no hay tan hermosa mujer como ella, y allí hallé nuevas de Amadís y de sus hermanos, que eran para acá partidos y siguiendo yo su rastro supe cómo desviaron del camino y fueron con una doncella a la Ínsula Firme por probarse en las extrañas aventuras que allí son, y cuando yo allí llegué entraba Amadís so el arco de los leales amadores, donde ninguno no puede entrar si ha errado a la mujer que primero comenzó a amar.

—¿Cómo —dijo Oriana—, osado fue él de probar tal aventura, sabiendo que la acabar no podía?

—No pareció así —dijo Durín—, que pasó de esa manera, antes él la acabó con la mayor lealtad que otro que allí fuese, porque por él se deshizo en su recibimiento las señales que hasta allí nunca se hicieran.

Cuando ella esto oyó, en su corazón sintió grande alegría en saber que aquello que por sano y por tan cierto tenía, tanto al contrario era del su pensamiento y asimismo le contó cómo don Galaor y Florestán y Agrajes probando la aventura de la cámara defendida no la pudieran acabar y quedaron tan tullidos como si muertos fueran y cómo después la probó Amadís y la acabó, ganando el señorío de aquella Ínsula, que era la más hermosa del mundo y más fuerte, y cómo habían entrado todos en la cámara que era la más extraña y rica que hallarse podría.

Oído esto por Oriana, dijo:

—Cállate un poco, y alzando las manos al cielo comenzó a rogar a Dios que Él por la su piedad enderezase como ella, presto, pudiese estar en aquella cámara con aquél que por su gran bondad la ganara. Entonces le dijo:

—Ahora me di, ¿qué hizo Amadís cuando mi carta le diste?

A Durín le vinieron las lágrimas a los ojos y díjole:

—Señora, yo os aconsejaría que no lo quisieseis saber porque habéis hecho la mayor crudeza y diablura que nunca doncella en el mundo hizo.

—¡Ay, Santa María, val! —dijo Oriana—, ¿qué me dices?

—Dígoos —dijo Durín— que matasteis a la mayor sinrazón que ser podría con vuestra saña, el mejor y más leal caballero que nunca hubo mujer, ni habrá en tanto que el mundo durare. Maldita fue la hora en que tal cosa fue pensada y maldita sea la muerte que antes no me mató, porque nunca con tal mensaje fuera que si yo supiera lo que llevaba, antes me fuera a perder por el mundo que ante él parecer, pues que vos en lo mandar y yo en lo llevar fuimos causa de su muerte.

Entonces, le contó lo que Amadís hizo y dijo cuando la carta le diera, y cómo se salió de la Ínsula Firme y lo que dijo en la ermita, y cómo de allí se partió de ellos solo y se metió por la montaña, y que siguiéndole él y Gandalín contra su defendimiento lo hallaron cabe la fuente, no osando aparecer ante él y el dolorido llanto que allí hizo, cómo pasó por allí el Patín cantando y las palabras que dijo y la batalla que Amadís con él hubo y después se partió de él diciendo a Gandalín que no le estorbase la muerte, sino que no fuese con él, así que no quedó cosa que no le dijese como pasara y él lo viera.

Cuando Oriana esto oyó en mayor grado que de la ira y la saña vencida, quebrada la braveza del su corazón, de la piedad sojuzgada fue, causándolo aquel gran señorío que la verdad sobre la mentira tiene. Así que juntó en su pensamiento la culpa suya, con la cual aquél que sin ella estaba padecía; tal fuerza tuvieron que casi muerta sin ningún sentido la dejaron, sin sola una palabra poder decir.

Durín, como así la vio, piedad hubo de ella, pero bien vio que lo merecía y fuese a Mabilia y a la doncella de Dinamarca y díjoles:

—Acorred a Oriana, que bien le hace menester, que paréceme, si erró, su parte le cabe, y fuese a su posada y ellas se fueron a Oriana, y viéndola tan desacordada, cerraron la puerta de la cámara y echándole agua por el rostro, la hicieron acordar, y como habló dijo:

—Ay, cautiva sin ventura!, que maté la cosa del mundo que más amaba. ¡Ay, mi señor!, yo os maté a gran tuerto y con gran razón moriré yo por vos, aunque vuestra muerte será mal vengada con la mía, que vos, mi señor, siendo leal no seréis satisfecho en que la desleal y malaventurada muera.

Esto decía ella con tanto dolor y angustia, como si el corazón se le despedazase, mas aquellas sus servidoras y amigas, enviando por Durín y sabiendo todo lo que pasara enteramente, acorrieron con aquella medicina que ellos ambos habían menester para su remedio, que después de le haber dado muchos consuelos le hicieron escribir una carta con palabras muy humildes y ruegos muy ahincados, como adelante más por extenso se dirá, para Amadís, que dejadas todas las cosas se viniese a ella, que en el su castillo de Miraflores, donde su gran yerro sería enmendado, le atendía, la cual se encomendó a la doncella de Dinamarca que con mucho placer todo el afán que venirle pudiese tomaría por dar reparo a las dos personas que ella más amaba, porque sin sospecha de ninguna cosa aquel viaje mejor hacer pudiese.

Habiendo dicho Durín que Amadís en su llanto mentara mucho a su amo don Gandales, creyendo que antes allí que en otra parte estaría, acordaron que la doncella llevase dones a la reina de Escocia y le dijese nuevas de Mabilia, su hija, y de la reina a ella las trajese.

Oriana habló con la reina, su madre, haciéndole saber cómo enviaban aquella doncella con aquel mandado. Ella lo tuvo por bien, asimismo envió con ellas sus donas.

Esto así concertado, tomando consigo a Durín, su hermano, y a un sobrino de Gandales, que Enil se llamaba, que nuevamente allí para buscar su señor era venido, caminando hasta un puerto que llamaban Vegil, que es de la Gran Bretaña, hacia Escocia, entraron en una barca y en cabo de siete días que navegaron fue arribada en una villa que se llamaba Poligez y desde allí se fue derechamente al castillo de Gandales y hallóle que andaba a caza con sus escuderos y fuese para él y él vino contra ella y saludáronse, y don Gandales vio en su lenguaje que era extranjera, y preguntóle de dónde era y ella le dijo:

—Soy mensajera de unas doncellas que mucho os aman, que envían conmigo dones a la reina de Escocia.

—Buena doncella —dijo él—, decidme, si os pluguiere, quién son.

—Oriana, la hija del rey Lisuarte y Mabilia, que vos conocéis.

—Señora —dijo él—, vos seáis muy bien venida y vamos a mi casa y holgaréis y desde allí os llevaré a la reina.

Ello lo tuvo por bien y fuéronse de consuno y hablando de algunas cosas, preguntóle Gandales por Amadís, su criado, de que ella fue muy triste, considerando que allí no estaba y por no le hacer pesar no le dijo cómo era perdido, mas que después que de la corte partió por vengar a Briolanja no tornara a ella, antes pensaban allá, cuando yo partí, que era venido a esta tierra con Agrajes, su primo, por ver a vos que lo criasteis y a la reina, su tía. Yo le traía cartas de la reina Brisena y de otras sus amigas con que habría placer.

Esto decía ella porque si encubierto estuviese, sabiendo lo que ella decía tendría por bien de la ver y hablar. Mas Gandales no sabía nada de él y fue muy honrada y servida de todos y de la mujer de Gandales, que muy noble dueña era y luego se fue donde la reina estaba y diole las cartas y dones que le enviaban.


Capítulo 50

De cómo Guilán el Cuidador tomó el escudo y tas armas de Amadís, que halló a la Fuente de la Vega sin guardia ninguna, y las trajo a la corte del rey Lisuarte.

Después que don Guilán el Cuidador se partió de la fuente donde halló las armas de Amadís, como se os ha contado, anduvo siete días por el camino contra la corte del rey Lisuarte y siempre llevaba el escudo de Amadís a su cuello, que nunca lo quitó salvo en dos lugares, que le fue forzado de se combatir, que lo daba a sus escuderos y tomaba el suyo, y el uno fue que se encontró con dos caballeros, sobrinos de Arcalaus, y conocieron el escudo y quisiéronselo tomar diciendo que lo llevarían a su tío o la cabeza de aquél que lo traía; mas don Guilán, sabiendo que del linaje de tan mal hombre eran, dijo:

—Ahora os tengo en menos, y luego se acometieron bravamente, que los dos caballeros eran mancebos y recios. Mas don Guilán, aunque de más días fuese, era más valiente y usado en armas. Y comoquiera que la batalla alguna pieza duró, al cabo mató uno de ellos y el otro huyó contra la montaña, y don Guilán quedó herido, pero no mucho, y fuese su camino como antes, y esa noche albergó en casa de un caballero que conocía e hízole mucha honra y a la mañana diole una lanza, que la suya fue quebrada en la justa pasada que había habido, y anduvo tanto por su camino que llegó a un río, que se llama Guiñón, y el agua era grande, y había en él una puente de madera tan ancha como pudiese venir un caballero e ir otro, y al cabo de él vio estar un caballero que la puente quería pasar, que tenía un escudo verde, y una banda blanca en él, y conociólo, que era Ladasín, su primo, y a la otra parte estaba un caballero que defendía el pasaje y a grandes voces decía:

—Caballero, no entréis en el puente, si no queréis justar.

—Por vuestra justa —dijo Ladasín—, no dejaré yo de pasar.

Entonces, embrazando el escudo se metió por el puente. Y el otro caballero que a la puente guardaba estaba en un caballo bayo grande y a su cuello tenía un escudo blanco y un león pardo en él y el yelmo otrosí, y el caballero era grande de cuerpo y cabalgaba muy apuesto, y como vio a Ladasín en la puente dejóse ir a él al más correr de su caballo, y justaron ambos en la entrada de la puente y así vino que Ladasín y su caballo cayeron del puente en el agua y él echó mano de unas ramas de sauces que alcanzó y con grande afán salió a la orilla, que cayera de alto y más el peso de las armas y el que lo derribó tomóse por el puente su paso y púsose donde antes estaba, y don Guilán llegó a su primo y él y sus escuderos sacáronlo del agua y quitáronle el escudo y el yelmo y díjole:

—Ciertamente, primo, a pocas fuerais muerto si vuestro gran corazón no lo estorbara en vos asir a estas ramas y todos los caballeros deberían dudar las justas de los puentes, porque los que las guardan tienen ya sus caballos amaestrados, ganan honra más por ellos que por sus valentías, Por mi grado antes rodearía ahora por otro cabo, mas pues así os aconteció, conviene que os vengue si pudiere, y en tanto pasó el caballo de Ladasín de otra parte y el caballero mandólo tomar a sus hombres y metiéronlo en una torre que estaba en medio del río, que era hermosa fortaleza y pasaban a ella por un puente de piedra.

Don Guilán quitó el escudo de Amadís y dio a sus escuderos y tomó el suyo y su lanza y fuese a la puente, mas el otro caballero que lo guardaba, vino luego contra él y corrieron el uno contra el otro al más ir de sus caballos, y el encuentro fue tan grande que el caballero fue movido de la silla y cayó en el río, y Guilán cayó en el puente y por poco cayera en el agua si no se tuviera a los maderos, y el caballero, que en el agua cayó, asióse al caballo de Guilán, que cabe si lo halló y sacólo fuera y los escuderos de Guilán tomaron el caballo del otro y Guilán miró y vio estar al caballero al pie del puente, y tenía su caballo por las riendas y estábase sacudiendo del agua y díjole:

—Mandadme dar mi caballo e irnos hemos.

—¿Cómo —dijo el caballero—, con tanto os pensáis ir de aquí?

—Con tanto —dijo Guilán—, que ya hicimos en el pasaje lo que debíamos.

—Eso puede ser —dijo él—, que ambos caímos, la batalla no es partida hasta que a las espadas vengamos.

—¿Cómo dijo don Guilán—, por fuerza queréis que me combata con vos? ¿No basta el enojo que nos habéis hecho, que los puentes a todos son comunes para por ellos pasar?

—No me curo yo de eso —dijo él—, que todavía conviene que sintáis cómo corta mi espada o por fuerza o de grado.

Y entonces saltó en el caballo, sin poner pie en el estribo, tan ligero, que era maravilla de lo ver, y enderezó su yelmo muy prestamente y fuese poner en camino por donde Guilán había de pasar y díjole:

—Don caballero, decidme antes que nos combatamos si sois natural de la tierra del rey Lisuarte o de su corte.

—¿Por qué lo preguntáis?, dijo Guilán.

—Ahora pluguiese a Dios que yo tuviese al rey Lisuarte como tengo a vos —dijo el caballero—, que yo juro por la mi cabeza que nunca él más reinase.

Don Guilán fue de esto muy sañudo y dijo:

—Cierto, sí, mi señor, el rey Lisuarte aquí estuviese como yo, presto castigaría esa vuestra locura, que de mí os digo que soy natural y morador en Su casa y por lo que dijisteis tengo gana de me combatir con vos, lo que antes no tenía, y si yo puedo haré que de vos no reciba enojo ni de servicio ese rey que decís.

El caballero se rió como en desdén y dijo:

—Yo te prometo que antes de mediodía serás puesto en tal estrecho que muy escarnecido le llevarás mi mandado y quiero que sepas quién yo soy y qué de mi parte le darás.

Don Guilán, que con la gran saña le, quería acometer, sufrióse por saber quién era.

—Ahora —dijo él—, sábete que he nombre Gandalod y soy hijo de Barsinán, señor de Sansueña, aquél que el rey Lisuarte mató en Londres, y los dones que tú le llevarás son las cabezas de cuatro caballeros de su casa que yo allí tengo presos en mi torre, y el uno de ellos es Giontes, su sobrino y la tu mano derecha cortada al tu cuello.

Don Guilán metió mano a su espada y dijo

—Asaz hay en ti amenaza, si con ella me espantase, y fue para él, y el otro asimismo, y acometiéronse con gran saña, comenzando su batalla tan brava y de tanta crudeza, que maravilla era los ver, que ellos se herían de todas partes de tan duros y esquivos golpes, sin que holganza alguna en sí tomasen, que Ladasín y los escuderos que miraban eran espantados y creían que ninguno de ellos podría quedar tal, aunque vencedor fuese que pudiese escapar de la muerte, mas lo que les guarecía era que como ambos fuesen muy usados en las armas, guardábanse mucho de los golpes y aunque las armas se cortaban, las armas no padecían, y cuando ellos así andaban, no pensando sino en se matar, oyeron sonar un cuerno encima de la torre, de que Gandalod fue maravillado y cuitóse de dar fin a su batalla por saber lo que sería y juntado con don Guilán echó los brazos en él y asiéronse tan reciamente, que movidos de las sillas cayeron de los caballos en tierra y anduvieron abrazados un rato revolviéndose en el campo, mas cada uno apretó bien su espada en la mano y don Guilán se desenvolvió de él, y levantóse primero y diole dos golpes, mas el otro levantado, comenzaron su batalla muy más fuerte y peligrosa que de antes, porque estando a pie llegábase el uno al otro muy mejor que de caballo, y cuitábanse mucho por le dar fin, y don Guilán cuidó que el cuerno se tañía para socorrer a Gandalod y Gandalod creía que alguna traición era en la fortaleza, así que cada uno sin holgar ni descansar probaba toda su fuerza contra el otro, mas después, que a pie fueron don Guilán comenzó a mejorar mucho, de que Ladasín hubo muy gran placer y sus escuderos que lo miraban, porque ya Gandalod no se podía cubrir bien de eso que del escudo tenía, ni herir con la espada golpe que dañar pudiese, tanto andaba aguardando y diole en descubierto un golpe en el brazo que se lo cortó con la mano, así que le cayó en tierra y la su espada que tenía en el, y Gandalod dio una gran voz y quiso huir contra la torre, mas Guilán lo alcanzó y tiróle tan recio por el yelmo, que se lo sacó de la cabeza y dio con él a sus pies, y púsole la espada en el rostro diciendo:

—Conviene que veáis al rey Lisuarte con aquellos dones que a mí señalasteis, mas serán de otra guisa que vos lo teníais pensado, y si esto no hacéis, vuestra cabeza será partida del cuerpo.

—Yo lo haré —dijo Gandalod—, que más quiero atender la misericordia del rey que morir ahora en tal sazón.

Entonces, tomó de él fianza y fuese contra la torre, que oyó una gran revuelta y cabalgó en el caballo y Ladasín con él y hallaron que los caballeros presos se habían suelto, y salidos del aljibe se habían armado encima de la torre de armas que allí hallaron y ellos tocaron el cuerno y quedando el uno de ellos, los otros descendieran ayuso y mataban cuantos podían alcanzar. Pues llegados don Guilán y Ladasín vieron sus compañeros en somo de la puerta y un caballero con siete peones que salía de la torre huyendo y se acogían a un bosque, y los de arriba les dijeron que los matasen, especial al caballero. Ellos fueron luego y los tres se le fueron, mas el caballero fue preso y traídos a sus compañeros. Don Guilán les habló y dijo:

—Señores, yo no me puedo aquí detener, que me voy a la reina, mas quede con vos mi primo Ladasín y llevad estos caballeros al rey Lisuarte, que haga de ellos lo que por bien tuviere, haced de manera que esta fortaleza quede a mi mando.

—Así lo haremos, dijeron ellos.

Entonces don Guilán quitó su escudo, que poco valía según era cortado por muchos lugares, y tomó el de Amadís llorando de sus ojos. Aquellos caballeros, que el escudo conocieron y a él vieron llorar, fueron maravillados y preguntáronle cómo lo llevaba. Y les contó la forma que a la Fuente de la Vega lo halló con las otras armas todas, y cómo había buscado a Amadís por toda aquella comarca y nunca de él pudiera saber nuevas. Ellos hubieron muy gran pesar, creyendo que algún grande mal le había venido. Con esto se partió de ellos y sin entrevalo que le viese, llegó donde el rey era, que ya sabia cómo Amadís acabara las aventuras todas de la Ínsula Firme, y había ganado el señorío de ella, y cómo se partiera escondidamente con gran cuita, mas la causa de ello no la sabía ninguno, si no aquéllos o aquéllas que se os ha dicho.

Cuando don Guilán llegó, todos se llegaron por ver el escudo de Amadís y saber algo de él, y el rey dijo:

—Por Dios, don Guilán, decidnos lo que de Amadís sabéis.

—Señor —dijo él—, no sé ninguna cosa, que nunca oí de él, mas cómo me aconteció con el escudo os contaré delante de la reina, si os pluguiere.

Entonces, lo llevó el rey consigo, y llegando a la reina, hincó los hinojos ante ella y llorando le dijo:

—Señora, yo hallé en una que llaman la Fuente de la Vega todas las armas de Amadís, adonde este su escudo estaba desamparado, de que hube gran pesar y poniéndole en un árbol, dejándolo a guardar a unas doncellas que en mi compañía traía, anduve por todas aquellas comarcas buscando a Amadís y no fue mi ventura de lo hallar, ni nuevas de él, y yo conociendo el valor de aquel caballero, y que su deseo era de lo poner en vuestro servicio hasta la muerte, acordé, pues a él no podía traer, que sus armas os diesen testimonio de lo que a vos y a él obligado era; mandadlas poner en parte donde todos las vean así para que algunos que de muchas partes a esta vuestra corte vienen podrán algo de su dueño saber, como para ser recordadores a los que buenos ser quisieren, que sigan aquel alto prez, que su señor con ellas en su tiempo extremadamente, entre tantos caballeros ganó.

—Mucho me pesa —dijo la reina—, de la pérdida de tal hombre que tanta mengua en el mundo hará y a vos, don Guilán, agradezco yo mucho lo que hicisteis y así lo haré a todos aquéllos que armas traen, si trabajaren de buscar aquél por quien la orden de la caballería y las dueñas y doncellas tan preciadas y defendidas eran.

Mucho pesó de estas nuevas al rey y a todos los de la corte, creyendo que Amadís muerto fuese, mas sobre todos fue Oriana, que no pudiendo estar allí con su madre, se acogió a su cámara donde con muchas lágrimas maldijo su ventura por haber sido causa de tanto mal, donde ella, si la muerte no, otra cosa no atendía. Mas todos los consuelos de Mabilia y la esperanza de la venida de su doncella que le traería buenas nuevas, le daban algún consuelo. Y en cabo de cinco días llegaron allí a la corte los caballeros y las doncellas que don Guilán sacara de la prisión, que venían al rey y a la reina a les pedir merced que le agradeciesen lo que por ellos había hecho, y allí venían las doncellas que dijeron el duelo que vieron hacer a Gandalín, no porque su nombre supiesen, mas diciendo que era su escudero que preguntaba por el señor del escudo y de las armas, Luego llegaron allí los caballeros que traían preso a Gandalod y contaron al rey la batalla que don Guilán con él hubo y por cuál razón, y todas las palabras que entre ellos hubo y cómo los tenía a ellos presos y por qué guisa se soltaron. El rey le dijo:

—En este lugar maté a tu padre por la gran traición que me hizo y aquí morirás tú por la que me querías hacer.

Entonces, los mandó a entrambos despeñar de una torre, al pie de la cual fue quemado Barsinán, su padre, como la primera parte lo cuenta.


Capítulo 51

Que recuenta en qué manera, estando Beltenebros en la Peña Pobre, arribó ahí una nao en que venía Corisanda, en busca de su amante don Florestán, y de las cosas que pasaron y de lo que recontó en la corte del rey Lisuarte.

Beltenebros, estando en la Peña Pobre, como os ya contamos, el ermitaño le hizo sentar en un día cabe sí en un poyo que a la puerta de la ermita estaba y dijo:

—Hijo, ruégoos que me digáis, ¿qué es lo que os hizo dar tan grandes voces entre sueños, cuando en la Fuente de la Vega estábamos?

—Eso os diré, buen señor, yo de grado y ruégoos, por Dios, que me digáis lo que de ello se os entendiere que sea de mi placer o de mi pesar.

Entonces, le contó el sueño, como ya oísteis, sino tanto que el nombre de las doncellas no le dijo. El hombre bueno que lo oyó estuvo una pieza mucho pensando y tornóse, contra él riendo y de buen talante y dijo:

—Beltenebros, buen hijo, mucho me habéis alegrado y dísteisme gran placer con esto que me decís, y así lo sed vos que con gran razón lo debéis ser y quiero que sepáis como lo yo entiendo. Sabed que la cámara oscura en que os veíais y no podíais de ella salir significa esta cuita en que ahora estáis y todas las doncellas que la puerta abrían, éstas son algunas vuestras amigas que hablan con aquéllas que más amáis en vuestra hacienda y en tal guisa harán que os sacarán de aquí y de esta cuita en que ahora sois, y el rayo de sol que iba ante ella es mandado que os enviarán de nuevas de alegría con que os iréis de aquí, y el fuego que veíais a vuestra amiga es significanza de gran cuita de amor en que será por vos, así como vos por ella sois y de aquel fuego que significa amor, la sacaréis vos, que será de la su cuita cuando os viere y la hermosa huerta donde la llevabais, esto muestra gran placer, en que con vuestra vista será puesta. Bien conozco que según mi hábito no debiera hablar en semejantes cosas, pero entiendo que es más servicio de Dios deciros la verdad con que seáis consolado que callando la vuestra vida en condición esté con muerte desesperada.

Beltenebros hincó los hinojos ante él y besábale las manos agradeciendo a Dios que en tan gran cuita y dolor le diera persona que así aconsejarlo supiese y rogándole con lágrimas que por la su piedad hiciese verdaderas las palabras de aquel santo hombre, su siervo. Entonces, le rogó que le dijese qué significaba el sueño que la noche antes que Durín le diera la carta soñara, estando en la Ínsula Firme. El hombre bueno le dijo:

—Eso muy claro se os muestra, que ya por todo ello pasasteis; dígoos que aquel otero cubierto de árboles en que os veíais y la mucha gente que haciendo alegría alrededor de vos estaban, esto muestra aquella Ínsula Firme que entonces ganasteis, en que metisteis en muy gran placer a todos los moradores de ella y el hombre que a vos venía con la bujeta del letuario amargo, es el mensajero de vuestra amiga que os dio la carta; que el grande amargor de sus palabras, vos, mejor que ninguno, que lo probasteis, lo sabéis y la tristeza en que veíais a las gentes que alegres estaban, son los mismos de la Ínsula que por causa vuestra son gran cuita y soledad y los paños que os desnudabais son las armas que os dejasteis, y aquel lugar pedregoso donde os escondisteis en medio del agua, esta peña en que estáis lo muestra y el hombre de orden que os hablaba en lenguaje que no entendíais. yo soy, que os dije las palabras santas de Dios, las cuales antes no sabíais ni en ellas pensabais.

—Ciertamente —dijo Beltenebros—, muy gran verdad me decís en este sueño, que todo así me acaeció, en lo cual mucha esperanza tomó en lo por venir, mas no fue tan cierta ni tan grande que le quitase aquellas angustias en que la desesperanza de su señora tenía le habían puesto y miraba mucho a menudo contra la tierra acordándosele los vicios y grandes honras que en ella hubiera, y viéndolo todo con tanta crudeza, al contrario tomando muchas veces llegaba a tal estrecho, que si no por los consejos de aquel hombre bueno, su vida fuera en gran peligro, el cual por le apartar algo de sus muy grandes pensamientos y congojas hacíale muchas veces en compañía de dos mozuelos, sus sobrinos, de aquel hombre bueno que consigo tenía ir a pescar a una ribera que ahí cerca estaba, con varas, dónde tomaban pescado asaz.

Así como oís estaba Beltenebros haciendo su penitencia con mucho dolor y grandes pensamientos que de continuo tenía, creyendo que si Dios por su piedad no le acorriese con la merced de su señora, que la muerte tenía muy cerca, más que la vida y todas las más noches albergaba debajo de unos muy espesos árboles que en una huerta eran allí cerca de la ermita, por hacer su duelo y llorar sin que el ermitaño ni los mozos lo sintiesen. Y acordándosele la lealtad que siempre con su señora Oriana tuviera y las grandes cosas que por la servir había hecho y sin causa ni merecimiento suyo haberle dado tan mal galardón, hizo esta canción, con gran saña que tenía, la cual decía así:

Pues se me niega victoria

do justo me era debida,

allí do muere la gloria

es gloria morir la vida.

Y con esta muerte mía

morirán todos mis daños,

mi esperanza y mi porfía,

el amor y sus engaños,

mas quedará en mi memoria

lástima nunca perdida

que por me matar la gloria

me mataron gloria y vida.

Pues habiendo hecho esta canción que oís, le avino que estando una noche debajo de aquellos árboles, como solía, haciendo gran duelo, llorando muy fieramente, pasada ya gran parte de la noche oyó tañer unos instrumentos allí cerca muy dulcemente, así que él había gran sabor de lo oír y maravillóse de ello, que bien pensaba él que en aquel lugar no había más compañía que el ermitaño y él y los mozos, y levantándose de donde estaba se fue encubierto por saber qué sería, y vio dos doncellas sobre la fuente, que los instrumentos tenían en sus manos y oyólas tañer y cantar muy sabrosamente, y a cabo de una pieza que las estuvo escuchando, díjoles:

—Buenas doncellas, a Dios quedéis, que con vuestro muy dulce tañer me hicisteis perder los maitines, y ellas se maravillaron qué hombre sería y dijéronle:

—Amigo, decidnos por cortesía ¿qué lugar es éste donde arribado habemos, y qué hombre sois que nos habláis?

—Señoras —dijo él—, a este lugar llaman la Peña del Ermitaño, por una ermita y un ermitaño que aquí hay y yo soy un hombre muy pobre que con él moro y vivo, haciendo grande y muy áspera penitencia de mis grandes males y pecados.

Entonces dijeron ellas:

—Amigo, ¿podríamos haber aquí alguna casa en que albergase una dueña muy doliente que aquí traemos, que es de alta guisa y muy rica, que anda muy maltrecha de amor, para en que dos o tres días holgase?

Cuando Beltenebros esto oyó dijo:

—Aquí hay una casa muy pequeña en que yo albergo y si el ermitaño os la da, yo dormiré en el campo, como muchas noches me acaece, por os hacer placer.

Las doncellas le dieron muchas gracias por lo que había dicho y se lo tuvieron en gran merced.

Ellos en esto estando, venía ya el alba y vio Beltenebros debajo de los otros árboles en una hermosa y muy rica cama la dueña que le dijeran y cuatro caballeros armados en la ribera de la mar, que aguardándole estaban y dormían y cinco hombres que yacían cabe ellos, los cuales armas no tenían, y vio una nao en la mar y muy apuesta de lo que menester había, y estaba sobre una áncora, y la dueña le pareció asaz moza y muy hermosa, que él tuvo placer de la mirar.

Entonces, se fue al ermitaño que se vestía para decir misa y díjole:

—Padre, gente extraña habemos, bien será que con la misa los atendáis.

—Así lo haré, dijo el hombre bueno. Entonces, se fueron entrambos saliendo de la ermita, y Beltenebros le mostró la nao y vieron cómo los caballeros y los otros hombres subían la dueña doliente donde ellos estaban y las sus doncellas con ella.

Y dijeron al ermitaño si habría allí alguna casa donde la pusiesen. Él dijo:

—Allí hay dos casas: en la una, moro yo, y por mi voluntad nunca en ella mujer entrará; en la otra, alberga este hombre bueno pobre, que aquí su penitencia hace y no se la quitaría yo sin su grado.

Beltenebros dijo:

—Padre, bien se la podéis dar, que yo albergaré so los árboles, como muchas veces lo acostumbro.

Con esto entraron todos en la capilla a oír misa y Beltenebros, que miraba las doncellas y los caballeros y se le acordó de sí y de su señora y de la vida pasada y comenzó a llorar muy reciamente, e hincando los hinojos delante del altar rogaba a la Virgen María que le socorriese en aquella gran cuita en que estaba, y las doncellas y los caballeros que así lo veían llorar tan de corazón, pensaban que era hombre de buena vida y maravillándose de su edad y hermosura cómo en tal parte la quería emplear por ningún pecado que grave fuese, según en todas partes la misericordia de Dios alcanza, habiendo los hombres verdadero arrepentimiento.

Desde que la misa fue dicha, llevaron la dueña a la cámara y echáronla en un lecho asaz rico que le hicieran, y ella lloraba y apretaba las manos, una con otra, con gran cuita que le aquejaba. Beltenebros, que así la vio, preguntó a las doncellas que ya tomaban sus instrumentos para le hacer solaz, qué había, o por qué mostraba tan gran congoja. Ellas le dijeron:

—Amigo, esta dueña es muy rica y de gran guisa y hermosa, aunque su mal ahora se lo menoscaba y la cuita aunque a otros no se dijese decirse, ha a vos que lo guardéis. Sabed que es de muy gran amor que la atormenta y va a buscar aquél a quien ama a casa del rey Lisuarte, y quiera Dios que allí lo halle, porque algo de su pasión amansada sea.

Cuando él oyó decir de la casa del rey Lisuarte y que la dueña moría de amor así como él, las lágrimas le vinieron a los ojos y díjole:

—Ruégoos, señora, que me digáis el que ama ¿cómo ha nombre?

—Este caballero —dijeron ellas—, que os decimos no es de esta tierra y es uno de los mejores caballeros del mundo, salvando dos solos que mucho preciados son.

—Ahora os ruego —dijo él—, por la fe que a Dios debéis que me digáis su nombre y de esos dos que decís.

—Decíroslo hemos por pleito que nos digáis si sois caballero que en todo lo parecéis y cómo habéis nombre.

—Hacerlo he —dijo él— por saber lo que os pregunto.

—En el nombre de Dios —dijeron ellas—. Ahora sabed que el caballero que la dueña ama ha nombre Florestán, hermano del buen caballero Amadís de Gaula y de la condesa de Selandia.

—¡A Dios gracias, ahora sé que decís verdad de su hacienda y de su bondad, y creo que no diréis tanto de bien de él que más no haya!

—¿Cómo —dijeron ellas— conocéislo vos?

—Yo lo vi no ha mucho tiempo —dijo él— en casa de Briolanja y vi la batalla que Amadís hubo y su primo Agrajes con Abiseos y sus hijos y vi el fin que hubieron hasta que llegó Florestán, y parecióme muy mesurado y de su gran bondad de armas oí hablar mucho a don Galaor, su hermano, que con él se combatiera, según decía.

—Por esa batalla de ellos —dijeron las doncellas— se partió de allí Florestán, que en ella se conocieron por hermanos.

—¿Cómo —dijo él—, ésta es la dueña, señora de la Ínsula donde la batalla de ambos fue?

—Ésta es, dijeron ellas.

—Entiendo —dijo él— que ha nombre Corisanda.

—Verdad decís, dijeron ellas.

—Ahora no he tanto duelo de su mal —dijo él—, que bien sé que él es tan mesurado y de tan buen talante que siempre hará lo que ella mandare.

—Pues ahora nos decid —dijeron las doncellas—, ¿quién sois?

—Buenas señoras —dijo—, yo soy caballero y me fue mejor que ahora me va en las cosas vanas de este mundo, lo cual ahora estoy pagando, y mi nombre es Beltenebros.

—A Dios merced —dijeron ellas—, ahora quedad con Dios y nos iremos consolar nuestra señora con estos instrumentos.

Y así lo hicieron, que entrando donde ella estaba y habiendo tañido y cantado una pieza, dijéronle todo lo que a Beltenebros oyeran de don Florestán.

—¡Ay! —dijo ella—, llamádmelo luego, que algún buen hombre debe ser, pues a don Florestán vio y lo conoció.

Y la una de las doncellas lo trajo consigo, y la dueña le dijo:

—Estas doncellas me dicen que visteis a don Florestán y lo amáis; ruégoos, por la fe que a Dios debéis, que me digáis lo que de él sabéis.

Y le contó todo lo que a las doncellas dijera, y que sabía que él y sus hermanos y su primo Agrajes se fueron a la Ínsula Firme y que después no lo viera más.

—Ahora me decid —dijo Corisanda—, si os pluguiere, si le habéis algún deudo, que a mi me parece que lo amáis.

—Señora —dijo él—, yo le amo por su valor y porque su padre me hizo caballero, por donde a él y a sus hijos soy obligado, y soy muy triste por unas nuevas que de Amadís oí antes que aquí viniese.

—Y ¿qué es eso?, dijo ella.

—Cuando yo me venía a este lugar vi una doncella —dijo él— en una floresta, cabe el camino que yo andaba, y decía una canción muy sabrosa de oír y preguntéle quién la había hecho.

—Hízola —dijo ella— un caballero a quien Dios dé más alegría que al tiempo que la hizo tuvo.

—Que, según las palabras de ella, grande agravio de amor recibía y mucho de él y en ella se queja. Yo moré con la doncella dos días, hasta que la aprendí, y decíame que Amadís se la mostraba llorando y haciendo gran duelo.

—Mucho os ruego —dijo la dueña— que esta canción que decís la mostréis a mis doncellas, porque en los instrumentos la canten y tañan.

—Pláceme —dijo él— de lo hacer por vuestro amor y aquél que vos más amáis, aunque ahora no esté en tiempo de cantar ni de hacer cosa que de alegría ni placer sea.

Entonces se fue con las doncellas a la capilla, mostróles la cántica, que él tenía muy extraña voz, y la gran tristeza y pena suya se la hacia más dulce y acordada. Las doncellas la aprendieron muy bien y la cantaban a su señora, que gran placer había de la oír. Pues allí estuvo Corisanda cuatro días, y al quinto se despidió del ermitaño y de Beltenebros, y díjole si estaría allí mucho tiempo.

—Señora —dijo él—, hasta que muera.

Entonces entráronse en su nao y fuéronse su camino a Londres, donde el rey Lisuarte era, que allí esperaba saber nuevas, antes que en otra parte, de don Florestán. Mucho fue bien recibido del rey y de la reina y de todos, sabiendo que era dueña de alta guisa, e hiciéronla aposentar en su palacio. La reina le preguntó la razón de su venida y que ella sería en la ayudar con el rey, si a él con alguna necesidad era llegada.

—No, señora —dijo Corisanda—; yo os lo tengo en merced, mas mi demanda en buscar a don Florestán, y porque en esta su corte venían nuevas de todas partes, querría en ella estar algún tiempo, hasta que algo de él supiese.

La reina le dijo:

—Buena amiga, eso podéis hacer vos cuando os pluguiere, pero hasta ahora no se sabe de él otra cosa sino que es ido en busca de Amadís, su hermano, que no sabe por cuál razón es ido a perder.

Y contóle cómo don Guilán le trajera las armas y que de él no pudiera saber ninguna cosa. Oído esto por Corisanda, comenzó a llorar fieramente, diciendo:

—¡Oh, Dios Señor!, ¿qué será de mi amigo y mi señor don Florestán?, que, según él, ama aquel hermano; si no le halla, también será él perdido, que yo nunca jamás lo veré.

La reina la consoló y pesóle con las nuevas que le dijera. Oriana, que cabe su madre estaba oyendo la razón de la dueña cómo amaba a don Florestán, hermano de Amadís, hubo sabor de la honrar, y haciéndola compaña, la llevó a su aposentamiento, donde supo toda su hacienda enteramente. Pues hablando con ella en muchas cosas, Corisanda les contó a ella y a Mabilia cómo estuviera en la Peña Pobre y hallara un caballero haciendo penitencia, que a sus doncellas mostrara una canción que Amadís había hecho en tiempo de gran cuita que en sí tenía y que así debía ello ser, según las palabras de la canción. Mabilia le dijo:

—Mi buena amiga y señora, mucho por merced os ruego que la mandéis cantar a vuestras doncellas, que muy gran placer habré de la oír por la haber hecho aquel caballero cuya prima yo soy.

—Eso haré yo de grado —dijo ella—, que no menos alegría mi corazón siente en la oír, por el gran deudo que con mi señor don Florestán tiene.

Entonces vinieron las doncellas y cantáronla con sus instrumentos, muy dulcemente, que era muy grande alegría de la oír, según con la gracia que dicha era, más dolor a quien la oía.

Oriana paró mientes en aquellas palabras, y bien vio, según ella le había errado, que con gran razón Amadís se quejaba, y vínole muy gran queja al corazón, de manera que allí no pudiendo estar, se fue a su cámara con vergüenza de las muchas lágrimas que a los ojos le venían. Mabilia dijo a Corisanda:

—Amiga, ya veis cómo Oriana es doliente y por os hacer placer y honra está aquí más de lo que le convenía; quiero ir a la poner remedio y ruégoos que me digáis qué hombre es ése que en la Peña Pobre está, que la canción mostró a vuestras doncellas y si sabe algunas nuevas de Amadís.

Ella le contó cómo lo hallara y cuanto le dijera y que nunca viera hombre doliente y flaco tan hermoso, ni tan apuesto en su pobreza y que nunca viera un hombre tan mancebo que tan entendido fuese. Mabilia pensó luego que aquél era Amadís, que con su gran desesperación en lugar tan estrecho y apartado se pusiera, huyendo de todos los del mundo, y fuese a Oriana, y estaba en su cámara muy pensativa y llorando de sus ojos muy reciamente, y llegó riendo y de buen talante, y díjole:

—Señora, en preguntar hombre algunas veces saber más de lo que piensa, sabed que, según lo que he sabido de Corisanda, aquel caballero doliente que se llama Beltenebros y está en la Peña Pobre por razón debe ser Amadís, que se apartó allí de todos los del mundo y quiso cumplir vuestro mandato en no aparecer ante vos ni ante otro ninguno; por ende, sed alegre y consolaos, que mi corazón me dice ser aquél sin duda ninguna.

Oriana alzó las manos, y dijo:

—¡Oh, Señor del mundo!, plegaos que así sea verdad, y vos, mi buena amiga, aconsejadme lo que haga, que en tal estado soy que no tengo juicio ni seso ninguno, y por Dios habed de mi duelo, así como de aquella cautiva desaventurada que por su locura y airada saña perdió todos sus bienes y placeres.

Mabilia hubo de ella duelo, así que las lágrimas a los ojos le vinieron, y volvió el rostro porque se las no viese, y díjole:

—Señora, el consejo es que esperemos a la vuestra doncella, y si ésta no se halla, dejad a mí el cargo, que yo tendré manera como de él sepamos, que todavía me esfuerzo que es aquél que Beltenebros se llama.


Capítulo 52

De cómo la doncella de Dinamarca fue en busca de Amadís, y acaso de ventura, después de mucho trabajo, aportó a la Peña Pobre, donde estaba Amadís, que se llamaba Beltenebros.

La doncella de Dinamarca estuvo con la reina de Escocia diez días, y no tanto por su placer como que de la mar enojada y maltrecha estaba, y más en no haber hallado nuevas de Amadís en aquella tierra, donde con mucha esperanza de las saber viniera, creyendo que la muerte de su señora en el mal recaudo que ella llevaba estaba, y despidiéndose de la reina, llevando los dones que para la reina Brisena y Oriana y Mabilia, su hija, le dio, se tomó a la mar para no volver con aquel despacho sin ventura, no sabiendo más que hacer. Mas aquel Señor del mundo, que cuando las personas sin esperanza, sin reparo les parece estar, queriendo mostrar algo de su poder, dando a entender a todos que ninguno, por sabio ni discreto que sea, sin su ayuda, ayudado ser no puede, mudó su viaje, con gran miedo y tribulación de ella y de todos los de la nave, dándoles al fin con aquella alegría y buena ventura que ella buscaba; y esto fue que la mar embravecida, la tormenta sin comparación les ocurrió, así que andando por la mar sin gobernalle, sin concierto alguno, perdido de todo el tino de los mareantes, no teniendo fucia alguna de sus vidas, en la fin, una mañana, al punto del alba, al pie de la Peña Pobre, donde Beltenebros era, arribaron, la cual fue luego conocida de los de la nave, que algunos de ellos sabían ser allí Anadalod el santo ermitaño, que en la ermita suso su vida hacía. Lo cual dijeron a la doncella de Dinamarca, y ella, como salida de tal peligro, tornada así de muerte a vida, mandó que suso a la Pena la subiesen, porque oyendo misa de aquel hombre bueno pudiese a la Virgen María dar gracias de aquella merced que su glorioso Hijo les había hecho.

A esta sazón, Beltenebros estaba en la fuente debajo de los árboles que ya oísteis, donde aquella noche albergara, y era ya su salud tan allegada al cabo que no esperaba vivir quince días, y del mucho llorar, junto con la su gran flaqueza, tenía el rostro muy descamado y negro, mucho más que si de gran dolencia agraviado fuera, así que no había persona que conocerlo pudiese, y desde que hubo mirado una pieza la nave y vio que la doncella y los dos escuderos subían suso la Peña, como ya su pensamiento en ál no estuviese sino en demandar la muerte, todas las cosas que hasta allí había tratado con mucho placer, que era ver personas extrañas, así para las conocer como para las remediar en sus fortunas aquéllas y todas las semejantes de él con mucha desesperación eran aborrecidas, y partiéndose de allí a la ermita se fue, y dijo al ermitaño:

—Gente me parece que de una fusta salen y se vienen para vos.

Y púsose de rodillas ante el altar, haciendo su oración rogando a Dios que del alma le hubiese merced, que presto sería a dar la cuenta. El ermitaño se vistió para decir misa, y la doncella, con Durín y Enil, entró por la puerta, y haciendo oración le quitaron los antifaces que delante el rostro traía. Beltenebros, habiendo estado una pieza, levantóse y volvió el rostro contra ellos, y mirando los conoció luego a la doncella y a Durín, y la alteración fue tan grande que, no pudiendo estar en pie, cayó en el suelo como si muerto fuese. Cuando el ermitaño esto vio, pensó que ya estaba en el postrimero punto de su vida, y dijo:

—¡Oh, Señor poderoso!, ¿por qué no has querido haber piedad de éste, que tanto en tu servicio pudiera hacer?, y las lágrimas le caían en mucha cantidad por las blancas barbas, y dijo:

—Buena doncella, haced a esos hombres que me ayuden a llevar a este hombre a su cámara, que entiendo que éste será el postrimero beneficio que hacérsele puede.

Entonces, Enil y Durín, con el ermitaño, lo llevaron a la casa donde albergaba y lo pusieron en una cama asaz pobre, que por ninguno de ellos nunca fue conocido.

Pues la doncella oyó la misa, y queriéndose ir a comer en tierra, que de la mar muy enojada andaba acaso, preguntó al ermitaño qué hombre era aquél que de tan gran dolencia agraviado era. El hombre bueno le dijo:

—Es un caballero que aquí hace penitencia.

—Mucho culpado debe ser —dijo ella—, pues en parte tan áspera hacerla quiso.

—Así es que vos decís —dijo él—, pues que más por las cosas vanas y perecederas de este mundo que por servicios de Dios lo hace.

—Quiero le ver —dijo la doncella—, pues me decís que es caballero, y de las cosas que en la nave traigo le dejaré con algo que pueda ser reparado.

—Hacedlo —dijo el buen hombre—; pero entiendo que su muerte, a que tanto llegado es, os quitará de ese cuidado.

La doncella entró sola en la cámara donde Beltenebros estaba, el cual pensando qué hiciese no se sabía determinar, que si se le hiciese conocer pasaba el mandamiento de su señora, y si no, si aquélla quiera todo el reparo de su vida de allí se fuese no le quedaba esperanza ninguna. En la fin, creyendo que muy más duro para él sería enojar a su señora que padecer la muerte, acordó de se le no hacer conocer en ninguna manera.

Pues la doncella, llegada cerca de la cama, dijo:

—Buen hombre, del ermitaño he sabido cómo sois caballero, y porque las doncellas a todos los más caballeros somos muy obligadas por los grandes peligros que en nuestra defensa se ponen, acorde de os ver y dejar aquí del bastimento de la nao todo lo que para vuestra salud en ella se hallare.

Él no respondió ninguna cosa, antes estaba con grandes sollozos y gemidos llorando. Así que la doncella pensó que el alma de las carnes se le partía, de que hubo gran piedad y porque en la cámara poca luz había, abrió una lumbrera que cerrada estaba y llegóse a la cama por ver si era muerto, y comenzóle a mirar, y él a ella, todavía llorando y sollozando, y así estuvo por una pieza que la doncella nunca le conoció, porque su pensamiento bien descuidado era de hallar en tal parte aquél que buscaba; mas viéndole en el rostro un golpe que Arcalaus el Encantador le hizo con la cuchilla de la lanza cuando le fue por él quitada Oriana, como se os ha dicho en el libro primero, hízola recordar en lo que antes ninguna sospecha tenía y claramente conoció ser aquél Amadís y dijo:

—¡Ay, Santa María!, ¿qué es esto que veo? ¡Ay, Señor!, vos sois aquél por quien mucho afán he tomado.

Y cayó de bruces sobre el lecho, e hincando los hinojos le besó las manos muchas veces, y díjole:

—Señor, aquí es menester piedad y perdón contra aquélla que os erró, que si por su mala sospecha os ha puesto injustamente en tal estrecho, ella, con mucha causa y razón, padece la vida más amarga que la propia muerte.

Beltenebros la temó entre sus brazos y juntóla consigo sin ninguna cosa le poder hablar. Ella, dándole la carta, le dijo:

—Ésta os envía vuestra señora, y por mí os hace saber que si vos sois aquel Amadís que ser solía, a quien ella tanto ama, que poniendo en olvido lo pasado, luego seáis con ella en el su castillo de Miraflores, donde con mucho vicio serán enmendados los dolores y angustias a que el sobrado amor que os tiene han causado.

Él tomó la carta, y después de la besar muchas veces, púsola encima del corazón, y dijo:

—¡Oh, atribulado corazón que tanto tiempo, con tan grandes angustias, derramando tantas lágrimas, te has podido sostener hasta ser llegado en el estrecho de la cruel muerte, recibe esta medicina, que para la tu salud ninguna otra bastar pudiera, quita aquellas nieblas de gran tenebrura que hasta aquí cubierto estabas; toma esfuerzo con que pudieras servir a aquélla tu señora la merced que en te quitar de la muerte te hace.

Entonces abrió la carta por la leer, que así decía:

CARTA DE ORIANA A AMADÍS

—Si los grandes yerros que con enemistad se hacen, vueltos en humildad son dignos de ser perdonados, pues qué será de aquéllos que con gran sombra de amor se causaron, ni por eso niego yo, mi verdadero amigo, no merece mucha pena, porque debiera considerar que en las prósperas y alegres cosas son las asechanzas de la fortuna para en mezquindad las poner, y con razón debiera yo considerar vuestra discreción y vuestra honestidad, que hasta aquí en ninguna cosa erró, y sobre todo la gran sujeción de mi triste corazón, que no le vino sino de aquélla en que el vuestro es encerrado, que si por ventura algo de sus encendidas llamas resfriadas fueran, el mío, lo sintiendo, algún descanso a los mortales deseos por él deseados fueran causa de acarrear, mas yo erré como aquéllas que estando en mucha buena ventura y con gran certenidad de aquéllos que aman, no cabiendo en ellas tanto bien, por sospechas, más por voluntad que con razón, tomadas por palabras de personas inocentes, o maldicientes de poca verdad y menos virtud, quieren aquella grande alegría oscurecer con niebla de poco sufrimiento; así que, muy leal amigo, como de persona culpada que con humildad su yerro conoce, sea recibida esta mi doncella, que más de la carta le hará saber en el extremo que mi vida queda, de la cual, no porque ella lo merezca, mas por el reparo de la vuestra, se debe haber piedad.

Leída la carta, la alegría de Beltenebros fue tan sobrada, que, así como con la pasada tristeza, con ella desmayado fueron cayendo las lágrimas por sus mejillas sin las sentir. Y luego fue acordado por ellos que dando a entender a todos los que allí venían que la doncella, por servicio de Dios, le sacaba de aquel lugar, donde para su salud aparejo ninguno no había, que en la hora, tornados a la nave, saliesen en tierra, lo cual así se hizo.

Pero antes, Beltenebros se despidió del ermitaño, haciéndole saber cómo aquella doncella, por la piedad de Dios, por grande aventura allí por su salud era aportada, y rogándole mucho que él tomase cargo de le reformar el monasterio que al pie de la Pena de la Ínsula Firme prometiera de hacer, y por él otorgado se metió en la mar sin que de otro, sino de la doncella sola, conocido fuese. Pues salidos en tierra y despedidos los mareantes de la doncella y ella quedando en su compaña, la vía donde su señora estaba comenzó a caminar, y hallando un lugar metido en una ribera de agua mucho sabrosa y hermosos árboles, porque la gran flaqueza de Beltenebros en alguna manera reparada fuese, a su ruego de ella allí se hizo reposar. Donde ni la soledad que de su señora tenía tanto no le atormentase, tuviera la más gentil vida para su salud que en ninguna otra parte que en el mundo fuese, porque debajo de aquellos árboles, al pie de los cuales las fuentes nacían, les daban de comer y cenar, acogiéndose en las noches a su albergue que en el lugar tenían.

Así hablaban entrambos en las cosas pasadas. Allí le contaba la doncella los llantos y los dolores que su señora Oriana hiciera cuando Durín la nueva le trajo y cómo nunca ella ni Mabilia habían sabido de lo que ella hizo en la carta que le envió, y Beltenebros asimismo le contaba las fortunas por que pasó y la vida que en la Peña Pobre tuviera y los muchos y diversos pensamientos que a su memoria cada día le acorrían y cómo viniera por allí Corisanda, la amiga de don Florestán, su hermano, y la gran cuita de amor que por él sufría, que fue causa, viendo cómo aquélla moría por su amigo, y él a tan sin razón ser de la suya desechado y aborrecido de le llegar más presto a la muerte y cómo le mostró a sus doncellas la canción que hiciera y otras muchas cosas, que largas serían de contar, de las cuales, siendo ya libre de la cruel muerte que esperaba, recibía muy gran gloria, tanto que en diez días que allí se detuvieron fue tan mejorado, que ya su corazón le demandaba que a las armas tornase, pues allí se hizo conocer a Durín y tomó por su escudero a Enil, sobrino de don Gandales, su amo, sin que él supiese quién era ni a quién servía, mas de ser contento de él por la su graciosa palabra, y partiendo de allí en cabo de cuatro días que caminaron, llegaron a un monasterio de monjas que cerca de una buena villa estaba, donde fue acordado que la doncella y Durín se fuesen, y él, quedando allí con Enil, atendiese el mandato de su señora, y así se hizo, que dejando ella a Beltenebros tanto dinero cuanto para armas y caballo y cosas de vestir necesario era y alguna parte de los dones que llevaba a sabiendas como olvidadas para que, con achaque de ellas, Durín le volviese con la respuesta, se fue su camino derecho de Miraflores, donde su señora Oriana hallar pensaba, según antes que de allá se partiese le había oído decir.


Capítulo 53

De cómo don Galaor y Florestán y Agrajes se partieron de la Ínsula Firme en busca de Amadís, y de cómo anduvieron gran tiempo sin poder haber rastro de él, y así se vinieron con todo desconsuelo a la corte do el rey Lisuarte estaba.

Contado se os ha cómo don Galaor y don Florestán y Agrajes partieron de la Ínsula Firme en la demanda de Amadís y cómo anduvieron muchas tierras, partidos cada uno a su parte, haciendo grandes cosas en armas, así en los lugares poblados como por las florestas y montañas, de las cuales porque la demanda no acabaron no se hace mención, como ya dijimos.

Pues en cabo de un año que ninguna cosa saber pudieron, tomáronse al lugar donde acordado tenían, que era una ermita a media legua de Londres, donde el rey Lisuarte era, creyendo que allí, antes que en otra parte, por las muchas y diversas gentes que continuo ocurrían, podrían saber algunas nuevas de su hermano Amadís, y el primero que a la ermita llegó fue don Galaor, y luego, Agrajes, y a poco rato, don Florestán, y Gandalín con él. Cuando se vieron juntos, con gran placer se abrazaron, mas sabiendo unos de otros el poco recaudo que hallado habían, comenzaron fieramente a llorar, considerando que pues ellos, siendo tan bienaventurados en acabar todas las cosas, haber en aquélla fallecido que muy poco remedio ni esperanza en lo venidero les quedaba; mas Gandalín, a quien no menos le dolía, esforzábalos que dejaba el llanto, que poco o nada aprovechaba a la demanda comenzada, tornasen, trayéndoles a la memoria lo que su señor por cada uno de ellos haría viéndolos en cuita y cómo perdiéndolo perdían hermano y el mejor caballero del mundo.

Así que, teniéndolo por bien, acordaron de primero entrar en la corte, y si allí recaudo de alguna nueva no hallasen, de buscar todas las partes del mundo de tierras y mares hasta saber su muerte o su vida. Pues con este acuerdo, habiendo oído la misa que el ermitaño les dijo, cabalgaron y fuéronse el camino de Londres. Esto era el día de San Juan, y llegando cerca de la ciudad, vieron a la parte donde ellos iban al rey que aquella fiesta, con muchos caballeros cabalgando por el cambio, honraba, así por el Santo ser tal como porque en semejante día fuera él por rey alzado. Y como el rey vio los tres caballeros, bien cuidó que serían andantes, y fue contra ellos por los honrar, como aquél que a todos honraba y preciaba, y como lo vieron contra sí ir, desarmaron las cabezas y mostraron a don Florestán cuál era el rey, que hasta entonces nunca lo viera, y llegando más cerca, mucho hubo que conocieron a don Galaor y Agrajes, mas no conocieron a don Florestán, pero que muy hermoso les pareció, y antes que llegasen por Amadís lo tenían, y el rey así lo pensó, que éste semejaba a Amadís en la cara más que ninguno de sus hermanos, y cuando llegaron, al rey pusieron a don Florestán delante por le dar honra, y el rey dijo a Galaor:

—Entiendo que éste es vuestro hermano don Florestán.

—Sí es, señor, dijo él. Y queriéndole besar las manos, no se las quiso dar, antes con mucho amor lo abrazó y después a los otros, y con gran placer se metió entre ellos y se fue a la ciudad.

Gandalín y el enano, que aquel recibimiento vieron donde su señor con tanta honra de todos recibido y mirado era, habiéndolo perdido, hacían muy gran duelo, tanto que así el rey como a todos los otros ponían en haber de ellos gran piedad y más de su señor, a quien mucho amaban. El rey iba preguntando a los tres compañeros si habían sabido algunas nuevas de Amadís, su hermano; mas ellos, con lágrimas en los ojos, le decían que no, aunque grandes tierras habían andado en su busca. El rey los consolaba diciendo que las cosas del mundo tales eran, aunque a aquéllos que huyendo de las afrentas y peligros con gran cuidado sus personas guardar de ellas pensaban, cuanto más a los que su estilo y oficio era buscarlas, ofreciendo sus vidas hasta las poner mil veces al punto de la muerte, y que tuviesen esperanza en Dios, que no le había hecho a Amadís tan bienaventurado en todas las cosas para así le desamparar.

Las nuevas de la venida de estos caballeros sonaron en casa de la reina, de que así ella como todas las otras fueron muy alegres, especialmente Olinda la mesurada, amiga de Agrajes, sabiendo ya cómo él había acabado la ventura del Arco de los leales amadores, y Corisanda, la amiga de don Florestán, que allí lo atendía como antes se os contó.

Mabilia, que muy alegre estaba con la venida de Agrajes, su hermano, fuese a Oriana, que estaba muy triste a una finiestra de su cámara, leyendo en un libro y díjole:

—Señora, idos a vuestra madre, que vendrá ende ahora don Galaor y Agrajes y Florestán.

Ella le respondió, llorando y suspirando como si las cuerdas del corazón le quebraran:

—Amiga, ¿dónde queréis que vaya?; que estoy fuera de mi entendimiento, en manera que más soy muerta que viva, y tengo el rostro y los ojos, de llorar, tales como ves. Y de más de esto, ¿cómo podré yo ver aquellos caballeros, en compañía de los cuales solía ver a mi señor Amadís y mi amigo? ¡Por Dios!, ¿queréis me matar?, que más grave es pasar la muerte demás de esto —dijo llorando—. ¡Ay, Amadís!, mi buen amigo, ¿qué hará la cautiva desventurada cuando os no viere entre vuestros hermanos y amigos que vos tanto amas; con quien os solía ver? Por Dios, mi señor, la vuestra soledad será causa de mi muerte, y esto será con gran razón, que yo hice por donde ambos muriésemos, y no pudiendo estar en pie, cayó en un estrado.

Mabilia la esforzaba cuanto podía, poniéndola en esperanza que la doncella le traería buenas y alegres nuevas. Oriana le dijo:

—Cuando estos caballeros tan bien andantes en sus demandas, habiéndolo buscado tanto tiempo con tanta afición de él no han sabido, ¿cómo la doncella, que no irá sino a una parte, lo podrá hallar?

—Esto no penséis —dijo Mabilia—, que según él iba a todos los del mundo huirá, y vuestra doncella saldrá él a se de ella conocer donde escondido estuviere, como a persona que todo el secreto de vos y de él sabe y que el reparo de su vida le puede llevar.

Oriana, algo con esto esforzada y consolada, levantóse como mejor pudo y lavó sus ojos y mandó llamar a Olinda que fuese con ellas donde la reina, su madre, estaba. Y cuando los tres caballeros compañeros la vieron hubieron gran placer y fueron a ella y recibiéronse muy bien. El rey dijo entonces a don Galaor:

—Veis cómo anda maltrecha y muy doliente vuestra amiga Oriana.

—Señor —dijo él—, mucho pesar he yo de ello y gran razón es que todos la sirvamos en aquellas cosas que más salud le pueden atraer.

Oriana le dijo, riendo:

—Mi buen amigo don Galaor, Dios, aquél que repara las dolencias y las fortunas, y así le pluguiere hará lo mío y lo de vosotros, que tan gran pérdida os ha venido en perder a vuestro hermano, que si Dios me salve, mucho me pluguiera que los trabajos y peligros que nos dicen que por le buscar habéis pasado, que sacarán algún fruto que lo que deseabais, así por vosotros como porque el rey mi señor era siempre muy servido de él.

—Señora —dijo don Galaor—, yo fío en Dios que presto habremos de él buenas nuevas, que él no es hombre que desmaya por gran cuita, que no hay caballero en el mundo que mejor contra todo peligro mantenerse sepa.

Mucho fue Oriana consolada con aquello que le oyó a don Galaor, y tomando a él y a don Florestán consigo, se sentó en un estrado y había gran sabor de mirar a don Florestán, que mucho a Amadís parecía; pero hacíale gran soledad de otro tanto que el corazón le quebraba. Mabilia llamó a Agrajes, su hermano, y sentóle cabe sí y cabe Olinda, su amiga, que muy leda y alegre estaba en saber que por su amor había sido so el Arco encantado de los amadores, que bien se lo dio a entender con el amoroso recibimiento que le hizo, mostrándole muy buen talante; mas Agrajes, que más que a sí la amaba, agradecióselo con mucha humildad, no le pudiendo besar las manos, porque el secreto de sus amores manifiesto no fuese.

Y estando así hablando, oyeron unas voces y ruido que en el palacio se hacía, y preguntando el rey qué era aquello, dijéronle que Gandalín y el enano, habiendo visto el escudo y las sus armas de aquel famoso caballero Amadís, hacían muy gran duelo y que los caballeros los consolaban.

—¿Cómo —dijo el rey—, aquí es Gandalín?

—Sí, señor —dijo Florestán—; que bien ha dos meses que le hallé al pie de la montaña de Sanguín, que andaba por saber algunas nuevas de su señor, y díjele que yo había ya andado toda la montaña a todas partes y que no hallaba nuevas ningunas, y tuvo por bien de se andar conmigo porque se lo rogué.

El rey dijo:

—Yo tengo a Gandalín por uno de los mejores escuderos del mundo, y razón será que lo consolemos.

Entonces se levantó y fue para allá donde estaba, y cuando Oriana oyó hablar de Gandalín y del duelo que hacia, perdió la color, que no se podía en los pies tener, más don Galaor y don Florestán la sostuvieron, alzándola por las manos para ir con el rey, y Mabilia, que conoció la causa de su desmayo, llegóse a ella y tomóla los brazos sobre su cuello, y Oriana dijo a Galaor y a don Florestán:

—Mis buenos amigos, si os no viere y honrare como debo, no a la voluntad, más a la gran dolencia que yo tengo, poned la culpa que lo causa.

—Señora —dijeron ellos—, con mucha razón se debe así creer, que, según el gran deseo nuestro es de os servir en todas las cosas, no sería razón que algún galardón de vuestra gran virtud y bondad no se nos siguiese.

Y dejándola, se fueron para el rey, y Oriana se acogió a su cámara, donde echada en su lecho, con grandes gemidos y congojas se revolvía, con gran deseo de saber y entender de aquél que más por voluntad que por razón y concierto alguno de sí había apartado y de todo alejado.

Oriana habló con Mabilia, diciendo:

—Mi verdadera amiga, después que en esta ciudad de Londres entramos, nunca me han faltado dolores y angustias, así que tendría por bien, si a vos parece, que al mi castillo de Miraflores, que es muy sabrosa morada, nos fuésemos algunos días, que comoquiera que mi pensamiento tengo firmé, no haber en ninguna parte mi triste corazón reposo, mas allí que en otro cabo mi voluntad se otorga que lo hallaría.

—Señora —dijo Mabilia—, debéislo hacer, así por eso como porque si la doncella de Dinamarca os trae las nuevas que deseamos, podáis sin entrevalo alguno, no solamente gozar del placer de ellas, mas darlo a aquél que con mucha razón, según la su tristeza pasada, le debe hacer; lo que aquí estando, de lo uno ni de lo otro gozar no podríais.

—¡Ay!, por Dios, mi amiga —dijo Oriana—, hagámoslo luego sin más tardar.

—Menester es —dijo Mabilia —que lo habléis a vuestro padre y madre, que, según vuestra salud desean, toda cosa que os agradare harán.

Este castillo de Miraflores estaba a dos leguas de Londres y era pequeño, mas la más sabrosa morada era que en toda aquella tierra había, que su asiento era en una floresta a un cabo de la montaña y cercada de huertas y muchas frutas llevaban y de otras grandes arboledas, en las cuales había hierbas y flores de muchas guisas, y era muy bien labrado a maravilla y dentro había salas y cámaras de rica labor y en los patios muchas fuentes de aguas muy sabrosas, cubiertas de árboles que todo el año tenían flores y frutas, y un día fue allí el rey a cazar y llevó a la reina y a su hija, y porque vio que su hija mucho se pagaba de aquel castillo por ser tan hermoso, dióselo por suyo. Y ante la puerta de él había a un techo de ballestas un monasterio de monjas, que Oriana mandó hacer después que suyo fue, en que había mujeres de buena vida. Y esa noche habló con el rey y la reina, demandándoles licencia para estar algunos días allí, la cual de grado le fue por ellos otorgada.

Pues estando el rey a su mesa, teniendo cabe sí a don Galaor y Agrajes y Florestán, les dijo:

—Yo fío en Dios, mis buenos amigos, que presto habremos buenas nuevas de Amadís, porque yo tengo enviados a buscar treinta caballeros de los buenos de mi casa, y si tales no las trajesen, tomad vosotros todos los que más quisiereis e idlo a buscar por donde viereis que con razón se debe tomar el trabajo. Pero tanto os ruego que esto sea después que pase una batalla que aplazada tengo con el rey Cildadán de Irlanda, que es muy preciado rey en armas y era casado con una hija del rey Abies, aquél que Amadís había muerto, y que la batalla había de ser ciento por ciento, y la razón de ella era por ciertas parias que aquel reino era obligado a dar a los reyes de la Gran Bretaña, y que eran convenidos que si él venciese que las parias fuesen dobladas y el rey Cildadán quedase por su vasallo, y si fuese vencido, quedase quito de todo para siempre, y que según había sabido de la gente que para lo ser contrario se aparejaba, que habrían bien menester todos los suyos y sus amigos.

Por esto que aquellos tres compañeros oyeron al rey quedaron aún mucho contra su voluntad, que más quisieran tornar luego a la demanda de Amadís, que mucho deseaban de él saber y con mucha razón, mas hubieron gran vergüenza no servir y ayudar al rey en una cosa tan señalada y de tan grande afrenta.

Después que los manteles alzaron, don Florestán mandó a Gandalín que fuese a ver a Mabilia, que se lo rogara, y él así lo hizo, y cuando ambos se vieron no pudieron excusar que no llorasen, y Gandalín le dijo:

—¡Oh, señora!, qué gran sinrazón ha hecho Oriana a vos y a vuestro linaje, que os quitó el mejor caballero del mundo. ¡Ay, qué mal empleado fue cuando la vos servísteis, qué gran sinrazón de ella habéis recibido y más aquél que nunca en hecho ni en dicho le erró! Mal empleó Dios tal hermosura y todas las otras bondades, pues que en ella había traición; pero este mal que hizo bien sé yo que ninguno perdió tanto como ella.

—¡Ay, Gandalín! —dijo ella—; ruégote ahora que no digas esto ni lo creas que errarás, que ella lo hizo con gran cuita y pesar de unas palabras que le dijeron, que con gran razón pudo tomar sospecha en que siendo ya ella en olvido puesta de tu señor, a otra por mucha afición amaba, y conmoviera que la carta fue con gran saña escrita, enviada no pensó que a tanto mal redundara, y del yerro que en esto hubo puedes creer que fue causa el sobrado y demasiado amor que le tiene.

—¡Oh, Dios! —dijo Gandalín—, cómo faltó el buen entendimiento de Oriana y vuestro y de la doncella de Dinamarca en pensar que mi señor había de hacer tal yerro contra aquélla que por la menor palabra sañuda que en ella sentía, según el gran temor que de la enojar tiene, se metiera so la tierra vivo. Y ¿qué palabras podían ser éstas que el gran juicio y virtud de vosotras así turbase para hacer morir el mejor caballero que nunca nació?

—Ardián, el enano —dijo Mabilia—, pensando que la honra de su señor se acrecentaba, lo ha causado.

Entonces le contó todo lo que había pasado de las tres piezas de la espada, como el primer libro cuenta, y...

—No creas, Gandalín —dijo ella—, que yo ni la doncella de Dinamarca pudimos más hacer, que la saña de Oriana fue tal en pensar que hombre a quien tanto ella ama que por otra la dejase, que nunca su corazón sosegar pudo hasta enviar aquella carta sin nuestra sabiduría, que a todos nos llega el punto de la muerte, pero puedes creer que después que de Durín supo lo que Amadís hizo, ella ha quedado con tan gran cuita y dolor que esto nos da consuelo del pesar que por Amadís haber debemos.

A todas estas razones que Mabilia pasaba con Gandalín, Oriana estaba escuchando dentro en una parte de su cámara y oyó todo lo que hablaron, y como vio que ya en ello no hablaban, salió a ellos como si nada oído hubiese, y como vio a Gandalín, estremeciósele el corazón y no se pudo tener que en un estrado no cayese, y dijo llorando muy reciamente que apenas podía hablar:

—¡Oh, Gandalín! Así Dios te guarde y te haga bienaventurado, haz ahora lo que debes y cumplirás aquello a que muy obligado eres.

—Señora —dijo él, llorando—, ¿qué mandáis que yo haga.

—Que me mates —dijo ella—, que yo maté a tu señor a muy gran sinrazón y tú debes vengar la su muerte, que vengaría él la tuya si te alguno matase.

Y en esto quedó tan desacordada como si el alma salirle quisiese.

Gandalín hubo gran pesar que no quisiera allí, por ninguna cosa, ser venido. Y Mabilia, tomando del agua, se la echó por el rostro, y así que acordarla hizo suspirando y apretando muy fuertemente sus manos, una contra otra, y dijo ella:

—¡Oh, Gandalín!, ¿por qué tardas de hacer lo que debes? Por Dios no tardaría tu padre dé hacer lo que debiese.

—Señora —dijo Gandalín—, Dios me guarde de tal deslealtad hacer, que si lo pensase sería la mayor traición del mundo, y no solamente una, más dos, siendo vos mi señora y Amadís mi señor, que sé yo bien cierto que después de vuestra muerte no viviría él una hora y nunca pensé que de vos, señora, fuera yo tan mal aconsejado. Cuanto más que mi señor Amadís no es muerto, porque aunque la tristeza y angustia que por vuestra saña tomó fue en su mano de la pasar no le es la muerte, sino cuando Dios lo tuviere por bien, que si tal cabo le había de dar no le hiciera en el comienzo tan bienaventurado, y vos, señora, así lo tened, que hombre tan señalado en el mundo como éste no querrá Dios que a tan sinrazón muera.

Esto y otras muchas cosas le dijo por la conortar, que bien le aprovecharon sus razones para en algo la conortar, y ella dijo:

—Mi buen amigo Gandalín, yo me voy mañana a Miraflores, donde quiero esperar la vida o la muerte, según las nuevas me vinieren, y tú venos a ver, que Mabilia enviará por ti, que mucho me quitas de la tristeza que en mi corazón está.

—Señora —dijo Gandalín—, así lo haré, y todo lo que me mandareis.

Con esto se quitó de ellas, y pasando por donde la reina estaba llamólo e hízolo estar delante sí, y estuvo con él hablando mucho en la hacienda de Amadís y del gran pesar que por él tenía, y veníanle las lágrimas a los ojos, y díjole Gandalín:

—Señora, si os de él doléis, es gran derecho, que mucho es vuestro servidor.

—Mas buen amigo —dijo la reina— y buen defendedor, a Dios plega de nos traer de él buenas nuevas con que recibamos alguna consolación.

Y así estando Gandalín vio a una parte del palacio estar a don Galaor y Florestán, y Corisanda entre ellos, muy alegre, y parecióle muy hermosa dueña, que él nunca hasta entonces la había visto, ni sabía quién fuese, y preguntó a la reina que quién era aquella tan hermosa dueña que con tanto placer con aquellos dos hermanos hablaban. Y la reina le dijo quién era y por cuál razón había a la corte venido y cómo amaba a don Florestán, por amor del cual había morado, atendiéndole algún tiempo. Cuando esto oyó Gandalín, dijo:

—Si ella lo ama, bien se puede loar que va empleado en aquél que ha toda bondad y mesura, y pocos pueden hablar, aunque todo el mundo ande, que igual de él sean en armas, y, señora, si bien conocieseis a don Florestán, no preciaríais a ningún caballero más que a él, que en gran manera es de alto hecho de armas y en todas las otras buenas maneras.

—Así lo parece él —dijo la reina—, que hombre que tal deudo tiene con tan nobles caballeros y tan hacedores en armas, sinrazón grande sería que no pareciese a ellos mucho, según su disposición.

Así estuvo la reina hablando con Gandalín y don Florestán con su amiga, mostrándole mucho amor, porque demás de ser muy hermosa y rica le amaba tanto, sin que a otro ninguno su amor otorgado hubiese, venida de los más nobles y más altos condes que en toda la Gran Bretaña había, y allí habló con ella ante don Galaor, cómo se tornase a su tierra y que él y don Galaor y Agrajes la llevarían dos jornadas, y que en oyendo algunas nuevas ciertas de Amadís y pasando la batalla que el rey Lisuarte aplazada tenía, si él vivo quedase, se iría para ella y moraría en su tierra un gran tiempo.

—A Dios plega, por su merced—dijo ella—, de os guardar y traer buenas nuevas de Amadís, porque podáis cumplir lo que prometéis, que mucho soy en ello consolada.

Entonces se fueron al rey, y Gandalín con ellos. Pues Oriana demandó licencia esa noche al rey y a la reina, porque otro día se quería ir a Miraflores; ellos se la dieron y mandaron a don Grumedán que al alba del día saliese con ella y con Mabilia y con las otras dueñas y doncellas y las pusiese en el castillo y luego se tomase, dejando los servidores que les eran necesarios y porteros que las puertas del castillo guardasen. Don Grumedán hizo aderezar todo lo que el rey mandó, y antes que el día viniese tomó a Oriana y a todas las otras, y bien de mañana llegó con ellas a Miraflores, donde viendo Oriana lugar tan sabroso y tan fresco de flores y rosas y aguas de caños y fuentes, gran descanso, su afanado y atribulado ánimo sintió, confiando en la merced de Dios que allí vendría aquél a reparar su vida, que sin él la cruel muerte no se le podía excusar. Pues así llegada envió a mandar a Adanasta, la abadesa del monasterio, que le enviase las llaves del castillo, y de unos postigos por donde una hermosa huerta que con él se contenía, salía, y dándole a los porteros que el padre allí enviara, les mandó que cada día tuviesen cargo de cerrar las puertas y postigos y diesen las llaves de la abadesa que de noche las guardase.

Cuando Oriana se vio en aquel lugar tan sabroso, alzó las manos al cielo y dijo entre si:

—¡Ay! ¡Amadís, mi amigo, éste es el lugar adonde yo os deseo siempre tener conmigo, y de aquí jamás seré partida hasta que os vea. Y si esto por alguna guisa no puede ser, aquí me matará la vuestra soledad. Por ende mi amigo válgame la vuestra mesura y acorredme que muero, y si en algún tiempo y sazón me fuiste bien mandado y nunca me faltasteis, ahora que más me es menester os ruego y mando que me socorráis y me libréis de la muerte, y, mi buen amigo, no tardéis, que yo os lo mando, por aquel señorío que yo sobre vos he.

Y así estuvo una gran pieza amortecida hablando con Amadís, y en tal guisa como si delante sí lo tuviese; mas Mabilia la tomó por las manos y la hizo sentar en un estrado que cabe una hermosa fuente le mandó hacer, y de allí se acogió a su aposento en que muy ricas cámaras había y un patio pequeño ante la puerta de su cámara con tres árboles que todo lo cubrían, sin que en él ningún sol entrar pudiese. Oriana dijo a Mabilia:

—Sabes que mandé que las llaves nos trajesen de día, porque quiero que Gandalín nos haga otras tales, porque si mi ventura tal fuese que Amadís venga lo podamos aquí meter por la huerta y por los postigos.

—Buen acuerdo tomasteis, dijo Mabilia.

Así holgaron y descansaron aquel día y la noche, aunque con gran sobresalto a la doncella de Dinamarca esperaban. Pues otro día llegó Gandalín, y el portero díjole a Mabilia que aquel escudero le quería hablar. Oriana dijo:

—Ábranle a Gandalín, que muy buen escudero es y con nosotras fue criado, cuanto más que es hermano de leche de Amadís, a quien Dios guarde de mal.

—Dios lo haga así —dijo el portero—, que mucho sería gran pérdida y muy grande daño del mundo si tan bueno y virtuoso caballero y diestro en las armas se perdiese.

—Tú dices verdad —dijo Oriana—, y ahora te ve y haz que entre Gandalín, y volviéndose a Mabilia le dijo:

—Amiga, ¿no veis cómo es amado y preciado Amadís de todos y aun de los hombres simples que de las cosas poco conocimiento han?

—Bien lo veo, dijo Mabilia.

—Pues qué haré yo —dijo ella— sino morir, aquél que siendo tan amado y preciado de todos a mí amaba y él preciaba más que a sí mismo, que yo fui causa de su muerte, ¡maldita fue la hora en que yo nacía!, pues por mi locura y mala sospecha hice tan gran sinrazón.

—Dejaos de eso —dijo Mabilia— y tened buena esperanza, que muy poco para el remedio de ellos aprovecha lo que hacéis.

En esto entró Gandalín, que de ellas muy bien recibido fue, y sentándolo consigo le contó Oriana cómo había enviado a la doncella de Dinamarca con la carta que para Amadís llevaba y las palabras que en ella iban, y díjole:

—¿Parécete, Gandalín, que me querrá perdonar?

—Señora, en buen pleito habláis —dijo él—. Paréceme que mal conocéis su corazón que por Dios por la más chica palabra que en la carta va, él se meta so la tierra vivo si vos se lo mandáis, cuanto más venir a vuestro mandamiento, especialmente llevársela la doncella de Dinamarca y señora, mucho soy alegre de esto que me habéis dicho, porque si todo el mundo lo buscase no bastaría tanto de lo hallar como la doncella sola, porque pues de mí se quiso esconder no creo que a otro alguno mostrase quisiese. Y vos, señora, con esperanza de las buenas nuevas que os traerá no dejéis de tener mejor vida, porque el venido no os vea tan alongada de vuestra hermosura, si no echará a huir de vos.

A Oriana le plugo mucho de aquello que Gandalín le decía, y díjole riendo:

—Cómo, ¿tan fea te parezco?

Y él dijo:

—Cuanto si tan fea aparecéis a vos, esconderos habéis donde ninguno os viese.

—Pues por eso —dijo ella— me vine yo a morar a este castillo, que si Amadís viniese y quisiese echar a huir delante de mí que no lo pudiese hacer.

—Ya lo viese yo en esta prisión —dijo Gandalín— y suelto de la otra donde vuestros amores lo tienen.

Entonces le mostraron las llaves y dijéronle que trabajase como otras tales se hiciesen, porque, venido su señor, como él lo esperaba, pudiese Oriana sin entrevalo alguno cumplir lo que le enviara decir, que lo tendría consigo. Gandalín las tomó, y yéndose a Londres trájoles otras tales llaves como aquéllas, que otra diferencia no habían, sino ser las primeras viejas y las otras nuevas. Mabilia mostró las llaves a Oriana, y díjole:

—Señora, éstas serán causa de juntar con vos aquél que sin vos vivir no puede, y pues que hemos cenado y toda la gente del castillo es sosegada, vámoslas a probar.

—Vamos —dijo Oriana—, y a Dios plega por su merced que ellas sean reparadoras en aquello que por mi poco seso fue dañado.

Y tomándose por las manos se fueron solas a los postigos, que ya oísteis que del castillo a la huerta salían, y siendo ya cerca del primero dijo Oriana:

—Por Dios, amiga, muerta soy de miedo, que no he poder de ir con vos.

Mabilia la tomó por la mano, y díjole riendo:

—No temáis nada donde yo fuere, que os defenderé, que soy prima del mejor caballero del mundo y voy en su servicio; aguardadme sin miedo.

Oriana no pudo estar que no riese, y dijo:

—Pues en vuestra guarda voy, no debo temer según la fianza que tengo en la vuestra gran bondad de armar.

—Pues por tal me conocéis —dijo Mabilia—, ahora vamos adelante, y veréis ya cómo acabaré esta aventura, y si en ella fallezco, yo juro que en todo este año no echaré escudo al cuello ni ceñiré espada.

Y tomándose, riendo, por las manos, llegaron al postigo primero, el cual sin entrevalo alguno fue abierto, y así lo fue el otro, así que vieron toda la huerta. Oriana dijo:

—¿Qué será que según la pared de esta huerta es alta no podrá subir Amadís por ella—.

—No penséis en esto —dijo Mabilia—, que yo lo tengo mirado y allí donde la pared se junta con el muro se hace un rincón y con un madero que de fuera se ponga y nosotras dándole las manos, sin mucha pena subirá; mas este ardimiento es vuestro y vos llevaréis la paga de él.

Oriana la tomó por el tocado y derribóselo en el suelo, y estuvieron ambas por una pieza con gran risa y placer y tornaron a cerrar los postigos y fuéronse a dormir, y acostándose Oriana en el lecho dijo Mabilia:

—Quiera Dios, señora, que aquí os ayunte con aquel cautivo que está desesperado, pues le es tanto menester.

Oriana dijo:

—A Él plega por su piedad de se apiadar de nos y de él.

—De lo que en Dios es —dijo Mabilia— no tengáis cuidado, que Él pondrá el remedio que a su servicio sea, comed y dormid, porque vuestra hermosura cobre lo mucho que perdido tiene, como Gandalín os dijo.

Con esto durmieron aquella noche con más sosiego que las pasadas, y la mañana venida, después de haber oído misa, salieron al corral de las hermosas fuentes y hallaron que entonces llegaba Gandalín, que por su mandado de ellas cada día venía de Londres a las ver, y tomándolo consigo se acogieron al patio de los tres árboles hermosos y allí dijeron cómo las llaves eran muy buenas y las palabras que Mabilia dijera cuando las probaba de que todos mucho rieron, y él les contó lo que con Amadís pasara, diciéndole por le conortar mal de Oriana y que con la saña que de ello hubo, estuvo muy cerca de lo matar, y cómo por aquello, viéndole dormido, le escondió la silla y el freno y lo dejara en la montaña donde nunca más de él pudiera saber ninguna nueva y:

—Señora —dijo él—, así como yo gran mentira le dije en lo vuestro, así luego recibí la pena que merecía, que cuando desperté y hallé que era ido sin mí sin arma alguna me quedara sin duda me diera la muerte.

Oriana le dijo:

—¡Ay, por Dios, Gandalín! No me digas más, que cierta soy que me ama sin arte y quebrántame el corazón que la vida y la muerte con las buenas o contrarias nuevas que de él me vinieren junto lo quiero recibir, sin que más angustias y dolores que los pasados me sobrevengan.


Capítulo 54

De cómo estando el rey Lisuarte sobre tabla entro un caballero extraño, armado de todas armas, y desafió al rey y a toda su corte, y de lo que Florestán pasó con él, de cómo Oriana fue consolada y Amadís hallado.

A su mesa estando el rey Lisuarte, y habiendo alzado los manteles y queriéndose de él despedir don Galaor y don Florestán y Agrajes para llevar a Corisanda, entró por la puerta del palacio un caballero extraño armado de todas armas, sino la cabeza y las manos, y dos escuderos con él. Y traía en la mano una carta de cinco sellos, e hincados los hinojos la dio al rey, y díjole:

—Haced leer esta carta y después diré a lo que vengo.

El rey la leyó, y viendo que de creencia era, le dijo:

—Ahora podéis decir lo que os placerá.

—Rey —dijo el caballero—, yo desafío a ti y a todos tus vasallos y amigos de parte de Famongomadán, el jayán del Lago Hirviente y de Cartadaque, su sobrino, el jayán de la montaña defendida, y de Mandansabul, su cuñado, el jayán de la Torre Bermeja, y por don Cuadragante, su hermano del rey Abies de Irlanda, y por Arcalaus, el Encantador. Y mándate decir que tienes en ellos muerte, así tú como todos aquéllos que tuyos se llamaren, y hácente saber que ellos con todos aquellos grandes amigos suyos serán contra tí en ayuda del rey Cildadán en la batalla que con él aplazada tienes, pero si tú quieres dar a tu hija Oriana a Madasima, la muy hermosa hija del dicho Famongomadán para que sea su doncella y la sirva, que no te desafiarán, ni te serán enemigos, antes casarán a Oriana con Bagasante, su hermano, cuando vieren que es tiempo, que es tal señor que bien será en él empleada tu tierra y la suya. Y ahora, rey, mira lo que mejor te vendrá: o la paz como la quieren, o la más cruda guerra que venirte podrá con hombres que tanto pueden.

El rey le respondió riendo como aquél que en poco su desafío tenía, y díjole:

—Caballero, mejor es la guerra peligrosa que la paz deshonrosa, que mala cuenta podría yo dar a aquel Señor que en tal alteza me puso, si por falta de corazón con tanta mengua y tanto abiltamiento la bajase, y ahora os podéis ir, y decidles que antes querría la guerra todos los días de mi vida con ellos y al cabo en ella morir, que otorgar la paz que me demandan, y decidme dónde los hallará un mi caballero, porque por él sepan esta mi respuesta que a vos se da.

—En el Lago Ferviente —dijo el caballero— los hallará quien los buscare, que es en la Ínsula que llaman Monganza, así a ellos como a los que consigo han de meter en la batalla.

—Yo no sé —dijo el rey—, según la condición de los gigantes, si mi caballero podrá ir y venir seguro.

—De eso no pongáis duda —dijo él—, que donde está don Cuadragante no se puede cosa contra razón hacer y yo lo tomo a mi cargo.

—En el nombre de Dios —dijo el rey— ahora me decid cómo habéis nombre.

—Señor —dijo él—, he nombre Landín, y soy sobrino de don Cuadragante, hijo de su hermana, y somos venidos a esta tierra por vengar la muerte del rey Abies de Irlanda, y nos pesa que no podemos hallar aquél que lo mató, ni sabemos si es muerto o vivo.

—Bien puede ser —dijo el rey—, mas ahora pluguiese a Dios que supieseis ser él vivo y sano, que después todo se haría bien.

—Yo entiendo —dijo Landín— por qué lo decís, porque creéis ser aquél el mejor caballero de los que habéis visto; mas cualquier que yo sea hallarme habéis en la batalla vuestra y del rey Cildadán, y allí os serán manifestadas mis obras buenas o contrarias en el más daño vuestro que yo pudiere.

—Mucho me pesa —dijo el rey—, que más os querría para mi servicio, mas bien creo que ende no faltará con quien .os combatáis.

—Ni a ellos —dijo el caballero—quien se lo resista hasta la muerte.

Cuando esto oyó don Florestán ensañóse ya cuanto por aquél osase, decir que buscaba a su hermano Amadís, y díjole:

—Caballero, yo no soy de esta tierra ni vasallo del rey, así que entre vos y mí no atañe ninguna cosa de esto que a él habéis dicho, ni yo en razón de ello no digo nada, porque en su casa hay otros muchos mejores para decir y hacer, pero porque vos decís que andáis a Amadís buscando y no lo halláis, en lo cual creo yo no ser vuestro daño, y si conmigo, que soy don Florestán, su hermano, os place combatir a condición que si vencido fuereis os quitéis de esta demanda, y si yo muerto fuere algo de vuestro enojo y mengua se satisface, yo lo haré porque aquel sentimiento que vos tenéis por el rey Abies, aquél y mucho más crecido tendrá Amadís por la mi muerte.

—Don Florestán —dijo Landín—, bien veo que habéis sabor de la batalla, mas yo la dudo a más no poder, porque tengo de ir con la respuesta de esta embajada a señalado día, y también porque aquellos señores me tomaron fianza que en otra cosa de afrenta no me entremetiese, pero si de allí yo saliere vivo haberla he con vos a día señalado.

—Landín —dijo don Florestán—, vos lo decís como buen caballero y honrado, porque los que con semejantes mensajes vienen han de negar su voluntad propia por seguir la de aquéllos cuyo mandado traen, porque de otra guisa, aunque a vuestra honra satisfacer pudieseis, la suya, por vuestra tardanza, se podría menoscabar, siendo todo a cargo vuestro, y por eso tengo por bien que sea como lo decís.

Y tendiendo las lúas en señal de gajes, las dio al rey, y Landín la halda del arnés, así que a consentimiento de ambos quedó la batalla treinta días después que la de los reyes pasase.

Entonces mandó el rey a un caballero, su criado, que Filispinel había nombre, que en compañía de Landín fuese a desafiar aquéllos que a él desafiaron. Pues partidos estos dos caballeros, como oís, el rey quedó hablando con don Galaor y Florestán y Agrajes y otros muchos que en el palacio estaban, y díjoles:

—Quiero que veáis una casa en que habréis placer.

Entonces mandó llamar a Leonoreta, su hija, con todas sus doncellas pequeñas que viniesen a danzar así como solían, lo que nunca había mandado después que las nuevas de ser perdido Amadís le dijeran, y el rey le dijo:

—Hija, decid la canción que por vuestro amor Amadís hizo siendo vuestro caballero.

La niña, con las otras sus doncellas, la comenzaron a cantar, la cual decía así:

Leonoreta sin roseta

blanca sobre toda flor

sin roseta no me meta

en tal cuita vuestro amor.

Sin ventura yo en locura

me metí;

en vos amar es locura

que me dura

sin me poder apartar,

oh, hermosa sin par,

que me da pena y dulzor

sin roseta no me meta

en tal cuita vuestro amor.

De todas las que yo veo

no deseo

servir otra sino a vos,

bien veo que mi deseo

es devaneo

do no me puedo partir,

pues que no puedo huir

de ser vuestro servidor,

no me meta sin roseta

en tal cuita vuestro amor.

Aunque mi queja parece

referirse a vos, señora,

otra es la vencedora

otra es la matadora

que mi vida desfallece;

aquesta tiene el poder

de me hacer toda guerra;

aquesta puede hacer

sin yo se lo merecer

que muerto Viva so tierra.

Quiero que sepáis por cuál razón Amadís hizo este villancico por esta infanta Leonoreta. Estando en un día hablando con la reina Brisena, Oriana y Mabilia y Olinda, dijo a Leonoreta que dijese a Amadís que fuese su caballero, y la sirviese muy bien no mirando por otra ninguna. Ella fue a él y díjole como ellas lo mandaron. Amadís y la reina, que se lo oyeron, rieron mucho, y tomándola Amadís en sus brazos la sentó en el estrado, y díjole:

—Pues vos queréis que yo sea vuestro caballero, dadme alguna joya en conocimiento que me tenga por vuestro.

Ella quitó de su cabeza un prendedero de oro con unas piedras muy ricas y dióselo. Todas comenzaron a reír de ver cómo la niña tomaba tan de verdad lo que en burla le habían aconsejado, y quedando Amadís por su caballero hizo por ella el villancico que ya oísteis. Y cuando ella y sus doncellas lo decían estaban todas con guirnaldas en sus cabezas y vestidas de ricos paños de la manera que Leonoreta los traía, y era asaz hermosa, pero no como Oriana, que con ésta no había par ninguna en el mundo, y fue a tiempo, como adelante se dirá, emperatriz de Roma, y las doncellitas suyas eran doce, todas hijas de duques y de condes y otros grandes señores, y decían tan bien y tan apuesto aquel villancico, que el rey y todos los caballeros habían muy gran placer de lo oír.

Y desde que hubieron una pieza cantado, hincando los hinojos ante el rey, fuéronse donde la reina estaba. Don Galaor y don Florestán y Agrajes dijeron al rey que querían ir con Corisanda, que les diese licencia y él los sacó a una parte del palacio, y díjoles:

—Amigos, en el mundo no hay otros tres en quien yo tan gran esfuerzo tenga como en vos, y el plazo de la mi batalla se llega, que ha de ser en la primera semana de agosto, y ya habéis oído la gente que contra mi han de ser, y éstos traerán otros muy bravos y muy fuertes en armas, así como aquéllos que son de natura y sangre de gigantes, porque mucho os ruego que hasta aquel plazo no os encarguéis de otras afrentas ni demandas que os hayan de estorbar de ser conmigo en la batalla, que tengo mortales y capitales enemigos, y haríaisme muy gran mengua y sin razón, que yo fío en Dios que con la vuestra gran bondad y de todos los otros que me han de servir no será la valencia ni fuerza de nuestros enemigos tan sobrada que al cabo por nosotros no sean vencidos y destrozados y menguados.

—Señor —dijeron ellos—, para tal cosa tan señalada y nombrada en todas partes como ésta será, no es menester vuestro mandado, y ruego que puesto que el deseo y buena voluntad que de serviros tenemos faltase, no faltaría el buen deseo de ser en tan grande afrenta, donde nuestros corazones y buenas voluntades hayan aquello que por muchas tierras y partes extrañas del mundo andan buscando, que es hallarse en las cosas de mayor peligro, porque venciendo alcanzan la gloria que desean y vencidos cumplen aquel fin para que nacidos fueron, así que nuestra tornada será luego, y entretanto animad y esforzad vuestros caballeros porque a aquéllos que con gran amor y afición sirven la flaca fuerza fuerte se torna.

Y partiéndose del rey armados en sus caballos, tomando consigo a Corisanda partieron de Londres y fueron su camino. Gandalín, que allí estaba y viera todo aquello, partióse luego para Miraflores y contólo a Oriana y a Mabilia, y que aquellos tres compañeros se lo mandaban mucho encomendar. Oriana dijo:

—Ahora es Corisanda en todo placer, pues en su compañía lleva a don Florestán que ella tanto amaba, y Dios se lo dé siempre, que mucho es buena dueña —y comenzó a suspirar, así que las lágrimas le vinieron a los ojos, y dijo—: ¡Oh, señor Dios!, ¿por qué no queréis que yo vea a Amadís, siquiera un día Sólo? ¡Oh, Señor!, queredlo por vuestra bondad y me quitad de este mundo y no me dejéis vivir en tal cuita y dolor.

Gandalín hubo de ella gran duelo, pero hizo el semblante de sañudo, y dijo:

—Señora, hacéisme que no parezca ante vos porque estamos atendiendo buenas nuevas que Dios nos enviará, y queréisnos meter en desesperanza.

Oriana limpió los ojos de las lágrimas y díjole:

—¡Ay, Gandalín!, por Dios no te quejes, que si yo algo hacer pudiese, de grado lo haría, que, aunque buen semblante muestro, nunca jamás mi corazón de llorar queda, y si no fuese esta esperanza que tengo de las palabras que me dices, cree que no tendría tanto esfuerzo que de un lugar levantarme pudiese, mas ahora me di: ¿qué será del rey, mi padre, pues que no puede haber a Amadís para esta batalla?

—Señora —dijo él—, no puede mi señor tan escondido ni apartado estar, que una cosa tan señalada como ésta no venga a su noticia, pues, ¿quién duda que sabiendo lo que a vos toca, siendo vuestro padre vencido, no quiera él venir a poner sus fuerzas en vuestro servicio? Que aunque por el defendimiento que le pusisteis no ose aparecer ante vos, parecería allí donde viere que puede servir y alcanzar perdón del yerro que no hizo ni pensó de hacer.

—Así plega a Dios —dijo Oriana— que sea como tú piensas.

Y estando hablando en esto entró una niña corriendo y dijo:

—Señora, veis aquí la doncella de Dinamarca, que muy ricos dones os trae.

A ella se le estremeció el corazón y paróse tal, que no pudo hablar y fue toda turbada, como quien por su venida esperaba la vida o la muerte, según el recaudo que trajese, y Mabilia, que así la vio, dijo a la niña:

—Ve y di a la doncella que entre acá sola, porque la querría ver apartadamente.

Y esto hizo porque ninguno viese la gran cuita o grande alegría de Oriana, según las nuevas fuesen, y la niña se salió y díjole lo que le mandaron, pero de Mabilia y de Gandalín os digo que estaban desmayados, no sabiendo ni pensando lo que la doncella traía, y la doncella entró alegre y de buen continente, e hincando de hinojos ante Oriana diole una carta que traía, y díjole:

—Señora, veis aquí nuevas de todo vuestro placer, y sabed, señora, que yo he recaudado todo aquello porque me enviasteis, así como lo deseáis, y leed esa carta y veréis si la hizo con su mano Amadís.

Ella tomó la carta, mas así le tremían las manos con la grande alegría, que la carta se le cayó, y desde que el corazón se le fue más sosegado, abrió la carta y halló el anillo que ella con Gandalín a Amadís enviara, cuando con Dardán se combatió en Vindilisora, el cual bien conoció y besóle muchas veces, y dijo:

—Bendita sea la hora en que fuiste hecho, que con tanto gozo y placer de una mano a otra te ,has mudado.

Y metióle en su dedo, y cuando vio las palabras tan humildes que en la carta venían y el mucho agradecimiento de se ella haber membrado de él y de cómo de la muerte a la vida era tornado holgóle el corazón, y alzando sus manos dijo:

—¡Oh, Señor del mundo, reparador de todas las cosas, bendito seáis vos que a tal sazón me acorristeis y me librasteis de la muerte que tan cerca tenía! —e hizo sentar la doncella ante sí y díjole—: Amiga, ahora me contad cómo lo hallasteis y los días que con él estuvisteis y dónde lo dejáis.

Ella le dijo cómo lo había buscado y que viniendo muy triste, sin ningún recaudo, la gran tormenta que en la mar le sobrevino la hiciera arribar a la Peña Pobre, donde lo halló, y contóle cuanto allí con él le aconteciera y el placer tan grande que su carta le dio, y asimismo le dijo dónde lo dejaba y cómo esperaba su mandado. Mas cuando vino a decir cómo era llegado a la muerte y tan desemejado que no lo podía conocer sino por la herida que en el rostro tenía, y cómo había mudado su nombre y cómo Durín estuvo tres días que no lo conoció, gran duelo y piedad había Oriana de él. Y desde que todo se lo hubo contado dijo Oriana:

—Por Dios, amiga, menester' es que luego haya vuestro mandado, y decidme de qué manera se haga.

—Yo os lo diré —dijo ella—. Allá dejé a sabiendas dos joyas de las que traía, porque con achaque de volver a Durín por ellas le llevase vuestro mandado.

—Muy bien hicisteis —dijo ella—, y ahora dadme los dones que traéis delante de estos que aquí están, y decid que os olvidaron los de Mabilia así como lo habéis dicho.

Entonces dijeron a la doncella cómo Corisanda había dicho de él y se llamaba Beltenebros, pero no le conoció ni supo quién era.

—Verdad es que así se llama —dijo la doncella—, y dice que no se quitará aquel nombre hasta que os vea y le mandéis lo que haga.

Y también le dijeron cómo tenían las llaves de los postigos de la huerta, y llamaron a Durín y mostráronle a la parte donde había de traer a Beltenebros cuando viniese, y mandáronle que luego fuese a lo traer, mas no hubieron de trabajar mucho en ello. Porque aun estando él muy cuitado de la nueva sinventura que le llevara, por donde a la muerte lo había llegado, creyendo que con la que ahora iba se enmendaba y reparaba todo, con mucha, alegría de su corazón lo otorgó y besó las manos a Oriana, porque se lo mandaba, y allí fue acordado que Mabilia se lo rogase ante todos, que le fuese por aquellos dones y que él mostrase en ello mal continente como que mucho le pesaba porque no sospechasen de su ida alguna cosa. Y así se hizo, que cuando se lo rogaron mostró de ello pesar y dijo sañudamente a Mabilia:

—Dígoos, señora, que por ser vuestras iré yo allá, que si de la reina de Oriana fuesen no lo haría, que mucho afán ha llevado de trabajo en este camino.

—Mi amigo Durín comoquiera que bien sirváis, no queráis zaherir el servicio que hicisteis en tal guisa que os no lo agradezcan.

—Así lo haré a vos —dijo él— cuando me lo mandareis que os sirva, que bien creo que tan poco vale vuestro grado como mi servicio.

Todas rieron mucho de la saña que Durín mostraba y de cómo había respondido, y dijo a Mabilia:

—Señora, pues que a vos place que yo vaya, luego de mañana me quiero ir.

Y despidiéndose de ellas se fue con Gandalín a dormir a la villa, el cual le rogó que le encomendase mucho a Enil, su primo, y que de su parte le rogase que le viniese a ver si hacerlo pudiese, porque tenía de le hablar algunas cosas y que te rogaba mucho que en tanto que con aquel caballero anduviese preguntase por nuevas de Amadís. Esto le enviaba a decir porque Amadís anduviese más encubierto y porque si de él se quisiera partir que con achaque de le ver a él lo pudiese hacer. En esto hablando llegaron a Londres, y otro día de mañana cabalgó Durín en su palafrén y fuese su vía camino donde a Beltenebros había dejado, pero antes se quiso bien avisar de todas las nuevas de la corte porque se las supiese contar.


Capítulo 55

De cómo Beltenebros mandó hacer armas y todo aparejó para ir a ver a su señora Oriana, y de las aventuras que le acaecieron en el camino.

Pues tornando a Beltenebros, que en las casas de las monjas quedara atendiendo el mandado de su señora, dice la historia que siendo ya con él gran placer en mucho su salud y fuerza tornado, que mandó a Enil le hiciese hacer en aquella villa cerca donde estaba unas armas, el campo verde y leones de oro menudos, cuantos en él cupiesen con sus sobreseñales y le comprase un buen caballo y una espada y la mejor loriga que haber pudiese. Enil subió a la villa e hízolo todo como le mandó, así que en espacio de veinte días fue todo aderezado como lo había menester. A esta sazón llegó Durín con el mandado que llevaba con que Beltenebros hubo gran placer y preguntándole delante de Enil cómo quedaba la buena doncella de Dinamarca, su hermana, y qué venida era la suya, él le dijo que la doncella se le mandaba mucho encomendar, y que él venía por dos joyas que se le habían olvidado, que quedaran entre los almadraques en que ella durmiera, y dijo a Enil cómo su primo Gandalín le saludaba mucho y todo lo otro que a cargo de decir le traía. Beltenebros le preguntó que quién era aquel Gandalín.

—Un escudero, mi primo —dijo él—, que aguardó gran tiempo a un caballero que Amadís de Gaula se llamaba.

Y entonces tomó consigo a Durín y fuese paseando por una plaza, preguntándole por nuevas de su hermana, mas cuando algo desviados fueron díjole Durín el mandato de su señora, cómo le atendía en Miraflores y que tenía muy bien aparejado de le tener allí consigo, que fuese muy encubierto, y contóle cómo sus hermanos y Agrajes estaban en la corte y habían de ser en la batalla que el rey Lisuarte tenía aplazada con el rey Cildadán de Irlanda, y asimismo el desafío de Famongomadán y de los otros gigantes y caballeros que le hicieron, y cómo le demandaran a Oriana para ser doncella de Madasima, y que la casarían con Basagante, hijo de Famongomadán. Y cuando Beltenebros esto oyó, las carnes le tremían con gran ira que en sí hubo, y el corazón le hervía con saña, y propuso en su voluntad tanto que a su señora viese de no tomar en sí otra afrenta ni demanda hasta buscar a Famongomadán y se combatir con él y morir o le matar por aquello que de Oriana dijera.

Después que Durín le hubo contado lo que habéis oído, tomó los dones, y despedido de él tornó muy alegre con haber acabado aquello que él deseaba.

Beltenebros quedó dando muchas gracias a Dios, porque así le había socorrido en le tornar a la merced de su señora, que teniéndola perdida su vida era llegada en el extremo que os contamos, y aquella noche, despedido de las dueñas, una hora antes del día, armado de aquellas verdes y frescas armas, encima de su caballo hermoso y lozano, Enil con él, que el escudo y yelmo y la lanza llevaba, se puso en el camino para ir a ver aquélla su señora que él tanto amaba, y yendo así por él, siendo ya el día claro, puso las espuelas muy recio al caballo e hízolo hacer a un cabo y a otro y de tal manera que Enil, que lo miraba, fue mucho maravillado y dijo:

—Señor, del ardimiento de vuestro corazón no sé nada; pero nunca vi caballero que tan hermoso armado pareciese.

—Los corazones de los hombres —dijo Beltenebros— hacen las cosas buenas, que no el buen parecer, pero al que Dios junto lo da, gran merced le hace y pues ahora has juzgado el parecer, juzga el corazón, según vieres que lo merece.

Así se iba razonando y riendo con él como aquél que desechando aquella tan gran tenebrura en que estuviera era tomado al deleite, que sin él no pudiera vivir. Pues así anduvo hasta la noche, que albergó en casa de un caballero anciano, donde le fue mucha honra hecha, y otro día partiendo dende, llevando el yelmo en su cabeza por no ser conocido, anduvo siete días sin ninguna aventura hallar; mas a los ocho días le avino que pasando al pie de una montaña vio por un pequeño camino venir en un gran caballo bayo un caballero tan grande y tan membrudo que no parecía sino un gigante y dos escuderos que las armas le traían, y cuando más cerca fue el gran caballero dijo contra Beltenebros, en voz alta:

—Vos, don caballero, que ahí venís, estad quedo y no paséis más adelante hasta que de vos sepa lo que quiero.

Beltenebros estuvo quedo en un campo llano por do iba y miró el escudo del caballero y vio que había en él tres flores de oro en campo indio y conocióle ser don Cuadragante, porque otro tal viera en la Ínsula Firme alzado sobre todos los otros, como el que más honra ganara en la prueba de la cámara defendida, y pesóle mucho, porque pensó de no poder excusar de él la batalla, teniendo en su voluntad la de Famongomadán, que por ésta quisiera él dejar todas las otras y también por ir al plazo que su señora le enviara a mandar, y había recelo que la gran bondad de aquel caballero le diese algún estorbo, y estuvo quedo, y llamando a Enil, le dijo:

—Llégate a mí y darme has las armas si las hubiere menester.

—Dios os guarde —dijo Enil—, que más me parece éste diablo que caballero.

—No es diablo —dijo Beltenebros—, mas un muy buen caballero de que ya otras veces oí hablar.

En esto llegó don Cuadragante y díjole:

—Caballero, conviene me digáis si sois del rey Lisuarte.

—¿Por qué lo preguntáis?, dijo Beltenebros.

—Porque yo lo tengo desafiado —dijo Cuadragante—, a él y a todos los suyos y a sus amigos, y no hallaré ninguno de ellos que no lo mate.

A Beltenebros vino gran saña, y díjole:

—¿Vos sois de aquéllos que le desafiaron?

—Soy —dijo él—, y el que él hará a él y a los suyos todo el mal que pudiere.

—¿Y cómo habéis nombre?, dijo Beltenebros.

—He nombre don Cuadragante, dijo él.

—Ciertamente, Cuadragante, comoquiera que vos seáis de gran linaje y de alto hecho de armas, gran locura es la vuestra desafiar al mejor rey del mundo, porque los caballeros deben tomar las cosas que les convienen, y cuando de allí pasan más a locura que esfuerzo se debe tomar. Yo no soy vasallo de este rey que decís, ni natura] de su tierra, pero por lo que él merece es mi corazón otorgado a lo servir, así que con razón me puedo contar por vuestro desafiado, y si queréis la batalla haberla habéis, y si no, andad vuestro camino.

Don Cuadragante le dijo:

—Bien creo, caballero, que la poca noticia que de mí tenéis os causa hablar tan osado y con tanta locura, y ruégoos mucho que me digáis vuestro nombre.

—A mí llaman Beltenebros —dijo él—, y así por el nombre como por ser de poca nombradla no me conoceréis más que antes, mas comoquiera que yo sea de extraña y apartada tierra, oído he que andáis buscando a Amadís de Gaula, y según sus nuevas entiendo que no es vuestro daño no lo hallar.

—¿Cómo —dijo don Cuadragante—, aquél que yo tanto desamo precias más que a mí? Sábete que eres llegado a la muerte y toma tus armas si con ellas osares defender.

—Aunque contra otros —dijo Beltenebros— dudase de las tomar, no contra vos, que tantas soberbias y amenazas me hacéis.

Entonces, tomando sus armas con gran saña, corrieron los caballos el uno contra el otro y diéronse tan grandes encuentros que el caballo de Beltenebros estuvo por caer, mas don Cuadragante fue fuera de la silla y cada uno se sintió mucho de aquel encuentro, y Beltenebros hubo el pico de la teta hendido de la cuchilla de la lanza y el otro fue herido en el costado, mas la llaga pequeña fue y levantóse luego como aquél que muy valiente y ligero era, y metiendo mano a la espada se fue a Beltenebros, que estaba enderezando el yelmo en la cabeza, así que no le vio e hirióle el caballo con la punta de la espada, que la media de ella por las ancas le metió, el cual con la herida fue por el campo lanzando las piernas por caer, mas Beltenebros descendió y embrazando su escudo, la espada en la mano, se fue contra don Cuadragante con gran saña y braveza porque el caballo le matara, y dijo:

—Caballero, no mostráis buen esfuerzo en lo que hicisteis, pero bien bastará el vuestro para el que la victoria de la batalla alcanzase.

Entonces se acometieron tan bravamente, que espantado era de lo ver, que el ruido que con las espadas se hacían en se cortar las armas era tal como si allí se combatiesen diez caballeros. Y algunas veces se trataban a brazos por se derribar, así que cada uno probaba toda su fuerza y valentía contra el otro. Unos escuderos que los miraban, teniendo por gran espanto ver tal crudeza en dos caballeros, no esperaban que ninguno de ellos vivo quedar pudiese. Y así anduvieron en su batalla desde la tercia hasta hora de vísperas, que nunca holgaron, ni se hablaron palabra, pero a esta sazón fue don Cuadragante tan ahogado del cansancio y maltrecho de un golpe que Beltenebros encima del yelmo le diera, que cayó desapoderado, sin ningún sentido en el campo, como si muerto fuese, y Beltenebros le tiró el yelmo de la cabeza por ver si era muerto, mas dándole el aire tornó casi en su acuerdo y púsole la punta de la espada en el rostro y díjole:

—Cuadragante, miémbrate de tu alma, que muerto eres.

Y él, que ya más acordado estaba, dijo:

—¡Ay, Beltenebros, ruégoos por Dios que me dejéis vivir por el reparo de mi ánima!

Y dijo:

—Si quieres vivir, otórgate por vencido y que harás lo que yo te mandare.

—Vuestra voluntad —dijo él— haré yo por salvar la vida, pero por vencido no me debo otorgar con razón, que no es vencido aquél que sobre su defendimiento, no mostrando cobardía, hace todo lo que puede hasta que la fuerza y el aliento le faltan y cae a los pies de su enemigo, que el vencido es aquél que deja de obrar lo que hacer podría por falta de corazón.

—Cierto —dijo Beltenebros—, vos decís derecha razón, y mucho me place de lo que ahora de vos aprendí, dadme la mano y hacedme fianza que haréis lo que yo mandare.

Y él se la dio como mejor pudo.

Entonces llamó a los escuderos que lo viesen, y díjole:

—Yo os mando, por el pleito que me hacéis, que luego seáis en la corte del rey Lisuarte y que os no partáis dende hasta que Amadís allí sea, aquél que vos andáis buscando, y venido os metáis en su poder y perdonéis la muerte de vuestro hermano el rey Abies de Irlanda, pues que, según yo he sabido, ellos de su propia voluntad se desafiaron y solos entraron en la batalla, así que tal muerte como ésta no debe ser demandada aun entre las bajas personas, cuanto más en los semejantes que vos, según las grandes cosas que en armas habéis pasado y sido muy dichoso en ellas, y asimismo os mando que tornéis el desafío al rey y a todos los suyos, ni toméis armas contra lo que su servicio fuere.

Todo lo otorgó don Cuadragante, mucho contra su voluntad, mas hízolo con el gran temor de la muerte, que muy cercana la tenía, y mandó luego a sus escuderos que le hiciesen unas andas y lo llevasen adonde Beltenebros mandaba, porque pudiese quitar su promesa.

Beltenebros vio a Enil, su escudero, que tenía el caballo de don Cuadragante y estaba muy alegre, con gran alegría de la buena ventura que Dios diera a su señor. Beltenebros cabalgó en el caballo y dio las armas a Enil y tornóse a su camino, y no anduvo mucho por él, que halló una doncella cazando con un esmerejón y otras tres doncellas con ella que vieran la batalla y oyeran todo .lo más de las palabras que pasaron, y como vieron que tan maltratado quedara y que había menester de holgar, rogáronle ahincadamente que con ellas se fuese a un castillo suyo donde se le haría todo servicio por aquella voluntad, que de servir al rey su señor en él conocían. Él lo tuvo por bien porque estaba muy atormentado del gran afán que pasara, mas desde allí llegaron catándole si estaba herido, no le hallaron otra llaga, sino aquella pequeña de la teta de que mucha sangre se le fue, y a cabo de tres días partió de allí y anduvo todo aquel día sin aventura hallar. Esa noche albergó en casa de un, hombre bueno, que cerca del camino moraba, y otro día anduvo tanto que al mediodía, subiendo encima de un cerro, vio la ciudad de Londres y a la diestra mano el castillo de Miraflores, dónde su señora Oriana estaba, y él cuando le vio grande alegría su ánimo sintió.

Pues allí estuvo una gran pieza pensando cómo partiría de si a Enil y díjole:

—¿Conoces esta tierra donde estamos?

—Sí, conozco —dijo él— que en aquel valle está Londres, donde es el rey Lisuarte.

—¿Tan llegado somos a Londres? —dijo él—. Pues yo no me quiero ahora hacer conocer al rey ni a otro alguno hasta que mis obras lo merezcan, que, como tú ves, soy mancebo y no he hecho tanto que por ello pueda ser tenido en mucho, y pues cercanos somos de Londres, ve a ver aquel escudero Gandalín de que Durín te dio las encomiendas y lo que en la corte dicen de mí y cuándo será la batalla del rey Cildadán.

—¿Cómo os dejaré solo?, dijo Enil.

—No te cures —dijo él—, que algunas veces suelo yo andar sin otro alguno, pero antes quiero que sepamos algún lugar señalado adonde me halles.

Y fuéronse adelante por aquella vía y no tardó que vieron cabe una ribera dos tiendas armadas y en medio de ellas otra muy rica, y entre ellas, caballeros y doncellas que andaban trebejando, y vio a la puerta de la una tienda cinco escuderos y a la otra otros cinco y diez caballeros armados, y por no haber razón de justar con ellos, apartóse del camino que llevaba. Los caballeros de las tiendas lo llamaron que viniese a la justa.

—No me place de justar ahora —dijo él—, que vosotros sois muchos y holgados y yo solo y cansado.

—Mas yo creo —dijo el uno de ellos— que lo dejáis con temor de perder el caballo.

—¿Y por qué lo perdería?, dijo él.

—Porque sería de aquél que os derribase —dijo el caballero—, lo que está más cierto que ser vuestros los que vos pudieseis ganar de nos.

—Pues que así ha de ser —dijo Beltenebros—, antes quiero yo ir en él que meterlo en esa ventura.

Y comenzóse de ir así desviado como antes. Los caballeros le dijeron:

—Parécenos, caballero, que estas vuestras armas muy más son defendidas con palabras hermosas que con esfuerzo del corazón, así que bien podrían quedar para se poner sobre vuestra sepultura, aunque viváis cien años.

—Vos me tened por cual quisiereis —dijo él—, que por cosa que digáis no me quitáis la bondad, si alguna en mí hay.

—Ahora Dios quisiese —dijo el uno de ellos— que se os antojase de justar conmigo, que no iríais hoy a buscar posada encima de ese caballo, a pena de traidor, o que en este año yo no hubiese en otro.

Beltenebros dijo:

—Buen señor, eso es lo que yo dudo y por eso dejo yo mi camino.

Todos ellos comenzaron a decir:

—¡Oh,. Santa María, val!, qué medroso caballero.

Mas por esto no dio ninguna cosa y fuese su vía, y llegando a un vado del rio que quería pasar oyó que le decían:

—Atended, caballero.

Y él mirando quién sería, vio una doncella muy bien guarnida en un hermoso palafrén, y llegando a él le dijo:

—Señor caballero, en aquella tierra está Leonoreta, la hija del rey Lisuarte, y ella y todas las doncellas os mandan rogar que mantengáis la justa a aquellos caballeros, y esto que lo hagáis por su amor, en cuanto más sois obligado al ruego de ellas que al suyo de ellos.

—¿Cómo —dijo él—, la hija del rey es aquélla que allí está?

—Señor, sí, dijo ella.

—Pésame —dijo él— de haber enemistad con sus caballeros, que antes la querría servir, mas pues que lo manda hacer, lo he por pleito, que los caballeros no me demanden más de justar.

La doncella se fue con la respuesta y Beltenebros tomó sus armas, y tornando contra las tiendas, halló un campo llano y bueno y allí atendió, y no tardó mucho que vio venir al caballero que le dijera que le no dejaría ir en el caballo si con él justase, que bien había en él parado mientes y plúgole mucho que aquél fuese el primero, y llegando más cerca dejaron correr los caballos contra sí cuanto más recio pudieron y el caballero quebrantó su lanza y Beltenebros lo hirió tan duramente que lo lanzó de la silla rodando por el campo y mandó tomar a Enil el caballo, y el caballero quedó así quebrantado de la caída, que no sabía de sí parte y acordó, gimiendo y revolviéndose por el campo, como aquél que tenía tres costillas y una cadera quebrada. Beltenebros dijo:

—Señor caballero, si vuestra palabra es verdadera, de aquí a un año no caeréis otra vegada del caballo, que así lo prometisteis si el mío no ganaseis.

Y estando en esto vio que venía otro caballero a la justa, dando voces que de él se guardase, y Beltenebros le dejó correr a él y derribólo como al primero, y así lo hizo al tercero y al cuarto, y en aquél quebró la lanza, mas el caballero quedó mal llagado, que la lanza le quebró el escudo y el brazo, y de todos hizo tomar los caballos y atarlos a las ramas de los árboles, y desde que hubo derribado aquellos cuatro caballeros quísose ir y vio venir otro caballero a guisa de justar y traía un escudero con cuatro lanzas, y díjole:

—Señor caballero, Leonoreta os envía estas lanzas y mándaos decir que hagáis con ellas lo que debéis con los caballeros que quedan, pues que a sus compañeros derribasteis.

Beltenebros dijo:

—Por amor de Leonoreta, que es hija de tan buen rey, haré lo que me mandare, mas por los caballeros dígoos que no haría ninguna cosa, que los tengo por muy desmesurados en hacer que los caballeros que van su camino se combatan contra su voluntad.

Y tomando una lanza se dejó ir al caballero y derribóle como a los otros todos, salvo el que a la postre vino, que justó con él dos veces y quebró en él dos lanzas, que le pudo mover de la silla, mas a la otra derribóle como a los otros, y si alguno preguntase quién sería éste, digo que ni Corazón el de la Puente Medrosa, que a la sazón era uno de los buenos justadores del señorío de Gran Bretaña.

Acabadas estas justas por Beltenebros, como habéis oído, envió todos los caballos que de los caballeros ganó a Leonoreta y mandó que le dijesen que mandase a sus caballeros que fuesen más corteses contra los que por el camino pasasen, o que justasen mejor, que tal caballero ende podría venir que los haría ir a pie, Y los caballeros estaban tan avergonzados de lo que les aconteciera, que no respondieron ninguna cosa y maravillándose en ser así derribados por un solo caballero, y no podían pensar quién fuese que nunca vieran caballero que trajese tales señales en las armas. Nicorán dijo:

—Si Amadís vivo fuese y sano, verdaderamente diría yo que éste era, que no siento otro caballero que así de nosotros se partiese.

—Ciertamente —dijo Galiceo—, no debe ser él, que alguno de nos lo conoceríamos, cuanto más que él no quisiese justar, pues que a todos nos conocía por sus amigos.

Giontes, el sobrino del rey que allí estaba, dijo:

—Así a Dios pluguiese que fuese Amadís, por bien empleada daríamos nuestra vergüenza; mas cualquiera que él sea. Dios le dé buena ventura por doquier que vaya, que mucho ha guisa de bueno ganó nuestros caballos y como bueno nos los envió.

—Maldito vaya —dijo Lasamor—, que cuanto yo con mal ando quebradas las costillas y la cadera, mas la culpa mía es, que fui el demandador más ningún otro de mi daño.

Y éste fue el primero de la justa.

Beltenebros se partió de ellos muy alegre de cómo la aviniera, y fuese por su camino hablando con Enil e iba mirando la lanza que le quedara, que le parecía muy buena, y con el gran calor que hacia y con el justar había gran sed; siendo de allí alongado cuanto un cuarto de legua vio una ermita cubierta de árboles, y así por hacer en ella oración como por beber del agua, se fue a ella y vio a la puerta tres palafrenes de doncellas ensillados y otros dos de escuderos. Él descendió de su caballo y entró dentro, mas no vio a ninguno e hizo su oración encomendándose a Dios y la Virgen María muy de corazón, y saliendo de la ermita vio tres doncellas debajo de unos árboles a una fuente y los escuderos con ellas, y él llegó a beber del agua, mas no conoció ninguna de ellas, y dijéronle:

—Caballero, ¿sois de la casa del rey Lisuarte?

—Buenas doncellas —dijo él—, querría yo ser tal caballero que me quisiesen en su compañía, mas vosotras, ¿dónde vais?

—A Miraflores —dijeron ellas—, a ver una nuestra tía que es abadesa de un monasterio y por ver a Oriana, hija del rey Lisuarte, y acordamos de holgar aquí hasta que el calor pase.

—En el nombre de Dios —dijo él— que yo os haré compañía hasta tanto que sea tiempo de andar.

Y preguntóles cómo había nombre aquella fuente.

—No sabemos —dijeron ellas—, ni de otra ninguna que en esta floresta haya, sino de aquélla que en aquel valle está, cabe aquellos grandes árboles, que se llama la Fuente de los Tres Caños.

Y mostráronle el valle que cerca de allí estaba, pero mejor lo sabía él, que muchas veces por allí anduviera a caza y aquella fuente quería él por señal donde Enil viniese, que lo quería partir de sí en tanto que iba a ver a su señora.

Pues estando hablando como oís, no tardó mucho que vieron venir por el mismo camino que Beltenebros viniera una carreta que doce palafrenes tiraban y dos enanos encima de ella que la guiaban, en la cual vieron muchos caballeros armados y en cadenas metidos y sus escudos en las varas colgados, y entre ellos doncellas y niñas hermosas que muy grandes gritos daban, y delante de la carreta venía un gigante tan grande que muy espantable cosa era de ver encima de un caballo negro y armado de unas hojas muy fuertes y un yelmo que mucho relucía, y traía en su mano un venablo que en el hierro había una gran brazada, y en pos de la carreta venía otro gigante que muy más espantable y más grande que el primero parecía. Las doncellas se quedaron todas espantadas y se escondieron entre los árboles del gran miedo y espanto que hubieron, y el gigante, que delante venía, volvióse a los enanos y dijoles:

—Yo os haré mil pedazos si no guardáis que esas niñas derramen su sangre, porque con ella tengo yo de hacer sacrificio al mi Dios en que adoro.

Cuando esto oyó Beltenebros conoció ser aquél Famongomadán, que tal costumbre era la suya, que de ella jamás partirse quería de degollar muchas doncellas delante de un ídolo que en el Lago Ferviente tenía, por consejo y habla del cual se guiaba en todas sus cosas, y con aquel sacrificio le tenía contento, como aquél que siendo el enemigo malo con tan gran maldad había de ser satisfecho. Y comoquiera que en su voluntad tuviese puesto de se combatir con él, por lo que de Oriana dijera, no le quisiera encontrar aquella hora hasta haber pasado aquella noche con su señora Oriana, como estaba concertado, y también porque quedara de la justa de los diez caballeros muy quebrantado.

Mas conociendo los caballeros que en la carreta venían y a Leonoreta y sus doncellas con ellos, hubo gran duelo de los ver y más del pesar que su señora habría si tal desventura por aquélla su hermana pasase, que parece ser que partiéndose el día de la justa, que ya oísteis, dejando aquellos caballeros maltrechos, a poco rato llegaron aquellos dos gigantes, padre e hijo, que al rey Lisuarte desafiado tenían. Y tomándolos a todos y a todas, los pusieron, como oísteis, en aquella carreta que consigo traían para llevar los presos que haber pudiesen; y cabalgando luego en su caballo demandó a Enil que le diese las armas. Mas él le dijo:

—¿Para qué las queréis? Dejad primero pasar estos diablos que aquí vienen.

—Dámelas —dijo Beltenebros—, que antes que pasen quiero tentar la misericordia de Dios si le placerá que por mí sea quitada tan gran fuerza que estos sus enemigos hacen.

—¡Oh, señor! —dijo él—, ¿por qué queréis haber mal gozo de vuestra juventud, que si aquí se hallasen los mejores veinte caballeros que el rey Lisuarte tiene, no osarían esto acometer?

—No te cures —dijo él—, que si ante mí dejase tal cosa pasar sin hacer todo lo que puedo, no sería para aparecer ante hombres buenos, y verás mi aventura qué tal será.

Enil le dio las armas, llorando muy fuertemente. Beltenebros descendió por un recuesto ayuso contra el gigante, y antes que a él llegase miró el lugar donde Miraflores era, y dijo:

—¡Oh, mi señora Oriana!, nunca comencé yo gran hecho en mi esfuerzo donde quiera que me hallase, sino en el vuestro, y ahora, mi buena señora, me acorred, pues que es tanto menester.

Con esto le pareció que le vino tan gran esfuerzo que perderle hizo todo pavor, y dijo a los enanos que estuviesen quedos. Cuando esto oyó el gigante tornó contra él con gran saña, que el humo le salía por el visal del yelmo y meneaba el venablo en la mano, que todo lo hacía doblar, y dijo:

—¡Cautivo sin ventura!, ¿quién te puso tal osadía que ante mí osases aparecer?

—Aquel Señor —dijo Beltenebros— a quien tú ofendes, que me dará hoy esfuerzo con que tu gran soberbia quebrada sea.

—Pues llégate, llégate —dijo el gigante— y verás si tu poder basta para te defender del mío.

Beltenebros apretó la lanza so el brazo, y al más correr de su caballo fue contra él, y encontróle en las fuertes hojas, debajo de la cinta tan reciamente que por fuerza le quebrantó las lamas y entró la lanza por la barriga, que le pasó de la otra parte, y fue el encuentro tan fuerte, que topando en los arzones de la silla hizo las cinchas quebrantar, así que trastornó la silla con él debajo del caballo y al gigante quedó un trozo de la lanza metido en el cuerpo, pero antes que cayese se tiró el venablo y diole por la aguja del caballo y salió entre las piernas, y Beltenebros salió de él lo más presto que pudo y puso mano a su espada; mas el gigante era herido de muerte y traíalo el caballo arrastrando debajo de sí, gran daño suyo; mas con la fuerza que él tenía luego salía de él y quitando el trozo de la lanza lo arrojó a Beltenebros y diole con él tal golpe en el yelmo a vueltas del escudo que lo hubiera derribado en tierra, y con la fuerza que en esto puso saliéronsele todo lo más de las tripas por la herida y cayó en el suelo dando voces diciendo:

—Acorred, mi hijo Basagante, y llega, que muerto soy.

A estas voces llegó Basagante al más correr de su caballo, y traía una hacha de acero muy pesada y fue a Beltenebros por le dar con ella que pensó hacerle dos pedazos; mas con la su grande ardideza guardóse del golpe, y al pasar quísole herir el caballo y no pudo, y alcanzóle con la punta de la espada y cortóle el arzón y la mitad de la pierna, y el gigante, con la gran saña, no lo sintió, aunque él halló menos estribo, y tornó contra él, y Beltenebros quitara el escudo del cuello tendiéndole por las embrazaduras, y diole con la hacha en él tan gran golpe que se lo derribó en tierra, y Beltenebros le dio con la espada en el brazo y cortóle la loriga y en la carne, y corrió la espada hasta abajo por las hojas, que eran de fino acero, y quebrantóla de manera que otra cosa, si la empuñadura no, no le quedó, mas por esto no se desmayó ni perdió él su gran corazón, antes, como vio que el gigante pugnaba por sacar el hacha del escudo y no podía, fue cuanto más pudo y trabó de ella, y su buena dicha, que así lo guió, en estar él a la parte donde el estribo saltaba y tirando el uno y el otro trastornóse al gigante y su caballo salió recio, así que dio con él en tierra y el hacha quedó en las manos de Beltenebros. El gigante se levantó con gran afán y sacó una espada que traía muy grande, y queriendo ir contra Beltenebros no pudo por los nervios que de la pierna cortados tenía, e hincó la una rodilla en el suelo y Beltenebros le dio con la hacha .por encima del yelmo un tan gran golpe, que por fuerza se le quebrantaron todos los lazos, e hízoselo saltar de la. cabeza, y Basagante, que tan cerca lo vio, pensóle cortar la cabeza, mas hirióle en lo alto del yelmo, así que le cortó la corona a cercén y los cabellos a vueltas sin le llegar a la carne, y Beltenebros se tiró afuera, y el yelmo, que no tenía en qué se sufrir, cayósele sobre los hombros y la espada de Basagante dio en tierra en unas piedras y fue quebrada por medio. Los que miraban cuidaron que la media cabeza le cortara, e hicieron muy grande duelo, especialmente Leonoreta con sus niñas y doncellas, que de rodillas en la carreta estaban, alzadas las manos al cielo, rogando a Dios que de aquel peligro las librase, mesaron sus cabellos y dieron muy grandes gritos y voces llamando a la Virgen María; mas Beltenebros, quitándose el yelmo y tentándose con la mano la cabeza por ver si era de muerte herido, y no sintiendo nada, fue con la hacha contra, el gigante, y aunque él era muy fuerte cuando así le vio venir, enflaquecióle el corazón que no se pudo guardar y diole un tal golpe por cima de la cabeza, que la una oreja con la quijada le derribó en tierra. El gigante le dio con la media espada y cortóle un poco en la pierna, y cayó a la otra parte revolviéndose por el campo con la cuita de la muerte. A esta razón Famongomadán se había quitado el yelmo de la cabeza y ponía las manos en las heridas por detener la sangre, y cuando vio su hijo muerto comenzó a blasfemar de Dios y de Santa María su madre, diciendo que no le pesaba morir sino porque no había destruido sus iglesias y monasterios porque consentían que él y su hijo fuesen vencidos y muertos por un solo caballero, que no lo esperaban ser por ciento.

Beltenebros hincó los hinojos en tierra dando gracias a Dios por la merced grande que le hizo, y dijo a Famongomadán:

—Desesperado de Dios y de la su bendita Madre, ahora padecerás las grandes crudezas tuyas, e hízole quitar las manos de la herida y dijo:

—Ruega al tu ídolo que por cuanta sangre inocente que le ofreciste, que te guarde no salga esa que la vida te quita.

El gigante no hacía sino maldecir a Dios y a sus santos, y Beltenebros sacó el venablo del caballo y metióselo por la boca, así que bien un palmo le pasó de la otra parte, que entró por el suelo, y tomó el yelmo de Basagante y púsolo en su cabeza porque le no conociesen, y cabalgando en el caballo de Famongomadán, que Enil le diera, se fue a la carreta, y los caballeros y doncellas y ninas se humillaron agradeciéndole mucho el socorro que les había hecho. Mas él los hizo sacar de las cadenas y rogóles que cabalgasen en sus caballos, que allí trabados venían, y que llevasen en la carreta aquellos dos gigantes, y a Leonoreta y sus doncellas en los palafrenes que los sus escuderos, que también presos venían, traían, y los diesen al rey Lisuarte de parte de un caballero extraño que se llamaba Beltenebros que servirle deseaba, y le contasen la razón porque los matara, y rogóles que de su parte le diesen el caballo de Basagante, que muy grande y hermoso era, en que entrase en la batalla que con el rey Cildadán aplazada tenía. Los caballeros con mucho placer hicieron su mandato y pusieron en la carreta los gigantes que, comoquiera que ella grande fuese, llevaban de las rodillas abajo colgadas las piernas, tan grandes eran, y Leonoreta y las niñas doncellas hicieron de las flores de la floresta guirnaldas, y en sus cabezas puestas con mucha alegría, riendo y cantando se fueron a Londres, donde todos fueron maravillados cuando de tal guisa los vieron entrar por la villa y de ver tan desemejada cosa como los gigantes eran. Cuando el rey supo el gran peligro de su hija y cómo Beltenebros la librara con tan gran afrenta y peligro, y habiendo ya llegado allí don Cuadragante, presentándose como quien era vencido ante él de parte de Beltenebros, mucho fue maravillado quién sería aquel caballero que nuevamente con extrañas cosas en armas sobre todos los otros en su tierra había aportado, y estúvolo loando una gran pieza preguntando a todos si alguno lo conociese, mas no hubo quien de él supiese decir otras nuevas sino cómo Corisanda, amiga de don Florestán, había dicho que en la Peña Pobre hallara un caballero doliente que Beltenebros se llamaba.

—Ahora pluguiese a Dios —dijo el rey— que tal hombre fuese entre nos, que no lo dejaría por cosa que él me demandase y yo cumplir pudiese.


Capítulo 56

De cómo Beltenebros, acabadas las dichas aventuras, se fue para la Fuente de los Tres Caños, de donde concertó la ida para Miraflores, donde su señora Oriana estaba, y de cómo un caballero extraño trajo unas joyas de pruebas de leales amadores a la corte del rey y Amadís concertó con su señora Oriana que ambos fuesen, desconocidos, a las probar.

Beltenebros, con mucho placer de su ánimo por haber acabado una tal afrenta y, despedido de las doncellas y caballeros, se tornó a las otras doncellas, que a la fuente hallara, que ya salidas de entre los árboles para él se venían, y mandó a Enil que a Londres se fuese a ver a Gandalín, su primo, y le hiciese hacer otras tales armas como en aquellas batallas trajera, que todas eran rotas sin que alguna defensa en ellas hubiese, y le comprase una buena espada y en cabo de ocho días se viniese a él a aquella Fuente de los Tres Caños, que allí lo hallaría. Él se despidió de ellas y metióse por lo más espeso de la floresta, y Enil se fue a cumplir su mandado, y las doncellas a Miraflores, donde contando a Oriana y a Mabilia lo que habían visto y diciéndoles cómo un caballero que Beltenebros se llamaba lo había todo reparado. Su placer y alegría fue sin comparación sabiendo ya cómo Beltenebros era tan cerca de ellas con tanta honra y prez de su persona cual otro ninguno alcanzar podía.

Beltenebros, metido por la floresta, como oís, fuese acostado a la parte, de Miraflores y halló una ribera que debajo de los grandes árboles corría, y porque aún era temprano apeóse del caballo y dejólo pacer la verde hierba, y quitándose el yelmo se lavó el rostro y las manos y bebió agua, y sentóse pensando en las movibles cosas del mundo, trayendo a su memoria la gran desesperación en que fuera y cómo de su propia voluntad la muerte muchas veces había demandado, no esperando ningún remedio a su gran cuita y dolor, y que Dios, más por la su misericordia que por sus merecimientos, lo había todo remediado, no solamente en le dejar como antes estaba, mas con mucha más gloria y fama que nunca lo fue y sobre todo ser tan cerca de ver y gozar aquélla su muy amada señora Oriana, por quien su corazón ausente se hallando en gran tristura y tribulación era puesto, lo cual le trajo a conocer qué poca fucia los hombres en este mundo deberían tener en aquellas cosas tras que mueren y trabajan, poniendo en ellas tanta afición y tanto amor, no teniendo en sus memorias cuán presto se ganan y se pierden, olvidando el servicio de aquel Señor en todo poderoso que las da y firme las puede hacer. Y cuando más a su pensar seguras las tienen, entonces les son con grande angustia de sus ánimos quitadas, y algunas veces las vidas no se partiendo las ánimas de ellas, mas con mucha seguridad de su salvación. Y muchas veces, siendo así perdidas sin esperanza ninguna de ser recobradas, aquel Señor del mundo las torna como con él lo había hecho, dando a entender que ni en las unas ni en las otras ninguno fiarse debe, sino que haciendo lo que son obligados, las dejen en aquél que sin ninguna contradicción las manda y señorea, como aquél que sin su mano ninguna cosa hacerse puede.

¡Oh, los que con tantas maneras mañosas adquirís haciendas, cuánto y con cuánta diligencia mirar deberíais que las haciendas ganadas, perdidas para siempre las ánimas, cuán poco las tales haciendas prestan para poderos conservar de la perpetua pena, que la justicia de aquel eterno Dios aparejada a los tales tiene!

En éstas y otras cosas estaba trastornando y revolviendo en su memoria, muy elevado. Así estuvo Beltenebros pensando cabe aquella ribera, contemplando en su voluntad la gloría y soberbia que de aquellas venturas tan grandes, que en un solo día acabara, ocurrían, considerando que otro tan pequeño espacio de tiempo la fortuna le podría aquella grande alegría tornar en lloro, así como a otros muchos que en este mundo grandes y buenas venturas alcanzaron, lo había hecho, y venida la noche, cabalgó en su caballo y fuese al castillo de Miraflores, aquella parte de la huerta donde halló a Gandalín y a Durín que le tomaron el caballo. Y Oriana y Mabilia y la doncella de Dinamarca estaban encima de la pared y con ayuda de los escuderos, y ellas dándoles las manos, subió suso donde estaban y tomó a su señora entre sus brazos.

Mas quién sería aquél que baste a recontar los amorosos abrazos, los besos dulces, las lágrimas que boca con boca allí en una fueron mezcladas. Por cierto no otro sino aquél que siendo sojuzgado de aquella misma pasión y en las semejantes llamas encendido, el corazón atormentado de aquellas amorosas llagas pudiese de él sacar aquélla que los ya resfriados, perdida la verdura de la juventud, alcanzar no pueden. Así que a este tal remitiéndome, se dejará de lo contar por más extenso.

Pues estando abrazados sin memoria tener de sí ni de otra cosa, Mabilia, como si de algún pesado sueño los despertase, tomándolos consigo los llevó al castillo. Allí fue Beltenebros aposentado en la cámara de Oriana, donde según las cosas pasadas que ya habéis oído se puede creer que para él muy más agradable le sería que el mismo paraíso. Asi estuvo con su señora ocho días, los cuales, si las noches no, todos los tenían en un patio donde los hermosos árboles que os contamos estaban fuera de sus memorias con el sabroso placer y todas las cosas que en el mundo decir y hacerse pudiesen. Allí venía muchas veces Gandalín, de quien todas las nuevas de la corte sabía, el cual tenía en su posada a Enil, su primo, haciendo hacer las armas que Beltenebros le mandara.

El rey Lisuarte mucho dudaba la batalla que con el rey Cildadán había de haber, sabiendo la brava y esquiva gente de gigantes, y procuraba mucho de aparejar como a su honra la pasase, y tenía allí en Londres consigo a don Florestán y Agrajes y Galvanes Sin Tierra, que entonces llegara y otros muchos caballeros de gran cuenta. Mucho hablaban todos en los grandes hechos de Beltenebros, y muchos decían que en gran parte pasaban a los de Amadís y de esto pesaba tanto a don Galaor y Florestán su hermano, que si no fuera por la palabra que al rey dado tenían de no se poner en ninguna afrenta hasta que la batalla pasase ya le hubiera buscado y combatido con él, tanta ira y saña que de muerte de él y de ellos no se pudiera excusar y por dicho se tenían que si de la batalla vivos saliesen, de no se entremeter en otro pleito, sino en lo buscar, mas esto no lo hablaban sino entre sí.

Pues estando el rey un día en su palacio hablando con sus caballeros, entró por la puerta un escudero viejo y con él otros dos escuderos, vestidos todos tres de un paño, y venia trasquilado y las orejas parecían grandes y los cabellos blancos. Él se fue al rey e hincando los hinojos ante él le saludó en lenguaje griego, donde era natural, y díjole:

—Señor, la gran fama que por el mundo corre de los caballeros y dueñas y doncellas de vuestra corte, me dio causa de esta venida por ver si entre ellos y ellas hallare lo que sesenta años ha que busco por todas partes del mundo, sin que de mi gran trabajo ningún fruto alcanzase. Y si tú, noble rey, tienes por bien que aquí una prueba se haga que no será de tu daño ni mengua, decírtela he.

Los caballeros, con sabor de ver qué sería, rogaron muy ahincadamente al rey que se lo otorgase y el que asi como ellos gana lo había, túvolo por bien. Entonces el escudero viejo tomó en sus manos una arqueta de jaspe tan larga como tres codos y un palmo en anchura, y las tablas había pegadas con chapas de oro, y abriéndola sacó de ella una espada, la más extraña que nunca se vio, que la vaina de ella era de dos tablas verdes como color de esmeralda y eran de hueso, tan claras, que la hoja de la espada se parecía dentro; mas no tal como de las otras, que la media se mostraba tan clara y limpia que más no lo podía ser, y la otra mitad tan ardiente y bermeja como un fuego. El guarnimiento de ella y la cinta en que andaba, todo era del mismo hueso de la vaina, hecha en muchos pedazos juntados con tornillos de oro, de guisa que muy bien como otra cinta se podía ceñir. El escudero la echó a su cuello y sacó de la arqueta un tocado de unas muy hermosas flores, la mitad tan hermosas y verdes y de tan vivo color, como si entonces del nacimiento de ellas se cortaran, y la otra media de flores tan secas que no parecía sino que llegando a ellas se habían de deshacer. El rey le preguntó que por qué razón saliendo aquellas flores de un ramo eran tan diversas, las unas tan frescas y las otras tan secas y la espada tan extraña como parecía.

—Rey —dijo el escudero—, esta espada no la puede sacar de la vaina sino el caballero que más que ninguno en el mundo a su amiga amare, y cuando en la mano de éste tal fuere, la mitad que ahora arde será tornada tan limpia y clara como la otra media que parece, y así la hoja parecerá de una manera y este tocado de estas flores que veis, si acaeciese ser puesto en la cabeza de la dueña o doncella que a su marido o amigo en aquel grado que el caballero amare, luego las flores secas serán tan verdes y hermosas como las otras, sin que ninguna diferencia haya, y sabed que yo no puedo ser caballero, sino de la mano de aquel leal amador que la espada sacare, ni tomar espada sino de la que el tocado de las flores ganar pudiere. Y por esto, buen rey, soy a vuestra corte venido en cabo de sesenta años, que en esta demanda he andado pensando que así como en todos ellos nunca corte de emperador ni rey en honra y fama a la vuestra igualar se puede, como así en ella se hallará aquello que hasta muy en ellas, comoquiera que todas las he visitado, no se ha podido hallar.

—Ahora me decid —dijo el rey— cómo este fuego tan vivo de esta espada no quema la vaina.

—Eso os diré —dijo el escudero de grado—. Sabed, rey, que entre Tartaria e India hay un mar tan caliente que hierve así como el agua sobre el fuego; es todo verde, y dentro de aquel mar se cría unas serpientes mayores que cocodrilos y tienen alas con que vuelan y son tan emponzoñadas que las gentes huyen de ellas con temor, pero algunas veces que muertas las hallan précianlas mucho, que son muy provechosas para medicinas, y estas serpientes tienen un hueso desde la cabeza hasta la cola, y es tan grueso que sobre él es formado todo el cuerpo, así tan verde como aquí lo veis en la vaina y su guarnimiento, y porque fue criado en aquella mar hirviente ningún otro fuego lo puede quemar. Ahora os digo, del tocado de las flores, que son de árboles que hay en tierra de Tartaria, en una Ínsula metida quince millas en la mar, y no son más de dos árboles, ni se sabe que en ninguna parte haya más, y hácese allí, en aquella mar, un remolino tan bravo y tan peligroso que dudan los hombres de pasar a tomarlas, mas algunos que se aventuran y las traen, véndenlas como quieren, porque si guardadas son, nunca esta verdura y viveza de ellas desaparece; y pues que la razón de lo uno y otro os he contado, quiero que sepáis por qué ando así, y quién soy. Sabed que yo soy sobrino del mejor hombre que en su tiempo hubo, que se llamó Apolidón y moró gran temporada en esta vuestra tierra, en la Ínsula Firme, donde dejó muchos encantamientos y maravillosas cosas, como a todo el mundo es notorio; y mi padre fue el rey Ganor, su hermano, a quien él dejó el reino, y de aquel Ganor y de una hija del rey de Canonia, fui yo engendrado, y siendo ya en edad de ser caballero, como de mi madre muy amado fuese, demandóme que le otorgase un don, que pues yo había sido hecho en gran amor que entre ella y mi padre fuera, que no fuese caballero sino de mano del más leal amador que en el mundo fuese, ni tomase la espada sino de la dueña o doncella que en aquel grado amase, y se lo otorgué, pensando que no tardaría más de lo cumplir de cuanto en la presencia de Apolidón, mi tío, y de Grimanesa, su amiga, fuese, mas de otra guisa me avino que, cuando ante él fui, hallé a Grimanesa muerta, y sabida por Apolidón la causa de mi venida hubo gran mancilla de mí, porque la costumbre de aquella tierra es tal, que no siendo caballero no puedo reinar en aquel señorío que de derecho me viene. Así que no me pudiendo dar remedio por el presente, mandóme que dentro en un año volviese a él, en cabo del cual me dio esta espada y tocado, diciendo que la simpleza que había hecho en prometer tal don la remediase con el trabajo en buscar el caballero y la mujer, que acabando estas dos aventuras acabase yo mi promesa; así que, buen rey, esta es la causa de mi demanda. Parezca la vuestra nobleza que ninguno faltó, probando vos la espada, y todo vuestros caballeros y la reina con sus dueñas y doncellas el tocado de las flores, y si tales se hallaren que lo acabar puedan, las joyas serán suyas y el provecho y descanso mío, llevando vos la honra más que ninguno otro príncipe, en se hallar en vuestra corte lo que en las suyas fallece.

Cuando el escudero viejo hubo su razón acabado, todos los caballeros que con el rey eran le rogaron muy ahincadamente que mandase hacer la prueba, mas él, que asimismo lo quería, otorgólo y dijo al escudero que por cuanto hasta el día de Santiago no había más de cinco días, y aquel día habían de ser con él muchos caballeros por quien había enviado, que hasta entonces atendiese, porque siendo más número de gente, mas aína se podría hallar lo que buscaba. Él lo tuvo por bien.

Gandalín, que a la sazón en la corte era y oyó todo esto que el escudero dijo y lo que el rey respondió, cabalgando en su caballo se fue a Miraflores, y con achaque de ver a Mabilia entró en el patio de los hermosos árboles, donde jugando al ajedrez halló a Beltenebros con Oriana, y díjoles:

—Buenos señores, extrañas nuevas os traigo que llegaron hoy a la corte.

Entonces les contó todo lo de la espada y tocado de las flores y la razón porque el escudero viejo lo traía y cómo el rey le había otorgado que se haría la prueba de ello, así suso se os ha dicho. Oído esto por Beltenebros, bajó la cabeza y fue puesto en un pensar, de tal guisa que en ál no miraba, que al parecer de Oriana y Mabilia y Gandalín todas las cosas del mundo le faltaban. Y así estuvo por una pieza, tanto que Mabilia y Gandalín se salieron fuera. Y como él acordó, preguntóle Oriana qué causara aquél su tan gran pensamiento; él le dijo:

—Mi señora, si por Dios y por voz en efecto se pudiese poner mi pensar, haríaisme muy alegre por todos tiempos.

—Mi buen amigo —dijo ella—, quien os ha hecho señor de la persona, todo lo ál será liviano de cumplir.

Él la tomó por las manos y besóselas muchas veces, y dijo:

—Señora, lo que yo pensaba es que ganando, vos y yo, aquellas dos joyas, nuestros corazones quedarían para siempre en gran holganza, siendo de ellos apartadas todas las dudas de que tan atormentados han sido.

—¿Cómo se podría eso hacer —dijo Oriana—, sin que a mí fuese gran vergüenza y mayor el peligro, y a estas doncellas que nuestros amores saben?

—Muy bien se hará —dijo Beltenebros—, que yo os llevaré tan encubierta y con tanta seguridad del rey vuestro padre para que conocidos nos seamos como si fuésemos delante la más extraña gente que de nos ningún conocimiento no tuviese.

—Pues si eso es así —dijo ella—, cúmplase vuestra voluntad y Dios mande que sea por bien, que yo no dudo de traer el tocado de las flores, si por demasiado amor ganarse puede.

Beltenebros le dijo:

—Yo ganaré seguro de vuestro padre, que no me será demandada cosa contra mi voluntad e iré armado de todas armas, y vos, señora, llevaréis una capa abrochada y antifaces delante del rostro, de guisa que a todos podáis y ninguno a vos. Y de esta forma iremos y vendremos sin que se pueda saber quién somos.

—Mi buen amigo —dijo Oriana—, bien me parece lo que decís, y llamemos a Mabilia, que sin su consejo no me atrevería otorgar tan gran cosa.

Entonces la llamaron y a la doncella de Dinamarca y a Gandalín, que con ella estaba, y dijéronle aquel concierto, y comoquiera que el peligro muy grande se les representaba, conociendo ser aquélla su voluntad, no la contradijeron, antes Mabilia les dijo:

—La reina mi madre me envió con los otros dones que la doncella de Dinamarca me trajo, una capa muy hermosa y bien hecha, que nunca se vistió ni se ha visto en toda esta tierra, y aquélla será para que vos, señora, llevéis.

Y luego la trajeron ende y metieron a Oriana en una cámara, y vistiéndola de la forma que había de ir con sus lúas en las manos y sus antifaces, la trajeron delante Beltenebros, y por mucho que él y ellas la miraran a todas partes, nunca pudieron hallar cosa por donde conocida de ellos ni de ningún otro ser pudiese, y dijo Beltenebros:

—Nunca pensé, señora, que tan alegre fuera de vos no ver ni conocer.

Y mandó luego a Gandalín que fuese por aquella comarca y comprando el más hermoso palafrén que haber pudiese lo trajese el día de la prueba allí, a la pared de la huerta, tanto que la medianoche pasase. Y asimismo mandó a Durín que desde que noche fuese le esperase con su caballo en aquel lugar por donde en la huerta había entrado, porque esa noche se quería ir a la Fuente de los Tres Caños y enviar a Enil, su escudero, por el seguro al rey, y tomar las armas que le traía. Finalmente, venida la hora, él salió de la huerta y cabalgando en su caballo sólo se fue por la floresta que bien él sabía, como aquél que muchas veces por ellas a caza anduviera, y siendo ya el día, hallóse junto con la fuente, y no tardó que vio venir a Enil con las armas muy bien hechas y hermosas, de que hubo gran placer, y preguntóle por nuevas de la corte, y él dijo cómo el rey y todos los suyos hablaban mucho en la su grande bondad y quísole contar lo de su espada y del tocado de las flores, mas Beltenebros le dijo:

—Eso bien ha tres días que lo sé de una doncella, por pleito que la llevase a lo probar muy encubiertamente, y a mí conviene así lo haga, y con ella vaya yo desconocido y probaré la espada, y porque, como tú sabes, mi voluntad es no me dar a conocer al rey ni a otro ninguno hasta que mis obras lo merezcan, volverte has luego y dirás al rey que si me da seguranza a mí y a una doncella que llevaré, que no nos será hecha contra nuestra voluntad ninguna cosa, que iremos a la prueba de esa aventura, y dirás ante la reina y sus dueñas y doncellas de la manera que la doncella me hace ahí venir contra mi voluntad, mas que no puedo ál hacer, que se lo prometí. Y el día que la prueba se hubiera de hacer, vente a este lugar a la luz del alba, porque la doncella sepa si traes la seguranza o no, y en tanto tornarme he de ella para la traer, que lejos de aquí mora.

Enil le dijo que así lo haría, y dándole las armas se fue a cumplir su mandado. Beltenebros se fue a la ribera que ya oísteis, y allí estuvo hasta la noche y luego partió para Miraflores, y cuando llegó halló a Durín que le tomó el caballo y él se fue a la entrada de la huerta donde vio estar a su señora Oriana y a las otras, que muy bien lo recibieron, y dándoles sus armas, subió suso. Mabilia le dijo:

—¿Qué es eso, señor primo: más rico venís que de aquí partisteis?

—¿No lo entendéis? —dijo Oriana—. Sabed que fue a buscar armas con que de esta prisión pueda salir.

—Verdad es —dijo Mabilia—; menester es que hayáis consejo, pues que habéis de combatir con él.

Así se fueron al castillo con mucho placer, donde de comer le dieron, que en todo el día no comiera por no ser descubierto.


Capítulo 57

De cómo Beltenebros y Oriana enviaron la doncella de Dinamarca para saber la respuesta de la corte que del seguro habían enviado a demandar al rey, y de cómo fueron a la prueba.

A la doncella de Dinamarca mandaron otro día que se fuese a Londres y supiese qué respuesta daba el rey a Enil, y que dijese a la reina y a todas las dueñas y doncellas que Oriana se había sentido mal y que no se levantaba. La doncella fue luego a recaudar su mandado y no tornó hasta bien tarde, y su tardanza fue porque el rey salió a recibir a la reina Briolanja, que allí era venida, y que traía cien caballeros para que buscasen a Amadís, como sus hermanos los partiesen. Y traía veinte doncellas vestidas de paños negros como ella los trae, y que no los dejará hasta que sepa nuevas de él; que en otros tales la halló cuando reinar la hizo y que allí quiere estar con la reina hasta que sus caballeros tornen y sepan nuevas de Amadís. Entonces, Oriana le dijo:

—¿Paréceos tan hermosa como dicen?

—Así Dios me salve —dijo ella—, dejando a vos, señora, es la más hermosa y apuesta mujer de cuantas yo he visto. Y mucho le pesó cuando por bien lo tuviereis.

—Mucho me placerá con ella —dijo Oriana—, porque es la persona del mundo que más ver deseo.

—Honradla —dijo Beltenebros—, que bien lo merece, comoquiera que vos, señora, alguna cosa pensasteis.

—Buen amigo —dijo ella—, dejemos eso, que estoy segura de no ser mi pensamiento verdadero.

—Pues yo entiendo —dijo él— que lo que al presente tenemos de esta prueba se hará más libre de ello y a mí mucho más sujeto.

—Pues si lo pasado —dijo Oriana— fue con sobrado amor que yo os tengo, aquel tocado de las flores fío en Dios que dará de ello testimonio.

Así mismo les dijo la doncella cómo el rey había otorgado a Enil todo el seguro que le demandó.

En esto y en otras cosas en que habían placer pasaron aquel día y los otros, hasta que la prueba se había de hacer. Y esa noche, antes se levantaron a la medianoche y vistieron a Oriana la capa que ya oísteis y pusiéronle los antifaces ante el rostro, y Beltenebros, armado de aquellas nuevas y recias armas que Enil le trajo, descendiendo por la pared de la puerta, cabalgaron, ella en un palafrén que Gandalín trajo, y él en su caballo, y solos se fueron por la floresta, la vía de la Fuente de los Tres Caños, no con poco temor y miedo de Mabilia y de la doncella de Dinamarca que fuesen conocidos, y aquel gran resplandor de alegría en gran tenebrura no se tornase, mas cuando Oriana asi sola se vio con su amigo de noche y en la floresta, hubo tan gran miedo que el cuerpo le temblaba y no podía hablar, y vínole la duda de no acabar aquella aventura, y que su amigo, donde asegurado de sus amores estaba, que le podría ocurrir alguna sospecha y no quisiera por ninguna guisa haberse puesto en aquel camino. Beltenebros, viendo su gran turbación, le dijo:

—Así Dios me salve, señora, si pensara que tanto dudabais esta ida, antes quisiera morir que en ella os haber puesto, y bien será que nos tornemos.

Entonces volvió el caballo y el palafrén donde venían; mas cuando Oriana vio que por ella se estorbaba una tan señalada cosa como lo aquélla era, mudósele el corazón, y díjole:

—Mi buen amigo, no miréis el miedo que como mujer tengo, viéndome en tan extraño lugar para mí, mas a lo que vos, como buen caballero, hacer debéis.

—Mi buena señora —dijo él—, pues que vuestra discreción vence a mi locura, perdonadme, que yo no debería ser osado de decir ni hacer ninguna cosa, salvo aquello que de vuestra voluntad me fuese mandado.

Entonces se fueron como antes, y llegaron a la Fuente de los Tres Caños, antes una hora que el alba viniese, y siendo ya de día claro llegó Enil con que les mucho plugo, y Beltenebros dijo:

—Señora doncella, éste es el escudero que os dije que de mi parte al rey fuese; sepamos lo que trae.

Enil les dijo cómo todo lo traía a su voluntad despachado del rey, y que oyendo misa se comenzaría la prueba. Beltenebros le dio el escudo y la lanza, y no se quitando el yelmo, se fueron por el camino de Londres y anduvieron tanto que entraron la puerta de la villa. Todos los miraban, diciendo:

—Éste es aquel buen caballero Beltenebros que aquí envió a don Cuadragante y a los gigantes; cierto, éste es toda la alteza de las armas. Por bienaventurada se debe tener aquella doncella que en la su guarda viene.

Oriana, que todo esto oía, hacíase lozana en se ver señora de aquél que con su grande esfuerzo a tantos y a tales señoreaba. Así llegaron al palacio del rey, donde él y todos sus caballeros y la reina y sus dueñas y doncellas estaban en una sala juntos para la prueba, y como supieron su venida, salió el rey a los recibir a la entrada de la sala, y como a él llegaron hincaron los hinojos por le besar las manos. El rey no se las dio, y dijo:

—Mi buen amigo, mirad que todo lo que vuestra voluntad fuere haré yo de grado como por aquél que en tan poco tiempo me sirvió mejor que nunca caballero a rey hizo.

Beltenebros se lo agradeció con mucha humildad y no quiso hablar, y se fue con su doncella donde la reina vio estar. A Oriana le tremían las carnes del miedo que hubo en se ver delante su padre y madre, temiendo ser conocida, mas su amigo nunca de la mano la dejó, e hincaron los hinojos ante ella, y la reina los alzó por las manos, y dijo:

—Doncella, yo no sé quién sois, que nunca os vi, mas por los grandes servicios que ese caballero que os trae nos ha hecho, y por lo que vos valéis, a él y a vos haré toda la honra y merced como se le debe.

Beltenebros se lo tuvo en merced, mas Oriana no le respondió ninguna cosa, y tenía la cabeza baja en lugar de humildad. El rey se puso con todos los caballeros a una parte de la sala, y la reina a la otra, con las dueñas y doncellas. Beltenebros dijo al rey que quería estar con su doncella aparte para ser los postreros en aquella aventura probar; el rey lo otorgó. Entonces se fue el rey y tomó la espada que encima de una mesa estaba y sacó una mano de ella y no más. Macandón que así había nombre el escudero de la traía, le dijo:

—Rey, si en vuestra corte no hay otro más enamorado que vos, no iré yo de aquí con lo que deseo.

Y tornó a meter la espada, que así le convenía hacer; cada vez y luego la probó Galaor y no sacó más de tres dedos, y tras él la probaron Florestán y Galvanes y Grumedán y Brandeibas y Ladasín, y ninguno de ellos no sacó tanto como don Florestán, que sacara un palmo. Y luego la probó don Guilán el Cuidador, y sacó la media. Y Macandón le dijo:

—Si dos tantas amarais, ganarais la espada y yo lo que tanto tiempo he buscado.

Y después de él lo probaron más de cien caballeros de muy grande cuenta, y ninguno de ellos no sacaron la espada, y tales hubo que ni poco ni mucho sacaron, y a aquestos decía Macandón que eran herejes de amor. Entonces llegó Agrajes a la probar, y antes que la tomase miró contra donde su señora Olinda estaba y pensó que la espada, según el leal y verdadero amor la tenía, sería suya y sacó tanto de ella que solamente una mano quedó, y pugnó de tirar tanto que lo ardiente de la espada llegó a la ropa y quemóle parte de ella, siendo más alegre por haber más que ninguno de ella sacado la dejó; y se tornó donde estaba, pero antes le dijo Macandón:

—Señor caballero, de cerca os tornasteis de quedar vos alegre y yo satisfecho.

Y luego la probaron Palomir y Dragonís, que un día antes habían a la corte llegado, y sacaron de la espada tanto como don Galaor, y dijoles Macandón:

—Caballeros, sin partís de la espada lo que sacasteis, poco os quedaría con que os defender.

—Verdad decía —dijo Dragonís—; mas si vos, por el cabo de esta prueba os armáis caballero, no seréis tan niño que se os no acuerde.

Todos se rieron de lo que Dragonís dijo, mas ya ninguno quedando en toda la corte de esta aventura probar, levantóse Beltenebros y tomó a su señora por la mano y fuese donde la espada estaba y díjole Macandón:

—Señor caballero extraño, mejor os parecería esta espada que la que traéis, más bien sería en fucia de ella no dejéis esa otra, porque ésta, más por lealtad de corazón que por fuerza de armas, ha de ser conquistada.

Mas él tomó la espada y sacándola toda de la vaina, luego lo ardiente fue tan claro como la otra media, así que toda parecía una. Cuando esto vio Macandón hincó los hinojos ante él, y dijo:

—Oh, buen caballero, Dios te honre, pues que así esta corte has honrado; con mucha razón amado y querido debes ser de aquélla que tú amas, si ella no es la más falsa y la más desmesurada mujer del mundo; quemándote honra de caballería, pues que de si tu mano no de otro alguno haber no la puedo, y darme has tierra y señorío sobre muchos hombres buenos.

—Buen amigo —díjole Beltenebros—, hágase la prueba del tocado y yo haré con vos lo que con derecho debiere.

Entonces santiguó la espada, y dejando la suya a quien la quisiese, la echó a su cuello, y tomando a su señora por la mano se tornó donde antes estaba; mas el loor suyo fue tan grande por todos y todas las que en el palacio estaban de armas y de amores, que a gran saña fueron movidos don Galaor y Florestán, teniendo por gran deshonra que si a su hermano Amadís no, que a otro ninguno en el mundo pusiesen delante de ellos, y luego pensaron que la primera cosa que después de la batalla del rey Lisuarte y del rey Cildadán, si vivos quedasen, sería combatirse con él y morir o dar a todos a conocer la diferencia que de él a su hermano Amadís había.

Acabada la prueba de la espada por Beltenebros, como habéis oído, el rey mandó que la reina y todas las otras que en el palacio estaban probasen el tocado de las flores sin temor que de ello hubiesen, que si dueña la ganase, más amada y querida de su marido sería, y si doncella, que sería gloria para ella ser la más leal de todas. Entonces fue la reina y púsola en su cabeza, mas las flores no hicieron otra mudanza de lo que antes tenían, y díjole Macandón:

—Reina señora, si el rey vuestro marido no ganó mucho en la espada, bien parece que por aquella guisa lo pagasteis.

Ella se tornó con gran vergüenza, sin nada decir y luego, aquella muy hermosa Briolanja, reina de Sobradisa, mas tanto ganó como la reina. Macandón le dijo:

—Señora doncella hermosa, más debéis ser amada, que vos amáis, según lo que aquí mostrasteis.

Y luego llegaron cuatro infantas hijas de reyes, Eluida y Estrelleta, su hermana, que muy lozana y hermosa era, y Aldeva y Olinda, la Mesurada, en la cabeza de la cual las flores secas comenzaron ya cuanto a reverdecer, así que todos cuidaron que ésta la ganaría, mas por gran pieza que la tuvo no hicieron otra mudanza; antes, en que se la quitando, se tornaron tan secas como de antes y después de Olinda la probaron más de ciento, entre dueñas y doncellas; pero ninguna llegó a lo que Olinda, y a todas decía Macandón cosas de burla y de placer, y Oriana, que todo esto viera, hubo gran miedo que la reina Briolanja la ganara, y cuando vio que había faltado hubo muy gran placer, porque su amigo no pensase que los amores que aquélla le había fueran causa de ello, que, según le pareció en extremo hermosa, más que ninguna de cuantas en su vida visto había, no pensaba de le perder si por ella no, y como vio que ya ninguna por probar quedaba, hizo señal a Beltenebros que la llevase, y como llegó pusiéronle el tocado en la cabeza y luego las flores secas se tornaron tan verdes y tan hermosas, de manera que no se podía conocer cuáles fueron las unas ni las otras. Y dijo Macandón:

—¡Oh, buena doncella!, vos sois aquélla que yo demando antes cuarenta años que nacieseis.

Entonces dijo a Beltenebros que le hiciese caballero y rogase a aquella doncella que le diese la espada de su mano.

—Sedlo luego —dijo él—, porque yo no puedo detenerme.

Macandón se vistió unos paños blancos que consigo traía y unas armas blancas, como caballero novel, y Beltenebros le hizo caballero como era costumbre y le puso la espuela diestra, y Oriana le dio una espada asaz rica, que él traía.

Como así le vieron las dueñas y doncellas, comenzaron a reír, y Aldeva dijo, que todos los oyeron:

—¡Ay, Dios, que extremado doncel y qué extremada apostura de todos los noveles; mucho nos debe placer que será novel toda su vida!

—¿Por dónde lo sabéis vos?, dijo Estrelleta.

—Por aquellos paños —dijo ella— que viste, que no puede durar más tiempo que él.

—Dios lo haga así —dijeron ellas—, y lo mantenga en tal hermosura como ahora está.

—Buenas señoras —dijo él—, yo no daría mi placer por la mesura de vosotras, que mejor estoy yo de mesura y mancebía que vosotras de mesura y vergüenza.

Al rey plugo de lo que él respondiera, que le no parecía bien lo que ellas le dijeron.

Esto así hecho, Beltenebros tomó a su señora y despidióse de la reina, y ella dijo a su hija, que no conocía:

—Buena doncella, pues que vuestra voluntad ha sido que no os conozcamos, ruégoos que desde donde fuereis me hagáis saber de vuestra hacienda y me demandéis mercedes, que de grado os serán otorgadas.

—Señora —dijo Beltenebros—, tanto la conozco yo cuanto vos, aunque ha bien siete días que ando con ella; mas en cuanto he visto, dígoos que es hermosa y de tales cabellos que no ha por qué los encubrir.

Briolanja le dijo:

—Doncella, yo no sé quién sois, mas por cuanto aquí habéis mostrado de vuestros amores, si vuestro amigo así os ama, como vos a él, ésta sería la más hermosa cosa que nunca amor juntó, y si él es entendido, así lo hará.

Oriana hubo gran placer de esto que Briolanja decía. Con esto se despidieron de la reina y cabalgaron como antes venía, y el rey y don Galaor se fueron con ellos, y Beltenebros dijo al rey:

—Señor, tomad esta doncella y honradla, que bien lo merece, pues que así ha honrado vuestra corte.

El rey la tomó por la rienda, y él se fue hablando con don Galaor, el cual no había gana de le oír ninguna cosa de buen amor, porque ya se tenía por dicho de se combatir con él, y cuando anduvieron una pieza, Beltenebros tomó a Oriana, y díjole:

—Señor, de aquí quedad con Dios, y si por bien tuviereis que yo sea uno de los ciento de vuestra batalla, de grado os serviré.

Al rey plugo mucho de ello, y abrazándole se lo agradeció, diciéndole que gran parte del pavor perdía en lo tener en su ayuda. Así se tornaron él y Galaor, y Beltenebros se metió por la floresta con su amiga y con Enil, que las armas le llevaba, muy alegre que sus aventuras tan bien acabaran y llevando aquella verde espada al cuello, y ella, en la cabeza llevando el tocado de flores. Así llegaron a la Fuente de los Tres Caños, y de una montaña que ende había vieron venir un escudero a caballo, y llegando dijo:

—Caballero, Arcalaus os manda que llevéis esta doncella ante él, y que si os detenéis y le hacéis cabalgar, que os quitará las cabezas.

—¿Adónde está Arcalaus el Encantador?, dijo Beltenebros. El hombre se lo mostró debajo de unos árboles, y otro con él, y estaban armados y sus caballos cabe sí.

Oído esto por Oriana, fue tan espantada que apenas se pudo en el palafrén tener. Beltenebros se llegó a ella, y díjole:

—Señora doncella, no temáis, que si esta espada no me fallece, yo os defenderé.

Entonces tomó sus armas, y dijo al escudero:

—Decid a Arcalaus que yo soy un caballero extraño que no lo conozco ni tengo por qué hacer su mandado.

Cuando esto Arcalaus oyó, fue sañudo, y dijo al caballero que con él estaba:

—Mi sobrino Lindoraque, tomad aquel tocado que aquella doncella lleva y será para vuestra amiga Madasima, y si el caballero os lo defendiera, cortadle la cabeza, y a ella colgadla por los cabellos de un árbol.

Lindoraque cabalgó y fue luego a lo hacer, mas Beltenebros, que lo había oído, se le paró delante, y comoquiera que lo vio muy grande, así como hijo que era de Cartada, el gigante de la montaña Defendida, y de una hermana de Arcalaus, no lo tuvo en nada por la gran soberbia con que venia, y díjole:

—Caballero, no paséis más adelante.

—Por vos no dejaré yo de hacer lo que Arcalaus, mi tío me mandó.

—Pues ahora —dijo Beltenebros— parecerá lo que vos, como soberbio y él como malo, hacer podéis.

Entonces se fueron herir de grandes encuentros, así que las lanzas fueron quebradas y Lindoraque fue fuera de la silla y llevó un trozo de la lanza metido por el cuerpo, mas levantándose luego con la gran valentía suya, y viendo venir a Beltenebros a lo herir y queriéndose guardar del golpe tropezó y cayó en el suelo, de manera que el hierro de la lanza le salió por las espaldas y luego murió. Arcalaus, que así lo vio, cabalgó presto por lo socorrer, mas Beltenebros fue para él e hízole perder el encuentro de la lanza, y al pasar dióle con la espada tal golpe, que la lanza, con la mitad de la mano, le hizo caer en el suelo, así que no le quedó sino sólo el lugar. Como así se vio, comenzó a huir, y Beltenebros tras él; mas Arcalaus echó el escudo que llevaba del cuello, y con la grande ligereza de su caballo alongóse tanto que no lo pudo alcanzar. Entonces se volvió a su señora y mando a Enil que tomase la cabeza de Lindoraque y la mano y escudo de Arcalaus y se fuese al rey Lisuarte y le contase por cuál razón le acometieron.

Esto hecho tomó a su señora y fuese por su camino, y después que algún poco holgaron cabe una fuente, siendo ya la noche venida llegaron a Miraflores, donde hallaron a Gandalín y Durín, que les tomaron las bestias, y a Mabilia y la doncella de Dinamarca, que con gran gozo de sus ánimos los recibieron a la pared de la entrada de la huerta, como aquéllas que si algún entrevalo les viniera otra cosa si la muerte no esperaban. Mabilia les dijo:

—Hermosos dones traéis, mas bien os digo que con gran congoja de nuestros ánimos y muchas lágrimas de nuestros corazones los hemos comprado, a Dios merced, que tan bien lo hizo.

Y entráronse al castillo, donde cenaron y holgaron con mucho gozo y alegría.

El rey Lisuarte y don Galaor, tornándose a la villa después que de Beltenebros se partieron, llegó a ellos una doncella y dio al rey una carta, diciendo ser Urganda la Desconocida, y otra a don Galaor, y sin más decir se volvió por el camino do antes viniera. El rey tomó la carta y leyóla, la cual decía así:

—A ti, Lisuarte, rey de la Gran Bretaña, yo Urganda la Desconocida, te envío a saludar y hágote saber que en aquella cruel y peligrosa batalla tuya del rey Cildadán, aquel Beltenebros en que tanto te esfuerzas, perderá su nombre y gran nombradía, aquél que por un golpe que hará serán todos sus grandes hechos puestos en olvido, y en aquella hora será tú en la mayor cuita y peligro que nunca fuiste, y cuando la aguda espada de Beltenebros esparcirá la tu sangre, serás en todo peligro de muerte. Aquélla será batalla cruel y dolorosa, donde muchos esforzados y valientes caballeros perderán las vidas, será de gran saña y de gran crudeza, sin ninguna piedad; pero, al fin, por los tres golpes que aquel Beltenebros en ella hará, serán los de su parte vencedores. Cata, rey, lo que harás, que lo que te envío decir se hará sin duda ninguna.

Leída la carta por el rey, comoquiera que él de gran hecho fuese y de recio corazón en todos los peligros, considerando esta Urganda ser tan sabedora, que por la mayor parte todas las cosas que profetizaba verdaderas salían, algo espantoso fue, teniendo creído que Beltenebros, a quien él mucho amaba, allí perdería la vida y la suya de él sin gran peligro no quedaba, mas con alegre semblante se fue a don Galaor, que ya su carta leído había y estaba pensando, y díjole:

—Mi buen amigo, quiero haber con vos consejo, sin que otro alguno lo sepa, en esto que Urganda escribe.

Entonces le mostró la carta, y don Galaor le dijo:

—Señor, según lo que en la mía viene, más me conviene ser aconsejado que consejo dar; pero con todo, si algún medio se hallase que con honra esta batalla excusarse pudiese, esto tendría yo por bueno, y si esto ser no puede, a lo menos, que vos, señor, no fueseis en ella, porque yo veo aquí dos cosas muy graves: la una, que 'por el brazo y la espada de Beltenebros será vuestra sangre esparcida, y la otra, que por tres golpes que él dará serán los de su parte vencedores. Esto ya no sé cómo lo entienda, porque él es ahora de vuestra parte, y según la carta dice, será de la otra.

El rey le dijo:

—Mi buen amigo, el gran amor que me tenéis hace que de vos sea no bien aconsejado, que si yo perdiese la esperanza de aquel Señor que en tan gran alteza me puso, pensando que a la voluntad el saber de ninguna persona estorba, podría con mucha causa y razón siendo por él permitido debería ser bajada de ella, porque el corazón y discreción de los reyes se debe conformar con la grandeza de sus estados y haciendo lo que deben, así con los suyos como en defensa de ellos, y el remedio de las cosas que miedos y espantos les ponen dejarlos aquel Señor en quien es el poder entero. Así que, mi buen amigo, yo seré en la batalla, y aquella aventura que Dios a los míos diere, aquélla quiero que a mí dé.

Don Galaor, tornado de otro acuerdo y viendo el gran esfuerzo del rey, le dijo:

—No sin causa sois loado por el mayor y más honrado príncipe del mundo, y si los reyes así esquivasen los flacos consejos de los suyos, ninguno sería osado de les decir sino aquello que verdaderamente su servicio fuese.

Entonces le mostró su carta, que decía así:

—A vos, don Galaor de Gaula, fuerte y esforzado. Yo, Urganda, os saludo como aquél que aprecio y amo, y quiero que por mí sepáis aquello que en la dolorosa batalla, si en ella fuereis, os acaecerá, que después de grandes cruzadas y muerte por ti vistas en la postrimera prisa de ella, el tu valiente cuerpo y duros miembros fallecerán al tu fuerte y ardiente corazón, y al partir de la batalla la tu cabeza será en poder de aquél que los tres golpes dará, por donde ella será vencida.

Cuando el rey esto vio, díjole:

—Amigo, si lo que esta carta dice verdad sale, conocido está ser vuestra muerte llegada si en aquella batalla entraseis. Y según las grandes cosas en armas por vos han pasado, muy poca falta dejando ésa os seguirá. Así que yo daré orden como cumpliendo con mi servicio y con vuestra honra de ella podáis ser excusado.

Don Galaor le dijo:

—Bien parece, señor, que del consejo que os di recibisteis enojo, pues que siendo sano y en libre poder me mandáis que en tan gran yerro y menoscabo de mi honra caiga. A Dios plega que no me dé lugar a que en tal cosa os haya de ser obediente.

El rey dijo:

—Don Galaor, vos decís mejor que yo, y ahora nos dejemos de hablar más en esto, teniendo esperanza en aquel Señor, que tenerse debe, y guardemos estas cartas, porque según las temerosas palabras que en ellas vienen, si sabidas fuesen, gran causa de temor podrían en las gentes poner.

Con esto se fueron contra la villa, y antes que en ella entrasen vieron dos caballeros armados en sus caballos, lasos y cansados, y las armas cortadas por algunos lugares, que bien parecía no haber estado sin grandes afrentas, los cuales habían nombre don Bruneo de Bonamar y Branfil, su hermano, y venían por ser en la batalla, si el rey los quisiese recibir, y don Bruneo supo de la prueba de la espada y quejóse mucho por llegar a tiempo de la probar, como aquél que ya so el arco de los leales amadores fue, como ya oísteis, y según el gran y leal amor que había a Melicia, hermana de Amadís, bien pensaba que la espada de otra cualquiera cosa por grave que fuese, que por grande amor se hubiese de ganar, que él lo acabara, y pesóle mucho por ser aquella ventura acabada, y como vieron al rey, fueron a él con mucha humildad. Y él los recibió con muy buen talante, y don Bruneo le dijo:

—Señor, hemos oído de una batalla que aplazada tenéis, en que así como el número de la gente será poco, así convendrá que sea escogida, y si habiendo noticia de nosotros que nuestro valor en de nosotros que nuestro valor en ella merezca ser, serviros hemos de grado.

El rey, que ya de don Galaor informado estaba de la bondad de estos dos hermanos, especial de la de don Bruneo, que era, aunque mancebo, uno de los señalados caballeros que en gran parte hallarse podría, hubo muy gran placer con ellos y con su servicio y mucho lo agradeció. Entonces, don Galaor se le hizo conocer y rogóle que con él posase y hasta ser dada la batalla en uno estuviesen, haciéndole memoria de Florestán, su hermano, y de Agrajes y don Galvanes, que éstos eran siempre de una compañía. Don Bruneo se lo tuvo en mucho, diciéndole que él era el caballero del mundo a quien más amor tenía fuera de Amadís, su hermano, por quien él mucho afán en lo buscar había pasado después que supo cómo se partiera de tal forma de la Ínsula Firme y que no dejara de la demanda sino por en aquella batalla y que le otorgaba aquello que le decía.

Así quedó don Bruneo y su hermano Branfil en compañía de don Galaor y en servicio del rey Lisuarte, como oís. Acogido el rey a su palacio, llegó Enil, escudero de Beltenebros, con la cabeza de Lindoraque colgada de los cabellos del petral de su rocín y con el escudo y la mitad de la mano de Arcalaus el Encantador, y antes que en el palacio entrase, venían, por saber qué sería aquello, tras él mucha gente de aquella villa. Llegando al rey, y díjole lo que Beltenebros le mandara, de que el rey fue muy alegre y maravillado del gran hecho de este valiente y esforzado caballero, y estúvole loando mucho y así lo hacían todos, mas esto crecía más en la saña de don Galaor y don Florestán, y no veían la hora en que con él combatirse pudiesen y morir o dar a conocer a todos que sus hechos no podrían igualar con los de Amadís, su hermano.

A esta sazón llegó Filispinel, el caballero que por su parte del rey Lisuarte fuera para desafiar los gigantes, como ya oísteis, y contó todos los más que habían de ser en la batalla, en que había muchos gigantes bravos y otros caballeros de gran hecho y que ya eran pasados de Irlanda a se juntar con el rey Cildadán y que antes de cuatro días desembarcarían en el puerto de la Vega, donde la batalla aplazada estaba. Y también contó cómo había hallado en el lago Ferviente, que es en la Ínsula de Mongaza, al rey Arbán de Norgales y Angriote de Estravaus en poder de Gromadaza, la giganta brava, mujer de Mamongomadán, la cual los tema en una cruel prisión, donde de muchos azotes y otros grandes tormentos cada día eran atormentados, así que las carnes, de muchas llagas afligidas, continuamente corrían sangre, y con él traía una carta escrita para el rey, la cual decía así:

—Al gran señor Lisuarte, rey de la Gran Bretaña, y a todos nuestros amigos de su señorío: Yo, Arbán, cautivo, rey que fui de Norgales, y Angriote de Estravaus, metidos en dolorosa prisión, os hacemos saber cómo nuestra gran desventura, mucho más cruel que la misma muerte, nos ha puesto en poder de la brava Gromadaza, mujer de Famongomadán, la cual, en venganza de su muerte de su marido e hijo, nos hace dar tales tormentos y tan crueles penas cuales nunca se pudieron pensar, tanto que muchas veces demandamos la muerte, que gran holganza nos sería; mas ella, queriendo que cada día la hayamos, nácenos sostener las vidas, las cuales ya por nosotros desamparadas serían si el perdimiento de nuestras ánimas no lo estorbase, mas porque ya somos llegados al cabo de no poder vivir, quisimos enviar esta carta escrita de nuestra sangre y con ella nos despedir, rogando a nuestro Señor quiera daros la victoria de la batalla contra estos traidores que tanto mal nos han hecho.

Muy gran pesar hubo el rey de la pérdida de aquellos dos caballeros y mucho dolor hubo en su corazón, mas viendo que con ello poco les aprovechaba, hizo buen semblante, consolando a los suyos, poniéndoles delante otras muchas graves cosas que los que las honran y proezas alcanzar quieren, habían pasado y esforzándolos para la batalla, la cual vencida, era el verdadero remedio para sacar de la prisión a aquellos caballeros. Y luego mandó a todos aquellos que con él habían de ser en la batalla que para otro día se aparejasen, que quería partir contra sus enemigos, y así se hizo, que con aquel gran esfuerzo que en todas las afrentas siempre tuvo, movió con sus caballeros para les dar batalla.


Capítulo 58

De cómo Beltenebros vino a Miraflores y estuvo con su señora Oriana después de la victoria de la espada y tocado, y de allí se fue para la batalla que estaba aplazada con el rey Cildadán, y de lo que en ella acaeció.

Beltenebros estuvo con su señora tres días, después que ganara la espada y el tocado de flores, y al cuarto día salió de allí a medianoche solo, solamente sus armas y caballo, que a su escudero Enil él le mandó que se fuese a un castillo que al pie estaba de una montaña, cerca donde la batalla se había de dar, que era de un caballero viejo que Abradán se llamaba, del cual todos los caballeros andantes mucho servicio recibían, y esa noche pasó cabe la hueste del rey Lisuarte, y anduvo tanto, que al quinto día llegó allí y halló a Enil, que ese día había venido, con que mucho le plugo y del caballero fue muy bien recibido, y allí estando, llegaron dos escuderos, sobrinos del huésped, que veía de donde la batalla había de ser, y dijeron que el rey Cildadán era con sus caballeros llegado y que posaban en tiendas junto a la ribera de la mar y sacaban las armas y caballos y que vieran llegar allí a don Grumedán y Giontes, sobrino del rey Lisuarte, y que pusieran treguas hasta el día de la batalla, y asimismo que ninguno de los reyes metiese en ella más de cien caballeros, como asentado estaba. El huésped les dijo:

—Sobrinos, ¿qué os parece de esa gente, que Dios maldiga?

—Buen tío —dijeron ellos—, no es de hablar según son fuertes y temerosos, que os diremos sino que, si Dios milagrosamente no ayuda a la parte de nuestro señor el rey, no es su poder contra ellos como nada.

Al huésped le vinieron las lágrimas a los ojos, y dijo:

—¡Oh, Señor poderoso, no desamparéis al mejor y más derecho rey del mundo!

—Buen huésped —dijo Beltenebros—, no desmayéis por gente brava, que muchas veces la bondad y la vergüenza vences a la soberbia y valentía, y ruégoos mucho que lleguéis al rey y le digáis cómo en vuestra casa queda un caballero que se llama Beltenebros, que me haga saber el día de la batalla, porque yo seré ahí luego.

Cuando esto oyó, fue muy ledo, y dijo:

—¡Cómo, señor! ¿Vos sois el que envió a la corte del rey mi señor a don Cuadragante y el que mató aquel bravo gigante Famongomadán y a su hijo cuando llevaban presa a Leonoreta y a sus caballeros? Ahora os digo que si yo he hecho algún servicio a los caballeros andantes, que con este solo galardón me tengo por satisfecho de todos ellos, y lo que mandéis haré de grado.

Entonces, tomando consigo aquéllos sus sobrinos, se fue adonde ellos le guiaron, y halló que el rey Lisuarte y toda su compaña eran llegados a media legua de sus enemigos y que otro día sería la batalla, y díjole el mandado que llevaba, con que hizo al rey y a todos muy alegres, y dijo:

—Ya no nos falta sino un caballero para el cumplimiento de los ciento.

Don Grumedán dijo:

—Antes entiendo, señor, que os sobran, que Beltenebros bien vale por cinco.

De esto pesó mucho a don Galaor y Florestán y Agrajes, que no les placía de ninguna honra que al Beltenebros se diese, más por la envidia de sus grandes hechos que por otra enemistad alguna, mas calláronse.

Siendo avisado Abradán de lo por qué viniera, despedido del rey se tornó a su huésped, y contóle el placer y gran alegría que el rey y todos los suyos hubieron con su mandado y cómo para cumplimiento de los ciento no les faltaba más de un caballero. Oído esto de Enil, apartando a Beltenebros por una puerta e hincando los hinojos ante él, le dijo:

—Comoquiera que yo, señor, no os haya servido, atreviéndome a vuestra gran virtud, quiero demandaros merced y ruégoos por Dios que me lo otorguéis.

Beltenebros lo levantó suso, y dijo:

—Demanda lo que quisieres que yo hacer pueda.

Enil le quiso besar las manos, mas él no quiso, y dijo:

—Señor, demándoos que me hagáis caballero y que roguéis al rey que me meta en el cuento de los cien caballeros, pues que uno le falta.

Beltenebros le dijo:

—Amigo Enil, no entre en tu corazón querer comenzar tan gran hecho como éste será y tan peligroso. Y yo no lo digo. por no te hacer caballero, mas por lo que a ti conviene comenzar en otros más ligeros hechos.

—Mi buen señor —dijo Enil—, no puedo yo aventurar tanto peligro, aunque la muerte me sobreviniese, por ser en esta batalla cuanto es la honra grande que de ella ocurrirme puede, que si saliere vivo, siempre me será honra y prez en ser contado en el número de tales cien caballeros y seré por uno de ellos tenido, y si muriese, sea la muerte muy bien venida, porque mi memoria será junta con los otros preciados caballeros que allí han de morir.

A Beltenebros le vino una piedad amorosa al corazón, y dijo entre sí:

—Bien parece ser tú de aquel linaje del preciado y leal don Gandales, mi amo; y respondióle:

—Pues que así te place, así sea.

Luego se fue a su huésped y rogóle que le diese para aquél su escudero unas armas, que le quería hacer caballero. El huésped se las dio de buen grado, y velándolas aquella noche Enil en la capilla y dicha al alba del día una misa, hízole Beltenebros caballero, y luego se partió para la batalla y su huésped con él con los dos sus sobrinos, que les llevaban las armas, y llegando donde habían de ser, hallaron al buen rey Lisuarte que ordenaba sus caballeros para ir a sus enemigos, que en un campo llano le atendían, y cuando vio a Beltenebros, así él como los suyos, tomaron en sí muy gran esfuerzo, y Beltenebros dijo:

—Señor, vengo a cumplir mi promesa, y traigo un caballero conmigo en lugar de aquél que supe que os faltaba.

El rey lo recibió con mucha alegría, y el caballero suyo puso en el cumplimiento de los ciento.

Entonces movió contra sus enemigos, hecha un haz de su gente, que para más no había. Pero delante del rey, que enmedio del haz iba, pusieron a Beltenebros y su compañero, y don Galaor, y Florestán, y Agrajes, y a Gandalac, amo de don Galaor, y sus hijos Bramandil y Gavus, que ya don Galaor hiciera caballero, y Nicorán de la Puente Medrosa, y Dragonís, y Palomir, y Pinorante, y Giontes, sobrino del rey, y el preciado don Bruneo de Bonamar, y a su hermano Branfil, y don Guilán el Cuidador. Éstos iban delante, todos juntos, como oís, y delante de ellos iba aquel honrado preciado viejo don Grumedán, amo de la reina Brisena, con la seña del rey.

El rey Cildadán tenía su gente muy bien parada, y delante de sí, los gigantes, que eran muy esquiva gente, y con ellos, veinte caballeros de su linaje de ellos, que eran muy valientes, y mandó estar en un otero pequeño a Madanfabul, el gigante de la Ínsula de la Torre Bermeja, y diez caballeros con él, los más preciados que allí tenía, y mandó que no moviesen dende hasta que la batalla vuelta fuese y todos fuesen cansados, y que entonces, hiriendo bravamente, procurasen de matar o prender al rey Lisuarte y lo llevar a las naos.

Así como oís, se fueron unos a otros con mucha ordenanza y muy paso. Mas cuando fueron llegados, encontráronse los que delante iban tan bravamente, que muchos de ellos al suelo fueron, mas luego se juntaron las batallas ambas, con tan gran saña y crudeza que la fuerte valentía suya dio causa que muchos caballos por el campo, sin sus señores, quedando ellos muertos y otros mal llagados. Así que con mucha causa se puede decir ser aquel día airado y doloroso para aquéllos que allí se hallaron.

Pues hiriendo y matando unos a otros pasó la tercia parte del día, sin saber ninguna holganza con tanto rigor y trabajo de todos, que por ser el gran hervor del verano, con el gran calor que hacía, así ellos como sus caballos, muy lasos y cansados, andaban a maravilla, y los llagados perdían mucha sangre, de manera que las vidas, no pudiendo sostener, muertos allí en el campo quedaban, especialmente aquéllos que de los fuertes gigantes heridos eran. En aquella hora, Beltenebros hacía grandes maravillas en armas, teniendo aquélla su muy buena espada en su mano, derribando y matando los que delante sí hallaba, aunque mucho le impedía el cuidado de guardar al rey en las grandes prisas donde le veía, que como siendo vencido la entera deshonra suya fuese, así lo era la gloria siendo vencedor, y esto le daba causa de poner en la mayor afrenta a sus guardadores, mas visto por don Galaor y Florestán y Agrajes las extrañas cosas por Beltenebros hechas, iban teniendo con él, dando y sufriendo tantos golpes que la grande envidia habida de ellos hizo señalar en gran ventaja de todos los de su parte, y don Bruneo se juntaba con ellos y aguardaba a don Galaor, que como león sañudo por se igualar a la bondad de Beltenegros, no temiendo los fuertes golpes de los gigantes ni la muerte que a otros veía ante sus ojos padecer, se metía con la su espada entre sus enemigos, hiriendo y matando con ellos, y yendo así como oís, con corazón tan airado y sañudo, vio delante sí al gigante Cildadán de la montaña Defendida, que con una pesada hacha daba tan grandes golpes a los que alcanzar podía, que más de seis caballeros derribados tenía, pero que estaba llagado en el hombro de un golpe que don Florestán le diera, que le salía mucha sangre, y don Galaor apretó la espada en la mano y fue para él y diole un tan gran golpe por encima de su yelmo en soslayo, que todo cuanto alcanzó de él con la una oreja, le derribó, y no parando allí la espada, cortóla hasta de la hacha por cabe las manos. Cuando el gigante tan cerca lo vio, no teniendo con qué herirlo pudiese, echó los brazos en él con tanta fuerza que, quebradas las cinchas, llevó tras sí la silla, y don Galaor cayó al suelo, teniéndole tan apretado que nunca de sus fuertes brazos salir pudo, antes le parecía que todos los sus huesos le menuzaban, mas antes que el sentido perdiese, don Galaor cobró la espada que colgada de la cadena tenía, metiéndosela al gigante por la vista, hízole perder la fuerza de los brazos, así que a poco rato fue muerto. Él se levantó tan cansado de la grande fuerza que pusiera y de la mucha sangre que de las heridas se le iba, que la espada nunca sacar pudo de la cabeza del gigante, y allí se ayuntaron de ambas partes muchos caballeros por los socorrer, que hicieron la batalla más dura y cruel que en todo el día había sido, entre los cuales llegó el rey Cildadán le da su parte y Beltenebros de la otra, y dio al rey Cildadán dos golpes de la espada en la cabeza, tan grandes, que, desapoderado de toda su fuerza, le hizo caer del caballo ante los pies de don Galaor, el cual le tomó la espada que es le cayera y comenzó con ella a dar grandes golpes a todas partes, hasta que la fuerza y el sentido le faltó, y no se pudiendo tener, cayó sobre el rey Cildadán así como muerto. A esta hora se juntaron los gigantes Gandalac y Albadanzor e hiriéronse ambos de las mazas, de tan fuertes golpes que ellos y los caballos fueron a tierra, y Albadanzor hubo él un brazo quebrado y Gandalac la pierna, mas él y sus hijos mataron a Albadanzor. Entonces eran de ambas partes muertos más de ciento y veinte caballeros y pasaba el mediodía, y Madanfabul, el gigante de la Ínsula de la Torre Bermeja, que en el otero estaba, como ya oísteis, miró a esta sazón la batalla, y como vio tantos muertos y los otros cansados y sus armas por muchos lugares rotas y los caballos heridos, pensó que ligeramente con sus compañeros podía a los unos y otros vencer, y movió del otero tan recio y tan sañudo que maravilla era, diciendo a grandes voces a los suyos:

—¡No quede hombre a vida y yo tomaré o mataré al rey Lisuarte.

Y Beltenebros, que así lo vio venir, que entonces tomara un caballo holgando de uno de los sobrinos de Abradán, su huésped, púsose delante del rey llamando a Florestán y Agrajes, que cabe sí vio, y con ellos se juntaron don Bruneo de Bonamar, y Branfil, y Guilán el Cuidador, y Enil, que mucho en aquella batalla había hecho, por donde siempre en gran fama tenido fue.

Todos éstos, aunque de grandes heridas ellos y sus caballos estaban, se pusieron delante del rey, y delante de Madanfabul venía un caballero llamado Sarmadán el León, el más fuerte y valiente en armas que todos los del linaje del rey Cildadán, y era su tío. Y Beltenebros salió de los suyos a él, y Sarmadán le hirió con la lanza en el escudo, y aunque se quebró, pasóselo e hízole una llaga, mas no grande, y Beltenebros lo hirió de la espada en posando cabe él en derecho de la vista del yelmo, al través de tal golpe que los ojos entrambos fueron quebrados y dio con él en el suelo sin sentido ninguno, mas Madanfabul y los que con él venían hirieron tan bravamente, que los más que con el rey Lisuarte estaban fueron derribados, y Madanfabul fue derecho para el rey con tanta braveza que los que con él estaban no fueron poderosos de se lo defender, por heridas que le diesen, y echóle el brazo sobre el pescuezo y tan recio le apretó que, desapoderado de toda su fuerza, lo arrancó de la silla e íbase con él a las naos. Beltenebros, que así lo vio llevar, dijo:

—¡Oh, Señor Dios!, no os plega que tal enojo haya Oriana, e hirió el caballo de las espuelas y su espada en la mano, alcanzando al gigante de toda su fuerza lo hirió en el brazo diestro con que al rey llevaba y cortóselo cabe el codo y cortó al rey una parte de la loriga, que le hizo una llaga de que mucha sangre se salió, y quedando él en el suelo, el gigante huyó como hombre tullido. Cuando Beltenebros vio que por aquel golpe había muerto aquel bravo gigante y librado al rey de tal peligro, comenzó a decir a grandes voces:

—¡Gaula, Gaula, que yo soy Amadís!

Y esto decía hiriendo en los enemigos, derribando y matando muchos de ellos, lo cual era en aquella sazón muy necesario, porque los caballeros de su parte estaban muy destrozados, de ellos heridos y otros a pie y otros muertos. Y los enemigos habían llegado holgados y con grande esfuerzo y con gran voluntad de matar cuantos alcanzasen, y por esta causa se daba Amadís gran prisa.

Así que bien se puede decir que el su grande esfuerzo era el reparo y amparo de todos los de su parte, y lo que más embravecer le hacía era don Galaor, su hermano, que a pie lo vio muy cansado y después no lo había visto, aunque por él mucho mirado había, y cuidó que era muerto, y con esto no encontraba caballero que lo no matase.

Cuando los del rey Cildadán vieron tanto daño en los de su parte y las grandes cosas que Amadís hacía, tomaron por caudillo a un caballero del linaje de los gigantes, muy valiente, que Gandacuriel había nombre y hacía tal estrago en los contrarios, que de todos era mirado y señalado y con él pensaban vencer a sus enemigos. Mas a esta hora, Amadís, con gran saña que traía y gana de matar los que alcanzaba, metióse entre los contrarios, tanto que se hubiera de perder. Y habiendo ya el rey Lisuarte tomado un caballo, estando con él don Bruneo de Bonamar, y don Florestán, y don Guilán el Cuidador, y Ladasín y Galvanes sin Tierra, y Olivas, y Grumedán, el cual la seña le habían entre sus brazos cortado, viendo a Amadís en peligro socorrióle como buen rey, aunque de muchas heridas andaba llagado, con gran placer de todos por saber que aquel Beltenebros Amadís fuese, y todos juntos entraron entre sus enemigos hiriendo y matando, así que no los osaban atender. Y dejaban a Amadís ir donde quería, de manera que la ventura lo guió donde Agrajes, su primo, y Palomir, y Branfil, y Dragonis estaban a pie, que los caballos les habían muerto, y muchos caballeros sobre ellos que matarlos querían, y ellos estaban juntos y se defendían muy bravamente, y como así los vio, dio voces a don Florestán, su hermano, y a Guilán el Cuidador, y con ellos los socorrió, y salió a él un caballero muy señalado, que Vadamigar había nombre, al cual el yelmo de la cabeza habían derribado, y dio a Amadís una gran lanzada por el cuello del caballo, que el hierro de la lanza le pasó de la otra parte, mas él lo alcanzó con la espada y hendióle hasta las orejas, y como cayó, dijo:

—Primo Agrajes, cabalgad en ese caballo.

Y don Florestán derribó a otro buen caballero, que Daniel se nombraba, y dio el caballo a Landín, dejándole muy mal llagado, y Palomir trajo otro caballo a Dragonis, así que todos fueron remediados y tomaron la vía que Amadís llevaba haciendo maravillas de armas y nombrándose porque lo conociesen y fuesen sus enemigos en mayor pavor puestos, y tanto hicieron él y Agrajes y don Florestán con aquellos caballeros que con ellos juntos se hallaron y con la gran bondad del rey su señor, que aquel día mucho valió, mostrando su grande esfuerzo, que vencieron la batalla, quedando en el campo muertos y llagados todos los más de sus enemigos; mas Amadís, con la gran rabia que tenía pensando ser muerto don Galaor, su hermano, iba los hiriendo y matando hasta los llegar a la mar, donde su flota tenían; mas aquel valiente y esforzado Gadancuriel, caudillo de los contrarios, cuando así vio los suyos vencida, y que no le dejarían en las naos entrar, juntó los más que pudo consigo y tornó con la espada alzada en la mano por herir al rey, que más cerca de sí lo halló; mas don Florestán, que grandes y esquivos golpes aquel día le viera dar, temiendo el peligro del rey, púsose delante por recibir en sí los golpes, aunque de la espada otra cosa no llevaba sino la empuñadura, y Gadancuriel lo hirió tan duramente por cima del yelmo, que hasta la carne se lo cortó, y Florestán le dio con aquello de que la espada tenía tal golpe, que el yelmo le derribó de la cabeza, y el rey llegó luego y diole con la espada, así que dos partes se la hizo, y como éste fue muerto, no quedó quien campo tuviese, antes por se acoger a las barcas morían en el agua y los otros en la tierra, de manera que ninguno quedó.

Entonces Amadís llamó a don Florestán y Agrajes y a Dragonis y Palomir, y díjoles llorando:

—¡Ay, buenos primos!, miedo he que hemos perdido a don Galaor, vámoslo a buscar.

Así fueron donde Amadís a pie lo viera, allí donde él había al rey Cildadán derribado, y tantos eran de los muertos que no lo podían hallar, mas trastornándolos todos hallólo Florestán, conociéndolo por una manga de la sobrevisa, que india era y flores de argentería por ella, y comenzaron a hacer gran duelo sobre él. Cuando Amadís esto vio, dejóse caer del caballo, y las llagas, que ya resta-nadas de la sangre eran, con la fuerza de la caída le salía, y quitándose el yelmo y el escudo, que rotos estaban, llegóse a don Galaor llorando y quitóle el yelmo y puso su cabeza en sus hinojos, y Galaor, con el aire que le dio, comenzó a bullir ya cuanto. Entonces se llegaron todos a él, llorando con gran dolor en lo ver así, y cuanto una pieza así estuvieron, llegaron allí doce doncellas muy bien guarnidas, y con ellas, escuderos, que un lecho traían cubierto de ricos paños, e hincaron los hinojos ante Amadís, y dijeron:

—Señor, aquí somos venidos por don Galaor, si vivo lo queréis, dádnoslo; si no, cuantos maestros hay en la Gran Bretaña no le guarecerán.

Amadís, que las doncellas no conocía, miraba el gran peligro de Galaor, no sabía qué hacer, mas aquellos caballeros le aconsejaron que más valía dárselo a la ventura que delante sus ojos verlo morir sin le poder valer. Entonces, Amadís dijo:

—Buenas doncellas, ¿podríamos saber dónde lo lleváis?

—No —dijeron ellas— por ahora, y si vivo lo queréis, dádnoslo luego; si no, irnos hemos.

Amadís les rogó que a él llevasen con él, mas ellas no quisieron, y por ruego llevaron a Ardián, el su enano, y a su escudero. Entonces lo pusieron así armado, salvo la cabeza y las manos, en el lecho, medio muerto, y Amadís y aquellos caballeros fueron hasta la mar con él, haciendo gran duelo, donde vieron un navío, en el cual las doncellas metieron el lecho, y luego demandaron al rey Lisuarte que le pluguiese de les dar al rey Cildadán, que entre los muertos estaba, trayéndole a la memoria ser un buen rey que haciendo lo que obligado era, la fortuna le había traído en tan gran tribulación, que hubiese de él piedad, porque si sobre él aquella fortuna tornase la pudiese hallar en otros. El rey se lo mandó dar más muerto que vivo, y luego en aquel lecho lo tomaron y pusieron en el navío, y alzando las velas partieron de la ribera a gran prisa.

En esto llegó el rey, que había andado trabajando como de la flota de sus enemigos no se salvase ninguna cosa, haciendo prender a los que de ellos en la batalla no murieran, y halló llorando a Amadís ya don Florestán y Agrajes y a todos los otros que allí estaban, y sabido que la causa de ello era por la pérdida de don Galaor, hubo muy gran pesar y dolor en su corazón, como aquél que lo amaba de corazón y en sus entrañas lo tenía. Y esto con mucha razón, que desde el día que por suyo quedó nunca en al pensó sino en lo servir, y apeóse del caballo, aunque muchas llagas tenía, que sus armas todas eran tintas de la su sangre, y abrazó a Amadís con muy gran amor que le tenía y consolándole y diciéndole que si por gran sentimiento el mal de don Galaor remediarse pudiese que el suyo de él bastaba, según el gran dolor que su corazón por él sentía; mas teniendo esperanza en el Señor poderoso que a tal hombre no querría desamparar así del todo, se consolaba, y que asi con esforzado ánimo debían ellos hacer, y tomándolos consigo se fue a la tienda del rey Cildadán, que extraña y rica era, y allí los tuvo consigo y rogando que le trajesen de comer, y después que le pusiesen diligencia en enterrar los caballeros que de su parte murieron en un monasterio que al pie de aquella montaña había y les mandó hacer el cumplimiento de sus ánimas y dio grandes rentas, así para el reparo de ellas como para que una capilla muy rica se hiciese y allí los pusiesen en tumbas ricamente labradas y los nombres de ellos en ellas escritos, y despedidos mensajeros a la reina Brisena haciéndole saber aquella buena ventura que Dios le diera.

Él y aquellos caballeros que mal llagados estaban se fueron a una villa cuatro leguas dende, que Ganota había nombre, y allí estuvieron hasta que de sus heridas sanaron, y en este medio tiempo que la batalla se dio, la hermosa reina Briolanja, que con la reina Brisena quedara, acordó de ir a Miraflores a ver a Oriana, que así la una como la otra, por la fama de sus grandes hermosuras, deseaban verse. Sabido esto por Oriana, aquél su aposentamiento mandó de muy ricos paños guarnecer, y como la reina llegó y se vieron, mucho fueron espantadas, tanto que ni el, arco encantado, ni la prueba de la espada no tuvieron tanta fuerza ni pusieron tal seguridad que a Oriana quitasen de muy gran sobresalto, creyendo que en el mundo no había tan cautivado ni sujeto corazón que la hermosura de Briolanja, habiendo algunas veces visto, rompiendo aquellas ataduras, para sí no lo ganase, y Briolanja, habiendo algunas veces visto las angustias y lágrimas de Amadís junto con aquellas grandes pruebas de amor aquí dichas, luego sospechó, que, según su gran valor, que no merecía su corazón padecer, sino por aquella ante quien todas las que de hermosura se preciasen debían de huir, porque con la su gran claridad, las suyas de ella en tinieblas puestas no fuesen, quitando a Amadís de la culpa por haber así desechado aquello que por su parte de ella acometido le fue.

Así estuvieron ambas de consuno con mucho placer, hablando en las cosas que más les agradaba y contando Briolanja entre las otras cosas por más principal lo que Amadís por ella hiciera y cómo le amaba de corazón. Oriana, por saber más, díjole:

—Reina señora, pues que él tan bueno y de tan alto lugar, como venía de los más altos emperadores del mundo, según he oído, y esperando ser rey de Gaula, ¿por qué no lo tomaríais con vos haciéndole señor de aquel reino que él os dio a ganar, pues que en todo es vuestro igual?

Briolanja le dijo:

—Amiga señora, bien creo yo que, aunque muchas veces lo viste, que no lo conocéis. ¿Pensáis vos que no me tendría yo por la más bienaventurada mujer del mundo si eso que decís yo pudiese alcanzarlo? Mas quiero que sepáis lo que en esto me aconteció, y guardadlo debe, que yo le acometí en esto que ahora dijisteis y probé de lo haber para mí en casamiento, de que siempre me ocurre vergüenza cuando la memoria me torna, y él me dio bien a entender que de mi ni de otra alguna poco se curaba, y esto tengo creído, porque en tanto'que conmigo aquella temporada moró, nunca de ninguna mujer le oí hablar, como todos los otros caballeros lo hacen; mas tanto os digo que él es el hombre del mundo por quien antes perdería mi reino y aventuraría mi persona.

Oriana fue muy leda de esto que le oyó y más segura de su amigo, mirando con la gran afición que Briolanja lo dijo que con ninguna de las otras pruebas, y dijo:

—Maravillada soy de esto que me decís, que si Amadís ninguna no amase no pudiera entrar so el arco de los leales amadores, donde dicen que por él se hicieron mayores señales de leal enamorado que por otro ninguno que allí fuese.

—Él bien puede amar —dijo la reina—, pero es lo más encubierto que nunca lo fue caballero.

En esto y en otras cosas muchas hablando estuvieron allí diez días, en cabo de los cuales se fueron entrambas con su compaña a la villa de Fenusa, donde la reina Brisena, atendiendo al rey Lisuarte, su marido, estaba, que con ellas mucho le plugo en ver a su hija sana y tornada en su hermosura. Allí les llegó la buena nueva del vencimiento de la batalla, que, después del gran placer que les dio, la reina Brisena hizo muchas limosnas a iglesias y monasterios y a otras personas que necesidad tenían. Mas cuando la reina Briolanja oyó decir ser Amadís aquél que Beltenebros se llamaba, ¿quién os podría decir la alegría que su ánimo sintió? Y así lo hubo la reina Brisena y todas las dueñas y doncellas que mucho lo amaban, y con ellas, Oriana y Mabilia, fingiendo ser a ellas aquella nueva de nuevo venida como a las otras, y Briolanja dijo a Oriana:

—¿Qué os parece, amiga, de aquel buen caballero como hasta aquí era loado, quedando oscurecida la fama de Amadís, que ya de él casi memoria no había, y comoquiera que mucho le amase y mucho supiese de sus caballerías, en duda estaba ya viendo los grandes hechos de Beltenebros a cuál de ellos mi afición se debiera acortar?

—Reina señora —dijo Oriana—, yo entiendo que así lo estábamos ya todas, y con el rey mi padre viniere, preguntémosle por qué causa dejó su nombre y quién es aquella que el tocado de las flores ganó.

—Así se haga, dijo Briolanja.


Capítulo 59

De cómo el rey Cildadán y don Galaor fueron llevados para curar y fueron, puestos, el uno en una fuerte torre de mar cercada, y el otro en un vergel de altas paredes y de verjas de hierro adornado, donde a cada uno de ellos, en sí tornado, pensó de estar en prisión, no sabiendo por quién allí eran traídos, y de lo que más les avino.

Ahora os contaremos lo que fue del rey Cildadán y de don Galaor. Sabed que las doncellas que los llevaron curaron de ellos, y al tercer día estaban en todo su acuerdo. Y don Galaor se halló dentro, en una huerta, en una casa de rica labor, que sobre cuatro pilares de mármol se sostenía, cerrada de pilar a pilar con unas fuertes redes de hierro. Así que la huerta, desde una cama donde él echado estaba, se aparecía, y lo que él pudo alcanzar a ver le pareció ser cercada de un alto muro, en el cual había una puerta pequeña cubierta de hoja de hierro, y fue espantado en se ver en tal lugar, pensando ser en prisión metido, y hallóse con gran dolor de sus heridas, que no atendía otra cosa sino la muerte, y allí le vino a la memoria cómo fuera en la batalla, mas no supo quién de ella lo sacó ni cómo allí lo trajeran.

Tornado el rey Cildadán en su entero juicio, hallóse en una bóveda de una gran torre, en una rica cama echado, cabe una finestra. Y miró a uno y otro cabo, mas no vio a ninguna persona, y oyó hablar encima de la bóveda, mas no pudo ver puerta ni entrada ninguna en aquella cámara donde estaba, y miró por la finiestra sacando la cabeza, y vio la mar y que allí donde estaba era una muy alta torre, asentada en una brava peña, y parecióle que la mar la cercaba de las tres esquinas y membróse cómo fuera en la batalla, mas no sabía quién de ella lo sacara; pero bien pensó que pues él tan mal parado fue y así preso, que los suyos no quedarían muy libres, y como vio que más no podía hacer sosegóse en su lecho, gimiendo y doliéndose mucho de sus llagas, atendiendo lo que venirle pudiese.

Y don Galaor, que en la casa de la huerta, como ya oísteis, estaba, vio abrir el postigo pequeño y alzó la cabeza con gran afán, y vio entrar por él una doncella muy hermosa y bien guarnida, y con ella un hombre tan laso y tan viejo que era maravilla poder andar, y llevando a la red de hierro de la cámara, dijéronle:

—Don Galaor, pensad en vuestra ánima, y no os salvamos ni aseguramos.

Entonces la hermosa doncella le sacó dos bujetas, una de hierro y otra de plata, y mostrándoselas a don Galaor, le dijo:

—Quien aquí os trajo no quiere que muráis hasta saber si haréis su voluntad, y en tanto quiero que seáis de vuestras llagas curado y se os dé de comer.

—Buena doncella —dijo él—, si voluntad de ese que decís es queriendo lo que yo hacer no debo, más dura cosa para mí sería que la muerte, en lo ál por salvar mi vida hacerlo he.

—Vos haréis —dijo ella— lo que mejor estuviere, que de eso que decís poco nos curamos, en vuestra mano es de morir o vivir.

Entonces aquel hombre viejo abrió la puerta de la red y entraron dentro de ella y ella tomó la bujeta de hierro y dijo al viejo que se tirase afuera, y así él lo hizo, y ella dijo a don Galaor:

—Mi señor, tan gran duelo he de vos que por salvar vuestra vida me quiero aventurar a la muerte, y diréos cómo a mí me es mandado que esta bujeta hinchase de ponzoña y la otra de ungüento que mucho hace dormir, porque la ponzoña en vuestras llagas puesta y la otra que os adormeciese, obrando con el sueño más recio, luego muerto seríais; mas doliéndome que tal caballero por tal guisa muriese, hícelo al contrario, que aquí puse aquella medicina que siendo por vos tomada cada día, a los siete días seréis tan libre que sin empacho os podáis ir en un caballo.

Entonces le puso en las llagas aquel ungüento tan sabroso que la hinchazón y dolor fue luego amansando de guisa que muy holgado se halló, y díjole:

—Buena doncella, mucho os agradezco lo que por mí hacéis, que si yo de aquí salgo por vuestra mano, nunca vida de caballero tan bien galardonada fue como ésta a vos será; mas si por ventura vuestras fuerzas para ella no bastaren, y por mí queréis algo hacer, tened manera como está mi prisión tan peligrosa lo sepa aquella Urganda la Desconocida, en quien yo mucha esperanza tengo.

La doncella comenzó a reír de gana, y dijo:

—¿Cómo, tanta esperanza tenéis vos en Urganda que poco de vuestra pro ni daño se cura?

—Tanta —dijo él— que como ella sepa las voluntades ajenas, así sabe que la mía está para la servir.

—No os curéis —dijo ella—de otra Urganda sino de mí, con tal que vos, don Galaor, así como tuvisteis gran esfuerzo para poner la salud en tal peligro, así lo tengáis para le dar remedio, que el grande y esforzado corazón, en muchas más cosas que el pelear mostrarse debe, y por el peligro en que por vos me pongo, así para os sanar como para sacaros de aquí, quiero que me otorguéis un don, que no será de vuestra mengua ni daño.

—Yo lo otorgo —dijo él—, si con derecho puedo darlo.

—Pues yo me voy hasta que sea tiempo de os ver, y acostaos haciendo semblante que a gran sueño dormís.

Él así lo hizo, y la doncella llamó al viejo, y dijo:

—Mirad a este caballero cómo duerme, ahora obrará la ponzoña en él.

—Así es menester —dijo el viejo—, porque de él sea vengado quien aquí lo trajo, y pues así habéis cumplido lo que os mandaron, de aquí adelante vendréis sin guardador, y mantenedlo de esta guisa quince días, que no muera ni viva, sino en gran dolor, porque en este medio tiempo vendrán aquéllos que, según enojo les ha hecho, le darán la enmienda.

Galaor oía todo esto, y bien le pareció que el viejo era su mortal enemigo. Mas tenía esperanza en lo que la doncella le dijera, que le daría bien guarido en los siete días, porque si la fortuna sano le tomase que se podría librar de aquel peligro, y por esto se esforzaba mucho, como la doncella se lo aconsejara.

Con esto se fueron ella y el viejo, mas no tardó mucho que la vio tornar, y con ella, dos doncellas pequeñas, hermosas y bien guarnidas, y traían que comiese don Galaor, y abriendo la puerta entraron dentro, y la doncella le dio de comer y dejó con él aquellas doncellas que le hiciesen compañía y libros de historias que le leyesen y que no le dejasen en día dormir. Galaor fue de esto muy consolado, y bien vio que la doncella quería cumplir lo que le prometiera, y agradecióselo mucho.

Pues ella se fue, cerrando las puertas, y las niñas quedaron acompañándole.

Así acaeció también, como habéis oído, al rey Cildadán, que se halló encerrado en aquella fuerte y alta torre sobre la mar, y a poco rato que con gran pensamiento estaba vio abrir una puerta de piedra, que en la torre injerida era, tan junta que no parecía sino la misma pared, y vio entrar por ella una dueña de media edad y dos caballeros armados y llegaron al lecho donde él estaba, mas no le saludaron, y a él y a ellos sí, hablándolos con buen semblante; pero ellos no le respondieron ninguna cosa. La dueña le quitó el cobertor que sobre sí tenía, y catándole las llagas, le puso en ellas medicinas y diole de comer, y tornáronse por donde vinieran sin palabra le decir y cerraron la puerta de piedra como antes estaba. Esto visto por el rey, verdaderamente creyó que él era en prisión, metido en poder de quien su vida muy segura no estaba, pero esforzándose lo más que pudo, no pudiendo hacer más.

La doncella que de Galaor curaba tornó a él cuando vio ser tiempo, y preguntóle cómo le iba, y él dijo que bien, y que si delante fuese creía estar en buena disposición al plazo que puesto le tenía.

—De eso he yo placer —dijo ella—, y de lo que os dije no tengáis duda, que así se cumplirá. Mas quiero que me otorguéis un don como leal caballero, que de aquí no probaréis de salir sino por mi mano, porque os sería mortal daño y peligro de vuestra vida, y al fin no lo podríais acabar.

Galaor se lo otorgó y rogóle mucho que le diese su nombre, ella dijo:

—¿Cómo, don Galaor, no sabéis mi nombre? Ahora os digo que estoy con vos engañada, porque tiempo fue que os hice un servicio, del cual, según veo, poco se os acuerda, y si mi nombre os lo recordare, sabed que me llaman Sabencia sobre Sabencia, y fuese luego, y él quedó pensando en aquello, y viniéndole a la memoria la hermosa espada que Urganda al tiempo que Amadís su hermano lo hizo caballero, dio sospecho que ésta podría ser, pero dudaba en ello, porque en aquella sazón la vio muy vieja y ahora moza, por esto no la conoció y miró por las doncellas, mas no las vio, pero vio en su lugar a Gasaval, su escudero, y Ardián, el enano de Amadís, de que fue maravillado y alegre con ellos, y llamólos, que dormían, hasta que los despertó, y cuando ellos le vieron fueron llorando de placer a le besar las manos, y dijéronle:

—¡Oh, buen señor, bendito sea Dios que con vos nos juntó donde os podamos servir!

Él les preguntó cómo habías allí entrado; dijéronle que no sabían sino que:

—Amadís y Agrajes y Florestán nos enviaron con vos.

Entonces le contaron en las formas que su vida estaba, y cómo teniéndole Amadís en su regazo la cabeza llegaron las doncellas a lo pedir, y cómo por acuerdo de ellas y de sus amigos le habían dado, viendo su vida en el punto de la muerte, y cómo le metieron en la fusta y al rey Cildadán con él. Don Galaor les dijo:

—¿Cómo se halló Amadís a tal sazón?

—Señor —dijeron ellos—, sabed que aquél que Beltenebros se llamaba es vuestro hermano Amadís, el cual por su gran esfuerzo la batalla fue vencida por el rey Lisuarte.

Y contáronle en qué manera había socorrido al rey, llevándole el gigante debajo del brazo, y cómo entonces se nombraba por Amadís.

—Grandes cosas —dijo Galaor— habéis dicho, y gran placer tengo por las nuevas de mi hermano, aunque si no me da causa legítima porque se debió tanto tiempo encubrir de mí, mucho seré de él quejoso.

Así como oís estaba el rey Cildadán y don Galaor, el uno en aquella torre y el otro en la casa de la huerta, donde fueron curados de sus llagas hasta tanto que ya pudieran sin peligro alguno ir donde quisieran. Entonces, haciéndoseles conocer Urganda, en cuyo poder estaban en aquella Ínsula no hallada, y diciéndoles cómo los miedos que les pusiera habían sido para más aína les dar salud, que según el gran estrecho en que sus vidas estaban aquello les convenía, mandó a dos sobrinas suyas, muy hermosas doncellas, hijas del rey Falangris, hermano que fue del rey Lisuarte, que en una hermana de la misma Urganda, Grimota llamada, cuando mancebo las hubiera, que los sirviesen y vistiesen y acabasen de sanar. La una de ellas Juliana se llamaba; la otra, Solisa, en la cual visitación se dio causa a que de ellos fuesen preñadas de dos hijos: el de don Galaor, Talanque llamado; el del rey Cildadán, Maneli el Mesurado, los cuales muy valientes y esforzados caballeros salieron, así como adelante se dirá, con las cuales mucho a su placer con gran vicio allí estuvieron hasta que a Urganda le plugo de los sacar de allí, como oiréis adelante.

Mas el rey Lisuarte; que siendo ya mejorado, así él como Amadís y todos los otros sus caballeros de sus llagas, se fue a Fenusa, donde la reina Brisena, su mujer, estaba, y allí de ella y de Briolanja y Oriana y todas las otras dueñas y doncellas de gran guisa fue también recibido y con tanta alegría como la nunca fue otro hombre en ninguna sazón, y después de él Amadís, que ya la reina y todas aquellas señoras sabían cómo no solamente al rey su señor había de la muerte librado, mas que la batalla fue por su gran esfuerzo vencida. A sí lo hicieron a todos los otros caballeros que vivos quedaron, mas lo que la reina Briolanja hacía con Amadís, esto no se puede en ninguna manera escribir, y tomándole por la mano le hizo sentar entre ella y Oriana, y díjole:

—Mi señor, el dolor y tristeza que yo sentí cuando me dijeron que erais perdido nos lo podría contar, y luego tomando cien caballeros de los míos me vine a esta corte, donde supe que vuestros hermanos estaban, para que ellos los repartiesen en vuestra busca, y porque la causa de esta batalla que ahora pasó fue el estorbo de ello acordé yo de aquí estar hasta que pasase, y ahora que, merced a Dios, se ha hecho como yo lo deseaba, decidme lo que os placerá que yo haga y aquello se pondrá en obra.

—Mi buena señora —dijo él—, si vos os sentís de mi mal, muy gran razón tenéis, que ciertamente podéis creer que en todo el mundo no hay hombre que de mejor voluntad que yo hiciese vuestro mandado, y pues en mí dejáis vuestra hacienda, tengo por bien que aquí estéis estos diez días y despachéis con el rey vuestras cosas, y entretanto sabremos algunas nuevas de don Galaor, mi hermano, y pasará una batalla que don Florestán tiene aplazada con Landín, y luego os llevaré yo a vuestro reino, y dende irme a la Ínsula Firme, donde mucho tengo que hacer.

—Así lo haré —dijo la reina Briolanja—, mas ruégoos, mi señor, que vos digáis aquellas grandes maravillas que en aquella Ínsula hallasteis.

Y queriéndose de ello excusar, tomóle Oriana por la mano y dijo:

—No os dejaremos sin que algo de ello nos contéis.

Entonces Amadís dijo:

—Creed, buenas señoras, que aunque yo me trabaje de lo contar, sería imposible decirlo, pero dígoos que aquella cámara defendida es más rica y hermosa que en todo el mundo hallarse podría, y si por alguna de vosotras no es ganada creo que en el mundo no lo será por otra ninguna.

Briolanja, que algo callada estuvo, dijo:

—Yo no me tengo por tal que aquella aventura acabar pudiese, mas cualquier que yo sea, si a mi locura no me lo tuvieseis, probarla había.

—Mi señora —dijo Amadís—, no tengo yo por locura probar aquello en que todas las otras fallecen, siendo por razón de hermosura, especialmente a vos, que tanta parte de ella Dios dar quiso, antes lo tengo por honra en querer ganar aquella fama que por muchos y largos tiempos podrá durar, sin que ninguna parte de la honra menoscabada sea.

De esto que Amadís dijo, pesó en gran manera a Oriana, e hizo mal semblante, de manera que Amadís, que de ella los ojos no partió, lo tendió luego, y pesóle de lo haber dicho, comoquiera que su intención fuese en mayor honra y loor de ella, sabiendo por la vista de Grimanesa que la hermosura de Briolanja no le igualaba tanto que aquella ventura ganar pudiese, lo que de su señora no dudaba. Mas Oriana, que de ello gran pasión tenía, temiendo que en el mundo había cosa que por razón de hermosura de ganarse hubiese, que Briolanja no la alcanzase.

Después de haber allí estado alguna pieza y haber rogado a Briolanja que si en la cámara defendida entrase le hiciese saber qué cosa era, fuese donde Mabilia estaba, y apartada con ella le contó todo lo que Briolanja y Amadís en su presencia de ella habían pasado, diciéndole:

—Esto me acontece siempre con vuestro primo, que mi cautivo corazón nunca en él piensa sino en le complacer y seguir su voluntad no guardando a Dios ni la ira de mi padre y él conociendo que ha libre señorío sólo a mí, tiéneme en poco.

Y viniéronle las lágrimas a los ojos, que por las muy hermosas faces le caían. Mabilia le dijo:

—Maravillada soy de vos, señora, que corazón habéis, que aún de una cuita salida no sois y queréis en otra entrar. ¿Cómo tan gran yerro es éste que decís que mi primo os ha hecho, que en tal alteración os pusiese? Sabiendo que nunca por otra ni pensamiento os erró, y viendo por vuestros ojos aquellas pruebas que en seguridad vuestra tiene acabadas. Ahora os digo, señora, que me dais a entender que no os place de su vida, que según lo que por él ha pasado el menor enojo que en vos sienta es llegado a la muerte, y no sé qué enojo de él tengáis, por lo que no puede más hacer, que si Apolidón allí aquello dejó para que por todos y todas generalmente fuese procurado, como lo podría él estorbar, pues así es, creyendo que Briolanja lo acabando os lo quita. Ciertamente, aunque de ello no os plega, yo creo que ni su hermosura ni la vuestra serán bastantes para dar cabo a aquello que cien años ha que ninguna por hermosa que fuese lo hubo acabado. Mas esto no es sino aquella fuerte ventura suya que tal vuestro, sujeto y cautivo lo hizo, que aborreciendo y desechando a todo su linaje por vos, señora, servir, teniéndolos por extraños y sirviendo donde le vos mandáis y con tanta crudeza se lo queréis quitar. ¡Ay, qué mal empleado es cuanto él ha servido y ha hecho servir a su linaje y a sus hermanos, pues que el galardón de ello es llegarle sin merecimiento a la muerte, y yo, señora, por cuanto os guardé y serví, que lleve en galardón ver morir ante mis ojos la flor de mi linaje, aquél que tanto me ama! Mas si a Dios pluguiere, esta muerte ni esta cuita no veré yo, que mi hermano Agrajes y mi tío Galvanes me llevarían a mi tierra, que gran yerro sería servir a quien tan mal conoce y agradece los servicios —y comenzó a llorar, diciendo—: Esta crudeza que en Amadís hacéis, Dios quiera que del su linaje os sea demandada, aunque cierta soy que su pérdida, por grande que sea, no le igualará con la vuestra, porque olvidando a ellos, a vos sola ama sobre todas las cosas que amadas son.

Cuando Mabilia decía esto, Oriana fue tan espantada que el corazón se le cerró, que hablar no pudo por una pieza, y siendo más sosegada díjole, llorando muy de corazón:

—¡Oh, cautiva desventurada, más que todas las que nacieron!, ¿qué puede ser de mí con tal entendimiento cual vos habéis? Yo vengo por remedio de mi gran cuita, no teniendo otro que me aconseje, y vos hacéisme peor corazón, sospechando lo que yo nunca pensé, y esto no lo hace sino mi desventura que toméis a mal lo que yo por bien os digo, que Dios no me salve ni ayude si nunca mi corazón pensó nada de cuanto me habéis dicho, ni tengo duda que la parte que en vuestro primo tengo no sea entera a la satisfacción de mis deseos, mas lo que más grave siento es que, habiendo él ganado el señorío de aquella Ínsula, si otra mujer antes que yo aquella prueba acabase, sería muy mayor dolor para mí que la misma muerte, y con esta gran rabia que mi corazón siente tengo por mal aquello que por ventura a buena intención él dijo, pero comoquiera que haya pasado, demándoos perdón de lo que nunca os merecí y ruégoos que por aquél gran amor que a vuestro primo habéis que sea perdonada, aconsejándome aquello que a él y a mí más cumple.

Entonces, riendo con gesto muy hermoso, la fue abrazar, diciéndole:

—Mi verdadera amiga, sobre cuantas en el mundo son, yo os prometo que nunca en esto hable a vuestro primo ni le dé a entender que miré en ello, mas vos hablad con él lo que por bien tuviereis y aquello habré yo por bueno.

Mabilia le dijo:

—Señora, yo os perdono por pleito que me hagáis, que aunque de él saña tengáis, que no se la mostréis sin que yo primero en ello intervenga, porque no acaezca otro tal yerro como el pasado.

Con esto quedaron bien avenidas, como aquéllas entre quien ningún desamor haber podía; mas Mabilia, no olvidando lo que Amadís había dicho, ásperamente, con saña, le afrentó mucho riendo y afeando aquello que a Briolanja ante su señora dijera, a la memoria le atrayendo el peligro en que su vida, por causa de aquella mujer, puesta fue, avisándole que siempre cuando con ella hablase gran cuidado tuviese, pensando que tan dura cosa era de arrancar la celosía en el corazón de la mujer arraigada y diciendo con qué pasión su señora había sentido aquello y la forma que ella para la amansar tuvo.

Amadís, después de se lo haber con mucha cortesía agradecido, teniendo en tanto lo que por él había hecho, prometiendo, si él viviese, de la hacer reina, le dijo:

—Mi señora y buena prima, muy diverso está mi pensamiento de la sospecha que mi señora hubo, porque uno de los, mayores servicios que le yo en cosa de tal cualidad hacer pudiese es éste, en no solamente aconsejar a Briolanja que aquella aventura pruebe, mas ir yo por ella a do quiera que estuviese para ello, y la causa es ésta: en voz de todos Briolanja es tenida por una de las más hermosas mujeres del mundo, tanto que sin duda tienen ser bastante de entrar sin empacho en aquella cámara. Y porque yo tengo lo contrario, que a Grimanesa vi y con gran parte no le iguala en hermosura. Cierto soy que aquella honra que todas las otras ha ganado, aquélla ganará Briolanja, lo que yo no dudo de Oriana, que no está en más de lo acabar de cuanto lo probase, y si esto fuese antes que lo de Briolanja, todos dirían que así como ella, la otra si lo probara, lo pudiera acabar. Y siendo Briolanja la primera, faltando en ello como lo tengo por cierto, quedará después la gloria entera en mi señora. Ésta fue la causa de mi atrevimiento.

Mucho fue contenta Mabilia de esto que Amadís le dijo, y Oriana mucho más después que de ella lo supo, quedando muy arrepentida de aquella pasión alterada que hubo, teniendo en la memoria cómo ya otra vez, por otro semejante accidente, puso en gran peligro a ella y a su amigo, y por enmienda de aquel yerro acordaron que por un caño antiguo que a una huerta salía del aposentamiento de Oriana y de la reina Briolanja, Amadís entrase a holgar y hablar con ella. Esto así concertado, y partido Amadís de Mabilia, llamáronle Briolanja y Oriana, que juntas estaban, y llegando a ellas rogáronle que les dijese verdad de lo que preguntarle querían; él se lo prometió. Díjole Oriana:

—Pues decidnos quién fue aquella doncella que llevó el tocado de las flores cuando ganasteis la espada.

A él peso de aquella pregunta habiendo de decir verdad, pero volvióse a Oriana y díjole:

—Dios no me salve, señora, si más de su nombre ni quien ella es de lo que vos sabéis, aunque siete días en su compañía anduve, mas dígoos que había hermosos cabellos y en lo que le viera asaz hermosa, mas de su hacienda tanto de ella sé como vos, señora, sabéis, que entiendo que nunca la visteis.

Oriana dijo:

—Si mucha gloria alcanzó en acabar aquella aventura, caro le hubiera de costar, que según me dijeron Arcalaus el Encantador y Londoraque su sobrino le querían el tocador tomar y colgarla por los cabellos si no fuera porque la defendisteis.

—No me parece —dijo Briolanja— que él la defendió si él es Amadís, sino aquel valiente en armas, Beltenebros, que no en menos grado que Amadís debe ser tenido, y comoquiera que yo tan gran beneficio de él recibí, ni por eso dejaré de decir sin afición ninguna verdad, y digo que si Amadís, sobrada en gran cantidad la valentía de aquel fuerte Apolidón, ganando la Ínsula Firme, gran gloria alcanzó, que Beltenebros, derribando en espacio de un día diez caballeros de los buenos de la casa de vuestro padre y matando en batalla aquel bravo gigante Famongomadán y a Basagante, su hijo, no la alcanzó menor. Pues si decimos que Amadís, pasando so el arco de los leales amadores haciéndose por él lo que la imagen con la trompa hizo, en mayor grado que por otro caballero alguno dio a entender la lealtad de sus amores. Pues paréceme a mí que no se debe tener en menos haber Beltenebros sacado aquella ardiente espada que por más de sesenta años nunca otro se halló que sacarla pudiera. Así que, mi buena amiga, no es razón que la honra a Beltenebros debida sea falsamente a Amadís dada, pues que por tan bueno el uno como el otro se debe juzgar, y así es mi parecer.

Así como oís estaban estas dos señoras burlando y riendo en quien toda la hermosura y gracia del mundo estaba, así que con mucho placer con aquel caballero estaban, que de ellas tan amado era, y tanto más su ánimo de la gran alegría en ello tomaba cuanto más en la memoria le ocurría aquella gran desventura, aquella cruel tristeza que, estando sin ninguna esperanza, de remedio en Peña Pobre tan cerca de la muerte le había llegado.

Estando, como oísteis, por una doncella de parte del rey, fue Amadís llamado, diciéndole cómo don Cuadragante y Landín, su sobrino, se querían quitar de sus promesas así que le convino, dejando aquel gran placer, ir a donde ellos estaban, y con él don Bruneo de Monamar y Branfil. Llegados donde el rey era con muchos buenos caballeros, don Cuadragante se levantó y dijo:

—Señor, yo he atendido aquí a Amadís de Gaula, así como sabéis, y pues presente está, quiero ante vos quitarme de la promesa que hice.

Entonces contó allí todo lo que con él en la batalla le avino y cómo siendo por él vencido, mucho contra su voluntad, vino a aquella corte a se meter en su poder y le perdonar la muerte del rey Abies, su hermano, y porque quitaba la pasión que hasta allí tuvo que el sentido turbado le tenía, no dejando que el juicio la verdad determinase, hallaba que más con sobrada soberbia que con justa razón él había demandado y procurado de vengar aquella muerte sabiendo que como entre caballeros sin ninguna cosa en que trabarse pudiese había aquella batalla pasado, y pues que así era, que la perdonaba y le tomaba por amigo en tal manera como a él pluguiese. El rey le dijo:

—Don Cuadragante, si hasta ahora con mucho loor vuestros grandes hechos en armas ganando mucha honra son publicados, no en menos éste se debe tener, porque la valentía y el esfuerzo que a razón y consejo sujetos no son, no deben en mucho ser tenidos.

Entonces lo hizo abrazar, agradeciéndole Amadís mucho lo que por él hacía y la amistad que le demandaban, la cual, aunque por entonces por liviana se tuvo, por largos tiempos duró y se conservó entre ellos, así como la historia lo contará. Y por cuanto la batalla que entre FIorestán y Landín estaba puesta era por la misma causa, hallóse por derecho que pues la parte principal, que era Cuadragante, había perdonado, que Landín, con justa causa, lo debía hacer. Lo cual se haciendo, la batalla fue partida, de lo cual no poco placer hubo Landín, habiendo visto la valentía de FIorestán en la batalla pasada de los reyes.

Esto hecho, como oísteis, habiendo el rey Lisuarte algunos días holgado del gran trabajo que en la batalla del rey Cildadán hubo, acordándose de la cruel prisión de Arbán, rey de Norgales, y de Angrite de Estravaus, determinó de pasar en la Ínsula Mongaza, donde estaban, y así lo dijo a Amadís y a sus caballeros, mas Amadís le dijo:

—Señor, ya sabéis qué pérdida en vuestro servicio hace la falta de don Galaor, y si por bien lo tuviereis iré yo a lo buscar en compañía de mi hermano y de mis primos, y placeré a Dios que al tiempo de este viaje, que hacer queréis, os lo traeremos.

El rey dijo:

—Dios sabe, amigo, si tantas cosas de remediar no tuviese con que voluntad yo por mi persona le buscaría, mas pues que yo no puedo, por bien tengo que se haga lo que decís.

Entonces se levantaron más de cien caballeros, todos muy preciados y de gran hecho de armas, y dijeron que también ellos querían entrar en aquella demanda, que si ellos obligados eran a las grandes aventuras, no podía ser ninguna mayor que la pérdida de tal caballero. Al rey plugo de ello y rogó a Amadís que no se partiese, que le quería hablar.


Capítulo 60

Cómo el rey vio venir una extrañeza de fuegos por el mar, y lo que le avino con ella.

Después de haber cenado, estando el rey en unos corredores, siendo ya casi hora de dormir, mirando la mar, vio por ella venir dos fuegos que contra la villa venían, de que todos espantados fueron, pareciéndoles cosa extraña que el fuego con el agua se convinase, pero acercándose más vieron entre los fuegos venir una galera, en el mástil de la cual unos cirios grandes ardiendo venían, así que parecía toda la galera arder. El ruido fue tan grande que toda la gente de la villa salió a los muros por ver aquella maravilla, esperando que, pues el agua no era poderosa de aquel fuego matar, que otra cosa ninguna lo sería, y que la villa sería quemada y la gente en gran miedo era, porque la galera y los fuegos se llegaban. Así que la reina con todas las dueñas y doncellas se fue a la capilla, habiendo temor. Y el rey cabalgó en un caballo y cincuenta caballeros con él, que siempre le aguardaban, y llegando a la ribera de la mar halló todos los más de sus caballeros que allí estaban y vio delante todos a Amadís y Guilán el Cuidador y a Enil, tan juntos a los fuegos, que se maravilló cómo sufrirlo podían, y dando de las espuelas a su caballo, que del gran ruido se espantaba, se juntó con ellos; mas no tardó mucho que vieron salir debajo de un paño de la galera una dueña de paños blancos vestida, y una arqueta de oro en sus manos, la cual, ante todos abriendo, sacando de ella una candela encendida y echada y muerta en la mar aquellos grandes fuegos fueron luego muertos de guisa que ninguna señal de ellos quedó, de que toda la gente fue alegre, perdiendo el temor que de antes tenían, solamente quedando la lumbre de los cirios que en el mástil de la galera ardiendo venían, que era tal que la ribera alumbraba, y quitando el paño que la galera cubría, viéronla toda enramada y cubierta de rosas y flores y oyeron dentro de ella tañer instrumentos de muy dulce son a maravilla, y cesando el tañer salieron diez doncellas ricamente vestidas con guirnaldas en las cabezas y vergas de oro en las manos, y delante de ellas la dueña de la candela en la mar muerto había, llegando en derecho del rey en el borde de la galera humillándose todas, y así lo hizo el rey a ellas, y dijo:

—Dueña, en gran pavor nos metisteis con vuestros fuegos, y si os pluguiere, decidnos; ¿quién sois?, aunque bien creo que sin mucho trabajo lo podríamos adivinar.

—Señor —dijo ella—, en balde se trabajaría el que pensase poner en vuestro gran corazón y de cuantos caballeros aquí están, pavor ni miedo, mas los fuegos que visteis traigo yo en guarda de mí y de mis doncellas, y si vuestro pensamiento es ser yo Urganda la Desconocida, pensáis verdad y vengo a vos como el mejor rey del mundo y a ver a la reina que de virtud y bondad par no tiene.

Entonces dijo contra Amadís:

—Señor, llegad vos acá adelante, y deciros he cómo por vos quitar a vos y a vuestros amigos de trabajo en que por buscar a don Galaor, vuestro hermano, os queríais poner, soy aquí venida, porque todo sería afán perdido, aunque todos los del mundo lo buscasen, y dígoos que él está guarido de sus llagas y con tal vida y tanto placer cual nunca en su vida lo tuvo.

—Mi señora —dijo Amadís—, siempre en mi pensamiento tuve que después de Dios e! remedio vuestro era la salud de don Galaor y el gran descanso mío, que según de la forma me fue pedido, y llevado ante mis ojos, si esta sospecha no tuviera, antes recibiría la muerte con él que de mí apartar. Y las gracias que de esto daros puedo no son otras sino, como vos mejor que yo lo sabéis, esta mi persona que en las cosas de vuestra honra y servicio puesta será sin temer peligro alguno, aunque la misma muerte fuese.

—Pues holgad —dijo ella—, que muy presto lo veréis con tanto placer que gran parte de ello os alcance.

El rey le dijo:

—Señora, tiempo será que salgáis de la galera y os vayáis a mi palacio.

—Muchas mercedes —dijo ella—, mas esta noche aquí quedaré y de mañana haré lo que me mandareis, y venga por mí Amadís, y Agrajes, y don Bruneo de Bonamar, y don Guilán el Cuidador, porque son enamorados y muy lozanos de corazón, así como lo yo soy.

—Así se hará —dijo el rey— en esto y en todo lo que vuestra voluntad fuere.

Y mandando a toda la gente que se fuesen a la villa, despedido de ella se tornó a su palacio y mandó allí dejar veinte ballesteros en guarda que ninguno a la ribera de la mar se llegase.

Otro día de mañana envió la reina doce palafrenes ricamente ataviados para en que Urganda y sus doncellas viniesen, y fueron a las traer Amadís y los tres caballeros que ella nombró, vestidos de muy nobles y preciadas vestiduras, y cuando llegaron hallaron a Urganda y a sus doncellas salidas de las naos en una tienda que de noche hiciera armar, y descabalgando se fueron a ella, que muy bien los recibió, y ellos a ella con mucha humildad. Entonces las pusieron en los palafrenes, y los cuatro caballeros iban en torno de Urganda, y como así se vio dijo:

—Ahora huelga el mi corazón, y es en todo descanso, pues que de aquéllos que a él son conformes cercado se ve.

Esto decía ella porque así como ellos era ella enamorada de aquel hermoso caballero su amigo.

Pues llegados al palacio entraron donde el rey estaba, que muy bien la recibió, y ella le besó las manos, y mirando a uno y otro cabo vio muchos caballeros por el palacio, y miró al rey y díjole:

—Señor, bien acompañado estáis, y no lo digo tanto por el valor de estos caballeros como por el gran amor que os tienen, que ser los príncipes armados de los suyos hace seguros sus estados. Por ende, sabedlos conservar, porque no parezca que vuestra discreción aún no está llena de aquella buena ventura que en ella caber podría. Guardaos de malos consejeros, que aquélla es la verdadera ponzoña que a los príncipes destruye, y si os pluguiere veré a la reina y hablaré con vos, señor, antes que me parta, algunas cosas.

El rey le dijo:

—Mi amiga, agradézcoos mucho el consejo que me dais, y a todo mi poder así lo haré yo, y ved a la reina, que mucho os ama, y creed ciertamente que así hará de grado todo lo que a vuestro placer fuera.

Ella se fue con sus cuatro compañeros para la reina, de la cual y de Oriana y de la reina Briolanja y de todas las otras dueñas y doncellas de gran guisa fue con mucho amor recibida. Ella miró mucho la hermosura de Briolanja, mas bien vio que a la de Oriana con gran parte no igualaba y había gran sabor de las ver, y dijo a la reina:

—Señora, yo vine a esta corte por ver la grande alteza del rey y la vuestra y la alteza de las armas y la flor de la hermosura del mundo, que por cierto creo que en compaña de ningún emperador ni príncipe, con mucha parte, tan cumplida no se hallaría, que esto así se pruebe da de ello testimonio el ganar de la Ínsula Firme, sobrando en valentía aquel esforzado Apolidón, la muerte de los bravos gigantes, la dolorosa y cruel batalla, en que tanta parte de esfuerzo de braveza del rey, vuestro marido, y de todos los suyos, se mostró. ¿Quién sería tan osado y de tan mal conocimiento que quisiese afirmar haber en todo el mundo hermosura que a la de estas dos señoras igualarse pudiese? Ninguno, con verdad. Así que, viendo estas cosas, mi corazón es en todo descanso y holgura puesto, aún más digo, que aquí es mantenido amor en la mayor lealtad que en ninguna sazón lo fue, lo cual se ha mostrado en aquellas pruebas de la ardiente espada y del tocado de las flores que en cabo de sesenta años todo lo más del mundo habiendo rodeado, nunca se halló quien las acabar pudiese; que aquella que las flores ganó bien dio a entender que ella es señalada en el mundo sobre todas en ser leal a su amigo.

Cuando Oriana esto oyó, perdida la color, fue muy desmayada pensando que Urganda, descubriendo algo de ella y de su amigo, serían en gran peligro y vergüenza puestos, y así lo fueron todas aquellas que allí amigos tenían, mas sobre todos lo tuvieron Mabilia y la doncella de Dinamarca, creyendo que sobre ellas el mayor peligro podía venir. Oriana miró a Amadís, que cerca le tenía, y como él entendió su temor, llegóse a ella y díjole:

—Señora, no hayáis miedo, que no se hablará así como vos pensáis.

Entonces dijo a la reina:

—Señora, preguntad a Urganda quién fue aquella que de aquí el tocado de las flores llevó.

Y la reina le dijo:

—Amiga, decidnos, si os pluguiere, esto que Amadís saber quiere.

Ella dijo riendo:

—Mejor lo debería él saber que no yo, que anduvo en compaña y llevó gran afán en la librar de las manos de Arcalaus el Encantador y de Lindoraque.

—¿Yo, señora? —dijo Amadís—. Esto no podría ser que yo la conociese ni a mí mismo, como vos lo sabéis, porque queriéndose de mí encubrir, como lo hizo, de vos en balde le trabajara.

—Pues que así es —dijo ella— quiero decir lo que de ello sé.

Entonces habló en una voz alta que todos lo oyeron, diciendo:

—Aunque Amadís como doncella allí aquella prueba la trajo, cierto es sino dueña y fuela por aquél que dio causa a que ella el tocado de las flores ganase, por le tan ahincadamente amar, y sabed que es natural del señorío del rey y vuestro y de parte de su madre no es de esta tierra, y en este señorío hace su morada y está bien heredada en él, y si algo le falta es no temer a su voluntad y a aquél que tanto ama como querría, y no os diré más de su hacienda ni Dios quiera que por mí se descubran las cosas que a otras convienen que encubiertas sean, y quien conocerla quisiere búsquela en el señorío del rey, donde su afán será perdido.

A Oriana se le sosegó el corazón y a todas las otras. La reina le dijo:

—Creo lo que decís, pero tanto como antes de ello sé, sino que pensando ser doncella, decís que es dueña.

—Esto basta, sin que de ello más sepáis —dijo Urganda—, pues que honrando vuestra corte mostró su gran lealtad.

Con esto que Oriana oyó fue sosegada de su alteración y todas las otras. Con esto se fueron a comer, que aderezado lo tenían, como en casa donde siempre acostumbraban hacer. Urganda pidió a la reina que la dejase aposentar con Oriana y con la reina Briolanja.

—Así sea —dijo la reina—, mas entiendo que sus locuras os enojarán.

—Más enojo harán —dijo Urganda— sus hermosuras a los caballeros que de ellas se guardaren, que contra ellas no bastará esfuerzo ni valentía ni discreción para les excusar el peligro más grave que la muerte.

La reina le dijo riendo:

—Entiendo que ligeramente les serán perdonados los caballeros que hasta ahora han atormentado y muerto.

Urganda hubo mucho placer de lo que la reina dijo, y despedida de ella se fue con Oriana a su aposentamiento, que era una cuadra en que cuatro camas había, una de la reina Briolanja, y otra de Oriana, y otra de Mabilia, y la otra para Urganda. Allí holgaron hablando en muchas cosas que placer les daban hasta que se acostaron. Mas, después que todas dormían, Urganda vio cómo Oriana despierta estaba, y díjole:

—Amiga y señora, si vos no dormís razón hay que os despierte aquél que nunca sin vuestra vista sueño ni holganza hubo, y así van las holganzas unas por otros.

Oriana hubo vergüenza de aquello que le decía, mas Urganda, que lo entendió, díjole:

—Mi señora, no temáis de mí, porque yo vuestros secretos sepa, que así como vos los guardaré, y si algo dijese será tan encubierto que cuando sabido sea ya el peligro de ello no podría dañar.

Oriana le dijo:

—Señora, hablad paso, porque de estas señoras que aquí están oído no sea.

Urganda dijo:

—De ese miedo yo os quitaré.

Entonces sacó un libro tan pequeño que en la mano se cerraba, e hízole poner allí la mano y comenzó a leer en él, y dijo:

—Ahora sabed que por cosa que les hagan no despertarán, y si alguna aquí entrare luego en el suelo caerá dormida.

Oriana se fue a la reina Briolanja y quísola despertar, mas no pudo y comenzó trabándola de la cabeza y de los brazos y colgándola de la cama, y otro tanto a Mabilia, mas ni por eso despertaron, y llamó a la doncella de Dinamarca, que a la puerta de la cuadra estaba, y como dentro entró cayó dormida. Entonces con mucho placer se fue a echar con Urganda en su cama, y díjole:

—Señora, mucho os ruego que pues vuestra gran discreción y saber alcanzas las cosas por venir, me digáis algo de aquello que a mí acaecer podría antes que venga.

Urganda la miró riendo, como en desdén, y dijo:

—Mi hija amada, ¿vos cuidáis que sabiendo lo que pedís si de vuestro daño fuese que lo haríais? No lo creáis, que lo que es por aquel muy alto Señor permitido y ordenado ninguno es poderoso de lo estorbar, así de bien como de mal, si él no lo remedia; mas pues que tanto sabor habéis que algo os diga, así lo haré, y mirad si sabiendo lo haréis algo de vuestra pro.

Entonces le dijo:

—En aquel tiempo que la gran cuita presente te será y por ti muchas gentes de gran tristeza atormentadas, saldrá el fuerte león con sus bestias y de los sus grandes bramidos los tus guardadores asombrados, serás dejada en sus muy fuertes uñas, y el afamado león derribará de la tu cabeza la alta corona, que más no será tuya, y el león hambriento será de la tu carne apoderado, así que la meterá en las sus cuevas, con que la su rabiosa hambre amansada será. Ahora, mi buena hija, mira lo que harás, que esto ahí ha de venir.

—Señora —dijo Oriana—, muy contenta fuera en no os haber preguntado nada, pues que en tan gran pavor me habéis puesto con tan extraño y cruel fin.

—Señora y hermosa hija —dijo ella—, no queráis vos saber aquello que vuestra discreción ni fuerza son para lo estorbar bastantes, pero de las cosas encubiertas muchas veces las personas temen aquello que de alegrarse debían, y en tanto sed vos muy leda, que Dios os ha hecho hija del mejor rey y reina del mundo con tanta hermosura que por maravilla es en todas partes divulgada y os hizo amar a aquél que sobre todos los que honra y prez tienen y procuran luce como el día sobre las tinieblas, del cual, según las cosas pasadas y por vos vistas, sin duda podéis segura estar de ser vos aquélla que más a su propia vida ama; de esto debéis, mi señora, recibir gran gloria en ser señora, sobre aquél que por su merecimiento del mundo todo, merecía ser señor y ahora es ya tiempo que estas señoras despertadas sean.

Entonces sacando el libro de la cuadra todas fueron en su acuerdo. Así como oís holgó allí Urganda, siendo muy viciosa de lo que menester había, y en cabo de algunos días rogó al rey que mandase juntar todos sus caballeros, y la reina sus dueñas y doncellas, porque les quería hablar antes que se partiese. Esto se hizo luego en una grande y hermosa sala ricamente guarnida, y Urganda se puso en lugar donde todos oírla pudiesen. Entonces dijo al rey;

—Señor, pues que las cartas que os envié a vos y a don Galaor guardasteis al tiempo que de vos se partió Beltenebros habiendo la espada ganado y la su doncella el tocado de las flores, ruégoos mucho que las hagáis aquí traer, porque claramente se conozca haber yo sabido las cosas antes que viniesen.

El rey las hizo traer y leer a todos, y vieron cómo todo aquello que en ellas se dijera se había enteramente cumplido, de que muy maravillados fueron, y mucho más del gran esfuerzo del rey en haber osado, sobre palabras tan temerosas, entrar en la batalla, y allí vieron cómo por los tres golpes que Beltenebros hizo fue la batalla vencida: el primero, cuando ante los pies de don Galaor derribó al rey Cildadán; el segundo, cuando mató aquel muy esforzado Sarmadán el León; el tercero, cuando socorrió al rey que Madanfabul, el bravo gigante de la Torre Bermeja, lo llevaba so el brazo a se meter en las naos y le cortó el brazo cabe el codo, de que socorrido el rey el gigante fue muerto. También se cumplió lo que de don Galaor dijo, que su cabeza sería puesta en poder de aquél que aquellos tres golpes haría. Esto fue cuando Amadís en su regazo lo tuvo como muerto al tiempo que a las doncellas que se lo demandaron lo entregó.

—Mas ahora —dijo Urganda— os quiero decir algunas cosas de las que por venir están, según los tiempos unos en pos de otros vinieren —y dijo así—: Contienda se levantará entre el gran culebro y el fuerte león en que muchas animalias bravas ayuntadas serán. Grande ira y saña les sobrevendrá, así que muchas de ellas la cruel muerte padecerán. Herido será el gran raposo romano de la uña del fuerte león, y cruelmente despedazada la su pelleja, por donde parte del gran culebro será en gran cuita. Aquella sazón la oveja mansa cubierta de lana negra entre ellos será puesta, y con la su grande humildad y amorosos halagos amansará la rigurosa y gran braveza de sus fuertes corazones y apartará los unos de los otros. Mas luego descenderán los lobos hambrientos de las ásperas montañas contra el gran culebro, y siendo de ellos vencido con todas sus animalias encerrado será en una de las cuevas. Y el tierno unicornio, poniendo la su boca en las orejas del fuerte león con los sus bramidos le hará del gran sueño despertar, y haciéndole tomar consigo algunas de las sus bravas animalias, con paso muy apresurado será en el socorro del gran culebro puesto y hallarlo ha mordido y adentellado de los hambrientos lobos, así que mucha de la su sangre por entre las sus fuertes conchas derramada será, y sacándolo de las sus rabiosas bocas, todos los lobos serán despedazados y maltrechos, y siendo restituida la vida del gran culebro lanzando de sus entrañas toda la su ponzoña, consentirá ser puesta en las crueles uñas del león de la blanca cervatilla que en la temerosa selva, dando contra el cielo los piadosos balidos, estará retraída. Ahora, buen rey, hazlo escribir, que así todo avendrá.

El rey dijo que así lo haría, pero que por entonces no entendía de ello nada.

—Pues tiempo vendrá —dijo— que a todos será muy manifiesto.

Y Urganda miró a Amadís y viole estar pensando, y díjole:

—Amadís, ¿qué piensas en lo que nada te aprovecha? Déjate de ello y piensa un mercado que has ahora de hacer. En aquel punto a la muerte serás llegado por la ajena vida y por la ajena sangre darás la tuya, y de aquel mercado, siendo tuyo en martirio, de otro será la ganancia y el galardón que dende habrás será saña y alongamiento de tu voluntad, y esa tan cruda y rica espada trastornará los tus huesos y tu carne en tal manera que serás en gran pobreza de la tu sangre y serás en tal estado que si la mitad del mundo tuyo fuese, la darías en tal que ella quebrada fuese o echada en algún lago donde nunca se cobrase, y ahora cata qué harás, que todo así como digo avendrá.

Amadís, viendo que todos en él los ojos tenían puestos, dijo con semblante alegre, así como lo él tenía:

—Señora, por las cosas pasadas de vos dichas podemos creer esta presente cosa ser verdadera, y como yo tengo creído ser mortal y no poder alcanzar más vida de la que a Dios pluguiere, más es mi cuidado en dar fin justamente en las grandes y graves cosas donde honra y fama se gana que en sostener la vida, así que si yo hubiese de temer las espantosas cosas, con más razón lo haría en las presentes que cada día me ocurren que en las ocultas que por venir están.

Urganda dijo:

—Tan gran trabajo sería pensar quitar el gran esfuerzo de ese vuestro corazón como sacar toda el agua de la mar.

Entonces dijo al rey:

—Señor, yo me quiero ir, acuérdeseos de lo que antes os dije, como quien vuestra honra y servicio desea. Cerrad las orejas a todos y más a aquéllos en quien malas obras sintiereis.

Con esto se despidió de todos y con sus cuatro compañeros, sin querer que otros algunos la acompañasen se fue a su nave, la cual entrada en la alta mar de una gran tiniebla fue cubierta.


Capítulo 61

De cómo el rey Lisuarte andaba hablando con sus caballeros que quería combatir la isla del Lago Ferviente por liberar de la prisión al rey Arbán de Norgales y Angriote de Estravaus, y cómo estando así vino una doncella gigante por la mar y demandó al rey, delante la reina y su corte, que Amadís se combatiese con Ardán Canileo, y si fuese vencido Ardán Canileo, quedaría la isla sujeta al rey y darían los presos que tanto sacar deseaban, y si Amadís fuese vencido, que no quedarían más de cuanto le dejasen llevar su cabeza a Madasima.

Partida Urganda, como habéis oído, pasando algunos días andando el rey Lisuarte por el campo hablando con sus caballeros en la pasada que hacer quería a la Ínsula de Mongaza, donde el Lago Ferviente, para sacar de la prisión al rey Arbán de Norgales y Angriote de Estravaus, vieron por la mar venir una nao que al puerto de aquella villa a desembarcar venía, y luego se fue allá por saber quién venía en ella. Cuando el rey llegó venía ya en un batel una doncella y dos escuderos, y como a la tierra llegaron, la doncella se levantó y preguntó si era allí el rey Lisuarte. Dijéronle que sí, mas mucho fueron todos maravillados de su grandeza, que en toda la corte no había caballero que con un gran palmo a ella igualase y todas sus facciones y miembros eran razón de su altura y era asaz hermosa y ricamente vestida, y dijo al rey:

—Señor, yo os traigo un mensaje, y si os pluguiere decirlo he ante la reina.

—Así se haga, dijo el rey. Y yendo a su palacio la doncella se fue tras él. Estando, pues, ante la reina y ante todos los caballeros y mujeres de la corte la doncella, preguntó si era allí Amadís de Gaula, aquél que antes Beltenebros se llamaba. Él respondió y dijo:

—Buena doncella, yo soy.

Ella lo miró de mal semblante, y dijo:

—Bien puede ser que vos seáis, mas ahora aparecerá si sois tan bueno como sois loado.

Entonces sacó dos cartas que los sellos de oro traían, y la una dio al rey y la otra a la reina, las cuales eran de creencia.

El rey dijo:

—Doncella, decid lo que quisiereis, que oíros hemos.

La doncella dijo:

—Señor Gromadaza, la giganta del Lago Ferviente, y la muy hermosa Madasima y Ardán Canileo el Dudado, que para los defender con ellas está, han sabido cómo queréis ir sobre su tierra para la tomar, y porque esto no se podría hacer sin gran pérdida de gente dicen así que lo pondrán en juicio de una batalla en esta guisa: que Ardán Canileo se combatirá con Amadís de Gaula, y si lo venciere o matare, que quedando la tierra libre le dejen llevar su cabeza al Lago Ferviente, y si él vencido o muerto . fuere, que darán toda su tierra a vos, señor, y al rey Arbán de Norgales y Angriote de Estravaus, que presos tienen, los cuales serán luego traídos aquí; y si Amadís tanto los ama como ellos piensan y quieren hacer verdadera la esperanza que en él tienen, otorgue la batalla por librar tales dos amigos, y si él fuere vencido o muerto llévelos Ardán Canileo, y si otorgar no la quiere, luego delante sí verá cortadas sus cabezas.

—Buenas doncellas —dijo Amadís—, si yo la batalla otorgo, ¿por dónde será el rey cierto que se cumplirá eso que decís?

—Yo os lo diré —dijo ella—. La hermosa Madasima, con doce doncellas de gran cuenta, entrará en prisión en poder de la reina en seguridad que se cumplirá o les cortará las cabezas, y de vos no quiero otra seguridad sino que si muerto fuereis, que llevará vuestra cabeza, dejándola ir segura. Y más, harán que por este pleito entrarán en la prisión del rey Andanguel, el jayán viejo con dos hijos suyos y nueve caballeros, los cuales tienen en su poder los presos y villas y castillos de la Ínsula.

Amadís dijo:

—Si a poder del rey y de la reina vienen esos que decís, asaz hay de buenas fianzas. Mas dígoos que de mí habréis respuesta si no me otorgáis de comer conmigo y esos escuderos que con vos traéis.

—¿Y por qué me convidáis? —dijo ella—. No hacéis cordura, que todo vuestro afán será perdido, que yo os desamo de muerte.

—Buena doncella —dijo Amadís—, de eso me pesa a mí, porque yo os amo y haría la honra que pudiese, y si la respuesta queréis, otorgad lo que digo.

La doncella dijo:

—Yo lo otorgo, más por quitar inconveniente, porque respondáis lo que debéis, que por mi voluntad.

Amadís dijo:

—Buena doncella, de me yo aventurar por tales dos amigos y porque el señorío del rey sea acrecentado cosa justa y por ende yo tomo la batalla en el nombre de Dios y vengan esos que decís a se poner en rehenes.

—Ciertamente —dijo la doncella—, a mi voluntad habéis respondido, y prometa el rey si os quitaréis afuera de nunca os ayudar contra los parientes de Famongomadán.

—Excusada es esa promesa —dijo Amadís—, que el rey no tendría en su compañía al que verdad no tuviese, y vamos a comer, que ya es tiempo.

—Iré —dijo ella—, y más alegre que yo pensaba, y pues que la virtud del rey es esa que decís, yo me doy por satisfecha, y dijo al rey y la reina:

—Mañana serán aquí Madasima y sus doncellas y los caballeros en vuestra prisión. Ardán Canileo querrá luego haber la batalla, mas menester es que la aseguréis de todos salvo de Amadís, de quien llevará de aquí su cabeza.

Don Bruneo de Bonamar, que allí a la sazón estaba, dijo:

—Señora doncella, a las veces piensa alguno llevar la cabeza ajena y pierda la suya, y muy aína así podría avenir a Ardán Canileo.

Amadís le rogó que se callase, mas la doncella dijo contra Bruneo;

—¿Quién sois vos, que así por Amadís respondisteis?

—Yo soy un caballero —dijo él— que muy de grado entraría en la batalla si Ardán Canileo otro compañero consigo meter quisiese.

Ella le dijo:

—De esta batalla sois vos excusado, mas si tanto sabor habéis de os combatir, yo os daré otro día que la batalla pase un mi hermano que os responderá, y es tan mortal enemigo de Amadís como vos os mostráis su amigo, y creo, según él es, que os quitará de razonar por él otra vez.

—Buena doncella —dijo don Bruneo—, si vuestro hermano es tal como decís, bien le será menester para llevar adelante lo que vos con saña y gran ira prometiereis, y veis aquí mi gaje, que yo quiero la batalla.

Y tendió la punta del manto contra el rey, y la doncella quitó de su cabeza una red de plata y dijo al rey:

—Señor, veis aquí el mío, que yo haré verdad lo que he dicho.

El rey tomó los gajes, mas no a su placer, que asaz tenía que ver en lo de Amadís y Ardán Canileo, que era tan valiente y tan dudado de todos los del mundo que cuatro años había que no halló caballero que con él se osase combatir si lo conociese.

Esto así hecho, Amadís se fue a su posada y llevó consigo la doncella, lo que no debiera hacer, por el mejor castillo que su padre tenía, y por le hacer más honra hízola posar en una cámara donde Gandalín le tenía todas sus armas y sus atavíos y con ella sus dos escuderos. La doncella, mirando a uno y otro cabo, vio la espada de Amadís que muy extraña le pareció, y dijo a sus escuderos y a los otros que allí estaban que se saliesen afuera y un poco la dejasen, y pensando que alguna cosa de las naturales que no se pueden excusar hacer quería, dejáronla sola y ella cerrando la puerta tomó la espada y dejando la vaina y guarnición de forma que no se pareciese que de allí faltaba, la metió debajo de un ancho pelote que traía de talle muy extraño, y abriendo la puerta entraron los escuderos y ella puso al uno de ellos la espada debajo de su manto y mandólo que encubiertamente se fuese al batel, y díjole:

—Tráeme la mi copa con que beba.

Y pensaron que por ella fuese, y el escudero así lo hizo. Entonces entraron en la cámara Amadís y Branfil e luciéronla sentar en un estrado, y Amadís le dijo:

—Señora doncella, decidnos a qué hora vendrá de mañana Madasima, si os pluguiere.

—Vendrá —dijo ella— antes de comer, mas, ¿por qué lo preguntáis?

—Buena señora —dijo él—, porque la querríamos salir a recibir y hacerle todo placer y servicio y si de mí ha recibido enojo enmendarlo había en lo que mandase.

—Si vos no tiráis afuera de la que habéis prometido —dijo ella— y Ardán Canileo es aquél que siempre desde que tomó armas fue, darle habéis por enmienda esa cabeza vuestra, que otra enmienda vuestra no puede mucho valer.

—De eso me guardaré yo, si puedo, mas si de mí otra cosa le pluguiere, de grado lo haría por alcanzar de ella perdón, pero habíalo de tratar otro que más de vos lo desease.

Con esto se salieron fuera y dejó ende a Enil y otro que la sirviesen, mas ella había tanta gana de se ir que mucho enojo le hacían los muchos manjares, y así como los manteles alzaron ella se levantó y dijo a Enil:

—Caballero, decid a Amadís que me voy y que crea que todo lo que en mí hizo lo perdió.

—Así, Dios me salve —dijo Enil—, eso creo yo, que según vos sois, todo lo que en vuestro placer se hiciere será perdido.

—Cualquiera que sea —dijo ella—, pagóme poco de vos y mucho menos de él.

—Pues creo —dijo Enil— que de doncella tan desmesurada como vos, ni él ni yo, ni otro alguno, poco contentarse puede.

Con estas palabras se partió la doncella y se fue a la nao mucho alegre por la espada que tenía, y contó a Ardán Canileo y a Madasima cómo había su mensaje recavado y cómo la batalla aplazada quedaba y cómo traía seguro del rey por ende sin recelo saliesen en tierra. Ardán Canileo le agradeció mucho lo que había hecho, y dijo contra Madasima:

—Mi señora, no me tengáis por caballero si no os hago ir de aquí con honra y vuestra tierra libre y si ante que un hombre, por ligero que sea, ande media legua no os diere la cabeza de Amadís, que no me otorguéis vuestro amor.

Ella calló, que no dijo ninguna cosa, que comoquiera que la venganza de su padre y hermano desease en aquél que los había muerto, no había cosa en el mundo porque a Ardán Canileo se viese junta, que ella era hermosa y noble y él era feo y muy desemejado y esquivo cual nunca se vio, y aquella venida no fue por su grado de ella, mas por el de su madre, por tener Ardán Canileo para defensa de su tierra y si él vengase la muerte de su marido, lo querría casar con Madasima y dejarle toda la tierra. Por cuanto Ardán Canileo fue un caballero señalado en el mundo y de gran prez y de hecho de armas, la historia os quiere contar de dónde fue natural y las hechuras de su cuerpo y rostro y las otras cosas tocantes.

Sabed que era natural de aquella provincia que Canileo se llama, y era de sangre de gigantes, que allí los hay más que en todas partes, y no era descomunalmente grande de cuerpo, pero era más alto que otro hombre que gigante no fuese; había sus miembros gruesos y las espaldas anchas y el pescuezo grueso y los pechos gruesos y cuadrados y las manos y las piernas a razón de lo otro, el rostro había grande y romo, de la hechura del can, y por esta semejanza le llamaban Canileo; las narices había romas y anchas y era todo brasilado y cubierto de pintas negras espesas, de las cuales era sembrado el rostro y las manos y pescuezo y había brava catadura así como semejanza de león, los bezos había gruesos y retornados y los cabellos crespos que apenas los podía peinar y las barbas otrosí; era de edad de treinta y cinco años y desde los veinticinco nunca halló caballero ni gigante, por fuertes que fuesen, que con él pudiesen a manos ni a otra cosa de valentía, mas era tan osado y pesado que apenas hallaban caballo que traerlo pudiese. Ésta es la forma que este caballero tenía y cuando él, así como ya oísteis, estaba prometiendo a la hermosa Madasima la cabeza de Amadís, díjole la desemejada doncella:

—Señor, con mucha razón debemos tener esperanza en esta batalla, pues que la fortuna muestra ser de vuestra parte y contraria a vuestro enemigo, que veis aquí la su preciada espada que os traigo, la cual, sin gran misterio de vuestra buena ventura y de la gran desventura de Amadís, haberse pudiera.

Entonces se la puso en la mano y le dijo cómo la hubiera. Ardán la tomó y dijo:

—Mucho os agradezco este don que me dais, más por la manera buena que en la haber tuvisteis que por temor que yo tenga de la batalla de solo caballero.

Y luego mandó sacar de la nao tiendas, hízolas armar en una vega, que cabe la villa estaba, donde se fueron con sus caballos y palafrenes y armas de Ardán Canileo, esperando otro día ser delante del rey Lisuarte y de la reina Brisena, su mujer.

Allí andaba Ardán muy alegre por tener aplazada aquella batalla, por dos cosas: la una, que sin duda pensaba llevar la cabeza de Amadís, que tanto por el mundo nombrada era y que toda la gloria en él quedaría; la otra, que por esta muerte ganaba a la hermosa Madasima, que él tanto amaba, y esto le hacía ser orgulloso y lozano, sin que peligro alguno tuviese.

Así estuvieron en las tiendas esperando el mandado del rey, y también Amadís estaba en su posada con muchos caballeros de gran guisa que con él se acogían, y todos ellos temían mucho aquella batalla, tanto que la tenían por peligrosa y habían recelo de lo perder en ella, y en esta sazón llegaron Agrajes y don Florestán y Galvanés sin Tierra y don Guilán el Cuidador, que de esto ninguna cosa sabían, porque estuvieron cazando por las florestas, y cuando supieron la batalla que concertada estaba, mucho se quejaban porque no la hiciera de más caballeros, donde con razón podían entrar, y el que más pasión en ello tenía era Guilán, que algunas veces oyera decir ser este Ardán Canileo el más fuerte y poderoso en armas que ningún otro que en el mundo fuese, y pesábale de muerte porque creía que ninguna manera Amadís le podría sufrir en campo uno por uno, y quisiera mucho ser en aquella batalla si Ardán otro consigo metiera y pasar por la ventura que Amadís, y don Florestán, que todo abrasado con saña estaba, dijo:

—Así Dios me salve, señor hermano, vos no tenéis en nada ni por caballero o me no amáis, pues que a tal sazón no tuvisteis memoria de mí y bien dais a entender que no aprovecha aguardaros, pues que en los semejantes peligros me hacéis extraño.

También se le quejaba mucho Agrajes y don Galvanés.

—Señores —dijo Amadís—, no os quejéis ni os pese de esto para me dar culpa, que la batalla no se demandó sino a mí solo y por mi razón es movida, así que no podía ni debía responder, sin que flaqueza mostrase, sino conforme a su demanda, que si de otra manera fuese, ¿de quién me había de socorrer y ayudar sino de vosotros?, que vuestro gran esfuerzo esforzaría el mío cuando en peligro fuese.

Así como oís se disculpó Amadís de aquellos caballeros, y díjoles:

—Bien será que cabalguemos mañana antes que el rey salga y recibiremos a Madasima, que muy preciada es de todos los que la conocen.

Así pasaron aquella noche, hablando en lo que más les agradaba, y la mañana venida vistieron de muy ricos paños y, habiendo oído misa, cabalgaron en sus palafrenes y fueron a recibir a Madasima, y con ellos Bruneo de Bonamar y su hermano Branfil y Enil, que era hermoso y apuesto caballero, alegre de corazón y, por sus buenas maneras y gran esfuerzo, muy amado y preciado de todos, así que iban ocho compañeros, y llegando cerca de las tiendas vieron venir a Madasima y Ardán y su campaña, y Madasima vestía paños negros por duelo de su padre y su hermano, mas su hermosura era tan viva y tan sobrada, que con ellos parecía también que a todos hacía maravillar, y con ella sus doncellas, de aquel mismo paño vestidas, y Ardán la traía por la rienda, y allí venía el gigante viejo y sus hijos y los nueve caballeros que habían de entrar en las rehenes, y llegando aquellos caballeros humilláronse y ella se humilló a ellos al parecer con buen semblante. Amadís se llegó a ella y díjole:

—Señora, si sois loada esto es con gran derecho, según que lo en vos parece, y por dichoso se debe tener el que vuestra conocencia hubiere para os honrar y servir, y de mí os digo que así lo haré en aquello que por vos me fuere mandado.

Y Ardán, que lo miraba y lo vio tan hermoso, más que otro ninguno que visto hubiese, no le plugo que con ella hablase. Díjole:

—Caballero, tiraos afuera y no seáis atrevido de hablar a quien no conocéis.

—Señor —dijo Amadís—, por eso venimos aquí, por la conocer y servir.

Ardán le dijo como en desdén:

—Pues ahora me decid quién sois y veré si sois tal que debáis servir doncella de tan alto linaje.

—Cualquiera que yo sea —dijo Amadís— la serviré yo de grado y, por no valer tanto como me sería menester, no dejo por eso de tener este deseo, y pues queréis saber quién soy, decidme vos quién sois, que así queréis quitar de ella a quien de grado hará su mandado.

Ardán Canileo le miró muy sañudo y díjole:

—Yo soy Ardán Canileo, que la podré mejor servir en un día solo que vos en toda vuestra vida, aunque dos tantos de lo que valéis valieseis.

—Bien puede ser —dijo Amadís—, mas bien sé que el vuestro gran servicio no se haría de tan buen corazón como el mío pequeño, según vuestra desmesura y mal talante, y pues me queréis conocer, sabed que yo soy Amadís de Gaula, aquél cuya batalla demandáis, y si yo a esta señora enojo hice y pesar, haciendo lo que sin vergüenza excusar no podía, muy de grado lo corregiré con otro servicio.

Y Ardán Canileo dijo:

—Si vos osareis atender lo que prometisteis, cierto, habrá por enmienda de su enojo esta vuestra cabeza, que yo le daré.

—Esa enmienda —dijo Amadís— no habrá a mi grado, mas habrá otra mayor que más le cumple, que será por mí estorbado el casamiento vuestro y suyo, que no siento hombre de tan poco conocimiento que por bien tuviese que la vuestra hermosura y la suya juntas en uno fuesen.

De esto que él dijo no pesó a Madasima y rióse ya cuanto, y también sus doncellas, mas Ardán se ensañó tanto que tremía con gran ira que en sí tomó y paraba un semblante tan bravo y tan espantoso que aquéllos que tanto no alcanzaban del hecho de las armas que lo miraban no tenían en nada la fuerza ni valentía de Amadís en comparación de la suya de él, y, sin duda, creían que aquélla sería la postrimera batalla y postrimero día de su vida.

Y así como oís fueron hasta llegar delante del rey, y Ardán Canileo dijo:

—Rey, ved aquí los caballeros que entrarán en vuestra prisión por hacer firme lo que la mi doncella prometió, si Amadís osare tener lo que puso.

Amadís salió delante y dijo:

—Señor, veisme aquí, que quiero luego la batalla sin más tardar y dígoos que aunque la no hubiese prometido, yo la tomaría solamente por desviar a Madasima de tan descomunal casamiento, mas yo quiero que venga el rey Arbán de Norgales y Angriote de Estravaus y que estén en parte que los haya yo, si la batalla venciere.

Ardán Canileo dijo:

—Yo les haré venir donde será la batalla, y si llevare vuestra cabeza, que lleve los presos, y también llevaré a Madasima y sus doncellas que sean guarda de la reina, que con ella se cumpla lo que está pleiteado, mas convendrá que la haga estar donde vea la batalla y la venganza que le yo haré haber.

Pues así como oís fue en poder de la reina aquella hermosa Madasima y sus doncellas y en poder del rey gigante viejo y sus hijos y los nueve caballeros, pero Madasima os digo que apareció ante la reina con tanta humildad y discreción, que comoquiera que de su venida tanto peligro a Amadís ocurría, de que todas habían gran pesar, mucho fueron de ella contentas y mucha honra le hicieron. Mas Oriana y Mabilia, viendo el bravo continente de Ardán Canileo, mucho fueron espantadas y en gran cuidado y dolor puestas y muchas lágrimas retraídas en su cámara derramaron, creyendo que el gran esfuerzo de Amadís no era bastante contra aquel diablo, y si alguna esperanza tenían no era sino en la su buena ventura, que de grandes peligros muchas veces le había sacado en tan graves cosas, que muy poca esperanza se tenía de ser por él ni por otro alguno vencido, aunque Mabilia, siempre con grandes consuelos, a Oriana en buena esperanza ponía.

Esto así hecho y aplazada la batalla para otro día, el rey mandó a sus monteros y ballesteros que cercasen de cadenas y palos un campo que delante su palacio era, porque por culpa de los caballos, los caballeros no perdiesen algo de su honra, lo cual visto por una finiestra por Oriana, considerando el peligro que allí a su amado amigo se le aparejaba, fue tan desmayada, que casi sin sentido en los brazos de Mabilia cayó.

El rey se fue a la posada de Amadís, donde muchos caballeros estaban, y díjoles que pues la reina y su hija y la reina Briolanja y todas las otras dueñas y doncellas aquella noche iban a su capilla porque Dios guardase su caballero, que lo querría llevar consigo a su palacio, y con él a Florestán y Agrajes, y don Galvanes y Guilán y Enil, y que ellos holgasen así como estaban, y dijo a Amadís que mandase llevar sus armas a la capilla porque lo quería otro día armar ante la Virgen María, porque con su glorioso Hijo abogada le fuese.

Pues ellos, yéndose con el rey, Amadís mandó a Gandalín que las armas le llevase a donde el rey mandaba; mas él tomándolas para cumplir su mandado y no hallando en la vaina la espada, fue tan espantado y tan triste que más quisiera la muerte, así por acaecer aquello en tiempo de tan gran peligro como por lo tener por señal que la muerte de su señor le era cercana, y buscóla por todas partes, preguntando a aquéllos que algo de ella podrían saber; mas cuando ninguno recaudo halló, estuvo en punto de se derribar de una finiestra abajo en la mar, si a la memoria no le viniese con ella perder el ánima y fuese al palacio del rey con gran angustia de su corazón, y apartando a Amadís, le dijo:

—Señor, cortadme la cabeza, que os soy traidor, y si no lo hacéis matarme he yo.

Amadís le dijo:

—¿Dónde enloqueciste o qué mala ventura es ésta?

—Señor —dijo él—, más valdría que ya fuese loco o muerto que no a tal tiempo hubiese venido tal desdicha, que saber que he perdido vuestra espada, que de la vaina la hurtaron.

Amadís le dijo:

—¿Y por eso te quejas? Pensé que otra cosa peor te aconteciera. Ahora te deja de ello, que no faltará otra con que Dios me ayude, si le pluguiere.

Y comoquiera que por le consolar esto le dijo, mucho le pesó la pérdida de la espada, así por ser una de las mejores del mundo y que tanto en aquella sazón la había, como por la haber ganado con la fuerza de los amores que tenía a su señora, porque viéndola y de esto se le acordando era muy gran remedio a los sus mortales deseos, cuando ausente de ella se hallaba, y dijo a Gandalín que lo no dijese a ninguno y que la vaina le trajese y que supiese de la reina si la espada suya que don Guilán con las otras armas le había traído, si se podía haber, y que procurase de traerla, y que si pudiese ver a su señora Oriana que de su parte le pidiese que cuando él y Ardán en el campo entrasen se pusiese en tal parte que la pudiese ver, porque su vista le haría vencedor en aquello y en otra cosa que más grave fuese.

Gandalín fue a recabar esto que su señor le mandó, y la reina le mandó dar la espada; mas la reina Briolanja y Olinda le dijeron:

—¡Ay, Gandalín!, ¿qué piensas que podrá tu señor hacer contra aquel diablo?

Él les dijo riendo:

—Señoras, no es éste el primer hecho peligroso que mi señor ha cometido, y así como Dios le guardó hasta aquí, así le guardará ahora, que a otros más espantosos de gran peligro acabó a su honra, y así lo hará éste.

—Así plega a Dios, dijeron ellas. Entonces se fue para Mabilia, y díjole que dijese a Oriana lo que su señor le enviaba a pedir, y con esto se tornó a la capilla donde sus armas tenía, y dijo a su señor cómo le dejaba todo a su voluntad, de que hubo mucho placer y gran esfuerzo en saber que su señora estaría en parte donde en el campo la pudiese ver. Entonces, apartando al rey de los otros caballeros, le dijo:

—Sabed, señor, que he perdido la mi espada y nunca hasta ahora lo supe y dejáronme la vaina.

Al rey pesó de ello, y díjole:

—Comoquiera que yo haya puesto y prometido de nunca dar mi espada a ningún caballero que uno por uno en mi corte se combatiesen, darla he ahora a vos acordándoseme de aquellas grandes afrentas que la vuestra en mi servicio puesta fue.

—Señor —dijo Amadís—, a Dios no plega que yo, que tengo de adelantar y hacer firme vuestra palabra, sea causa de la quebrar habiéndolo prometido ante tantos hombres buenos.

Al rey le vinieron las lágrimas a los ojos, dijo:

—Tal sois vos para mantener todo derecho y lealtad, mas, ¿qué haréis que aquella tan buena espada haber no se puede?

—Aquí tengo —dijo él— aquella con que fui echado en la mar, que Guilán aquí me trajo y la reina la mandó guardar. Con ésta y con vuestro ruego a Nuestro Señor, que ante el mundo valdrá, podré ser ayudado.

Entonces la puso en la vaina de la otra, y vínole bien, aunque algo era menor. Al rey le plugo de ello, porque llevando la vaina consigo, por la virtud de ella le quitaría del calor y frío, que tal constelación tenían aquellos huesos de las serpientes de que era hecha, pero muy alongada estaba esta espada de la bondad de la otra.

Así pasaron aquel día hasta que fue hora de dormir, que todos aquellos caballeros que oísteis tenían sus armas alrededor de la cama del rey, mas de Ardán os digo que aquella noche toda hizo en sus tiendas a toda su gente hacer grandes alegrías y danzar y bailar, tañendo instrumentos de diversas maneras, y en cabo de sus cánticas decían todos en voz alta:

—Llega, mañana, llega y trae el día claro, porque Ardán cumpla lo que prometido tiene a aquella muy hermosa Madasima.

Mas la fortuna en esto les fue contraria de ser en otra manera que ellos pensado tenían.

Amadís durmió aquella noche en la cámara del rey, mas el sueño que él hizo no le entró en pro, que luego a la medianoche se levantó sin decir ninguna cosa y fue a la capilla, y despertando al capellán se confesó con él de todos sus pecados y estuvieron entrambos haciendo oración ante el altar de la Virgen María, rogándole que fuese su abogada en aquella batalla, y el alba venida, levantóse el rey y aquellos caballeros que oísteis, y oyeron misa y armaron a Amadís tales caballeros que muy bien lo sabían hacer, mas antes que la loriga vistiese llegó Mabilia y echóle al cuello unas reliquias guarnidas en oro, diciendo que la reina, su madre de ella, se las había enviado con la doncella de Dinamarca; mas no era así, que la reina Elisena las dio a Amadís cuando por su hijo lo conoció, y él las dio a Oriana al tiempo que la quitó a Arcalaus y a los que la llevaban.

Desde que fue armado trajéronle un hermoso caballo, y Clorisanda, con otros dones, había a don Florestán su amigo enviado, y don Florestán le llevaba la lanza, y don Guilán el escudo, y don Bruneo el yelmo, y el rey iba en un gran caballo y un bastón en la mano, y saber que toda la gente de la corté y de la villa estaban por ver la batalla en derredor del campo, y las dueñas y doncellas a las fenestras, y la hermosa Oriana y Mabilia a una ventana de su cámara, y con la reina estaban Briolanja y Madasima y otras infantas.

Llegando Amadís al campo alzaron una cadena, y entró dentro y tomó sus armas, y cuando hubo de poner el yelmo miró a su señora Oriana y vínole tan gran esfuerzo que le semejó que en el mundo no había cosa tan fuerte que se le pudiese amparar. Entonces entraron en el campo los jueces que a cada uno su derecho habían de dar, y eran tres, el uno aquel buen viejo don Grumedán, que de esto mucho sabía, y don Cuadragante, que vasallo del rey era, y Brandoibas. Entonces llegó Ardán Canileo, bien armado y encima de un gran caballo, y su loriga de muy gruesa malla, y traía un escudo y yelmo de un acero tan limpio y tan claro como un claro espejo, y ceñida la muy buena espada de Amadís que la doncella le hurtara y una gruesa lanza doblegándola tan recio que parecía que la quería quebrar, y así entró en el campo. Cuando así lo vio Oriana, dijo con gran cuita:

—¡Ay, mis amigas, qué airada y temerosa viene la mi muerte si Dios por la su gran piedad no lo remedia.

—Señora —dijo Mabilia—, dejaos de eso y haced buen semblante, porque con él debéis esfuerzo a vuestro amigo.

Entonces don Grumedán tomó a Amadís y púsolo a un cabo del campo, y Brandoibas puso al otro a Ardán Canileo, puestos los rostros de los caballos uno contra otro, y don Cuadragante en medio, que tenía en su mano una trompa que al tañer de ella habían los caballos de mover. Amadís, que a su señora miraba, dijo en voz alta:

—¿Qué hace Cuadragante que no toca la trompa?

Cuadragante la tañó luego, y los caballeros movieron a gran correr de los caballos e hiriéronse de las lanzas en sus escudos , tan bravamente que ligeramente fueron quebradas, y topáronse uno con otro, así que el caballo de Ardán Canileo cayó sobre el pescuezo y fue luego muerto, y el de Amadís hubo la una espalda quebrada y no se pudo levantar; mas Amadís, con la su gran viveza de corazón, se levantó luego, empero a gran afán, que un trozo de lanza tenía metido por el escudo y por la manga de la loriga sin le tocar en la carne, y sacándolo de él, metió mano a su espada y fue contra Ardán Canileo, que se había levantado con gran trabajo y estaba enderezando su yelmo, y cuando así lo vio puso mano a su espada y fuéronse a herir tan bravamente que no hay hombre que los viese que se mucho no espantase, que sus golpes eran tan fuertes y tan aprisa que las llamas del fuego de los yelmos y de las espadas hacían salir que parecía que ardían, pero mucho más esto parecía en el escudo de Ardán Canileo, que como de acero fuese y los golpes de Amadís tan pesados, no parecía sino que el escudo ,y brazo en vivas llamas se quemaba; mas la su gran fortaleza defendía las carnes que cortadas no fuesen, lo cual era mortal daño de Amadís, que como sus armas tan recias no fuesen y Ardán tenía una de las mejores espadas del mundo, nunca golpe le alcanzaba que las armas y la carne no le cortase, así que en muchas partes andaba teñido de la su sangre y todo el escudo casi deshecho y la espada de Amadís no cortaba nada en las armas de Ardán Canileo, que eran muy fuertes, más aún que la loriga de gruesa y fuerte malla era, ya estaba rota por más de diez lugares, que por todos ellos le salía mucha sangre, y lo que aquella hora a Amadís más aprovechaba era su gran ligereza, que con ella todos los más golpes le hacía perder, aunque Ardán había mucho usado de aquel menester y su gran sabedor de herir de espada fuese.

En tal prisa como oís anduvieron dándose muy grandes y esquivos golpes hasta hora de tercia, trabándose a manos y brazos tan duramente que Ardán Canileo era metido en gran espanto, que nunca él hallara tan fuerte caballero ni tan valiente gigante que tanto a la su valentía resistiese, y lo que más su batalla le hacía dudar era que siempre a su enemigo hallaba más ligero y con mayor fuerza que al comienzo, siendo él cansado y laso y todo lleno de sangre.

Entonces conoció bien Madasima que fallecía de lo que prometiera que había de vencer a Amadís en menos que media legua se anduviese, de lo cual a ella no pesaba, ni aunque allí Ardán Canileo la cabeza perdiese, porque su pensamiento tan alto era, que más quería perder toda su tierra que se ver junta al casamiento de tal hombre.

Los caballeros se herían de muy grandes y fuertes golpes por todas las partes donde más mal se podían hacer, y cada uno de ellos pugnaba de llegar al otro a la muerte, y si Amadís tan fuertes armas trajera, según su gran viveza y lo que el aliento le duraba no le pudiera el otro tener campo, pero todo lo que él hacía y trabajaba le era bien menester, que lo había con muy fuerte y esquivo caballero en armas. Mas como ya él todas sus armas trajese rotas y el escudo deshecho y la carne por muchos lugares cortada donde mucha sangre le salía. Cuando Oriana así lo vio, no se lo pudiendo sufrir el corazón, quitóse con gran angustia de la ventana, y sentada en el suelo se hirió con sus manos en el rostro, pensando que a su amigo Amadís se le acercaba la muerte. Mabilia, que así la vio herir, de corazón le pesó e hízola tornar allí mostrándole gran saña, diciéndole que a tal hora y a tal peligro no debía desamparar a su amigo, y porque no podía sufrir de lo ver tan maltrecho púsose de espaldas, porque viese los sus muy hermosos cabellos, porque más esfuerzo y ardimiento su amigo tomase.

Ellos estando en esta sazón dijo Brandoibas, que era uno de los jueces:

—Mucho me pesa de Amadís, que le veo muy menguado de sus armas y de su escudo.

—Así me parece —dijo Grumedán—, de que gran pesar tengo.

—Señores —dijo Cuadragante—, yo tengo probado a Amadís, cuando con él me combatí por tan valiente y con tanto ardimiento, que siempre parece que la fuerza se le dobla y es el caballero de cuantos yo vi que mejor se sabe mantener y de más aliento, y véole ahora en toda su fuerza entera, lo que no es en Ardán Canileo, antes siempre enflaquece, y si algo daña a Amadís no es ál salvo la gran prisa que se da, que si se sufriese haría andar tras sí a su contrario y la su gran pesadumbre lo cansaría. Pero la su gran ardeza no le deja sosegar.

Oriana y Mabilia, que esto oyeron, mucho fueron consoladas. Mas Amadís, que a su señora viera quitar de la ventana y después allá no había mirado, pensó que por su duelo de él lo había hecho, fue con gran saña contra Ardán Canileo y apretó la espada en la mano e hirióle de toda su fuerza por encima del yelmo de tan fuerte golpe que le atordeció e hincó la una rodilla en el suelo, y como el golpe fue tan grande y el yelmo tan fuerte, quebrantó la espada en tres partes, así que la más pequeña le quedó en la mano. Entonces fue en él todo pavor de muerte, y así lo fueron todos los que miraban. Cuando esto Ardán Canileo vio, arredróse de él por el campo y tomó el escudo por las embrazaduras, y esgrimiente la espada dio una gran voz que todos lo oyeron, y dijo a Amadís:

—Ves aquí la tan buena espada que por tu mal ganaste. Cátala bien, que ésta es y con ella morirás —y luego dio grandes voces—: Salid, salid a la finiestra, señora Madasima, y veréis la hermosa venganza que yo os daré y cómo por mi proeza os he ganado en tal forma que ninguna otro tal amigo como vos tenéis tendrá.

Cuando esto oyó, Madasima fue muy triste y echóse ante los pies de la reina y pidióle merced que de él la defendiese, lo que con mucha razón se podía hacer, que Ardán, le prometira de matar o vencer a Amadís antes que por un hombre media lengua andada fuese, y si lo no hiciese que nunca le otorgase su amor, pues si aquel tiempo era pasado con más de cuatro horas que ella lo podría ver, y la reina dijo:

—Yo oigo lo que decís y haré lo que justo fuere.

Amadís, cuando así se vio las armas hechas pedazos y sin espada, vínole en mientes lo que Urganda le dijera, que daría la mitad del mundo siendo suyo porque la su espada fuese echada en un lago, y miró a las ventanas donde Oriana estaba, y viéndola de espaldas bien conoció que la su contraria fortuna de él lo causara. Y crecióle tan grande esfuerzo que puso en toda aventura su vida, queriendo más morir que dejar de hacer lo que podía, y fuese contra Ardán Canileo como si estuviese guisado de lo herir, y Ardán alzó la espada y atendiéndolo y como llegó quísole herir, mas Amadís hurtó el cuerpo e hízole perder el golpe y juntó tan presto con él, sin que el otro pudiese meter en medio la espada, y trabóle del brocal del escudo tan recio que se lo llevó del brazo, y hubiera dado con él en el suelo y desvióse de él y embrazó el escudo y tomó un pedazo de la una lanza que delante si halló con el hierro y tornó luego contra Ardán, bien cubierto de su escudo, y Ardán, que con gran saña estaba porque así el escudo perdiera, fue para él, y pensóle herir por cima del yelmo. Amadís alzó el escudo y recibió en él el golpe, y aunque muy fuerte era y de fino acero, entró la espada por el brocal bien tres dedos, y Amadís le hirió con el pedazo de la lanza en el brazo derecho, a par de la mano, que la mitad del hierro le metió por entre las cañas, e hízole perder la fuerza en tal guisa que no pudiendo sacar la espada la llevó a Amadís en el escudo, y si de esto fue muy alegre y contento, no es de preguntar ni de decir, así que entonces echó muy lueñe de sí el trozo de la lanza y sacó la espada del escudo, agradeciendo mucho a Dios aquella merced que le hizo.

Mabilia, que lo miraba, dio de las manos a Oriana e hízola volver por que viese a su amigo alcanzar aquella gran victoria sobre el peligro tan grande en que a la hora había estado. Pues Amadís se fue para Ardán Canileo, el cual fue luego enflaquecido en ver así su muerte, y pensando no hallar guarida ni remedio, quiso tomar el escudo a Amadís como él se lo había tomado, mas el otro, que cerca de sí lo vio, diole un golpe por cima del hombro izquierdo, en tal manera que le cortó las armas y gran parte de la carne y de los huesos, y como vio que había perdido la fuerza del brazo, desvióse por el campo con el gran miedo que a la espada tenía, mas Amadís andaba tras él y desde que lo vio cansado y desacordado trabóle por el yelmo tan reciamente que lo hizo a sus pies caer y llevó el yelmo en sus manos y fue luego sobre él de rodillas, y cortándole la cabeza puso gran alegría en todos, especial en el rey Arbán de Norgales y Angriote de Estravaus, que muchas angustias y dolores habían pasado cuando vieron a Amadís en el estrecho que ya oísteis.

Esto así hecho, tomó Amadís la cabeza y echóla fuera del campo, y llevó arrastrando el cuerpo hasta una peña, que dio con él en la mar, y limpiando la espada de sangre la metió en la vaina y luego el rey le mandó dar un caballo, en que herido de muchas llagas y perdida mucha sangre, acompañado de muchos caballeros a su posada se fue, pero antes hizo sacar de las crueles prisiones al rey Arbán de Norgales y Angriote de Estravaus y los llevó consigo, enviando al rey Arbán de Norgales a la reina Brisena, su tía, que se lo envió a demandar, en su cámara de él, teniendo aquél su leal amigo Angriote en uno fueron curados, Amadís de sus llagas, que mucho tenía, y Angriote de los azotes y otras heridas que en la prisión le dieron.

Allí fueron visitados con mucho amor de los caballeros y dueñas y doncellas de la corte, y Amadís de su cohermana Mabilia, que le traía aquella verdadera medicina con que su corazón pudiese enviar a los otros menores males, siendo él esforzado, la salud que para su reparo le convenía.


Capítulo 62

Cómo se hizo la batalla entre don Bruneo de Bonamar y Madamán el envidioso, hermano de la doncella desemejada, y del levantamiento que hicieron con envidia a estos caballeros amigos de Amadís, por lo cual, Amadís se despidió de la corte del rey Lisuarte.

Pasada esta batalla de Amadís y Ardán Canileo, como, ya oísteis, luego otro día, apareció ante el rey don Bruneo de Bonamar y con él muchos buenos caballeros, de quien amado y apreciado era, y halló allí a la doncella desemejada que estaba diciendo al rey que su hermano estaba aparejado para la batalla, que mandase venir a aquél con quien había de combatir, y comoquiera que la venganza hecha en él poca fuese, según el valor de aquel valiente Ardán Canileo, que pues más hacer no se podía con aquella enmienda pobre, serían algo consolados. Don Bruneo, dejando de responder a aquellas locas palabras, dijo que luego la batalla quería. Así que luego el uno y el otro fueron armados y metidos en el campo, cada uno acompañado de aquéllos que le bien querían aunque diferente fuese, o que con don Bruneo fueron muchos preciados caballeros y con Madamán el Envidioso, que así había nombre, tres caballeros de su compaña que las armas le llevaban y desde que los jueces los pusieron en aquellos lugares que para la batalla les convenía, ellos corrieron contra si los caballos al más ir que pudieron de los primeros encuentros, que las lanzas quebraron en piezas. Madamán fue fuera de la silla y don Bruneo llevó metido por el escudo una parte de la lanza, que se lo falsó, y le hizo una pequeña herida en el pecho, mas cuando tornó el caballo vio al otro con su espada en la mano a guisa de defender y díjole:

—Don Bruneo, si tu caballo perder no quieres, desciende de él o déjame cabalgar en el mío.

—Esto y lo que quisieres —dijo don Bruneo— aquello haré.

Madamán, creyendo que a pie mejor que a caballo se podría combatir según la grandeza de su cuerpo y la pequeñez del otro, díjole:

—Pues que en mí lo dejas, desciende y a pie hayamos la batalla.

Y don Bruneo se tiró afuera y descendió del caballo y comenzaron entre sí una brava batalla, así que en poco espacio de tiempo sus armas fueron en muchos lugares rotas, y sus carnes cortadas por donde mucha sangre les salía y los escudos deshechos en los brazos, sembrado el suelo de las rajas de ellos, y cuando así andaban en esta tan gran prisa que oís acaeció una extraña cosa, por donde parece que en las animalias hay conocimento de sus señores, que los caballos, que sueltos en el campo quedaron, juntándose el uno con el otro, comenzaron entre sí una pelea de bocados y pernadas con tanta porfía y enemistad que todos de ello eran mucho maravillados, y tanto duró que el caballo de Madamán no lo pudiendo ya sufrir, huyendo ante el otro, saltó con el gran miedo las cadenas de que el campo cerrado estaba, lo cual por buena señal tuvieron aquéllos que la victoria de la batalla a don Bruneo deseaban, y tornando meter mientes en la batalla de los caballos vieron cómo don Bruneo aquejaba a su enemigo de grandes y duros golpes, de forma que él se tiró afuera y dijo:

—Don Bruneo, ¿por qué te quejas? ¿El día no es asaz largo? Súfrete un poco y holguemos, que si miras a tus armas y la sangre que de tus llagas sale, bien te hará menester.

—Madamán —dijo don Bruneo—, si nuestra batalla fuese de otra cualidad y no con enemistad tan crecida, luego en mí hallarías toda cortesía y sufrimiento, mas según la gran soberbia que hasta aquí has tenido si en esto que pides viniese, sería causa que tu fama y valor fuese menoscabado, así que no por el bien que te yo haya, mas porque venciéndote alcance más gloria, no quiero dar lugar que tu flaqueza manifiesta sea y guarda que no te dejaré holgar.

Entonces se acometieron como de antes, mas no tardó mucho que don Bruneo, mostrando la gran fuerza y ardimiento de su corazón, no trajese ya a Madamán tan aquejado, que en otra cosa no entendía, sino en se defender y guardar de los golpes, los cuales no pudiendo ya sufrirse retrajo cuanto más pudo a la parte de la mar, pensando que allí entre algunas peñas defenderse podría, más viendo la hondura tan alta y tan espantable detúvose y llegó don Bruneo, que le seguía y tomólo tan cerca que no se pudo valer y diole del escudo y de las manos, empujándole tan recio que lo despeñó de tan alto que fue hecho piezas antes que al agua llegase. Entonces hincó las rodillas agradeciendo a Dios aquella tan gran merced que le hiciera.

Cuando Matalesa, la desemejada doncella esto vio, entró en el campo corriendo cuanto más podía y llegó a aquel gran despeñadero a gran afán y vio cómo las ondas de la mar traían a uno y otro cabo la sangre y la carne de su hermano, tomando la espada de su hermano, que allí se le cayera, dijo:

—Aquí, donde queda la sangre de mi tío Ardán Canileo y la de mi hermano, quiero que la mis quede, porque la mía ánima con la suyas allá donde estuvieren sea juntada.

E hiriéndose con la punta de la espada por el cuerpo se dejó caer atrás por aquel despeñadero, así que toda fue deshecha.

Esto así acabado, cabalgando don Bruneo en su caballo con mucho loor del rey y de todos los que allí estaban, acompañado de muchos de ellos se fue a la posada de Amadís, donde en un rico lecho cabe el suyo y el de Angriote, juntamente con ellos fue curado. Allí eran visitados así de caballeros como de dueñas y doncellas mucho a menudo por les dar descanso y placer, mas la reina Briolanja con acuerdo de Amadís, viendo que su mal se dilataría, tomando de él licencia se partió para su reino, pero antes quiso ver las maravillas de la Ínsula Firme y probarse en la cámara defendida, y llevó a Enil consigo, que todo se lo hiciese mostrar, y prometió a Oriana de le hacer saber todo lo que allá hallase y le aconteciese, lo cual se dirá adelante.

Y en esto que la historia proceder quiere, podréis ver a qué tan poco basta la fuerza del seso humano, cuando aquel alto Señor, aflojadas las riendas, alzada la mano, apartando su gracia, permite que el juicio del hombre en su libre poder quede, por donde os será manifiesto si los grandes estados, los altos señoríos pueden ganados y gobernados ser con la discreción y diligencia de los hombres mortales, o si faltando su divinal gracia la gran soberbia, la gran codicia, la muchedumbre de las armas gentes son bastantes para lo sostener.

Ya habéis oído cómo el rey Lisuarte, siendo infante, solamente poseyendo sus armas y caballo, con algunos pocos servidores, andando como caballero andante buscando las aventuras, llegando al reino de Dinamarca, la fortuna que así lo quiso de aquella infanta Brisena, hija de aquel rey que por su gran beldad y sobrada virtud muy preciada y demandada de muchos príncipes y grandes hombres era, y todos ellos desechando, este infante de ella muy amado fue, tomándole, entre todos ellos, por su marido. Ésta fue la primera buena ventura que hubo, que entre las terrenales por una de las mejores tenerse debe. Pues no contenta su dicha con esto, queriéndolo el poderoso Señor, fue sin heredero alguno Falangris, su hermano, rey de la Gran Bretaña, de esta presente vida partido, así que sin mucho entrevalo este desheredado infante, rey es hecho, no como los de su tiempo, que solamente con sus naturales, con sus reinos contentos eran, mas ganando y señoreando los ajenos, viniendo a su corte hijos de reyes, de grandes príncipes y duques, entre los cuales eran aquellos tres hermanos Amadís y don Galaor y don Florestán, con otros muchos de gran cuento, entre los emperadores y reyes del mundo la su gran claridad sobre todos ellos vista era, y si algo oscurecida fue con el- don que a la engañosa doncella prometió, que fue causa de ser en prisión de Arcalaus, más a esfuerzo de corazón que a mal recaudo atribuirse debe, porque en aquel tiempo el gran esfuerzo, el prez de las armas en los reyes, en los príncipes y señores grandes, señaladamente sobre los otros más bajos florecía. Así como en los griegos y troyanos en las historias antiguas se halla. Pues ¿qué diremos aún más de la grandeza de este poderoso rey? En su corte eran venidas las venturas extrañas que habiendo mucho tiempo por el mundo andado, no hallando quien cabo les diese, allí con gran gloria suya acabadas fueron, pues no es razón quedar en olvido el vencimiento de aquella dolorosa y espantable batalla que con Cildadán hubo, donde tantos gigantes tan fuertes y esquivos, tantos valientes caballeros de su sangre y otros de muy gran guisa y por el mundo muy nombrados por la gran virtud y esfuerzo de él y de los suyos muertos y destruidos fueron y luego a poco tiempo aquel esforzado y famoso Ardán Canileo, que por todas las tierras que anduvo nunca halló cuatro caballeros que campo le mantuviesen, en la corte de este rey por un caballero fue vencido y muerto.

Pues, ¿diremos ahora que estas buenas venturas que hubo lo causó ser este rey como lo era muy gracioso, muy humano y muy franco, esforzado? Por cierto en alguna manera se podría creer si en ello se supiera gobernar y con causa tan liviana todo lo más de ello no deshiciera ni derramara, como ahora oiréis, por donde se debe creer que cuando alguno de muchas buenas venturas es abastado y su juicio y discreción para las conservar no basta, que a él no se deben atribuir, mas aquel muy alto y poderoso Señor, que a quien le place las da, con tal secreto que a nosotros sería gran locura procurar de lo saber. Ahora sabed aquí que en esta corte de este rey Lisuarte había dos ancianos caballeros que al rey Falangrís, su hermano, mucho tiempo sirvieron, así que con aquella antigua crianza más que con virtud ni buenas mañas, dándoles autoridad sus crecidos años en el consejo del rey Lisuarte fueron puestos, el uno de ellos había nombre Brocadán y el otro Gandandel. Y este Gandandel tenía dos hijos que por preciados caballeros antes que Amadís y sus hermanos y los de su linaje viniesen eran tenidos, mas la sobrada bondad y fortaleza de éstos había puesto en olvido la fama de aquellos dos caballeros, de lo cual gran angustia en el corazón su padre Gandandel teniendo, pensó tanto que no temiendo a Dios ni mirando la fe que a su señor rey debía, ni a las honras y buenas obras de Amadís y de su linaje recibidas, quiso por honra y provecho particular suyo dañar y oscurecer lo general a que más obligado era, urdiendo y fabricando en sus malas entrañas una gran traición en esta guisa:

Hablando un día el rey, dijo:

—Señor, menester es a vos y a mí que apartadamente me oigáis, que grandes días ha que me sufro de os hablar, pensando que el hecho por otra vía sería remediado, en lo cual conozco que os he errado solamente porque según el mal cada día crece muy necesario os es tomar consejo.

Cuando el rey esto oyó quiso saber qué cosa era, y tomándole consigo le metió en su cámara sin que otro alguno ahí estuviese, y díjole:

—Ahora decid lo que os pluguiere.

Y Gandandel le dijo:

—Señor, siempre hube valor de guardar mi ánima y honra y no hacer ningún mal, aunque pudiese, merced a Dios; así que muy libre y sin pasión estoy para que mi juicio pueda sin entrevalo aconsejar vuestro servicio, y vos, señor, haced aquello que más os cumple, y porque entiendo que erraría a Dios y a vos si lo callase, acordé de os decir esto: Ya sabéis, señor, cómo de grandes tiempos a esta parte grandes discordias siempre hubo en el reino de Gaula y de la Gran Bretaña, y como de razón aquel reino a éste sujeto debía ser, reconociéndole señorío como todos los comarcanos lo hacen, ésta es una dolencia que la salud de ella fin no tiene hasta la justa conclusión en esto viniese. Ahora he visto cómo siendo Amadís no solamente natural de allí, mas señor principal de su linaje, son metidos en vuestra tierra tan apoderadamente y con tanta afición de los vuestros naturales, que otra cosa no parece sino ser en su mano de se alzar con la tierra, como si derecho heredero de ella fuese. Verdad es que de este caballero y de sus hermanos y parientes nunca recibí sino mucha honra y placer, a lo cual les soy obligado con mi persona e hijos y hacienda; pero con lo vuestro que sois, mi señor y rey natural, nunca a Dios plega, antes lo suyo y mío tengo yo de posponer por la menor cosa de lo vuestro, que de otra manera en este mundo caería en mal caso y en el otro mi ánima en los infiernos. Así que, mi señor, dicho os he lo que obligado era, descargando lo que os debo, mandadlo remediar con tiempo antes que la dilación mayor peligro traiga, que según vuestra grandeza más honrada y descansadamente con los vuestros, pasar podéis, que con los ajenos contrarios de los naturales vuestros estar en peligro de vuestro estado, aunque al presente otra cosa parecía.

El rey le dijo sin ninguna alteración que de ello le ocurriese:

—Estos caballeros me han servido tan bien y tanto a mi honra y provecho, que no puedo pensar de ellos sino todo bien.

—Señor —dijo Gandandel—, ésta es la peor señal en que mirar debéis, porque si os desirviesen, guardaros habíais de ellos como de contrarios, mas los grandes servicios tienen en sí oculto y encerrado el engaño en aquéllos que al fin no podrán negar la natural, como os ya dije.

En esto que oís quedó el habla, porque el rey no le replicó más. Pero habló luego este Gandandel con el otro que Brocadán se llamaba, que su cuñado era y conforme a sus malas maneras, y diciéndole todo lo que había con el rey pasado, le puso en la misma negación, así que con lo que el uno y el otro dijeron, atribuyéndolo todo al bien del reino, el rey fue movido a mucha alteración contra aquéllos que en ál no pensaban sino en la servir, olvidando aquel gran peligro de que don Galaor le libró cuando iba preso en poder de los diez caballeros de Arcalaus, y el otro de que por Amadís, llamándose Beltenebros, fue socorrido cuando Madanfabul, el bravo gigante de la Torre Bermeja lo llevaba, sacándolo de la silla so el brazo a las manos, que en cada uno de éstos se puede con gran razón decir serie restituida la vida con todos sus reinos. ¡Oh, reyes, oh, grandes señores que el mundo gobernáis, cuánto es a vosotros anejo y convenible este ejemplo para que de él os acordando pongáis en vuestros secretos hombres de buena conciencia, de buena voluntad que sin engaño y sin malicia las cosas no solamente de vuestro servicio, mas las de vuestro servicio junto con las de vuestra salvación os digan, alejando de vossotros los semejantes que estos Brocadán y Gandandel y otros a ellos conformes, que por vuestras cortes andan pensando y trabajando como con muchas lisonjas, con muchas encubiertas engañosas de os alejar del servicio de aquel vuestro Señor, cuyos ministros sois, solamente porque ellos y sus hijos alcancen honras e intereses, como lo estos malos hombres hicieron. Mirad, mirad por vosotros, catad que los que grandes señoríos son encomendados, muy larga y buena cuenta han de dar a aquel Señor que se los dio y si tal no es, aquella gloria aquel mando y muchos vicios que en este mundo tuvisteis, en el otro donde sin fin de durar habéis de muchas angustias y dolores vuestras ánimas afligidas y atormentadas serán y no solamente en tanta dilación seréis dejados, mas en este siglo donde por vosotros, la honra y la fama tan preciada es, y en tanto cuidado vuestros ánimos por lo sostener son puestos, de aquélla seréis bajados como este rey Lisuarte lo fue, creyendo y dando fe más a las palabras de aquéllos en quien malas obras sabían tener que a lo que por sus propios ojos veía con mucha mengua y deshonra de su corte, sin que remedio alguno de ello en todos los días de su vida hubiese. Y si la fortuna de aquí adelante algunas victorias le otorgó, fue porque de más alto cayendo, de más angustia y dolor su ánimo atormentado fuese.

Pues a la historia tornando, digo que tanta fuerza aquellas palabras al rey dichas tuvieron, que aquel grande y demasiado amor que con mucha causa y razón él a Amadís y a sus parientes tenía, con mucha sinrazón fue, no solamente desafiado, mas aborrecido de tal forma que sin más acuerdo ni consejo, ya no veía la hora que de sí partidos los viese, así que luego fue apartado de la conversación y visitación que Amadís estando en su lecho herido solía hacer, pasando algunas veces por su posada sin haber memoria de saber de su mal, ni de hallar a los caballeros que en su compaña estaban, los cuales viendo una tan nueva y extraña cosa en el rey mucho fueron maravillados y algunas veces en ello delante de Amadís hablaron. Mas él, creyendo que como su pensamiento tan sano en su servicio estuviese, que así él del rey lo estando, otras ocupaciones y negocios a aquéllos daban causa y así lo decía a los que de otra manera lo sospechaban, especialmente a su leal y gran amigo Angriote de Estravaus, que más que otro ninguno de ellos sentido se mostraba.

Estando los negocios en tal estado como oís, el rey Lisuarte mandó llamar a Madasima y a sus doncellas, y al gigante viejo y a sus hijos, y los nueve caballeros que en rehenes tenía, y díjoles que si luego no le hacían entregar la Ínsula de Mongaza, como fuera pleiteado, que les haría cortar las cabezas. Lo cual, oído por Madasima, así como el miedo muy grande fue, así se fueron las lágrimas en grande abundancia a sus ojos venidas, considerando, si la tierra diese, quedar desheredada, y si la no diese pasaría la cruel muerte y no sabiendo qué responder, las carnes con gran ansia fuertemente le tremían. Pero aquel Andaguel, gigante viejo, dijo al rey que si le diese licencia alguna gente que le prometía de le hacer entrega la Ínsula o se volver a aquella prisión. Teniéndolo el rey por bien, y dando la gente, luego de allí fue partido, y volviéndose a Madasima, la prisión de muchos caballeros acompañada fue, entre los cuales era don Galvanes sin Tierra, que viendo aquellas lágrimas por las sus muy hermosas faces de aquella doncella caer, no solamente a gran piedad fue su corazón movido, mas desechando aquella libertad que hasta allí tuviera sin que ninguna mujer de cuantas visto había presa fuese, súbitamente, no sabiendo en qué forma ni cómo sojuzgado y cautivo fue en tanto grado que sin más acuerdo ni dilación en la hora hablando aparte con Madasima, descubriéndole su corazón le dijo si a ella le placía con él casar él tendría tal forma como salvando su vida con la tierra libremente quedase.

Madasima, habiendo ya noticia de la bondad de este caballero y de su gente y alto linaje, otorgándole lo que pedía, hincados los hinojos le quiso por ello besar las manos. Tomada esta certidumbre don Galvanes, siempre en su corazón creciendo aquellas encendidas llamas, tanto más las sentía y con mayor crudeza cuanto más libre de semejante combate hasta tanto tiempo había pasado, y no pasando muchos días que poniendo en efecto lo que prometiera, a la posada de Amadís se fue, y hablando con él y con Agrajes, su sobrino, todo el secreto de su corazón les manifestó, haciéndoles saber que si en aquello remedio no le ponían, que su vida en el extremo de la muerte era llegada. Ellos, siendo maravillados de tan súbito accidente en hombre que tan apartado en su voluntad de lo semejante estaba y tan contrario de aquéllos que en tales cosas sus cuidados y pensamientos dependían, le dijeron que según su valor y los grandes servicios que al rey Lisuarte había hecho, que por muy liviano tenían de acabar que así Madasima con toda su tierra le fuese entregada, especialmente quedando en el rey su señorío y por su vasallo, y cuando Amadís cabalgar pudiese, que se iría a lo despachar con el rey.

En este medio tiempo aquel mezclador Gandandel iba muchas veces a ver a Amadís y mostrábale gran amor, y cada vez que del rey hablaban, siempre le decía algunas cosas de cómo el rey le parecía que estaba en su amor muy resfriado y que mirase no le ocurriese de ello algún enojo, de lo cual habría él muy gran pesar por ser en muchos cargos de sus buenas obras, que él y sus hijos de él habían recibido; mas por muchas cosas y muy sutiles que le decía nunca pudo mover a Amadís a ninguna saña ni sospecha, y tanto en ello le ahincó que le dijo Amadís con alguna ira, que le no hablase más en aquello, que aunque todos los del mundo se lo dijesen, no podría creer que hombre tan cuerdo y de tanta virtud como el rey se moviese contra él, que nunca durmiendo ni velando pensó sino en su servicio.

Pues pasando algunos días que Amadís y Angriote de Estravaus, don Bruneo de Bonamar, de sus lechos levantarse pudieron con el gran mejoramiento de sus llagas, cabalgaron una mañana, ricamente vestidos, y desde que oyeron misa fueron al palacio del rey, donde de todos muy bien recibidos fueron, sino solamente del rey, que ni los miró ni recibió como solía, en que muchos pararon mientes, mas Amadís no miró en ello, que no pensaba que lo hiciese con mal talante, pero Gandandel, aquel mezclador que allí se halló abrazó riendo a Amadís y díjole:

—A las veces dicen a los hombres la verdad y no la quieren creer.

Amadís no le respondió ninguna cosa, mas partiéndose de él, viendo cómo Angriote y don Bruneo estaban muy quejosos como fueran tan mal recibidos, fuese al rey y díjole paso, que ninguno lo oyó:

—¿No veis, señor, el continente que aquellos caballeros ponen contra vos?

El rey calló, que ninguna cosa le quiso responder, y Amadís, con sana voluntad y estando sin sospecha alguna de aquella trama tan falsamente urdida, llegó al rey con gran humildanza, y llevando consigo a Galvanes y Agrajes, le dijo:

—Señor, queremos, si os pluguiere, hablar con vos y al habla estén los que mandaréis.

El rey dijo que estarían Gandandel y Brocadán. De esto plugo a Amadís, porque en su corazón los tenía por muy grandes amigos. Entonces se fueron todos juntos a una huerta, donde el rey debajo de unos árboles se sentó y ellos cerca de él, y Amadís le dijo:

—Señor, no fue mi ventura de os servir tanto como yo lo tengo en el mi corazón, mas como quiero que os no lo merezca, quiero atrever a os pedir un don de que seréis bien servido y haréis mesura y derecho.

—Ciertamente —dijo Gandandel—, si ello es así, vos pedís hermoso don, si bien es que el rey sepa lo que queréis.

—Señor —dijo Amadís—, lo que pedir queremos yo y Agrajes y dos Galvanes, que os también han servido en la Ínsula de Mongaza, que quedando en el vuestro señorío y vasallaje la deis con Madasima a don Galvanes en casamiento, y en esto, señor, haréis merced a don Galvanes, que es de tan alto lugar y no tiene señorío alguno y servíroslo ha muy bien y usaréis de piedad con Madasima que por nos está desheredada.

Oído esto por Brocadán y Gandandel, miraban al rey y hacían continente que lo no otorgase, mas el rey estuvo una pieza que no respondió, pensando en el gran valor de Galvanes y en lo que le había servido, y cómo Amadís, con tanto peligro de su vida aquella tierra ganara y bien conoció que le pedían razón y cosa justa y honesta, pero como su voluntad dañada estuviese, no dio lugar a la virtud que usase de los que obligada era, y respondió así como aquél que no tenía voluntad de lo hacer, y dijo:

—No es de buen seso aquél que demanda a lo que haber puede; esto digo por vos, que lo que pedís ha bien cinco días que lo di a la reina para su hija Leonoreta.

Esto pensó de responder más por excusarse que por ser así verdad. De esta respuesta fueron Gandandel y Brocadán muy alegres, y hacíanle semblante que respondiera muy bien; mas Agrajes, que muy afortunado de corazón era, como vio respuesta tan desabrida y como con tan poca mesura de ellos se excusaba, no se pudo callar, antes con gran saña dijo:

—Bien nos dais, señor, a entender que si alguna cosa no valemos por nosotros, que nuestros servicios según son agradecidos, poco nos aprovechan, mas si yo fuera creído, de otra vida nuestra vida pasara.

—Sobrino —dijo don Galvanes—, muy poca fuerza los servicios en sí tienen cuando son hechos a aquéllos que los no saben agradecer, y por esto los hombres deben buscar donde bien empleados sean.

—Señores —dijo Amadís—, no os quejéis si el rey no nos da lo que le pedimos, pues lo ha dado. Mas rogarle he que os dé a Madasima y quede en él la tierra y daros he yo la Ínsula Firme, donde paséis con ella hasta que el rey haya otra cosa que os dé.

El rey dijo:

—A Madasima tengo yo en mi prisión por haber por ella la tierra y si no mandarle he cortar la cabeza.

Amadís le dijo:

—Ciertamente, señor, más mesuradamente nos deberíais responder si a vos pluguiese y no haríais en ello tuerto si lo mejor conocer quisieseis.

—Si yo bien no os conozco —dijo el rey— asaz es el mundo grande, andad por él y catad quien os conozca.

¡Oh, qué palabras tan de notar que aún ayer podemos decir este caballero Amadís de Gaula de este rey Lisuarte era tan amado, tan preciado, en tanto tenido, que pensaba él que así con su persona, como con las de sus hermanos y parientes, no estaba en más de ser señor del mundo de lo comenzar, habiendo tanta piedad del peligro de su vida cuando fue la batalla aplazada de él y Ardán Canileo, que las lágrimas a los ojos le vinieron, sabiendo en tal sazón ser la su muy buena espada perdida y contra aquel gran juramento que delante su corte hecho había de la suya no dar a ningún caballero, rogarle y apremiarle que la tomase! Lo cual por cierto no se debería mover sin sobrado amor que le tuviese, teniendo entonces en la memoria los grandes servicios de él recibidos que fueron causa de la reparación de su vida y reinos. Y ahora este gran amor, el juicio y discreción suya tan sobrada, el gran conocimiento de las cosas que no fuesen bastantes a que unas palabras livianas dichas por hombre de mala suerte, de malas obras, sin ver señales para que alguna fe dada le fuese, de estorbar que no se turbase y oscureciese todo aquello, gran cosa a mi parecer es y muy señalada, para que ni las armas de los enemigos, ni las frías ponzoñas se crean que de ellas tanto peligro, tanto daño, redundar puedan a los reyes y grandes como de solas las orejas, porque aquello bueno o malo que en ellas imprimido es, trastorna el corazón, guía la voluntad por la mayor parte a seguir lo justo o deshonesto así que, ¡grandes señores a los que en este mundo tanto poder es dado, que baste para cumplir vuestros apetitos y voluntades, guardaos de los malos, pues que de sí mismos y de sus ánimos poco cuidado tienen, mucho menos y con más razón se debe creer que lo tendrán de las vuestras!

Pues al propósito tomando, cuando por Amadís aquella tan deshonesta y desabrida respuesta del rey fue oída, díjole:

—Ciertamente, señor, a mi cuidar hasta aquí no creía yo que en el mundo otro rey ni gran señor tanto al cabo del conocimiento de las cosas como vos hubiese, pero pues que tan extraño y al contrario de mi pensar os habéis mostrado, conviene que con tan nuevo consejo y mando, nueva vida busquemos.

—Haced lo que fuere vuestra voluntad —dijo el rey—, que yo hago la mía.

Entonces se levantó con saña y fuese donde estaba la reina y Brocadán y Gandandel y con él, loándole mucho haberse así despachado y librado de aquéllos donde tan gran peligro ocurrirle podía, y dijo a la reina todo lo que con Amadís le aconteciera y cómo por ello venía mucho alegre, mas ella le dijo que de su alegría recibía tristeza, porque desde que Amadís y sus hermanos y parientes en su casa fueron siempre sus cosas habían sido aumentadas y crecidas, sin que por ninguno de ellos lo contrario se mostrase y que si de este partimiento su sola discreción era la causa, que mucho fuera menguada del conocimento que haber debía y si por consejo de otros algunos que sería por la envidia grande que de ellos y de sus buenas obras tuviesen y que no solamente el daño presente era, mas en lo venidero, que viendo los otros ser así desechada y mal conocida la grandeza de aquellos caballeros que tanta hora y tantas mercedes por sus grandes servicios merecían, teniendo muy poca esperanza en los suyos que con gran parte iguales no le eran, que echarían con gran razón a huir de él, por buscar otro que mejor conocimiento tuviese, pero el rey le dijo:

—Dejaos de hablar más en ello, que yo sé lo que hago, y decid, como yo lo dije, que me pedisteis aquella tierra para Leonoreta y que se la he dado.

—Yo así lo haré —dijo la reina—, como lo mandáis, y quiera Dios que sea por bien.

Amadís se fue a su posada con más enojo y melancolía que en su semblante mostraba, donde halló muchos y buenos caballeros, que siempre con él albergaran, y no quiso que cosa alguna de lo que con el rey pasara se le dijese hasta que él hablase con su señora Oriana, y apartando a Durín le mandó que dijese de su parte a Mabilia, su prima, cómo aquella noche le cumplía mucho de ver a Oriana, y que al caño antiguo de la huerta, por donde algunas veces había entrado, le esperasen. Con esto se tornó a aquellos caballeros y comieron y holgaron, así como los días pasados solían hacer y dijoles:

—Señores, mucho os ruego que mañana seáis aquí juntos, porque os tengo de hablar una cosa que mucho cumple.

—Así se hará, dijeron ellos. Pasado, pues, el día y venida la noche, después de haber cenado y las gentes sosegadas, Amadís tomando consigo a Gandalín, a la huerta se fue y entrando por aquella mina o caño, como algunas veces lo hiciera, llegó a la cámara de Oriana, su señora, que lo atendía con otro tan leal y verdadero amor como el que consigo llevaba, así que con muchos besos y abrazos fueron juntos, sin haber envidia a ningunos, que Verdaderamente en el mundo se amasen, considerando no haber en el suyo par, acostados en su lecho. Oriana le preguntó por qué le enviara a decir que convenía mucho hablarla. Él le dijo:

—Por un caso muy extraño, según mi pensamiento, que con vuestro padre nos ha acaecido a mí y Agrajes, mi primo y a don Galvanes.

Entonces se lo contó todo así como pasara, y como en fin les dijera que asaz era el mundo grande que anduviesen por él buscando quien mejor que él los conociese:

—Mi señora —dijo Amadís—, pues que a él así le place, así conviene a nosotros hacerlo, que de otra manera toda aquella gloria y fama que con nuestra sabrosa membranza y yo he ganado, se perdería con gran menoscabo de mi honra, tanto que en el mundo tan menguado ni tan abiltado caballero como yo habría, porque os pido, señora, que no sea por vos demandada otra cosa, porque así como siendo más vuestro que mío, así de la mengua más parte os alcanzaría que a todos aunque oculto fuese, siendo a vos, mi señora, manifiesto siempre el ánimo nuestro en gran congoja sería puesto.

Oído por Oriana esto, comoquiera que el corazón se le quebrase, esforzóse lo más que pudo, y díjole:

—Mi verdadero amigo, con muy poca razón os debéis quejar de mi padre, porque no a él, a mí, por cuyo mandado a su corte vinisteis, habéis servido y de mí habéis galardón y habréis en cuanto yo viva, y si alguna culpa a mi padre imputarse puede, no es otra sino que siéndole a él oculto hacer vos las cosas por mi mandado, creer en el su servicio ser hechas, y esto le obligaba a que respuesta tan desmesurada os diese, y como quiera que vuestra partida sea para mí tan grave como si mi corazón en pedazos y piezas partido fuese, teniendo en más la razón que la voluntad y amor desordenado que yo os tengo, pláceme que se haga como pedís, pues que según el gran señorío sobre vos tengo en mi mano será remediarlo como más mi placer sea, y porque,mi padre, perdiendo a vos conozca que todo lo que le quedare será para él causa de gran mengua y soledad.

Amadís cuando esto oyó, besándole las manos muchas veces, le dijo:

—Mi verdadera señora, aunque hasta aquí de vos haya recibido muchas y grandes mercedes, por donde mi triste corazón de la muerte a la vida tornado fue, ésta por muy mayor contarse debe, según la gran diferencia que los casos de honra sobre los de los deleites y placeres tienen.

En esto y en otras cosas hablando aquella noche pasaron, mezclando con el gran placer suyo muchas lágrimas, considerando la gran soledad que en lo por venir esperaban, mas ya cercándose el día, levantóse Amadís acompañado de aquella su muy amada prima Mabilia y de la doncella de Dinamarca, rogándolas muy ahincadamente que a Oriana consolasen, y ellas, llorando, habiéndoselo otorgado, de ellas se partió, y yendo a su posada, todo lo que de la noche quedaba y alguna parte del día ocupó en dormir, pero ya siendo tiempo, levantado de su lecho, todos aquellos caballeros que ya oísteis se vinieron a él, y desde que hubieron oído misa todos juntos en un campo, a caballo, Amadís de esta guisa les habló:

—Notorio es a vos, mis buenos señores y honrados caballeros, si después que yo del reino de Gaula en la Gran Bretaña venido y mis hermanos y amigos, por mi causa las cosas del rey Lisuarte en más honra y en mayor mengua ser puestas, y por esta causa excusado será traer las vuestras memorias, solamente creo que con mucha razón se os debe decir, que así vosotros como yo deberíamos esperar justamente gran galardón, mas, o porque la mudable fortuna que las cosas trabuca y revuelve, usando de su acostumbrado oficio, o por algunos malos consejos, o por ventura ser con la mayor edad la condición de rey mudada, mucho al contrario de nuestros pensamientos hallado lo hemos, que siendo por Agrajes y don Galvanes y por mi demandada en merced al rey a Madasima con su tierra para que con don Galvanes casada fuese, quedando en su señorío y por su vasallo, no mirando el gran valor de este caballero y su muy alto linaje y los grandes servicios de él recibidos, no solamente no nos lo quiso otorgar, mas por él nos fue negado con respuesta tan desmesurada y tan deshonesta que por haber salido de boca tan verdadera y dé juicio tan discreto, empacho he grande que por mí lo sepáis, mas pues que escusar no se puede por ser la cosa en tales términos venida sabréis, señores, que en el fin de nuestra habla diciéndole nosotros ser por él mal conocidos nuestros servicios, nos dijo que el mundo era grande y que anduviésemos por él a buscar quien mejor los conociese. Así que nos conviene que como en la concordia y amistad obediente le hemos sido, que así en la discordia y enemistad lo seamos, cumpliendo aquello que él por bien tiene que se haga. Paréceme cosa justa que lo supieseis, porque no solamente a nosotros en particular, mas a todos en general toca.

Cuando aquellos caballeros, esto que Amadís dijo oyeron, mucho fueron maravillados y unos con otros hablando decían que muy mal sus pequeños servicios serían galardonados, cuando aquellos grandes de Amadís y sus hermanos eran de tal forma en olvido puestos, así que luego sus corazones fueron movidos para no servir más al rey, mas de servirle en cuanto pudiesen. Y Angriote de Estravaus, como aquél que del bien y del mal que a Amadís viniese entendía haber su parte, dijo:

—Mis señores, mucho tiempo ha que yo conozco al rey, y siempre le vi muy sosegado en todas sus cosas y no se mover, salvo con gran causa y justa razón, así que esto que con Amadís y estos caballeros le aconteció no puedo creer, ni en el pensamiento me caerá, que de su condición ni voluntad saliese, antes verdaderamente cuido que algunos mezcladores le han sacado de todo su saber y seso. Por tanto no dejo de poner gran culpa a la bondad y gran virtud del rey, y lo que yo verdaderamente pienso es, que habiendo yo visto estos días pasados más que solfa hablar a Gandandel y Brocadán con él, y siendo falsos y engañosos que olvidando a Dios y al mundo pensando cobrar ellos y sus hijos aquello que sus malas obras no merecen, habrán causado este movimiento del rey, y porque veáis cómo la justicia de Dios sea segura, yo me quiero ir a armar luego y decirles que son malos y envidiosos, y a gran traición y falsedad que han hecho al rey y Amadís y combatirme con ellos entrambos, y si su edad se lo excusaré, que metan sendos hijos suyos conmigo solo que sostengan las maldades de sus padres.

Y queriéndose ir, Amadís lo detuvo y le dijo:

—Mi buen amigo Angriote, no plega a Dios que el vuestro cuerpo bueno y leal sea puesto en aventura por lo que cierto no se sabe.

Él le dijo:

—Yo soy cierto que ello es así, según lo que de ellos mucho tiempo ha conozco, y si la voluntad del rey fuese decir la verdad, sé que él conmigo otorgaría.

Y Amadís dijo;

—Si a mí amáis, no curéis esta vez de ello, porque el rey enojo no reciba, y si esos que decís, mostrándose tanto por mis amigos, enemigos me han sido, además de no se poder encubrir ellos, habrán aquella pena que los falsos merecen, y cuando conocido y descubierto será, con más razón y causa podéis contra ellos proceder, y creed que entonces no os lo excusaré.

Angriote dijo:

—Aunque contra mi voluntad sea, yo lo dejaré esta vez, pues que así os place; mas para adelante quedará.

Entonces Amadís, volviéndose a aquellos caballeros, les dijo:

—Señores, yo me quiero despedir del rey y de la reina, si me quisieren, e irme a la Ínsula Firme, y a los que pluguiere que en uno vivamos allí, nos harán honra de más del placer que tendremos. Porque aquella tierra es muy viciosa, abundante de todas las cosas y de muchas cazas y hermosas mujeres, que son causa, do quiera que las haya, de hacer a los caballeros más lozanos y orgullosos. Y yo en ella tengo muchas y preciadas joyas de gran valor, que para nuestras necesidades serán bastantes; allí nos vendrán a ver muchos de aquéllos que nos conocen y otros extraños, así hombres como mujeres, que nuestro socorro habrán menester, y allí tornaremos cada que nos pluguiere a amparar y reparar nuestros trabajos. Pues junta con esto, así en la vida del rey Perión, mi padre, como después de ella, aquel reino de Gaula no nos faltará. En la Pequeña Bretaña, de que ahora hube las cartas como en sus días me las dieron, esto todo por vuestro sin falta ninguno contarlo podéis. Pues también os traigo a la memoria el reino de Escocia, que mi cohermano Agrajes habrá, y el de la reina Briolanja, que por mal ni por bien faltar no nos puede.

—Eso podéis vos, señor Amadís, con mucha verdad decir —dijo un caballero que Tantiles se llamaba, mayordomo y gobernador de aquel reino de Sobradisa—. Que siempre a vuestro mandado será con aquella tan hermosa reina que vos reinar hicisteis.

Don Cuadragante le dijo:

—Ahora, señor, os despedid del rey, y allá aparecerán los que os aman y vuestra compañía quieren.

—Así yo lo haré —dijo Amadís—, y en mucho tendré a los que a esta sazón me quisieren honrar, no por tanto digo que quedando a su provecho con el rey lo dejen de hacer, ciertamente yo creo que tan buen señor en gran parte no se hallaría.

A esta sazón, el rey pasaba cabalgando, y Gandandel, que lo aguardaba, y otros muchos caballeros, y andaba cazando con unos esmerejones y así anduvo una pieza cabe ellos, y no los hablando ni mirando se tornó a su palacio.


Capítulo 63

De cómo Amadís se despidió del rey Lisuarte y con él otros diez caballeros, parientes y amigos de Amadís, los mejores y más esforzados de toda la corte, y siguieron su vía para la Ínsula Firme, donde Briolanja probaba las aventuras de los firmes amadores y de la cámara defendida, y cómo determinaron de librar del poder del rey a Madasima y a sus doncellas.

Como Amadís vio el desamor que el rey les mostraba, llevando consigo todos aquellos caballeros, se fue a despedir de él, como por el palacio entró y le vieron él continente mudado de como solía y a tal hora que ya las mesas eran puestas, llegáronse todos por oír lo que diría, y llegando hasta el rey, le dijo:

—Señor, si vos en algo contra mí erráis, Dios y vos lo sabéis, y por ahora no diré más, porque, aunque mis servicios grandes fuesen, mucho mayor era la voluntad de pagar las honras que de vos he recibido. Ayer me dijisteis que fuese andar por el mundo y buscase quien mejor que vos me conociese, dando a entender que lo que más os será agradable es ser yo fuera de vuestra corte, y pues esto es lo que a vos place, a mí conviene de lo hacer, y no me puedo despedir de vasallo, pues que lo nunca fui vuestro ni de otro ninguno, sino de Dios. Mas despídome de aquel gran deseo que cuanto os plugo teníais de me hacer honra y merced y del gran amor que yo de le servir y pagar tenía.

Y luego se despidieron don Galvanes y Agrajes y Florestán y Dragonís y Talomir, cohermanos de Amadís, y don Bruneo de Bonamar y Branzil, su hermano, y Angriote de Estravaus, y Grondonán, su hermano, y Pinorés, su sobrino, y don Cuadragante apareció delante del rey y díjole:

—Señor, yo no quedé con vos sino por ruego de Amadís, queriendo y deseando haber su amor, pues que con razón verdadera se halló camino que el sentimiento que de él tenía fuese a mi honra apartado, y pues que por su causa fue vuestro, por ella misma no lo haré de aquí adelante, que poca esperanza tendrían mis pequeños servicios cuando en los sus grandes fallece, que mal os acordáis de cuando os sacó de las manos de Madanfabul, de donde otro ninguno os sacar pudiera, y del vencimiento que os hizo haber en la batalla del rey Cildadán y de cuanta sangre él y sus hermanos y parientes allí perdieron, y cómo quitó a mí de vuestro estorbo, y a Famongomadán y a Basagante, su hijo, que los más fuertes gigantes del mundo eran, y también Lindoraque, el hijo del gigante de la Montaña Defendida, que uno de los mejores caballeros era de cuantos yo sabía, y Arcalús el Encantador, y que todo esto se olvidase de vuestra memoria, habiendo mal galardón, pues si estos que digo contra vos en aquella batalla fuéramos y no fuera Amadís de vuestra parte, mirad lo que dende os pudiera venir.

Respondió el rey:

—Don Cuadragante, bien entiendo, según vuestras palabras, que me no amáis ni por mi pro lo decís, ni aún habéis con Amadís tal deudo por donde debáis querer su pro ni su bien; mas decís aquello que por ventura no está tan firme en vuestro pensamiento como la palabra lo muestra.

Dijo don Cuadragante:

—Vos diréis lo que os pluguiere, como gran señor que sois, mas cierto soy que no moveréis a Amadís con palabras de mezclamiento, así como se mueven otros que al cabo conocerían el yerro, y si yo le fuere buen amigo o malo a Amadís, en poco estamos de lo mostrar, y quitósele delante. Luego llegó Landín, y díjole:

—Señor en vuestra casa no hallé yo ayuda ni reparo de mis llagas, sino en Amadís, y así dejando de ser vuestro, con él y con mi tío, don Cuadragante, me quiero ir.

Y el rey le respondió:

—Ciertamente, yo pienso que en vos no nos quedaría buen amigo.

—Señor —dijo él—, cual ellos os fueren, tal lo seré yo, pues que de mandado no tengo de salir.

A esta hora estaban juntos a un cabo del palacio don Brian de Monjaste, caballero muy preciado, hijo del rey Ladasán de España y de una hermana del rey Perión de Gaula, y de Gandiel Urlandín, hijo del conde Urlanda, y Grandores, y Madancil, el del Puente de la Plata, a Listorán de la Torre Blanca, y Ledaderdín de Fajarque y Tradiles el orgulloso, y don Gabarte de Valtemoroso, y cuando así vieron que aquellos caballeros, por amor de Amadís, del rey se habían despedido, fueron todos delante de él y dijéronle:

—Señor, nos vinimos a vuestra casa por ver a Amadís y a sus hermanos y por ganar su amor, y pues esto fue la causa principal, así lo es para no estar más en ella.

Despedidos estos caballeros como oís, y no quedando otro ninguno, Amadís se quisiera despedir de la reina, mas al rey no plugo, porque siempre ella había sido muy contraria en esta discordia, mas envióse a despedir con don Grumedán. Y saliendo del palacio se fue a la posada, y todos aquellos caballeros con él, donde las mesas hallaron puestas y en ellas fueron servidos de muchos y buenos manjares, y luego cabalgaron en sus caballos, armados de todas armas, que serían hasta quinientos caballeros, en que había hijos de reyes y de conde y otros de gran guisa, así en linaje como en gran prez y bondad de armas, que por todo el mundo sus grandes hechos eran sabidos, y tomaron el camino derecho de la Ínsula Firme para albergar aquella noche en una ribera a tres leguas de allí, donde ya por mandado de Amadís las tiendas eran armadas.

Mabilia, que de una ventana del palacio de la reina los miraba y los vio ir tan apuestos que como las armas eran frescas y ricas, con la clareza del sol que en ellas hería, las hacía muy resplandecientes, no había persona que los viese que se no maravillase y no tuviese por malaventurado al rey que tal caballero como Amadís de sí partir quería, con aquéllos que le seguían, y fuese a Oriana y díjole:

—Señora, dejad esa tristeza y mirad aquellos vuestros vasallos y huelgue vuestro corazón en tener tal amigo, que si hasta aquí sirviendo a vuestro padre vida de caballero andante tuvo, ahora fuera de su servicio así como un gran príncipe se portará, lo cual, señora, todo redundará en vuestra grandeza.

Oriana, muy consolada de aquellas palabras, los miraba, remediando con su gran cordura y discreción aquella pasión y afición que de voluntad y apetito atormentada era.

Salieron con Amadís por le hacer mucha honra el rey Arbán de Norgales, y Grumedán, el amo de la reina, y Brandoibas, y Quironante, y Giontes, sobrino del rey, y Listorán, buen justador. Éstos iban con él, apartados de la gente y muy tristes por su apartamiento del rey. Y Amadís les iba rogando que le fuesen amigos en aquello que sin cargo de sus honras serlo pudiesen, que él siempre los tendría en el grado y estima en que hasta allí los había tenido y que aunque el rey lo desamase, no teniendo en él justa causa, que no lo hiciesen ellos, ni por eso dejasen de le servir y honrar como tan buen rey lo merecía. Ellos le dijeron que le nunca desamarían por ninguna cosa, que, aunque al rey sirviesen con la lealtad que obligados eran, nunca sus corazones se partirían de lo amar. Amadís les dijo:

—Ruégoos, señores, que digáis al rey que ahora parece claro lo que Urganda delante de él me dijo y del señorío que para otro ganase no habría galardón, sino de saña y alongamiento de mi voluntad, así como ahora me avino en ganar la Ínsula de Mongaza para el su señorío, por donde contra toda razón fue su voluntad movida sin se lo merecer contra mí, como veis, y que estas tales cosas muchas veces aquel justo juez las remedia, dando todo a cada uno su derecho.

Don Grumedán dijo que lo diría todo al rey como lo él mandaba y que maldita fuese Urganda, que tan verdadera había salido.

Y con esto se tornaron a la villa, y luego llegó a él don Guilán el Cuidador, y llorando le dijo:

—Señor, vos sabéis bien mi hacienda que de mí ni de mi corazón puedo hacer nada y conviene que siga la voluntad ajena, de aquélla por quien yo soy en mortales angustias y dolores puesto, de la cual esta vez me es defendido que con vos no vaya, donde soy puesto en gran vergüenza, que ahora quisiera pagar aquellas grandes honras que de vos y de vuestros hermanos siempre recibí, mas no puedo.

Amadís, que los grandes y demasiados amores de este caballero sabía y como él amaba a su señora Oriana y la temía, lo abrazó riendo y le dijo:

—Don Guilán, el mi grande amigo, no plega a Dios que tan buen hombre y tan entendido como vos erraseis a vuestra señora ni pasaseis su mandado, ni tal consejo os daría, que no sería vuestro amigo, antes que la sirváis y cumpláis su voluntad y la del rey vuestro señor, que bien cierto soy que guardando vuestra lealtad dondequiera que seáis os tendré por amigo, como lo siempre tuve.

—Ahora, señor —dijo don Guilán—, vaya como fuere, que yo fío en Dios que siempre habréis mi servicio.

Entonces se despidió de él, y Amadís y su compaña se fueron aquella noche a la ribera de la mar, donde tenían sus tiendas, y todos andaban alegres y se esforzaban unos a otros y que Dios les haría merced en ser partidos del rey que en tan poco sus servicios tenía, y que mejor fuera saber temprano aquel engaño, que no habiendo dependido más tiempo en su compaña. Pero el corazón de Amadís, aunque en las otras cosas todas muy esforzado fuese, en este apartamiento de su señora muy enflaquecido era, no sabiendo ni pensando cuándo verla pudiese. Así pasaron aquella noche muy viciosos de todo lo que menester hubieron, y otro día de mañana cabalgaron y fueron su camino derecho de la Ínsula Firme.

Y otro día que Amadís y sus compañeros se partieron, el rey, después de haber oído misa, sentóse en su palacio, como lo había de costumbre, y miró de un cabo a otro, y como se vio tan menguado de aquellos caballeros que allí solían estar, membróse de cuán arrebatadamente se moviera contra Amadís y vínole un tan gran pensamiento, en manera que en otra cosa ninguna paraba mientes, y Gandandel y Brocadán, que ya sabían lo que Angriote de ellos dijera y al rey vieron en tal forma, fueron muy espantados, creyendo que el rey no se hallaba bien del su consejo que contra Amadís le habían dado. Pero viendo que ya no era tiempo se de ello retraer, quisieron seguir por su mal propósito adelante, que esta mala dolencia han los grandes yerros, y acordaron ir a remediar que aquellos caballeros no tornasen al rey, si no ellos muertos eran, y luego se fueron a él juntos. Y díjole Grandandel:

—Señor, de hoy más podéis holgar y descansar, pues que habéis apartado de vuestro servicio aquéllos que dañarlo pudieran, de lo que a Dios debéis dar muchas gracias y del hecho de vuestra tierra y casa, no os descargaremos con mayor cuidado que de lo nuestro propio. Ca, señor, cuando parareis mientes en el haber que aquéllos dabais, que libre os queda, mucho vuestro ánimo holgará.

El rey los miró de mal semblante y díjoles:

—Mucho me maravillo de lo que decís que yo dejé en vos mi tierra y mi casa que yo con todos los que en ello pongo no es remedio para ello, y vosotros, en quien no veo tanta discreción, pensáis de lo cumplir, y puesto caso que para ellos bastaseis, no se tendrían por contentos mis vasallos y los de mi casa de ser gobernados por vuestra autoridad, y de esto que me decís de me quedar aquel grande haber que aquellos caballeros daba, querría saber en qué lo podría yo mejor emplear que mi honra y servicio fuese, porque ningún haber es bien empleado sino en el poder y valía de los hombres, que si de mi mano y poder salía lo que aquéllos llevaban, mi honra era con ello guardada y el mi señorío acrecentado y en el fin todo a mi mano se tornaba, así que el haber que es empleado donde debe, aquél yace en buen tesoro, donde nunca se pierde, y en esto no quiero que me habléis, porque no tomaré vuestro consejo.

Y levantándose de entre ellos y mandando llamar los cazadores, se fue al campo, y ellos quedaron de aquella respuesta muy espantados, viendo que ya el rey miraba en el mal consejo que le dieran.

A esta sazón llegó una doncella de la reina Briolanja, que venía con su mandado a Oriana para le hacer saber lo que le aconteciera en la Ínsula Firme, con la cual hubieron todas mucho placer, porque aquella reina era de ellas muy amada. Y entonces dijo a Oriana:

—Señora, yo soy venida a vos de parte de Briolanja para os decir las maravillas que en la Ínsula Firme halló, y quiso que por mí, que las vi todas, fueseis de ello sabedora.

—Dios le dé mucha vida —dijo Oriana— y a vos, buena ventura, por el afán que tomasteis.

Entonces llegaron todos por ver lo que diría. Y la doncella dijo:

—Señora, sabed que Briolanja llegó con toda su compaña como fue de aquí a aquella Ínsula, donde estuvo cinco días, y luego le fue preguntando si probaría la cámara y el arco del amor, y ella dijo que aquellas dos pruebas quería dejar para la postre, y lleváronla luego a una legua del castillo, a unas muy hermosas casas, que por ser asentadas en muy abundoso y vicioso lugar eran unas de las nombradas y principales moradas de Apolidón. Y desde que la hora del comer vino, lleváronnos a una grande y muy hermosa sala labrada a maravilla, y a un cabo de ella estaba una grande y muy hermosa cueva, muy honda y muy oscura y tan pavorosa de mirar que ninguno se osaba llegar a ella, y al otro cabo de aquel gran palacio estaba una muy hermosa torre que desde las finiestras de ella se pueden ver todas las cosas que en aquella sala se hacen, y allí nos hicieron subir todas, donde hallamos, cabe las finiestras, puestas las mesas y los estrados, y allí fue la reina y nosotras muy bien servidas de muy diversos manjares y de dueñas y doncellas muy servidas, y debajo en el palacio que oísteis comían los caballeros y la otra gente nuestra y eran servidos de los caballeros de la tierra, y cuando les pusieron delante el segundo manjar oyeron silbos muy grandes en la cueva y salía humo caliente, y no tardó que salió una gran serpiente y púsose en medio del palacio con tanta braveza y tan espantosa que no había persona que la mirar osase y lanzaba por la boca y las narices gran humo y hería con la cola tan fuerte que todo el palacio hacía estremecer, y luego en pos de ella salieron de la cueva dos leones muy grandes y comenzaron entre sí una batalla tan brava y tan esquiva que no hay corazón de hombre que se no espantase. Entonces los caballeros y la otra gente, dejando las mesas, salieron del palacio con la mayor prisa que podían, y aunque las finiestras donde Briolanja y nosotras mirábamos eran muy altas, ni por eso dejamos de tener gran miedo y espanto. La batalla duró media hora y en cabo los leones fueron tan cansados, que se tendieron en el suelo como muertos, y la serpiente, tan cansada y tan lasa que apenas el huelgo podía en sí coger, pero desde que una pieza descansó tomó el uno de los leones en la boca y llevólo a la cueva, y tornando por el otro, los lanzó dentro y ella se echó en pos de ellos. Así que en todo el día aparecieron más, y los hombres de la Ínsula reían mucho de nuestro espanto, y haciéndonos ciertos que por aquel día no habría más, tornamos a las mesas y acabamos nuestra comida. Así pasamos aquel día, y a la noche en buen albergue, y otro día lleváronnos a otro lugar más sabroso que aquél, donde pasamos aquel día, y cuando fue hora de dormir lleváronnos a una cámara rica y hermosa a maravilla, donde había una cama de ricos y preciados paños para Briolanja y otras asaz buenas para nosotras, y desde que echadas fuimos, pasada la medianoche, que muy sosegadas y dormidas estábamos, abriéronse las puertas con tan gran sonido que con gran espanto fuimos despiertas, y vimos entrar un ciervo por la puerta con candelas encendidas en los cuernos, que toda la cámara alumbraba como si de día fuese, y la mitad de él había tan blanco como la nieve y el pescuezo y la cabeza tan negra como la pez, y el 'un cuerno semejaba dorado y el otro bermejo, y en pos de él venían cuatro perros de la semejanza de él, y cada uno de ellos le aquejaba mucho, así que le traían acosado, y en pos de ellos venia un cuerno de marfil con unas vergas de oro y tañíase de suyo, andando en el aire como si en mano de alguno anduviese y hacia propio son de montería, y con él los canes se alegraban, así que el ciervo no le dejaban sosegar y hacíanlo huir a una y otra parte por la cámara y saltaba por cima de nuestras camas, que las hacia estremecer, y a las veces tropezaba en ellas y caía, y nosotras levantadas en camisas y en cabellos, huyendo delante del ciervo y algunas se metían debajo de los lechos, mas los canes no dejaban de lo seguir cuanto más podían, y cuando el ciervo vio que no había guarida en la cámara, salióse por una ventana corriendo cuanto más podía, y los canes tras él, de que muy alegres fuimos, y tomando de aquella ropa que revuelta por allí estaba, con que nos encubriésemos, y dimos a Briolanja, que muy cuitada estaba, un sayón, que se vistió, y pasado aquel miedo tuvimos muy gran risa de aquella revuelta en que nos vimos, y estando aderezando nuestros lechos entró por la puerta una dueña y dos doncellas con ella y una niña pequeña, que le traía candelas delante, y dijo a Briolanja: "Señora, ¿qué habéis habido que a tal hora estáis levantada?". Ella le dijo: "Amiga, una tal revuelta que no sería poco de la contar". La dueña se rió mucho y dijo: "Pues, señora, acostaos y dormid, que por esta noche no habrá más de que os temer". Con esta seguridad aderezamos los lechos y dormimos lo que de la noche quedó, y otro día de gran mañana movimos de allí y fuimos a un bosque donde había muy grandes pinares y hermosas huertas y posamos en tiendas ribera de un agua, y allí hallamos una casa redonda sobre doce postes de mármol, con una cobertura extrañamente hecha, que por entre los postes se cierra con llaves de cristal muy sutilmente, en manera que el que dentro está puede ver todos los de fuera, y tenía por unas puertas labradas de hojas de oro y de plata de grande y extraño valor a maravilla y cabe cada poste por de dentro de la casa estaba una imagen de cobre hecha a la semejanza de gigante y tienen arcos muy fuertes en sus manos y saetas en ellos con hierros de fuego tan ardientes y tan vivos como si del fuego saliesen, y dicen que no hay cosa ninguna que allí entre que con las fuerzas de aquellas saetas y del fuego que luego no sea hecha ceniza, porque las imágenes tiran luego con los arcos, así que no yerra ningún tiro, y delante Briolanja y nosotras metieron allí dos gamos y un ciervo y luego las saetas fueron en ellos metidas, y tornadas a los arcos quedaron las animalias hechas ceniza, y en las puertas de aquel palacio había letras escritas que decían: "Ningún hombre ni mujer no sea osado de entrar en esta casa si no fueren aquél y aquélla que tanto y tan lealmente tienen su amor, como Grimanesa y Apolidón, que este encantamiento hizo, y conviene que entren juntos a la vez primera, que si cada uno por sí lo hiciere será perecido de la más cruel muerte que se nunca vio, y este encantamiento y todos los otros durarán hasta tanto que venga aquél y aquélla que por su gran lealtad de sus amores y gran bondad de armas del caballero en la hermosa cámara encantada entrarán y ende huelguen en uno, y cuando el ayuntamiento de ambos fuere acabado, entonces serán deshechos todos los encantamientos de esta Ínsula Firme". Allí estuvimos aquel día, y Briolanja mandó llamar a Ysanjo y a Enil, y díjoles que ya no querían ver más, salvo lo del arco del amor y la cámara defendida, y preguntó a Ysanjo qué cosa era aquélla de la sierpe y de los leones y lo del ciervo y canes. "Señora —dijo él—, no sabemos más sino que cada día salen aquella hora que visteis y han su batalla de aquella forma, y del ciervo y de los canes os digo que todas las noches vienen a aquella hora que visteis y tórnanse a ir por la ventana y los canes en pos de él y vanse a meter todos en un lago que es cerca de aquí, que creemos que de la mar sale, y no sé, señora, más que os diga, sino que en un año no podríais acabar de ver las grandes maravillas que en esta Ínsula son". Pues venida la mañana cabalgamos en nuestros palafrenes y tomamos al castillo, y luego Briolanja se fue al arco de los leales amadores y entró por los padrones defendidos como aquélla que nunca errara en sus amores, sin entrevalo alguno, y la imagen hizo con la trompa muy dulce son, tanto que a todos nos hizo desmayar, y tanto que Briolanja fue dentro, donde las imágenes de Apolidón y Grimanesa estaban, el son cesó con una muy dulce dejada, que maravilla era de lo oír, y allí vio aquellas imágenes tan hermosas y tan frescas como si vivas fuesen. Así que estando ella sola, mucho acompañada con ellas se hallaba, y luego vio en el jaspe escritas letras frescas, que decían: "Éste es el nombre de Briolanja, la hija de Tagadán, rey de Sobradisa; ésta es la tercera doncella que aquí entró". Y luego acordó de se salir fuera, con miedo de se ver sola, y que ninguno de su compaña allá entrar podía, y salida de allí se fue a su posada, y al quinto día fue a probar la cámara defendida e iba vestida muy ricamente a maravilla y no llevaba sobre sus hermosos cabellos sino un prendedero de oro muy hermoso y de piedras muy preciadas, y todos los que así la vieron decían que si ella no entrase en la cámara que en el mundo no había otra que lo acabase y que de aquella vez habrían fin todos aquellos encantamientos, y ella se encomendó a Dios y entró por el sitio defendido y pasó por el padrón de cobre y llegó al mar de mármol y leyó las letras que en él estaban escritas y pasó delante tanto, que todos pensaron que acabado era, y llegando a tres pasadas de la puerta de la cámara, tomáronla tres manos por los sus cabellos hermosos y preciados y sacáronla del campo muy sin piedad, así como a las otras lo hicieron, fuera del lugar defendido y quedó tan maltrecha que la no podíamos acordar.

Oriana, que el corazón tenía desmayado y triste de lo que antes oía, tomó muy alegre y miró a Mabilia y a la doncella de Dinamarca, y ellas a ella, que les mucho placía, y la doncella dijo:

—Aquel día, señora, estuvimos allí, y otro día se partió Briolanja para su reino.

Y desde que las nuevas fueron así contadas partióse la doncella para su señora y llevóle el mandado de la reina Brisena y de Oriana y de las otras dueñas y doncellas.

Amadís y sus compañeros que partieron de la corte del rey Lisuarte, como habéis oído, llegaron a la Ínsula Firme, donde con mucho placer y alegría recibidos fueron de todos los moradores de ella, porque así como con gran tristeza aquél su nuevo señor habían perdido, así en lo haber cobrado con doblado placer sus ánimos fueron. Y cuando aquellos caballeros que con él iban vieron el castillo que tan fuerte era y que la Ínsula otra entrada no tenía sino por él, siendo tan grande y de tierra tan abastada y tan sabrosa, según oído habían, y poblada de tanta y tan buena gente, decían que bastante era para dar guerra desde allí a todos los del mundo. Y luego fueron aposentados en la mayor villa que debajo del castillo era. Y sabed que en esta Ínsula había nueve leguas en luengo y siete en ancho y toda era poblada de lugares y de otras ricas moradas de caballeros de la tierra. Y Apolidón hizo en los más sabrosos lugares cuatro moradas para sí, las más extrañas y viciosas que hombre podía ver. Y la una era la de la Sierpe y de los Leones, y la otra la del Ciervo y de los Canes, y la tercera, que llamaban el Palacio Tornante, que era una casa que tres veces al día y otras tres en la noche se volvía tan recio que los que en él estaban pensaban que se hundía; la cuarta se llamaba del Toro, porque salía cada día un toro muy bravo de un caño antiguo y entraba entre la gente como que los quisiese matar, y huyendo todos ante él quebrada con sus fuertes cuernos una puerta de hierro de una torre y entrábase dentro, mas a poco rato salía muy manso, y un simio viejo sobre él, tan arrugado que los cueros le colgaban de cada parte, y dándole con un azote le hacía tornar a entrar por el caño donde salido había. Mucho placer y deleite habían todos aquellos caballeros en mirar estos encantamientos y otros muchos que Apolidón hiciera por amor de dar placer a Grimanesa, su amiga, así que siempre tenían en qué pasar tiempo y todos estaban muy firmes en el amor de Amadís para lo seguir en todo lo que su voluntad fuese.

Pues a esta sazón que oís llegó allí el ermitaño Andalod, el que en la Peña Pobre habitaba al tiempo que allí Amadís estuvo, el cual vino a dar orden en el monasterio que oísteis, y cuando así vio a Amadís dio muchas gracias a Dios por haber dado a tan buen hombre la vida, y mirábalo y abrazábalo como si nunca lo viera, y Amadís le besaba las manos, agradeciéndole con mucha humildad la salud y la vida que por Dios y por él hubiera y luego fue fundado un monasterio al pie de la Peña, en aquella ermita de la Virgen María donde Amadís, muy desesperado de la vida y con gran dolor de su ánimo por la carta que su señora Oriana le envió, hizo la oración y se fue a perder, como ya se os dijo, en el cual quedó un hombre bueno que Andalod trajo, Sisián llamado, y treinta frailes con él, y Amadís les mandó dar tanta renta con que abastadamente vivir pudiesen, y Andalod se tornó a la Peña Pobre como de antes. Entonces llegó allí Balais de Carsante, aquél que Amadís sacara de prisión de Arcalaus, que se fue a despedir del rey Lisuarte cuando supo que Amadís se iba con él descontento, y también vino con él Olivas, aquél a quien Agrajes y don Galvanes ayudaron en la batalla del duque de Bristoya, y preguntaron a Balais por nuevas de casa del rey Lisuarte, y él dijo:

—Asaz hay que de ellas se puedan- contar.

Entonces les dijo:

—Sabed, señores, que el rey Lisuarte ha enviado a mandar que toda su gente sea luego con él, porque el conde Latine y aquéllos que envió tomar la Ínsula de Monganza le hicieron saber que el gigante viejo les diera todos los castillos que tenían en poder él y sus hijos, mas que Gromadaza no quiere dar el Lago Ferviente, que es el más fuerte castillo que hay en toda la Ínsula, y otros tres castillos muy fuertes, y sabed que ha dicho Gromadaza que nunca en los días de su vida desamparará aquello donde fue ya con su marido Famongomadán y Brasagante, su hijo, y que antes morirá que los entregue y que siempre de ella recibirá muchos enojos que de su hija Madasima y de sus doncellas que haga lo que por bien tuviere, que ella poco daría por ellas ni por su vida, solamente que algún pesar le pueda hacer, por donde digo que así se puede tomar por ejemplo cuán riguroso y cuán fuerte es el corazón airado de la mujer, queriendo salir de aquellas cosas convenientes para que engendrada fue, que como su natural no lo alcanza forzado es que el poco conocimiento, poco en lo que cumple pueda proveer, y si alguna al contrario de esto se halla es por gran gracia del muy alto Señor, en quien todo el poder es que sin ningún entrevalo las cosas puede guiar donde más le pluguiere, forzando y contrariando todas las cosas de la Naturaleza.

Después que Balais les contó estas nuevas, preguntáronle que dijera él lo que quería hacer, y él les dijo:

—Junta todo su poder, así como ya os conté, y juro que si los castillos de Gromadaza tenía no había hasta un mes que haría descabezar a Madasima y a sus doncellas y que luego iría sobre el Lago Ferviente y de él no se alzaría hasta lo tomar, y que si a la giganta vieja a su poder hubiese que la haría echar a sus muy bravos leones.

Oídas por ellos estas nuevas, gran enojo hubieron, e hicieron aposentar aquellos caballeros y ellos hablaron mucho en aquello; mas don Galvanes, a quien no se olvidaba la promesa hecha por él a Madasima y las grandes angustias y dolores de que su corazón por sus amores atormentados era, díjoles:

—Bueno, señores; todos sabéis bien cómo la causa principal porque Amadís y nosotros nos partimos del rey fue por lo de Madasima y por mí, y yo lo ruego mucho a vosotros todos que me seáis ayudadores a que quitar pueda la palabra que allá le dejé, que fue de la defender con derecha razón, y si la razón no me valiese, de la defender por armas, lo cual, con la ayuda de Dios y de vosotros, pienso yo muy bien hacer.

Don Florestán se levantó en pie y dijo:

—Señor don Galvanes, otros están aquí más entendidos y de mejor consejo que yo, los cuales para defender a Madasima tenéis, y si por razón defenderse puede, esto sería mejor, mas si la batalla necesaria es, yo la tomaré en el nombre de Dios para la defender y adelantar vuestra palabra.

—Buen amigo —dijo don Galvanes—, yo os lo agradezco cuanto puedo, porque bien dais a entender que me sois leal amigo, mas si por armas se hubiere de librar, a mí conviene que lo mantenga, que yo lo prometí y yo la pasaré.

—Buenos señores —dijo don Brián de Monjaste—, ambos decís muy bien, pero todos habemos parte en este hecho, porque lo que a Amadís acaeció con el rey fue darnos a entender a nosotros en lo que éramos tenidos, y lo que a él y a vos, señor don Galvanes, acaeció, así pudiera avenir a cada uno de los que allí éramos, y si más sobre este hecho no tomásemos, gran mengua a todos alcanzaría, aunque la causa principal de Amadís sea, que pues juntos salimos así estamos, lo de cada uno de nos, de todos es, así que en esto no hay cosa partida, y dejando aparte lo nuestro, Madasima es una doncella de las buenas del mundo y es en ventura de la vida perder y sus doncellas asimismo, y como lo principal de la orden de caballería sea socorrer las semejantes, dígoos que yo pugnaré que con razón sean defendidas, y cuando ésta faltare, será por armas cuanto mis fuerzas bastaren para ello.

Don Cuadragante dijo:

—Cierto, don Brián; vos lo decís como hombre de tan alto lugar, y así creo yo muy mejor haréis, que este negocio a todos atañe y en tal manera lo debemos tomar que nos tengan por hombres de buen recaudo y luego sin más tardanza, porque muchas veces acaece con la dilación prestar poco la buena voluntad, pues que la obra en efecto venir no puede en tiempo que aprovechar pueda, y acuérdeseos, señor, cómo aquellas doncellas están mezquinas, desamparadas y que no por su voluntad fueron en aquella prisión metidas, sino por aquella obediencia que Madasima a su madre debía, así que, aunque en lo del mundo algo el rey contra ellas tenga, en lo de Dios no ninguna cosa, pues que más por fuerza que por su querer se condenaron.

Amadís dijo:

—Mucho me place, señores, en oír lo que decís, porque las cosas con amor y concordia miradas no se debe esperar sino buena salida, y si así vuestros fuertes y bravos corazones, en lo por venir como en este presente, lo tienen, no solamente el remedio de aquellas doncellas tengo yo en mucho, mas pasar a otras tan grandes cosas que ningunos en el mundo iguales os pudiesen ser, y pues que todos estáis en este socorro, si os pluguiere diré yo mi parecer de aquello que hacerse debe.

Todos le rogaron que lo dijese.

—Las doncellas son doce, yo tendría por bien que por doce caballeros de vosotros sean socorridas por razón y por armas, cada uno la suya, así juntos, si ser pudiere repartidos como la necesidad se ofrezca, y bien cierto soy que todos los que aquí estáis según vuestro gran esfuerzo tomaríais esta afrenta por vicio y placer, mas ser no puede, pues que más de doce no puede ser, y esto quiero yo nombrar, quedando los otros y yo para las cosas de mayor peligro que ocurrimos puedan.

Entonces dijo:

—Vos, señor don Galvanes, seréis el primero, pues que el negocio principalmente vuestro es, y Agrajes, vuestro sobrino, y mi hermano don Florestán, y mis cohermanos Palomir, y Dragonis, y don Brián de Monjaste, y Nicorán de la Torre Blanca, y Orlandín, hijo del conde de Irlanda, y Gavarte de Val Temeroso, e Ymosil, hermano del duque de Borgoña, y Madancil de la Puente de la Plata, y Ledareri de Fajarque, estos doce tengo por bien que a esto vayan, porque entre ellos van hijos de reyes y de reinas y de duques y de condes de tan alto linaje que allá no pueden hallar ningunos que les par sean.

Y a todos plugo mucho de esto que Amadís dijo, y los nombrados se fueron luego a sus posadas para enderezar las cosas convenientes a la partida que otro día de gran mañana había de ser y aquella noche albergaron todos en la posada de Agrajes y a la medianoche fueron armados y a caballo puestos en el camino de Tasilana, la villa donde el rey Lisuarte estaba.


Capítulo 64

Cómo Oriana se halló en gran cuita por la despedida de Amadís y de los otros caballeros, y más de hallarse preñada, y de cómo doce de los caballeros que con Amadís en la Ínsula Firme estaban vinieron a defender a Madasima y a las otras doncellas que con ella estaban puestas en condición de muerte sin haber justa razón por qué morir debiesen.

Contádose os ha cómo Amadís estuvo con su señora Oriana en el castillo de Miraflores sobre espacio de ocho días, según parece, y de aquel ayuntamiento Oriana preñada fue, lo cual nunca por ella sentido fue, como persona que de aquel menester poco sabía, hasta que ya la gran mudanza de su salud y flaqueza de su persona se lo manifestaron, y como lo entendió sacó aparte a Mabilia y a la doncella de Dinamarca, y llorando de los ojos les dijo:

—¡Ay, mis grandes amigas, qué será de mí, que según veo la mi muerte me es llegada, de lo cual yo siempre me recelé!

Ellas, pensando que por la pérdida de su amigo y la soledad de él lo decía, consoláronla como hasta allí no habían hecho, mas ella dijo:

—Otro mal, junto con ése, me ha sobrevenido, que nos ponen en mayor fortuna y mayor peligro, y esto es que verdaderamente soy preñada.

Entonces les dijo las señales por donde lo debían creer, así que conocieron ser verdad su sospecha, de que muy espantadas fueron, aunque se lo no dieron a entender, y díjole Mabilia:

—Señora, no os espantéis que a todo habrá buen remedio, y siempre me tuve por dicho que de tales juegos habríais tal ganancia.

Oriana, aunque había gran cuita, no pudo estar que de gana no riese, y dijo:

—Mis amigas, menester es que desde ahora hayamos el consejo para nos remediar, y será bien que luego me haga más doliente y flaca y me aparte lo más que ser pudiere de la compaña de todas, salvo de vosotras, y así cuando viniere la necesidad, remediarse ha con menos sospecha.

—Así se haga —dijeron ellas— y Dios lo enderece, y desde ahora sepamos qué se hará de la criatura cuando naciere.

—Yo os lo diré —dijo Oriana—, que la doncella de Dinamarca, si le pluguiere como reparadora de mis angustias y dolores, querrá poner su honra en menoscabo, porque la mía con la vida remediada sea.

—Señora —dijo ella—, no tengo yo vida ni honra más de cuanto vuestra voluntad fuere, por ende mandad, que cumplirse ha hasta la muerte.

—Mi buena amiga —dijo ella—, tal esperanza tengo, yo en vos y la honra que ahora por mí aventuraréis, yo la haré cobrar si vivo con mucha mayor parte.

La doncella hincó los hinojos y besóle las manos. Oriana le dijo:

—Pues, mi buena amiga, haréis así, id algunas veces a ver a Adalasta, la abadesa del mi monasterio de Miraflores, como que a otras cosas vais, y cuando el tiempo del mi parir fuere llegado, iréis a ella y decirle habéis como sois preñada y rogarle que además de os tener secreto ponga remedio en lo que naciere, lo cual vos haréis echar a la puerta de la iglesia, y que lo mande criar como cosa de por Dios, y yo sé que lo hará, porque mucho os ama, y de esta manera será lo mío encubierto y en lo vuestro no se aventura mucho, pues que no será sabido, salvo por aquella honrada dueña que lo guardará.

—Así se hará —dijo la doncella—, y muy bien acuerdo habéis tomado.

Esto queda por ahora hasta su tiempo, y digamos del rey Lisuarte cómo supo que la giganta Gromadaza no le quería entregar el Lago Ferviente y los otros castillos que ya dijimos. Mandó ante sí traer a Madasima y a sus doncellas, por consejo de Gandandel y Brocadán, y venidas en su presencia, dijoles:

—Madasima, ya sabéis cómo entrasteis en mi prisión por pleito que si vuestra madre no me entregase la Ínsula de Monganza con el Lago Ferviente y los otros castillos, que vos y vuestras doncellas fueseis descabezadas. Y ahora, según he sabido de las gentes que yo allá tengo, ha me faltado de lo que me prometió, y pues que así es, quiero que vuestra muerte y de estas doncellas sea ejemplo y castigo para los otros que conmigo contrataren que me no osen mentir.

Oído esto por Madasima, la su gran hermosura y viva color fue en amarillez tornada e hincó los hinojos ante el rey y dijo:

—Señor, el miedo de la muerte hace mi corazón más flaco que yo, como tierna doncella, naturalmente tenía, así que no me quedando sentido alguno no sabe la lengua qué responda, y si en esta corte hay algún caballero que manteniendo derecho por mí hable, considerando ser puesta en esta prisión contra toda mi voluntad, hará aquello que es obligado según la orden de caballería de responder por aquéllas que en semejantes cosas se hallan, y si no lo hubiere vos, señor, que a dueña ni doncella que atribulada fuese nunca fallecisteis, mandadme oír a derecho y no venza la ira y la saña a la razón que, como rey, debéis mirar.

Gandandel, que muy aquejado estaba en su voluntad porque muriese, pensando con aquello encender la enemistad más de lo que estaba entre el rey Lisuarte y Amadís, dijo:

—Señor, en ninguna manera no deben ser estas doncellas oídas, pues que sin otra condición alguna, salvo si aquella tierra no os fuese entregada, a la muerte se condenaron, y por esto se debe luego sin más en ello dar dilación alguna a la justicia ejecutar.

Don Grumedán, amo de la reina, que era un muy leal caballero y gran sabedor en todas cosas de su honra, como aquél que con las armas por obra lo experimentara y con su sutil ingenio muchas veces lo leyera, dijo:

—Eso no hará el rey si a Dios pluguiere, ni tal crudeza ni desmesura por él pasará, que esta doncella, más costreñida por la obediencia debida a su madre que por su voluntad fue en esta demanda puesta, y así como en lo oculto de aquella humildad de Dios agradecida le será, así en lo público el rey como su ministro, siguiendo sus doctrinas, lo debe hacer, cuanto más que yo he sabido cómo en estos tres días serán aquí algunos caballeros de la Ínsula Firme que vienen a razonar por ellas, y si vos, don Gandandel, o vuestros hijos, quisiereis mantener la razón que aquí dijisteis, entre ellos hallaréis quien os responda.

Gandandel le dijo:

—Don Grumedán, si vos me queréis mal, nunca os lo merecía yo, y si a mis hijos habéis así afrentado, bien sabéis vos que son tales que mantendrán como caballeros todo lo que yo dijese.

—Cerca estamos de lo ver —dijo don Grumedán—, y a vos no os quiero yo más mal ni bien de como viere que al rey aconsejáis.

El rey, comoquiera que mucho contra toda razón a Amadís errara y en su pensamiento tuviese de le enojar en las cosas que le tocasen, no pudo tanto aquella nueva pasión que a la vieja y antigua virtud suya pudiese vencer, y como oyó lo que don Grumedán dijo, plúgole de ello y preguntóle cuáles eran los caballeros que venían por delibrar las doncellas, y él se los contó todos por nombre.

—Asaz hay ende —dijo el rey— de buenos caballeros y entendidos.

Cuando Gandandel los oyó nombrar mucho fue espantado y muy arrepentido por lo que en sus hijos dijera, que bien veía el que la bondad de ellos no igualaba con gran parte a la de don Florestán, y Agrajes, y Brián de Monjaste, y Gavarte de Val Temeroso, y tanto que el rey mandó tornar a Madasima y a sus doncellas a la prisión, él se fue a Brocadán, su cuñado, con gran angustia de su corazón, porque las cosas le venían mucho al contrario de lo que al comienzo pensara, recibiendo el galardón que los méritos de la maldad merecen.

Aquí acaeció lo que el Evangelio dice, no haber cosa oculta que sabida no sea, que este Gandandel se fue con Brocadán a su casa, en lugar apartado para haber consejo sobre la venida de los caballeros de la Ínsula Firme como antes que llegasen trabajasen con el rey como hiciese matar a Madasima y a sus doncellas. Pues allí estando Brocadán culpando mucho a Gandandel el mal que Amadís hiciera en lo mezclar con el rey, sin que se lo mereciese, y todas las otras cosas que en aquella mala negociación habían pasado, y mostraron gran cuita y pesar del mal consejo que tomaron, temiendo alcanzar presto la ira de Dios y del rey, partiendo sus honras e hijos, por cuya causa lo comenzaran.

Acaeció que una sobrina de este Brocadán, siendo enamorada de un caballero mancebo, que Sarquiles se llamaba, sobrino de Angriote de Estravaus, que teniéndolo encerrado en un destajo junto con aquella cámara donde ellos solos y apartados habían su consejo, oyó todo cuanto hablaban y supo todos sus malos secretos, de que muy maravillado fue, y desde que ellos se fueron y la noche venida, salió de allí, y armándose de todas sus armas en una casa fuerte de la villa donde las dejara, cabalgó en su caballo en la mañana, como que de otra parte viniese, y fuese al palacio del rey y hablando con él le dijo:

—Señor, yo soy vuestro natural y en vuestra casa fui criado y querría os guardar de todo mal y engaño, porque no erraseis en vuestra hacienda, cumpliendo la ajena voluntad, y no ha tercero día que estando en un lugar oí que algunos os quieren dar mal consejo contra vuestra honra y buena nombradía, y dígoos que no deis fe a lo que Gandandel y Brocadán os dijeran en hecho de Madasima y sus doncellas, pues que en vuestra corte hay tales personas que con menos engaño os aconsejarán, y lo que a esto me mueve, vos lo sabréis y cuantos aquí hay antes de doce días, y si paráis mientes en lo que esto que digo os dirán, luego podéis entender que algo de ello sabía yo, y, señor, quedad con Dios, que yo me voy a mi tío Angriote.

—A Dios vais, dijo el rey. Y quedó pensando en aquello que le había dicho, y Sarquiles cabalgó en su caballo, y por un atajo que él sabía, se fue lo más presto que pudo a la Ínsula Firme, y con el trabajo del camino llegó el caballo flaco y laso que ya llevar no le podía, y halló a Amadís, y Angriote, y don Bruneo de Bonamar, que cabalgaban andando por la ribera de la mar, haciendo aderezar fustas para pasar en Gaula, que Amadís quería ver a su padre y madre, y fue bien recibido de ellos. Angriote le dijo:

—Sobrino, ¿qué cuita oísteis que tan mal parado el caballo traéis?

—Muy grande —dijo él—; por os ver y contar una cosa que es menester que sepáis.

Entonces les contó cómo le tuviera la doncella, que Gadanza había nombre, encerrado en casa de Brocadán y todo lo que a él y Gandandel les oyera de la maldad que a Amadís habían con el rey tratado. Angriote dijo contra Amadís:

—¿Pareceos, señor, si mi sospecha era desviada de la verdad, aunque no me dejasteis llegarla al cabo? Mas ahora, si a Dios pluguiere, ni vos ni otra cosa me estorbará que claramente no aparezca la gran maldad de aquellos malos que tan gran traición han hecho al rey y a vos.

Amadís le dijo:

—Ahora, mi buen amigo, con más certidumbre y razón que entonces lo podéis tomar y con aquélla os ayudará Dios.

—Pues yo saldré de aquí —dijo Angriote— mañana al alba del día e irá Sarquiles en otro caballo conmigo y presto sabréis la paga que aquellos malos de su maldad habrán.

Y luego se fueron a la posada de Amadís, que allí siempre con él estaba Angriote, y aderezaron todo lo que habían menester para el camino, y otro día cabalgaron y fuéronse donde supieron que el rey Lisuarte era, el cual estaba muy pensativo de las cosas que Sarquiles le dijera, y él aguardó por ver a que podría redundar.

Pues un día vinieron a él Gandandel y Brocadán y dijéronle:

—Señor, mucho nos pesa porque no tenéis mientes en vuestra hacienda.

—Bien puede ser —dijo el rey—, mas, ¿por qué me lo decís?

—Por aquellos caballeros —dijeron ellos— que de la Ínsula Firme vienen, que son vuestros enemigos y sin ningún temor quieren entrar en vuestra corte a salvar a estas doncellas, por quien habéis de haber su tierra, y si nuestro consejo tomaréis, antes que vengan serán ellas descabezadas y a ellos enviaréis a mandar que no entren vuestra tierra, y con esto seréis temido, que ni Amadís ni ellos no osarán haceros enojo, que según la rosa está en el estado en que es puesta, si de miedo no lo dejan, no lo dejarán de virtud, y esto, señor, mandadlo luego sin más consejo ni dilación, porque las cosas apresuradamente hechas semejantes como éstas mayor espanto ponen.

El rey, que en la memoria tenía lo que Sarquiles le dijera, luego conoció que había dicho verdad en verlos como se cuitaban por la muerte de las doncellas, y no se quiso arrebatar, antes les dijo:

—Vos decís dos cosas muy fuertes y contra toda razón; la una, que sin forma de juicio haga matar a las doncellas, ¿qué cuenta daría yo a aquel Señor, cuyo ministro soy, si tal hiciese?, que en su lugar me puso para que las cosas justamente, por semejante a Él, a su nombre obrase, y si haciendo tuerto y agravio pusiese aquel gran espanto en las gentes, que decís todo aquello con derecho y con razón caería al cabo sobre mí, porque los reyes que más por voluntad que por razón hacen las crudezas, más confían en su saber que en el de Dios, lo cual es el mayor yerro que tener pueden. Así que lo verdadero y más cierto para se asegurar cualquier principe en este mundo y en el otro, es hacer las cosas con acuerdo y consejo de personas de buena intención y pensar que, aunque al comienzo algunos entrevalos se les pongan en el fin, pues que por el justo juez han de ser guiadas, la salida no puede ser sino buena. La otra que me decís que envíe a mandar que los caballeros no vengan a mi corte, cosa muy deshonesta sería desviar a ninguno que ante mí no pida justicia, cuanto más que si son muchos mis enemigos por mucha honra es a mi mano y voluntad de hacer lo que ellos me suplicaren y con necesidad vengan a mi juicio, así que no haré ninguna cosa de esto que me decís ni lo tengo por bien, y mucho menos, lo que contra Amadís me aconsejasteis de lo que yo gran pena merezco, porque nunca de él ni de su linaje recibí sino muchos servicios, y si algo en contra tuvieran, otros algunos supieran o sospecharan de ello, pero otra prueba no parece sino sola la vuestra, aconsejasteisme muy mal y dañasteis a quien nunca lo mereció. Yo que erré tengo la pena, y así creo que vosotros al cabo, si la verdad me trajisteis, no quedaréis sin ella, y levantándose de entre ellos se fue cuando así al rey, y porque no sabía ninguna cosa por donde afirmarse lo que había dicho, Brocadán le dijo:

—Ya no es tiempo, Gandandel, de tornar atrás, que en cosa tan dañada poco aprovecharía, antes, ahora con más esfuerzo, se debe sostener todo lo que al rey dijimos.

—No sé yo cómo se podrá eso hacer —dijo Gandandel—, que no se hallaría persona que dijese sino lo contrario.

Así estaban revolviendo en sus entrañas para que el yerro que hicieran fuese mayor, que esto es lo natural de los malos.

Otro día cabalgó el rey con gran compaña, después de haber oído misa y salirse al campo. No tardó mucho que llegaron los caballeros de la Ínsula Firme, que venían a la deliberación de Madasima y de sus doncellas, y el rey, que los vio venir, movió contra ellos a los recibir, porque lo merecían según sus grandes bondades y porque él era muy honrador de todos y ellos fueron ante él con mucha humildad y sus hombres armaron tiendas en el campo en que albergasen y hasta allí fue el rey con ellos, y queriéndose ir, díjole don Galvanes:

—Señor, confiando en vuestra virtud y en vuestras buenas y justas maneras, venimos a os pedir por merced que queráis oír a Madasima y a sus doncellas y pasen por su derecho y nos somos aquí para mantener su razón, y si con ella no podemos, no os pese, señor, que por armas lo sostengamos, pues no hay causa por donde ellas deban morir.

El rey dijo:

—Desde hoy más id a holgar a vuestro albergue, que yo haré todo lo que con derecho deba.

Don Brián de Monjaste le dijo:

—Señor, asi lo esperamos de vos, que haréis aquello que a vuestro real estado y a vuestra conciencia conviene, y si algo de ello faltare, será por algunos malos consejeros que no guardan vuestra honra ni fama, lo cual, si a vos, señor, no pesase, haría yo luego conocer a cualquiera que lo contrario dijese.

—Don Brián —dijo el rey—, si vos creyeseis a vuestro padre, yo sé bien que me no dejaríais por otro ni vendríais a razonar contra mí.

—Señor —dijo Brián—, la mi razón por vos es que yo no digo que hagáis sino derecho, que no deis lugar algunos que por ventura no os servirán tan bien como yo, que dañen vuestra bondad, y a lo que me decís que si a mi padre creyese, que no, os dejaría, yo no os dejé porque nunca vuestro fui, aunque soy de vuestro linaje, y yo vine a vuestra casa a buscar a mi cohermano Amadís, y cuando a vos no plugo que fuese vuestro, fuime con él, no errando un punto de lo que debía.

Esto pasó Brián de Monjaste, que oís. El rey se fue a la villa y ellos quedaron en sus albergues, donde fueron visitados de muchos amigos suyos. De Oriana os digo que se nunca quitó de una finiestra mirando aquéllos que tanto a su amigo amaban, rogando a Dios que les diese victoria en aquella demanda.

Aquella noche estuvieron Gandandel y Brocadán con angustia de sus ánimos, porque no hallaba razón aguisada para sostener lo que comenzado había, pero por más peligro hallaban dejarlo ya caer, y por esto acordaron de lo llevar adelante. Otro día de mañana fueron a oír misa con el rey los doce caballeros, y dicha, el rey se fue con los de su consejo, con otros muchos hombres buenos a un palacio y mandó llamar a Gandandel y a Brocadán, y díjoles:

—La razón que me siempre dijisteis en el hecho de Madasima y de sus doncellas ahora es menester que la mantengáis y deis entender .a estos hombres buenos cómo no deben ser oídos, y mandólos estar en un lugar donde los oyesen. Ymosil de Borgoña y Ledaderín de Fajarque dijeron delante del rey:

—Nos y estos caballeros que aquí vinimos os pedimos en merced que mandéis oír a Madasima y a sus doncellas, porque entendemos que así debéis hacer de derecho.

Gandandel dijo:

—El derecho, muchos son los que le razonan y pocos los que lo conocen. Vos decís que deben estas doncellas de derecho ser oídas, pues sin condición alguna se obligaron a la muerte, y así entraron en la prisión del rey, que si Ardán Canileo fuese muerto y vencido, le entregarían libremente toda la Ínsula de Mongaza, y si no, que las matase, y a los caballeros con ellas, y ellos, después de muerto Ardán Canileo, entregaron los castillos que tenían y Gromadaza no quiere entregar lo que tiene, así que no hay ni puede haber razón para las excusar de morir.

Ymosil dijo:

—Ciertamente, Gandandel, excusado debía ser a vos delante de tan buen rey y tales caballeros razonar este que aquí dijisteis, pues que siendo tan contra derecho que más con dañada voluntad que por otra causa lo habéis dicho que manifiesto es a todos los que algo saben que por cualquier pleito que hombre o mujer sobre sí ponga, si no es en caso de traición o aleve de ser oído y juzgado a muerte o a vida, según la culpa que tuviere, y así se hace en las tierras donde hay justicia y lo al sería gran crudeza, y esto es lo que pedimos al rey que lo vea con estos hombres buenos que aquí son y haga lo justo.

Gandandel le dijo que aquello era tan justo que se no podía más decir y que el rey lo juzgase, pues que ya había oído las partes, y así quedó el negocio, y quedando allí el rey y ciertos caballeros, todos los otros se fueron. El rey quisiera mucho que Argamón, su tío, un conde muy honrado y de gran seso, dijera sobre ello su parecer, mas él se lo remitió a él, diciendo que ninguno sabía el derecho tan cumplidamente como él, y así lo hicieron todos los otros. Cuando esto el rey vio, dijo:

—Pues en mí lo dejáis, yo digo que me parece cosa justa la razón de Ymosil de Borgoña, que las doncellas. deben ser oídas.

—Ciertamente, señor —dijo el conde y todos los otros—, vos determináis lo justo y así se debe hacer.

Entonces llamaron los caballeros y dijéronselo, e Ymosil y Ledaderín le besaron las manos por ello y dijeron:

—Pues, señor, si la vuestra merced fuere mandad venir a Madasima y a sus doncellas, y salvarlas hemos con derecha razón, o con armas si menester fuere.

—Bien me parece que así sea —dijo el rey—, y vengan las doncellas y veremos si os otorgará su razón.

Y luego fueron por ellas y vinieron delante del rey con tan gran temor y tan apuestas, que no había allí hombre que gran piedad de ellas no hubiese. Los doce caballeros de la Ínsula Firme las tomaron por las manos, y a Madasima, Agrajes y Florestán, Ymosil y Ledaderín dijeron:

—Señora Madasima, estos caballeros vienen por os salvar de la muerte y a vuestras doncellas, el rey quisiera saber si nos otorgáis vuestra razón.

Ella dijo:

—Señor, si razón de doncellas cautivas y sin ventura puede ser otorgada, nosotras os las otorgamos, y en Dios y en vos nos ponemos.

—Pues que así sea —dijo Ymosil—, ahora venga quien quisiere decir contra vos, que si uno fuere, yo os defenderé, por razón o por armas, y si más, vengan hasta doce, que aquí serán respondidos.

Y el rey miró a Gandandel y a Brocadán y vio cómo tenían los ojos en el suelo y muy desmayados, que no respondían. Dijo a los caballeros de la Ínsula Firme:

—Id vos a vuestras posadas hasta mañana, y en tanto tomarán acuerdo los que os querrán responder.

Entonces se fueron con Madasima hasta la prisión, y desde allí a las posadas, y el rey tomó aparte a Gandandel y a Brocadán, y díjoles:

—Muchas veces me habéis dicho y aconsejado que era justo de matar esas doncellas y que vosotros lo defenderíais por derecha razón, y aun si menester fuese vuestros hijos por armas. Ahora es tiempo que lo hagáis, que yo, porque me parece hermosa y justa razón lo que Ymosil dice, no mandaré combatir ninguno de mi corte con los caballeros, por ende poned remedio, si no las doncellas serán libres y yo no bien aconsejado de vosotros.

Y ellos le dijeron que luego de mañana vendrían con recado y fuéronse muy tristes a sus casas. Y fue su acuerdo que porfiasen lo que comenzaron con buenas razones, mas a los hijos no los poner en afrenta, porque su razón no era verdadera y ellos no eran tales en armas como aquellos caballeros; mas esa noche llegó nueva al rey cómo Gromadaza, la gigante, era muerta y que mandó entregar los castillos al rey por delibrar a su hija y sus doncellas, y que ya los tenían en su poder el conde Latine, de que hubo gran placer, y otro día, después de la misa, sentóse allí donde había de juzgar y vinieron ante él los doce caballeros, y díjoles:

—De hoy más no habléis en hecho de las doncellas, que vos sois quitos de él y Madasima y sus doncellas son libres de muerte y de la prisión, que yo tengo ya los castillos por que las tenía presas.

De esto hubieron muy gran placer Gandandel y Brocadán por cuanto no esperaban sino gran deshonra, y luego mandó venir a Madasima y sus doncellas, y díjoles:

—Vosotras sois libres y os doy por quitas; haced lo que más os pluguiere, que yo tengo los castillos porque os tenía.

Y no le quiso decir cómo su madre era muerta. Madasima le quiso besar las manos, mas el rey no quiso, como aquél que las nunca dio a dueña ni doncella, sino cuando les hacía alguna merced, y díjoles:

—Señor, pues que en mi libre poder me dejáis, yo me pongo en el de mi señor don Galvanes, que en tanto trabajo se ha por mí puesto con sus amigos.

Agrajes la tomó por la mano, y dijo:

—Mi buena señora, vos habéis hecho lo que debíais, y comoquiera que ahora seáis de vuestra tierra desheredada, otra habéis en que honrada estéis hasta que Dios lo remedie.

Ymosil dijo al rey:

—Señor, si a Madasima se le guarda derecho no debe ser desheredada, que sabido es que los hijos que en poder de sus padres están aunque les pese han de hacer su mandado, pero por eso no se pueden condenar a ser desheredados, pues que la obediencia más que la voluntad los hace obligar en lo que sus padres quieren, y pues que vos, señor, estáis para dar a cada uno su derecho, obligado sois de lo hacer de vos mismo, por dar ejemplo a los otros. Las doncellas tenéis libres, en lo otro no habléis, porque de aquella tierra he habido muchos enojos y ahora que la tengo defenderla he y no la puedo quitar a mi hija Leonoreta, a quien la di.

Don Galvanes le dijo:

—Señor, en aquel derecho que es de Madasima aquella tierra que fue de sus abuelos, en aquél soy yo metido y luego que os membréis de algunos servicios con ella lo más lealmente y mejor que pudiere.

—Don Galvanes —dijo el rey—, no habléis en eso, que ya es hecho lo que se no puede deshacer.

—Pues que así es —dijo él— que no me vale derecho ni mesura, yo pugnaré de lo haber como mejor pudiere y que no entre en el vuestro señorío.

—Haced lo que pudiereis —dijo el rey—, que ya fue en poder de otros más bravos que no vos y más ligero será de os la defender que fue de la cobrar de ellos.

—Vos la tenéis —dijo don Galvanes— por causa de aquél que ha mal galardón, el cual me ayudará a la cobrar.

El rey dijo:

—Si os él ayudare, muchos otros servirán a mí, que no servían por amor de él, que lo tenía en mi casa y lo defendía de ellos.

Agrajes, que estaba sañudo, dijo:

—Cierto, bien saben cuantos ahí están y otros muchos si fue Amadís por vos defendido o vos por él, aunque sois rey, y él que siempre como caballero andante anduvo.

Don Florestán, que vio a Agrajes con tanta saña, púsole la mano en el hombro y tirólo ya cuanto y pasó adelante, y dijo al rey:

—Parece, señor, que en más tenéis los servicios de esos que los de Amadís, pues cerca estamos de mostrar la verdad de ello.

Don Brián de Monjaste pasó por Florestán, y dijo:

—Aunque vos, señor, en poco tengáis los servicios de Amadís y de sus amigos, mucho han de valer aquéllos que con razón los pudiesen poner en olvido.

El rey dijo:

—Bien entiendo, don Brián, en vuestro semblante que sois uno de aquéllos sus amigos.

—Ciertamente —dijo él—, sí soy, que él es mi cohermano y tengo de seguir en todo su voluntad.

—Bien habremos acá con que os excusar, dijo el rey.

—Todo será menester —dijo él— para resistir lo que Amadís podría hacer.

Entonces se llegaron de un cabo y de otro los caballeros para responder, mas el rey tendió una vara que en la mano tenía y mandóles que no hablasen más en aquello, y todos se tornaron a sentar. Entonces llegó Angriote de Estravaus, y con él su sobrino Sarquiles, armados de todas armas, y llegaron al rey a le besar las manos. Los doce caballeros fueron maravillados de su venida, que no sabían la causa de ella; mas Gandandel y Brocadán fueron en pavor puestos y mirábanse uno a otro, así como aquéllos que sabían lo que Angriote de ellos antes dijera, y creían que por aquello venía, y aunque le tenían por el mejor caballero del señorío del rey, esforzáronse para responderle y llamaron a sus hijos cabe ellos, y mandáronles que no hablasen más de lo que ellos les dijesen. Angriote fue delante del rey, y díjole:

—Señor, manda venir aquí a Gandandel y a Brocadán, y decirles he tales cosas por donde vos y los que aquí están los conozcan mejor que hasta aquí.

El rey los mandó venir y todos se llegaron por ver qué sería aquello, y Angriote dijo:

—Señor, sabed que estos Gandandel y Brocadán os son desleales y falsos, que os aconsejaron mal y falsamente, no mirando a Dios, ni a vos, ni a Amadís, que tantas honras les hizo y nunca les erró, y ellos, como malos, os dijeron que Amadís andaba por se os alzar con la tierra, aquél que nunca su pensamiento fue sino en os servir, e hiciéronnos perder el mejor nombre que nunca rey tuvo y con él muchos otros buenos caballeros, sin que se lo mereciese, así que yo, señor, delante de vos, les digo que son malos y falsos y os hicieron gran traición de ellos vuestra hacienda, y si dejaren que no yo se lo combatiré a ellos ambos y si su edad los excusa metan por sí sendos de sus hijos que con él ayuda de Dios yo les haré conocer la deslealtad de sus padres y que vos, buen rey, así la conozcáis.

—Señor —dijo Gandandel—, ya veis cómo Angriote viene por deshonrar vuestra corte, y esto causa que dejáis entrar en vuestra tierra los que no quieren vuestro servicio, y si lo primero se remediara no viniera lo presente y no os maravilléis, señor, si Amadís viniere otro día a desafiar a vos mismo y si Angriote me tomara en aquel tiempo, que yo con las armas hice muchos servicios en honra de vuestro reino a vuestro hermano el rey Falangris, no osara decir lo que dice; mas de que me veo viejo y flaco atrévese como a cosa vencida, y esta mengua más a vos que a mí atañe.

—No, don malo —dijo Angriote—, que ya vuestras falsas mezclas pues que descubiertas son, no pueden dañar, que bastar deben en lo que con ellas al rey pusisteis, que yo no vengo a revolver ni deshonrar a su corte, antes en su honra a sacar aquella mala simiente que a la buena de aquí echó.

Sarquiles dijo:

—Señor, bien sabéis que las palabras que sobre esto os hube dicho que no han pasado muchos días, y por ellas conoceréis ser verdad lo que mi señor y mi tío Angriote dice, lo cual por mis orejas yo oí toda la maldad que estos dos malos os hicieron en os poner en sospecha contra Amadís y su linaje, y si dicen que no y por viejos se excusan, respondan sus hijos que son fuertes y mancebos, ellos tres a nosotros dos, y Dios mostrará la verdad y allí se verá si son ellos tales que puedan excusar de vuestro servicio Amadís y a su linaje como sus padres lo hablaban.

Cuando los hijos de éste vieron a su padre tan menguado de razón y que todos los del palacio se reían de lo ver tan mal parado metiéronse con gran saña entre la gente desviando con fuerza a unos y a otros, y como fueron delante del rey, dijeron:

—Señor Angriote, miente en cuanto ha dicho de nuestro padre y de Brocadán, y nos se lo combatiremos, y veis aquí nuestros gajes.

Y echaron en el regazo del rey sendas lúas, y Angriote le tendió la falda de la loriga y dijo:

—Señor, veis aquí el mío y luego se vayan a armar, y vos, señor, veréis la batalla.

El rey dijo:

—Lo más del día es ya pasado, que no hay tiempo de os combatir, y mañana, después de misa, aparejaos para la batalla y poneros hemos en el campo.

Entonces llegó allí un caballero, que Adamas había nombre que era hijo de Bracadán y de la hermana de Gandandel, y como era de gran cuerpo y valiente fuerza fuese, era muy villano de condición, así que todos se despegaban de él, y dijo al rey:

—Señor, digo que en todo lo que Sarquiles dijo mintió, y yo se lo combatiré mañana si con su tío en el campo osare entrar.

Sarquiles fue de esto alegre por se hallar en compañía de su tío, y dio luego su gaje al rey que él quería la batalla. Entonces mandó el rey que todos se fuesen a sus posadas, y así se hizo, que Angriote y Sarquiles se fueron con los doce caballeros y llevaron consigo a Madasima y a sus doncellas, que ya de la reina y de Oriana eran despedidas, y la reina le mandó dar una tienda muy rica en que estuviese. El rey quedó con don Grumedán y don Giontes su sobrino, y mandó llamar a Gandandel y Brocadán, y díjoles:

—Muy maravillado soy de vosotros haberme dicho tantas veces que Amadís me quería hacer traición y alzárseme con la tierra, y ahora que tanto la prueba de ella era necesaria, así lo dejasteis caer y habéis puesto a vuestros hijos pleito, que no saben la justicia que de su parte tienen; mucho habéis errado a Dios y a mí y en gran mal me metisteis, en me hacer perder tal hombre y tales caballeros, y vosotros no quedaréis sin pena porque aquel justo juez le dará a quien lo merece.

—Señor —dijo Gandandel—, mis hijos se adelantaron pensando que la prueba tardaría.

—Ciertamente —dijo Grumedán—, ellos pensaron verdad, porque no hay ni habrá ninguna contra Amadís en esto ni en otra cosa en que el rey errado haya, y si vosotros lo sospecháis fue contra razón que aun los diablos del infierno no lo pudieron pensar, y si el rey os cortase mil cabezas que tuvieseis no sería vengado del daño que le hicisteis, pero vosotros quedaréis, y quiera Dios que no sea para más mal, y los cuitados de vuestros hijos padecerán la culpa vuestra.

—Don Grumedán —dijeron ellos—, aunque vos así lo tengáis y lo querríais, esperanza tenemos que nuestros hijos sacarán adelante nuestras honras y las suyas.

—Dios no me salve —dijo Grumedán— si yo más lo querría de cuanto el consejo bueno o malo que al rey disteis lo merece.

Entonces les mandó el rey que no hablasen en ello más, pues que era ya excusado; fuéronse a comer y los otros a sus casas. Esa noche aderezaron los unos y los otros sus armas y sus caballos, y Angriote y Sarquiles velaron la media noche arriba en una ermita de Santa María, que allí cabe sus tiendas era, y al alba del día armáronse todos los doce caballeros que recelaban del rey porque le veían sañudo contra ellos, y así entraron por la villa y se fueron al campo donde la batalla había de ser, que ya el rey y todos los caballeros y otras gentes allí estaban y tres jueces para la juzgar: el uno era el rey Arbán de Norgales, y el otro, Giontes, su sobrino del rey, y el tercero, Quinorante, el buen justador, y tomaron a Angriote y a Sarquiles y pusiéronlos al cabo del campo, y luego vinieron Tarín y Corián, los dos hermanos, y Adamás, el cohermano, y entraron en el campo muy bien armados y en hermosos caballos en disposición de hacer todo bien, si la maldad de sus padres no se lo estorbara y puestos los unos contra los otros, Giontes toca una trompeta que tenía y los caballeros movieron al más correr de sus caballos, y Corián y Tarín enderezaron a Angriote y Adamás y Sarquiles, y Tarín hirió a Angriote de tal encuentro que la lanza voló en piezas, y Angriote encontró a Corián en el escudo, tan bravamente, que le lanzó por cima de las ancas del caballo, y cuando tornó a Tarín violo estar con la espada en la mano, y como vio a su hermano en el suelo, fue con saña contra Angriote y cuidólo herir en el yelmo, mas echó antes el golpe de manera que dio al caballo en la cabeza un gran golpe y cortóle un pedazo de ella y las cabezadas, así que el freno se le cayó en los pechos, y como llegó desapoderado, así venía para él Angriote y topáronse con los escudos uno con otro tan fuertemente que Tarín fue a tierra desacordado, y Angriote que así vio el caballo saltó de él lo más presto que pudo como aquél que ligero y valiente era y se había muchas veces visto en semejantes peligros, y como fue a pie embrazó su escudo y puso mano a su espada con la cual muchos y grandes golpes ya otras veces diera, y fuese yendo contra los dos hermanos que juntos estaban, y vio cómo su sobrino Sarquiles se combatía con Adamás a caballo de las espadas bravamente, y llegando a ellos tomáronle en medio e hiciéronle de grandes golpes como aquéllos que eran valientes y de gran fuerza. Mas Angriote se defendía poniendo al uno el escudo, al otro con la espada, de manera que los hacía revolver que no alcanzaba golpe en lleno que las armas no derribase hasta tierra, que como se os ha dicho de este caballero era el mejor heridor de espada que ninguno de los caballeros del señorío del rey. Así que en poco rato los paró tales que los escudos eran hechos rajas y las lorigas rotas por muchos lugares, que la sangre salía por ellos, pero él no estaba tan sano que muchas llagas no tuviese y mucha sangre se le iba. Sarquiles, cuando así vio a su tío y que él no podía vencer a Adamás, quiso poner en toda aventura y puso las espuelas muy reciamente a su caballo y juntó con él a brazos, y anduvieron asidos una pieza trabajando por se derribar, y como Angriote así los vio, llegóse lo más presto que pudo contra ellos por socorrer a Sarquiles si debajo cayese, y los dos hermanos siguiéronlo cuanto podían por socorrer a su cohermano. En esto los caballeros cayeron abrazados en el suelo, y allí vierais una gran prisa entre ellos: Angriote, por socorrer a su sobrino y los otros a su cohermano, mas aquella hora hacía Angriote maravillas en armas, en dar tan duros y tan terribles y esquivos golpes que por mucho que hicieron los dos hermanos no pudieron tanto resistir que Adamás pudiese salir de las manos de Sarquiles. Cuando Gandandel y Brocadán esto vieron, que hasta allí tenían esperanza que la fuerza de sus hijos sostendrían aquello que con gran maldad ellos urdieran, quitáronse de la ventana con gran dolor y angustia de sus corazones, y así lo hizo el rey, que de toda la buena andanza de aquéllos que amigos eran de Amadís le pesaba, y no quiso ver el vencimiento y muerte de aquéllos, ni la victoria de Angriote; mas todos los que allí estaban había de ello mucho placer, porque en este mundo pagasen aquellos malos Gandandel y Brocadán algo de la culpa que mereciesen, mas los cuatro caballeros que en el campo estaban no entendían sino en se herir por todas partes de grandes golpes, pero no duró mucho, que Angriote y Sarquiles cargaron de tantos golpes a los dos hermanos, que ya no tenían defensa alguna, ni hacían sino retraerse buscando alguna guarida, y no la hallando daban algunos golpes y tornaban a huir pensando de se valer por salvarse las vidas; mas en el cabo fueron derribados, no pudiendo sufrir los golpes que sus enemigos les daban, y fueron muertos por sus manos con mucho placer de la muy hermosa Madasima y de los caballeros de la Ínsula Firme, y más de Oriana y de Mabilia, que nunca cesaban de rogar a Dios por ellos que les diese aquella victoria que habían alcanzado. Entonces Angriote preguntó a los jueces si habían más de hacer; ellos le dijeron que asaz había hecho para cumplimiento de su honra, y sacándolos del campo los tomaron sus compañeros, y con Madasima se tomaron a sus tiendas, donde los hicieron de sus llagas curar.

ACÁBASE EL SEGUNDO LIBRÓ DEL NOBLE Y VIRTUOSO CABALLERO AMADÍS DE GAULA.


COMIENZA EL TERCER...

COMIENZA EL TERCER LIBRO DE AMADÍS DE GAULA

EN EL CUAL SE CUENTA DE LAS GRANDES DISCORDIAS Y CIZAÑAS QUE EN LA CASA Y CORTE DEL REY LISUARTE HUBO POR EL MAL CONSEJO QUE GANDANDEL DIO AL REY POR DAÑAR A AMADÍS Y SUS PARIENTES Y AMIGOS, PARA EN COMIENZO DE LO CUAL MANDÓ EL REY A ANGRIOTE Y A SU SOBRINO QUE SALIESEN DE SU CORTE Y DE TODOS SUS SEÑORÍOS Y LOS ENVIÓ A DESAFIAR Y ELLOS LE TORNARON LA CONFIRMACIÓN DEL DESAFÍO, COMO ADELANTE SE CONTARÁ.

Cuenta la historia que siendo muertos los hijos de Gandandel y Brocadán por las manos de Angriote de Estravaus y de su sobrino Sarquiles (como hemos oído), los doce caballeros, con Madasima, con mucha alegría los llevaron a sus tiendas, mas el rey Lisuarte, que de la finiestra se quitó por los no ver morir, no por el bien que los quería, que ya como a sus padres los tenía por malos, mas por la honra que de ello Amadís alcanzaba con algún menoscabo de su corte. Pasando algunos días que supo cómo Angriote y su sobrino estaban mejores de sus llagas que podían cabalgar, envióles a decir que se fuesen de sus reinos y que no anduviesen más por ellos, sino que él lo mandaría remediar, de lo cual muy quejados aquellos caballeros, grandes quejas mostraron de ello a don Grumedán y a otros caballeros de la corte que allí les hacer honra los iba a ver, especialmente don Brián de Monjaste y Gavarte de Valtemeroso, diciendo que, pues el rey olvidando los grandes servicios que le hicieran así los trataba y extrañaba de sí, que se no maravillase si tornados al contrario pesase en mayor cantidad lo por venir que lo pasado, y levantando sus tiendas, recogida toda su compaña, en el camino de la Ínsula Firme se pusieron, y al tercer día hallaron en una ermita a Gandeza, la sobrina de Brocadán y amiga de Sarquiles, aquélla que le tuvo encerrado donde oyó y supo toda la maldad que su tío Gandandel contra Amadís urdiera, así como es ya contado. La cual huyó del miedo que por ello hubo, y hubieron mucho placer con ella, en especial Sarquiles, que la mucho amaba, y tomándola consigo continuaron su camino. El rey Lisuarte, que por no ver la buenaventura de Angriote y su sobrino, se quitó de la finiestra, como se ha dicho, entróse a su palacio muy sañudo, porque las cosas se iban haciendo a la honra y prez de Amadís y de sus amigos, y allí se hallaron don Grumedán y los otros caballeros que venían de salir con los que a la Ínsula Firme iban, y dijéronle todo lo que les habían dicho, y la queja que de él llevaban, lo cual en mucha más saña y alteración le puso, y dijo:

—Aunque el sufrimiento es una discreción muy precisada y en todas las más cosas provechosa, algunas veces da gran ocasión a mayores yerros, así como con estos caballeros me acontece, que si como ellos de mí se apartaron, me apartara yo de les mostrar buena voluntad, y el gesto amoroso no fueran osados, no solamente decir aquello que os dijeron, mas ni aun venir a mi corte, ni entrar en mi tierra. Pero como yo hice lo que la razón me obligaba, así Dios tendrá por bien en el cabo de me dar la honra, y a ellos la paga de su locura, y quiero que luego me los vaya a desafiar y a Amadís con ellos, por quienes todos se mandan y allí se mostrará a lo que sus soberbias bastan.

Arbán, rey de Norgales, que amaba el servicio del rey, le dijo:

—Señor, mucho debéis mirar esto que decís antes que se haga, así por el gran valor de aquellos caballeros que tanto pueden como por haber mostrado Dios tan claramente ser la justicia de su parte, que si así no fuera, aunque Angriote es buen caballero, no se partiera de los dos hijos de Gandandel, que por tan valientes y esforzados eran tenidos de tal forma, ni Sarquiles de Adamás como se partió, por donde parece que la gran razón que mantenían les dio y otorgó aquella victoria, y por esto, señor, tendría yo por bien que se tornase para vuestro servicio, que no es pro de ningún rey trabar guerra con los suyos, pudiéndola excusar, que todos los daños que de la una parte a otra se hacen y las gentes y haberes que se pierden, el rey lo pierde sin ganar honra ninguna en vencer ni sobrar a sus vasallos, y muchas veces de tales discordias se causan grandes daños, que se da ocasión de poner en nuevos pensamientos a los reyes y grandes señores comarcanos, que con alguna premia de sujección estaban de trabajar de salir de ella y cobrar en lo presente mucho más de lo que en lo pasado perdido tenían, y lo que más se debe temer es no dar lugar a que los vasallos pierdan el temor y la vergüenza a sus señores, que gobernándolos con templada discreción, sojuzgándolos con más amor que temor, puédenlos tener y mandar como el buen pastor al ganado, mas si más premia que pueden sufrir les ponen, acaece muchas veces saltar todos por do el primero salta, y cuando el yerro es conocido ser la enmienda dificultosa de recibir. Así que, señor, ahora es tiempo de lo remediar, antes que más la saña se encienda, que Amadís es tan humilde en vuestras cosas que con poca premia lo podéis cobrar y con él a todos aquéllos que por el de vos se partieron.

El rey dijo:

—Bien decís en todo, mas yo no daré aquello que di a mi hija Leonoreta, que ellos me demandaron, ni su poder aunque grande, es no es nada con el mío, y no me habléis más de esto, mas aderezad armas y caballos para que me servir, y de mañana partirá Cendil de Ganota para los desafiar a la Ínsula Firme.

—En el nombre de Dios —dijeron ellos— y Él haga lo que tuviese por bien, y nosotros os serviremos.

Entonces se fueron a sus posadas y el rey quedó en su palacio. Gandandel y Brocadán sabréis que como vieron sus hijos muertos y ellos haber perdido este mundo y el otro recibiendo aquello que en nuestros tiempos otros muchos semejantes no reciben, guardándolos Dios o por su piedad para que se enmienden, o por su justicia para que junto lo paguen, no se enmendando sin les quedar redención, acordaron de se ir a una ínsula pequeña que había Gandandel de poca población, y tomando sus muertos hijos y sus mujeres y compañas, se metieron en dos barcas que tenían para pasar a la Ínsula de Mongaza, si Gromadaza la giganta no entregare los castillos, y con muchas lágrimas de todos ellos y maldiciones de los que los veían ir, movieron del puerto y llegaron donde más la historia no hace mención de ellos, pero puédese con razón creer que aquéllos que las malas obras acompañan hasta la vejez que con ellas dan fin a sus días si la gracia del muy alto Señor, más por su santa misericordia que por sus méritos, no les viene para que con tiempo sean reparados. Hizo después el rey Lisuarte juntar en su palacio todos los grandes señores de su corte, y los caballeros de menor estado, y quejándoseles de Amadís y de sus amigos de las soberbias que contra él habían dicho, les rogó que de ello se doliesen, así como él lo hacía en las cosas que a ellos tocaba. Todos le dijeron que le servirían como a su señor en lo que les mandase. Entonces él llamó a Cendil de Ganota, y dijo:

—Cabalgad luego y con una carta de creencia id a la Ínsula Firme y desafiadme a Amadís y a todos aquéllos que la razón de don Galvanes mantener querrán, y decidles que se guarden de mí, que si puedo yo les destruiré los cuerpos y los haberes doquiera que los halle, y que así lo harán todos los de mis señoríos.

Don Cendil, tomando recaudo, armado en su caballo, se puso luego en el camino, como aquel que deseaba cumplir mandado de su señor. El rey estuvo allí algunos días y partióse para una villa suya que Gracedonia había nombre, porque era muy viciosa de todas las cosas, de que mucho plugo a Oriana y a Mabilia y por ser cerca de Miraflores, y esto era porque se le acercaba a Oriana el tiempo en que debía partir y pensaban que de allí mejor que de otra parte pondrían en ello remedio. Y los doce caballeros que llevaban a Madasima anduvieron por sus jomadas sin intervalo alguno, hasta que llegaron a dos leguas de la Ínsula Firme, y allí, cabe una ribera, hallaron a Amadís que les atendía con hasta dos mil y trescientos caballeros muy bien armados y cabalgados que los recibió con mucho placer, haciendo y mostrando gran amor y acatamiento a Madasima y abrazando muchas veces Amadís a Angriote, que por un mensajero de su hermano don Florestán ya sabía todo lo que les aviniera en la batalla. Y así estando juntos con mucho placer, vieron descender por un camino de un alto monte a don Cendil de Ganota, caballero del rey Lisuarte, el que los venía a desafiar. Él, desde que vio tanta gente y tan bien armada, las lágrimas le vinieron a los ojos considerando ser todos aquellos partidos del servicio del rey su señor, a quien él, muy leal y servidor era, con los cuales muy honrado y acrecentado estaba, mas limpiando sus ojos hizo el mejor semblante que pudo como él lo tenía, que era muy hermoso caballero y muy razonado y esforzado, y llegó a la gente preguntando por Amadís, y mostráronselo que estaba con Madasima y con los caballeros, que de camino llegaba. Él se fue para ellos, y como le conocieron, recibiéronle muy bien, y él los saludó con mucha cortesía, y díjoles:

—Señores, yo vengo a Amadís y a todos vosotros con mandado del rey, y pues os halla juntos, bien será que lo oigáis.

Entonces se llegaron todos por oír lo que diría, y Cendil dijo contra Amadís:

—Señor, haced leer esta carta.

Y como fue leída, díjole:

—Ésta es de creencia, ahora decid la embajada.

—Señor Amadís, el rey mi señor os manda desafiar a vos y a cuantos son de vuestro linaje, y a cuantos aquí estáis, y a los que se han de trabajar de ir a la Ínsula de Moganza, y díceos que de aquí adelante pugnéis de guardar vuestras tierras y haberes y cuerpos que todo lo entiende de destruir si pudiere, y díceos que excuséis de andar por su tierra, que no tomará ninguno que no lo haga matar.

Don Cuadragante dijo:

—Don Cendil, vos habéis dicho lo que os mandaron e hicisteis derecho, pues vuestro señor, nos amenaza los cuerpos y haberes, estos caballeros digan por sí lo que quisieren, pero decidle vos por mí que aunque él es rey y señor de grandes tierras, que tanto amo yo mi cuerpo pobre como él ama el suyo rico, y aunque de hidalguía no le debo nada, que no es él de más derechos reyes de ambas partes que yo, y pues me tengo de guardar, que se guarde él de mí y toda su tierra.

A Amadís le pluguiera que con más acuerdo fuera la respuesta, y díjole:

—Señor don Cuadragante, sufríos para que este caballero sea respondido por vos y por todos cuantos aquí son, y pues que oído habéis la embajada, acordaréis la respuesta de consuno, como a nuestras honras conviene, y vos, don Cendil de Ganota, podréis decir al rey que muy duro le será de hacer lo que dice, e id vos con nosotros a la Ínsula Firme y probaros habéis en el arco de los leales amadores, porque si lo acabareis de vuestra amiga seréis más tenido y más preciado, y hallarla habéis contra vos de mejor voluntad.

—Pues a vos place —dijo don Cendil—, así lo haré, pero en hecho de amores no quiero dar más a entender de mi hacienda de lo que mi corazón sabe.

Luego movieron todos para la Ínsula Firme, mas cuando Cendil vio la peña tan alta y la fuerza tan grande, mucho fue maravillado, y más lo fue después que fue dentro, y vio la tierra tan abundosa, así que conoció que todos los del mundo no le podían hacer mal. Amadís lo llevó a su posada y le hizo mucha honra, porque Cendil era de muy alto lugar. Otro día se juntaron todos aquellos señores y acordaron enviar a desafiar al rey Lisuarte, y que fuese por un caballero que allí con gente de Dragonís y Palomir era venido, que había nombre Sadamón, que estos dos hermanos eran hijos de Grasujis, rey de la profunda Alemania, que era casado con Saduva, hermana del rey Perión de Gaula, y así éstos como todos los otros que eran de gran guisa hijos de reyes y de duques y condes habían allí traído gentes de sus padres y muchas fustas para pasar con don Galvanes a la Ínsula de Mongaza, y diéronle a este Sadamón un carta de creencia firmada de todos los nombres de ellos, y dijéronle:

—Decid al rey Lisuarte, que pues él nos desafía y amenaza, que así se guarde de nosotros que en todo tiempo le empeceremos, y que sepa que cuanto hayamos tiempo enderezado, pasaremos a la Ínsula de Mongaza, y que si él es gran señor, que cerca estamos donde se conocerá su esfuerzo y el nuestro, y si algo nos dijere, respondedle como caballero, que nosotros lo haremos todo firme si a Dios pluguiere, con tal que no sea en camino de paz, porque ésta nunca le será otorgada hasta que don Galvanes restituido sea en la Ínsula de Mongaza.

Sadamón dijo que como lo mandaba lo haría enteramente. Amadís habló con su amo don Gandales, y díjole:

—Conviene de mi parte vayáis al rey Lisuarte, y decidle, sin temor ninguno que de él hayáis, que en muy poco tengo su desafío y sus amenazas, menos aún de lo que él piensa, y que si yo supiera que tan desagradecido me había de ser de cuantos servicios hechos le tengo, que me no pusiera a tales peligros por le servir, y que aquella soberbia y grande estado suyo con que me amenaza y a mis amigos y parientes, que la sangre de mi cuerpo se lo ha sostenido y que fío en Dios, Aquél que todas las cosas sabe, que este desconocimiento será enmendado más por mis fuerzas que por grado suyo, y decidle que por cuanto yo le gané la Ínsula de Mongaza, no será por mi persona en que la pierda ni haré enojo en el lugar donde la reina estuviere por la honra de ella, que lo merece, y así se lo decid si la viereis, y que pues él mi enemistad quiere, que la habrá en cuanto yo viva y de tal forma que las pasadas que ha tenido no le vengan a la memoria.

Agrajes dijo:

—Don Gandales, haced mucho por ver a la reina y besadle las manos por mí, y decidle que me mande dar a mi hermana Mabilia, que pues a tal estado somos llegados con el rey, ya no le hace menester estar en su casa.

De esto que Agrajes dijo, pesó mucho a Amadís, porque en esta infanta tenía él todo su esfuerzo para con su señora y no la quería más ver apartada de ella que si a él le apartasen el corazón de las carnes, mas no osó contradecirlo por no descubrir el secreto de sus amores. Esto así hecho, movieron los mensajeros en compañía de don Cendil de Ganota con gran placer, albergando en lugares poblados. En cabo de los diez días, llegaron a la villa donde el rey Lisuarte estaba en su palacio con asaz caballeros y otros hombres buenos, el cual los recibió con buen talante, aunque ya sabía por mensajero de Cendil de Ganota cómo los venían a desafiar. Los mensajeros le dieron la carta, y el rey les mandó que dijesen todo lo que les encomendaron. Don Gandales le dijo:

—Señor, Sadamón os dirá lo que los altos hombres y caballeros que están en la Ínsula Firme os envían decir, y después deciros he a lo que Amadís me envía, porque yo a vos vengo con mandado y a la reina con mensaje de Agrajes, si os pluguiere que la vea.

—Mucho me place —dijo el rey—, y ella habrá placer con vos, que servísteis muy bien a su hija Oriana en tanto que en vuestra tierra moró, lo cual os agradezco yo.

—Muchas mercedes —dijo Gandales—, y Dios sabe si me pluguiera de vos poder servir y si me pesa en lo contrario.

—Así lo tengo yo —dijo el rey—, y no os pese de hacer lo que debéis cumpliendo con aquel que criasteis, que de otra guisa seros había mal contado.

Entonces Sadomón dijo al rey su embajada, así como es ya contado, y en el cabo desasiólo a él y a todo su reino y a todos los suyos como lo traía en cargo, y cuando le dijo que no esperase de haber paz con ellos si antes no restituyese a don Galvanes y a Madasima en la Ínsula de Mongaza, dijo el rey:

—Tarde vendrá esa concordia, si ellos eso esperan. Así Dios me ayude, nunca tendré que soy rey si no les quebranto aquella gran locura que tienen.

—Señor —dijo Sadomón—, dicho os he lo que me mandaron, y si algo de aquí adelante os dijere, esto va fuera de mi embajada, y respondiendo a lo que dijisteis, yo os digo, señor, que mucho ha de valer y de muy gran poder será el que su orgullo de aquellos caballeros quebrantare y más duro os será de lo que pensar se puede.

—Bien sea eso verdad —dijo el rey—, mas ahora parecerá a que basta mi poder y de los míos o el suyo.

Don Gandales le dijo de parte de Amadís todo lo que, ya oísteis, que nada faltó, así como aquel que era muy bien razonado, y cuando vino a decir que no iría Amadís a la Ínsula de Mongaza, pues que él se la hizo ganar, ni al lugar donde la reina estuviese por la no hacer enojo, todos lo tuvieron a bien y a gran lealtad y así lo razonaban entre sí, y el rey así lo tuvo. Entonces mandó a los mensajeros que se desarmasen y comerían, que era tiempo, y así se hizo, que en la sala a donde él comía los hizo sentar a una mesa enfrente de la suya donde comían su sobrino Giontes y don Guilán el cuidador y otros caballeros preciados, que por su valor extremadamente se les hacía esta grande honra entre todos los otros, que daba causa a que su bondad creciese y la de los otros, si tal no era procurar de ser sus iguales, porque en igual grado del rey, su señor, fuesen tenidos, y si los reyes este semejante estilo tuviesen, harían a los suyos ser virtuosos, esforzados, leales, amorosos en su servicio y tenerlos en mucho más que las riquezas temporales, recordando en sus memorias aquellas palabras del famoso Fabricio, cónsul de los romanos, que a los embajadores de los Gamutas, a quien iba a conquistar, dijo, sobre traerle muy grandes presentes de oro y de plata y otras ricas joyas, habiéndole visto comer en platos de tierra, pensando con aquello aplacadle y desviarle de aquello que el senador de Roma le mandara que contra ellos hiciese, mas él usando de su alta virtud, desechando aquello que muchos por cobrar en grande aventura sus vidas y ánimas ponen. Pues estando en aquel comer, el rey estaba muy alegre, y diciendo a todos los caballeros que allí estaban que se aderezasen lo más presto que pudiesen para la ida de la Ínsula de Mongaza y que si menester fuese él por su persona iría con ellos. Y desde que los manteles alzaron, llevó don Grumedán a Gandales a la reina que lo ver quería, de que mucho plugo a Oriana y a Mabilia porque de él sabrían nuevas de Amadís, que mucho deseaban saber, y entrando donde ella estaba recibiólo muy bien y con gran amor e hízolo sentar ante sí cabe Oriana, y díjole:

—Don Gandales, amigo, ¿conocéis esa doncella que cabe vos está, a quien vos mucho servisteis?

—Señora —dijo él—, si yo algún servicio le he hecho, téngome por bien aventurado, y así me tendré cada que a vos, señora, o a ella servir pueda, y así lo haría al rey si no fuese contra Amadís mi criado y mi señor.

La reina le dijo:

—Pues así sea por mi amor como dicho habéis.

Gandales le dijo:

—Señora, yo vine con mandado de Amadís al rey, y mandóme que si veros pudiese, que por él os besase las manos como aquel a quien mucho pesa de ser apartado de vuestro servicio, y otro tanto digo por Agrajes, el cual os pide de merced le mandéis dar a su hermana Mabilia, que pues él don Galvanes no son en amor del rey, no tiene ya ella por qué estar en su casa.

Cuando esto Oriana oyó, muy gran pesar hubo que las lágrimas le vinieron a los ojos que sufrir no se pudo, así porque la amaba mucho de corazón como porque sin ella no sabía qué hacer en su parto, que se le allegaba ya el tiempo. Mas Mabilia, que así la vio, hubo gran duelo de ella, y díjole:

—¡Ay, señora!, qué gran tuerto me haría vuestro padre y madre si de vos me partiesen.

—No lloréis —dijo Gandales—, que vuestro hecho está muy bien parado, que cuando de aquí vais seréis llevada a vuestra tía la reina Elisena de Gaula, que después de ésta ante quien estamos no se halla otra más honrada, y holgaréis con vuestra cohermana Melicia que os mucho desea.

—Don Gandales —dijo la reina—, mucho me pesa de esto que Agrajes quiere y hablarlo he con el rey, y si mi consejo toma, no irá de aquí esta infanta sino casada como persona de tan alto lugar.

—Pues sea luego, señora —dijo él—, porque yo no puedo más detenerme.

La reina lo envió a llamar, y Oriana, que lo vio venir y que en su voluntad estaba el remedio, fue contra él e hincando los hinojos le dijo:

—Señor, ya sabéis cuánta honra recibí en la casa del rey de Escocia y cómo al tiempo que por mí enviasteis me dieron a su hija Mabilia y cuánto mal contado me sería si a ella no se lo pagase y de más de esto ella es todo el remedio de mis dolencias y males, ahora envía Agrajes por ella, y si me la quitaseis, haréisme la mayor crudeza y sin razón que nunca a persona se hizo sin que primero le sea galardonado las honras que de su padre recibí.

Mabilia estaba de hinojos con ella y tenía por las manos al rey y llorando le suplicaba que la no dejase llevar, sino que con gran desesperación se mataría, y abrazábase con Oriana. El rey, que muy mesurado era y de gran entendimiento, dijo:

—No penséis vos, mi hija Mabilia, que por la discordia que entre mí y los de vuestro linaje está tengo yo de olvidar lo que me habéis servido, ni por eso dejaría de tomar todos los que de vuestra sangre servirme quisiesen, y hacerles mercedes, que por los unos, no desamaría a los otros, cuanto más a vos, a quien tanto debemos, y hasta el galardón de vuestros merecimientos hayáis no seréis de mi casa partida.

Ella le quiso besar las manos, mas el rey no quiso, y alzándolas suso, las hizo sentar en un estrado, y él se sentó sobre ellas. Don Gandales, que todo lo vio, dijo:

—Señora, pues tanto os amáis y habéis estado de consuno, desaguisado haría quien os partiese, y de vos, señora Oriana, al mi grado ni por mi consejo Mabilia no será partida sino en la forma que el rey y vos decís; yo he dicho al rey y a la reina mi embajada y la respuesta daré a don Galvanes, vuestro tío, y Agrajes, vuestro hermano, y como cualquier que de ello les pese o plega todos tendrán por bien lo que el rey hace y lo que vos, señora, queréis.

El rey le dijo:

—Id con Dios y decid a Amadís que esto que me envió a decir que no irá a la Ínsula de Mongaza, pues que me la hizo haber que yo bien entiendo que más lo hace por guardar su provecho que por adelantar mi honra, y como yo lo entiendo así, se lo agradezco y de hoy más haga cada uno lo que entendiere.

Y salióse de la cámara al palacio. La reina dijo:

—Don Gandales, mi amigo, no paréis mientes a las sañudas palabras del rey ni de Amadís, sino todavía os ruego que se os acuerde de poner paz entre ellos, que yo así lo haré, y saludádmelo mucho y decidle que le agradezco la cortesía que me envió decir, que no haría enojo en el lugar donde yo estuviese, y que le ruego mucho que me honre cuando viene mi mandado.

—Señora —dijo él—, todo lo haré a todo mi poder como lo mandáis.

Y despidióse de ella, y ella lo encomendó a Dios que le guardase y le diese gracia que entre el rey y Amadís pusiese amistad como tener solían. Oriana y Mabilia lo llamaron, y díjole Oriana:

—Señor don Gandales, mi leal amigo; gran pesar tengo porque no os puedo galardonar lo que me servísteis, que el tiempo no da lugar ni yo tengo para satisfacer vuestro tan gran merecimiento; mas placerá a Dios que ello se hará como lo yo debo y deseo. Mas mucho me desplace de este desamor, porque según el corazón del uno y del otro no se espera sino mucho mal y daño según de cada día va creciendo si Dios por su piedad no lo remedia, mas yo espero en Él que atajará este mal, y saludármelo mucho y decirle que le ruego yo mucho que teniendo él en su memoria las cosas que en esta casa de mi padre pasó, tiemple las presentes y por venir tomando el consejo de mi padre, que le mucho precia y ama.

Mabilia le dijo:

—Gandales, de merced os pido me encomendéis mucho mi cohermano y señor Amadís y a mi señor hermano Agrajes y al virtuoso señor don Galvanes, mi tío, y decidles que de mí no hayan cuidado ni se trabajen de me apartar de mi señora Oriana, porque les sería afán perdido que antes perdería la vida, que me partir de ella siendo a su grado, y dad esta carta a Amadís y decidle que en ella hallará todo el hecho de mi hacienda, y creo que con ella gran consolación recibirá.

Oído esto por Gandales, saludólas, y luego se partió de ellas, y tomando a Sadamón consigo, que con el rey estaba, se armaron y entraron en su camino, y a la salida de la villa hallaron gran gente del rey y muy bien amada que hacían alarde para ir a la Ínsula de Mongaza, lo, cual él mandó hacer porque ellos viesen tanta y tan buena gente y lo dijesen a los que allí los enviaron por les meter pavor. Y vieron cómo andaban entre ellos por mayorales el rey Arbán de Norgales, que era un esforzado caballero, y Gasquilán el follón, hijo de Madarque, el gigante bravo de la Ínsula Triste, y de una hermana de Lanzino, rey de Suecia. Este Gasquilán follón salió tan esforzado y tan valiente en armas, que cuando su tío Lanzino murió sin heredero todos los del reino tuvieron por bien de lo tomar por su rey y señor, y cuando este Gasquilán oyó decir de esta guerra de entre el rey Lisuarte y Amadís, partió de su reino así por ser en ella como por se probar en batalla con Amadís por mandado de una señora a quien él mucho amaba. Lo cual todo por extenso y enteramente en el cuarto libro se recontará, donde se dirá más cumplidamente de este caballero y la batalla que hubo con Amadís.

Don Gandales y Salomón, después que aquellos caballeros hubieron mirado, fueron su camino hablando y razonando en cómo era muy buena gente, pero que con hombres lo habían que se no espantaría de ellos, y tanto anduvieron por sus jornadas que llegaron a la Ínsula Firme, donde con ellos mucho les plugo a aquéllos que los atendían, y cuando fueron desarmados entráronse en una hermosa huerta donde Amadís y todos aquéllos señores holgando estaban, y dijéronles todo cuanto con el rey les avino y la gente que vieran que estaba para ir a la Ínsula de Mongaza, y cómo llevaban aquellos dos caudillos; el rey Arbán de Norgales y Gasquilán, rey de Suecia, y la razón porque éste de tan lueña tierra había venido, que la principal causa era para se combatir con Amadís y con todos ellos, y como era valiente y ligero y de muy gran fama de todos aquéllos que le conocían. Gabarte de Val Temeroso dijo:

—Para sanar ese gran deseó y dolencia que trae, aquí hallarán muy buenos y discretos maestros, a don Florestán y a don Cuadragante. Y si ellos son ocupados, aquí soy yo que le presentaré este mi cuerpo, porque no sería razón que tan luengo camino como anduvo saliese en vano.

Don Cuadragante dijo a Amadís:

—Dígoos que si yo fuese doliente, antes dejaría toda la física y pondría toda mi esperanza en Dios que probar vuestra medicina ni letuario.

Brián de Monjaste dijo:

—Señor, así no andáis vos con tan gran cuidado como aquel que nos demanda, y bien será de lo socorrer porque sepa decir en su tierra los maestros que acá halló para semejantes enfermedades.

Y desde que así estuvieron por espacio de una gran pieza hablando y riendo, y con gran placer preguntó Amadís si había ahí alguno que lo conociese. Y Listorán de la Torre Blanca dijo:

—Yo le conozco muy bien y sé harto de su hacienda.

—Decídnoslo, dijo Amadís. Entonces les contó quién era su padre y madre, y cómo fuera rey por su gran valentía, y cómo se combatía muy bravamente, y como había ocho años que seguía las armas y que hiciera tanto con ellas que en toda su tierra ni en las comarcanas no se hallaba su igual.

—Mas digo que no se ha hallado con aquéllos que ahora viene a demandar y yo me hallé contra él en un torneo que hubimos en Valtierra y de los primeros encuentros caímos con los caballos en el suelo, mas la prisa fue tan grande que nos pudimos más herir y el torneo fue vencido a la parte donde yo estaba por falta de los caballeros que no hicieron lo que debían hacer, y por la gran valentía de Gasquillán que nos fue mortal enemigo, así que hubo el prez de ambas partes y no cayó aquel día del caballo, sino aquella vez que nos encontramos.

—Ciertamente —dijo Amadís—, vos habláis de grande hombre, que viene como rey de gran prez por hacer conocer su bondad.

—Decid verdad —-dijo don Cuadragante—, mas en tanto lo erró que debiera venirse a nosotros, que somos los menos, y mostrará en ello más esfuerzo, pues sin tocar en su honra lo pudiera hacer.

—En eso acertó mejor —dijo don Galvanes—, porque se vino aunque a los más, a los que son más flacos, que no pudiera él experimentar su esfuerzo si no tuviera contra los mejores, más fuertes.

En esto hablando, llegaron los maestros de las naves y dijeron:

—Señores, armaos y aderezad lo que menester habéis y entrad en las naos, que el viento habemos muy aderezado para el viaje que hacer queréis.

Entonces salieron todos de la huerta con mucho placer, y la prisa y el ruido era tan grande, así de las gentes como de los instrumentos de la flota, que apenas se podían oír, y muy presto fueron armados y metieron sus caballos en las fustas, que todas las otras cosas que menester habían dentro estaban, y con mucho placer acogiéronse a la mar y Amadís y don Bruneo de Bonamar, que en una barca entre ellos andaba, hallaron juntos en una fusta a don Florestán y a Brián de Monjaste y a don Cuadragante y Angrote de Estravaus, y entraron con ellos, y Amadís los abrazaba como si pasara gran pieza que los no viera, viniéndole las lágrimas a los ojos de muy gran amor que les había, y con soledad que de ellos tomaba y díjoles:

—Mis buenos señores, mucho huelgo en veros así juntos.

Don Cuadragante le dijo:

—Mi señor, así iremos por la mar y aun por la tierra, si alguna ventura no nos parte, y así lo habemos puesto entre nos de nos guardar en esta jornada.

Y mostráronle un pendón muy hermoso a maravilla que llevaban, en que iban figuradas doce doncellas con flores blancas en las manos. Cuando Amadís el pendón vio, hubo gran placer porque se lo mostraron y allí les dijo que mucho mirasen de haber cuerdamente. Y dioles consejo cómo se habían de regir y se despidió de ellos, y tomando consigo en la barca a don Bruneo de Bonamar y a Gandales, su amo, anduvo por toda la flota hablando con todos aquellos caballeros hasta que salió en tierra y la flota movía tras la nao en que don Galvanes iba y Madasima, que la delantera llevara, con gran ruido de trompetas y añafiles que maravilla era de los ver, así como oís, partió esta gran flota de aquel puerto de la Ínsula Firme para ir al castillo del lago Ferviente, donde era la Ínsula de Mongaza, y fue por la mar, con tal tiempo, que a los siete días arribaron un día, antes del alba, al castillo del lago Ferviente que cabe el puerto de la mar estaba, y luego se armaron todos y aparejaron los bateles para saltar en tierra y ponían puentes de tablas y de cañizos por donde los caballos saliesen, y esto hacían muy calladamente porque el conde Latine y Galdar de Rascuil, que en la villa estaban con trescientos caballeros, no les sintiesen, mas luego de los veladores fueron sentidos y dijéronlo a aquéllos sus señores que había gente, mas no supieron qué tanta, que la noche era muy oscura, y luego el conde y Galdar se vistieron y subieron al castillo y oyeron la vuelta de la gente y semejóles gran compaña que con el alba del día parecieron muchas naves y dijo Galdar:

—Verdaderamente éste es don Galvanes y sus compañeros y amigos, que contra nos vienen, y ya Dios no me salve si a mi poder el puerto tomaren tan ligeramente como ellos cuidan.

Y mandando armar toda su gente y ellos asimismo, salieron de la villa contra ellos, y Galdar fue a un puerto que con la villa contenía y el conde Latine a otro, a la parte del castillo, en el cual estaba don Galvanes y Agrajes con todos los que le ayudaban, e iban en la delantera Gavarte de Valtemeroso y Orlandín y Osinán de Borgoña, y Mandancil de la Puente de la Plata, y allí el conde Latine, con gran gente de pie y de caballo, y Galdar con otra gran compaña, llegó al otro puerto donde venía don Florestán y Cuadragante y Brián de Monjaste y Angriote y los otros sus compañeros. Entonces se comenzó entre ellos una cruel y peligrosa batalla con lanzas y saetas y piedras, así que muchos heridos y muertos hubo, y los de la tierra defendieron los puertos hasta hora de tercia, más don Florestán, que a una barca se halló con Brián de Monjaste, y don Cuadragante y Angriote. Don Florestán tenía a Enil, aquel buen caballero que ya oíste en el segundo libro, y Amorantes de Salvatierra, que era su cohermano, y los de Brián eran Comán y Nicorán, y los de Cuadragante, Landí y Orián, el valiente, y los de Angriote, su hermano Gradovo y Sarquiles, su sobrino. Y Florestán dio grandes voces que derribasen el puente y saldrían por ella en sus caballos. Angriote le dijo:

—¿Por qué queréis acometer tan gran locura que, aunque de la puente salgamos, el agua es tan aleta antes que lleguemos a la tierra que los caballos nadarán?

Y así lo decía don Cuadragante, más Brián de Monjaste fue del voto de Florestán y echada la puente pasaron entrambos por ella, y llegando al cabo hicieron soltar los caballos en el agua, que era tan alta que les daba a los arzones de las sillas, y allí acudieron muchos de los contrarios, que de grandes golpes y mortales los herían, y llegó don Cuadragante y Angriote y juntáronse con ellos y así lo hicieron aquéllos sus compañeros, más la subida del puerto era tan alta y la gente tan grande que la defendían, que no sabían dar remedio. Allí fue el ruido tan grande y tantos alaridos de un cabo y otro que no parecía sino ser todo el mundo asonado. Dragonís y Palomir quedaron en el agua que les daba a los pescuezos y sus caballos con ellos, trabándose a las tablas de las galeras quebradas, y pujándose unos a otros, yendo con gran trabajo adelante hasta que ya el agua les daba a las cintas y aunque la gente de la ribera, mucha y bien armada y resistían con gran esfuerzo, no pudieron excusar que don Florestán y sus compañeros no tomasen tierra, y luego, asimismo, Dragonís y Palomir con todos los suyos. Cuando Galdar esto vio, que los suyos perdían el campo, no pudiendo sufrir a sus contrarios por estar ya muy apoderados, con gran ánimo, lo mejor que él pudo hízolos retraer, porque todos no se perdiesen, que él estaba muy mal herido de la mano de don Florestán y de Brián de Monjaste que lo derribó del caballo, y fue tan quebrantado que apenas sé podía tener en otro caballo que los suyos le dieron, y yéndose contra la villa vio cómo el conde Latine se venía con toda su gente a más andar, que ya le habían tomado el puerto don Galvanes y Agrajes y sus compañeros, como aquéllos que a su causa la batalla se hacía, y ahora sabed aquí que el conde había prendido a Dandásido, hijo del gigante viejo, y otros veinte hombres de la villa con él, teniéndoles por sospechosos que le habían de ser contrarios, los cuales estaban en el castillo en una prisión que era en la más alta torre, y hombres que los guardaban, y como la batalla fue entre los caballeros, los carceleros que los tenían salieron encima de la torre por mirar la batalla. Y cuando Dandásido vio que no los guardaban y vio que tenía tiempo de se soltar, dijo a aquéllos que con él estaban:

—Ayudadme y salgamos de aquí.

—¿Cómo será?, dijeron ellos.

—Quebrantemos este candado de esta cadena que a todos tiene.

Entonces, con una gruesa soga de cáñamo con que de noche les ataban las manos y pies, metiéronla por el candado lo más presto que pudieron y con la gran fuerza de Dandásido y de todos los otros, quebráronle el ramo, aunque asaz grueso, y salieron todos muy presto, tomando las espadas de los carceleros que encima de la torre estaban, como oído habéis, fueron a ellos que no entendían sino en mirar la batalla que en los puertos se hacía y matáronlos todos y dieron grandes voces:

—¡Armas, armas por Madasima, nuestra señora!

Cuando los de la villa esto vieron tomaron las torres más fuertes de la villa y mataban todos los que alcanzar podían. Cuando el conde Latine esto vio, entró por la puerta que saliera y paró en una casa cerca de ella, y Galdar de Rascuil con él, que no osaron pasar adelante, atendiendo más la muerte que la vida. Los de la villa trababan las calles de entre ellos y esforzaban cuanto podían con aquel gran socorro y daban voces a los de fuera que llegasen allí a su señora Madasima, y que le entregasen la villa. Cuadragante y Angriote llegaron a una puerta por saber la verdad y sabiendo de Dandásido el hecho cómo estaba, fuéronlo a decir a don Galvanes y luego cabalgaron todos y llevaron a Madasima, su hermoso rostro descubierto, en un palafrén blanco, vestida de un capete de oro, y llegando cerca de la villa abrieron las puertas y salieron a ella cien hombres de los más honrados y besáronle las manos, y ella le dijo:

—Besadlas a mi señor y marido don Galvanes, que después de Dios él me libró de la muerte y me ha hecho cobrar a vosotros que sois mis naturales y contra toda razón os tenía perdidos y a él tomad por señor si a mí amáis.

Entonces llegaron todos a don Galvanes e hincados los hinojos en tierra, con palabras muy humildes, le besaron las manos y él los recibió con buena voluntad y muy buen talante, agradeciéndoles y loándoles mucho la gran lealtad y el buen amor que a Madasima, su buena señora, habían tenido, y luego se metieron a la villa donde llegó Dandásido que muy honrado de Madasima y de todos aquellos señores fue. Esto así hecho dijo Ymosil de Borgoña:

—Muy bien sería que de todos nuestros enemigos que aún en la villa están nos despachásemos.

Agrajes, el cual con muy gran saña encendido estaba, dijo:

—Yo he mandado destrabar las calles y el despacho será que todos sean despachados sin que ninguno de todos ellos vivo quede.

—Señor —dijo Florestán—, no deis a la ira ni saña tanto señorío sobre vos, que os haga hacer cosa que después de apartada querríais más presto ser muerto.

—Bien os dice —dijo don Cuadragante—, basta que se metan todos en la prisión de don Galvanes, vuestro tío, si alcanzar se puede, porque mayor reparo es de los vencedores tener vivos los vencidos que muertos, considerando las vueltas de la mudable e incierta fortuna, que así como a ellos a los prosperados tomar en breve podría.

Acordóse, pues, que Angriote de Estravaus y Gavarte de Valtemeroso fuesen a lo despachar, los cuales llegados a la parte de donde el conde Latine y Galdar de Rascuil estaban, hallaron toda su gente muy mal parada, y a ellos mal heridos, con gran dolor de sus ánimos, porque la cosa en tal estado contra ellos venido había; sobre algunas razones entre ellos habidas, tuvieron por bien de se poner en la voluntad y buena mesura de don Galvanes. Acabado, pues, esto que la villa y el castillo enteramente fue en poder de Madasima y de sus valedores, con gran placer de todos ellos, otro día siguiente supieron por nuevas cómo el rey Arbán de Norgales y Garquilán, rey de Suecia, con tres mil caballeros eran llegados al puerto de aquella Ínsula y cómo salían todos en tierra a gran prisa y enviaban la flota para que viandas les trajesen. En gran alteración les puso esto, sabiendo la muchedumbre de la gente y los suyos estar tan malparados, pero como los hombres de vergüenza dudaban aconsejándoles de lo que Amadís les dijera, que sus cosas hiciesen con acuerdo comoquiera que el parecer de algunos fuere de salir a pelear con ellos, no lo hicieron hasta que todos reparados fuesen de sus llagas y los caballos y armas en mejor disposición. Así que en esto quedando unos y otros, contará la historia de Amadís y de don Bruneo de Bonamar que en la Ínsula Firme quedado habían.


Capítulo 65

De cómo Amadís preguntó a su amo don Gandales nuevas de las cosas que pasó en la corte, y de allí se partieron él y sus compañeros para Gaula, y de las cosas que les avino de aventuras en una isla que arribaron, donde defendieron del peligro de la muerte a don Galaor, su hermano de Amadís, y al rey Cildadán del poder del gigante Madarque.

Después que la flota se partió de la Ínsula Firme para la Ínsula de Mongaza, como oído habéis, Amadís quedó en la Ínsula Firme y don Bruneo de Bonamar con él, y con la prisa de la partida no tuvo lugar de saber de su amo don Gandales las cosas que pasó en la corte del rey Lisuarte y llamándole aparte, paseándose por una huerta donde él posaba, quiso saber lo que pasara. Don Galvanes le dijo lo que en la reina halló y con el amor que recibió su mensaje y en cuánto lo tuvo y cómo le enviaba a rogar por la paz con el rey y asimismo le contó lo que pasara con Oriana y Mabilia y lo que ellas le respondieron y diole la carta que traía de Mabilia, por la cual supo cómo había acrecentado en su linaje, dándole a entender que Oriana estaba preñada. Todo lo oyó Amadís con gran placer, aunque con mucha soledad de su señora, que su corazón no hallaba en ninguna cosa reposo ni descanso alguno, y así estuvo solo en la torre de la huerta con gran pensamiento, cayéndole las lágrimas de sus ojos, que las faces le mojaban como hombre fuera de sentido, mas tornando en sí, fuese a donde don Bruneo andaba y mandó a Gandalín que metiese las armas en una fusta y las de don Bruneo y las otras cosas necesarias, porque en todo caso, quería partir otro día para Gaula. Esto se hizo luego, y venida la mañana entraron en la mar con tiempo aderezado, y a las veces con contrario, y a las cinco halláronse cabe una Ínsula que les pareció muy poblada de árboles y tierra hermosa al parecer. Don Bruneo dijo:

—Ved, señor, qué hermosa tierra.

—Tal me parece, dijo Amadís.

—Pues paremos aquí, señor —dijo don Bruneo— unos días y podrá ser que en ella hallemos algunas extrañas aventuras.

—Así se haga, dijo Amadís. Entonces mandaron al patrón que acostase la galera a la tierra que querían salir a ver aquella Ínsula que muy hermosa les parecía y también para si alguna aventura hallasen.

—Dios os guarde de ella, dijo el maestro de la nao.

—¿Por qué?, dijo Amadís.

—Por os guardar de la muerte —dijo él— o de muy cruel prisión, que sabed que ésta es la Ínsula Triste, donde es señor aquel muy bravo gigante Madarque, más cruel y esquivo que en el mundo hay, y dígoos que pasa de quince años que no entró en ella caballero, ni dueña, ni doncella que no fuesen muertos o presos.

Cuando esto oyeron mucho se maravillaron y no con poco temor de acometer tal aventura, más con ellos fuesen de tales corazones y que el su oficio verdadero para quitar del mundo tan malas costumbres, no temiendo el peligro de sus vidas mas que la gran vergüenza que dejándolos se les podría seguir, dijeron al maestro que en todo caso llegase la fusta a la tierra, lo cual muy a duro y casi por fuerza acabaron, y tomando sus armas y sus caballos solamente consigo, llevando a Gandalín y a Lasindo, escudero de Bruneo entraron por la Ínsula adelante y mandaron aquéllos sus escuderos que si fuesen acometidos de otros hombres que caballeros no fuesen, que les ayudasen como mejor pudiesen. Ellos dijeron que así lo harían. Así anduvieron una pieza hasta que fueron encima de la montaña y vieron cerca de sí un castillo que les pareció muy fuerte y hermoso y fuéronse para allá, por saber algunas nuevas del gigante, y llegando cerca oyeron tañer en la más alta torre un cuerno, tan bravamente, que todos aquellos valles hacía reteñir.

—Señor —dijo don Bruneo—, aquel cuerno se tañe, según dijo el maestro de la galera, cuando el gigante sale a batalla, y esto es si los suyos no pueden vencer o matar algunos caballeros con que se combaten, y cuando él así sale es tan sañudo, que mata a todos los que haya y aun algunas veces de los suyos.

—Pues vamos adelante, dijo Amadís. Y no tardó mucho que oyeron muy grande ruido de mucha gente y de muy grandes golpes de lanzas y de espadas muy agudas y bien tajantes. Y tomando todas sus armas fueron todos para allá y vieron muy grande gente que tenían cercados dos caballeros y dos escuderos que estaban de pie, que los caballos les habían muerto, y queríanlos matar, mas todos cuatro se defendían con las espadas tan bravamente que era maravilla verlos, y Amadís vio venir contra ellos a Ardián, el su enano, y como vio el escudo de Amadís conociólo luego y dijo a grandes voces:

—¡Oh, señor Amadís, socorred a vuestro hermano don Galaor, que lo matan, y a su amigo el rey Cildadán!

Cuando esto oyeron moviéronse al más correr de sus caballos juntos uno con otro, que don Bruneo a su poder a él ni a otro en tal menester no daría la ventaja. Y yendo así, vieron venir a Madarque, el bravo gigante que era señor de la Ínsula y venía en un gran caballo y armado de hojas de muy fuerte acero y loriga de muy gruesa malla, y en lugar de yelmo, una capellina gruesa y limpia y reluciente como espejo, y en su mano un muy fuerte venablo tan pesado que otro cualquier caballero o persona que sea apenas y con gran trabajo lo podría levantar, y un escudo muy grande y pesado, y venía diciendo a grandes voces:

—¡Tiraos afuera, gente cautiva de poca pro, que no podéis matar dos caballeros lasos y sin poder como vos! ¡Tiraos afuera y dejadlos a este mi venablo que goce de la sangre de ellos!

¡Oh, cómo Dios se venga de los injustos y se descontenta de los que la soberbia seguir quieren, y este orgullo soberbioso cuán presto es derrotado, y tú, lector, mira cuán por experiencia se vio en aquel Nemrod que la torre de Babel edificó y otros que por escritura decirse podría, los cuales dejo por no dar causa a prolijidad! Así aconteció a mandar que en esta batalla. Y Amadís, que todo lo oyó, en gran pavor fue puesto por le ver tan grande y tan desemejado, y encomendándose a Dios, dijo:

—Ahora es tiempo de ser socorrido de vos, mi buena señora Oriana.

Y rogó a don Bruneo que hiriese él en los otros caballeros, que él quería resistir al gigante. Y apretó la lanza contra Madarque cuanto más recio pudo, y encontróle tan fuertemente en el pecho que por fuerza le hizo doblar sobre las ancas del caballo y el gigante que apretó las riendas en la mano tiró tan fuertemente que hizo enarmonar el caballo, así que cayó sobre él y le quebró la una pierna y el caballo hubo sacado la una espalda, de manera que ninguno de ellos se pudo levantar. Amadís, que así lo vio, puso mano a su espada y dio voces diciendo:

—¡A ellos, hermano Galaor, que yo soy Amadís que os socorreré!

Y fue para ellos y vio. cómo don Bruneo había muerto de un encuentro por la garganta a un sobrino del gigante y con la espada hacía cosas extrañas, de que mucho se maravilló, y dio un golpe por cima del yelmo a otro caballero que no le prestó el yelmo que no le cortase hasta el casco y dio con él en el suelo. Galaor saltó en el caballo y no se quitó de cabo el rey Cildadán mas llegó Gandalín y apeóse del suyo y diolo al rey, y él juntóse a caballo, allí pudierais ver las maravillas que hacían en derribar y matar cuantos delante se les paraban y los escuderos, por su parte, hacían gran daño en la gente de pie.

Así que, en poco rato, fueron todos los más muertos y heridos y los otros huyeron al castillo con miedo de los bravos golpes que les venían dar, y los cuatro caballeros iban en pos de ellos por los matar, hasta que llegaron a la puerta del castillo, que estaba cerrada y no la habían de abrir hasta que el gigante viniese, que así les era mandado y defendido, y los que huían, cuando se vieron sin remedio los que a caballo estaban, apeáronse y todos juntos echaron las espadas de las manos y fueron contra Amadís, que delante venía, e hincando los hinojos ante los pies de su caballo le demandaron merced que los no matase y trabáronle de la falda de la loriga por escapar de los otros que contra ellos venían. Amadís los amparó del rey Cildadán y don Galaor, que por el gran daño que de ellos recibieran, a su grado no dejaran ningún vivo y tomó fianza de ellos que harían lo que les él mandase. Entonces se fueron donde el gigante estaba muy desapoderado de su fuerza, que el caballo le yacía sobre la pierna quebrada y teníale que contra ellos venían. Amadís los amparó del rey Cildadán se apeó de su caballo y mandó a los escuderos que le ayudasen y trastornando el caballo quedó el gigante más libre de él y dejólo holgar, que aunque por su causa fueron llegados al punto de la muerte él y don Galaor, como habéis oído, no tenía en corazón de lo matar, no por el que mala cosa y soberbia era, mas por amor de su hijo Gasquilán, rey de Suecia, que era muy buen caballero, a quien él amaba y así lo rogó a Amadís que le no hiciese mal. Amadís se lo otorgó y dijo al gigante que en más acuerdo estaba:

—Madarque, ya veis vuestra hacienda cómo está, y si quisieres tomar consejo, hacerte he vivir y si no la muerte es contigo.

El gigante le dijo:

—Buen caballero, pues en mí dejas la muerte y la vida, yo haré tu voluntad por vivir y de ello te haré fianza.

Amadís le dijo:

—Pues lo que yo de ti quiero es que seas cristiano y mantengas tú y todos los tuyos esta ley, haciendo en este señorío iglesias y monasterios y que sueltes todos los presos que tienes y de aquí adelante que no mantengas esta mala costumbre que hasta aquí tuviste.

El gigante, que ál tenía en el corazón, dijo con miedo de la muerte.

—Todo lo haré como lo mandáis, que bien veo según mis fuerzas y de los míos con las de vosotros que si por mis pecados no por otra cosa no pudiera ser vencido, especialmente por un golpe sólo como lo fui, y si os pluguiere, hacedme llevar al castillo y allí holgaré y se hará lo que mandáis.

—Así se haga, dijo Amadís.

Entonces mandó llamar a sus hombres, que los había asegurado, y tomaron al gigante y lleváronlo al castillo, donde entró él y Amadís y sus compañeros, y desde que fueron desarmados, abrazáronse muchas veces Amadís y don Galaor, llorando del placer que en se ver habían, y estuvieron todos cuatro con mucho placer hasta que de parte del gigante les dijeron que tenían adelezado de comer, que ya era sazón. Amadís dijo que no comería hasta que todos los presos allí fuesen venidos, porque delante de ellos comiesen.

—Eso luego se hará —dijeron los hombres del gigante—, que ya los ha mandado soltar.

Entonces los hicieron venir y eran ciento, en que habían treinta caballeros y más cuarenta dueñas y doncellas. Todos llegaron con mucha humildad a besar las manos a Amadís, diciéndole que les mandase lo que hiciesen. Él les dijo:

—Amigos, lo que a mí me placerá es que os vayáis a la reina Brisena y le digáis cómo os envía el su caballero de la Ínsula Firme y que hallé a don Galaor, mi hermano, y besadles las manos por mí.

Ellos le dijeron que lo harían todo como lo mandaba, así aquello como todo lo otro en que le servir pudiesen. Luego se sentaron a comer y fueron muy bien servidos de muchos manjares. Amadís mandó que diesen a aquellos presos sus navíos en que se fuesen y así se hizo luego, y todos juntos tomaron la vía de donde la reina Brisena estaba por cumplir lo que les era mandado. Amadís y sus compañeros, después que hubieron comido, entráronse en la cámara del gigante por le ver y hallaron que le curaba una giganta, su hermana, que se llamaba Andandona, la más brava y esquiva que en el mundo había. Ésta nació quince años antes que Madarque y ella le ayudó a criar. Tenía todos los cabellos blancos y tan crespos que los no podía peinar. Era muy fea de rostro, que no semejaba sino diablo. Su grandeza era demasiada y su ligereza no había caballo, por bravo que fuese, ni otra bestia cualquiera, en que no cabalgase y las amansaba. Tiraba con arco y con dardos tan recio y cierto que mataba muchos osos y leones y puercos, y de las pieles de ellos andaba vestida todo lo más del tiempo. Albergaba en aquellas montañas por cazar las bestias fieras, era muy enemiga de los cristianos y hacíales mucho mal, y mucho más lo fue de allí adelante y lo hizo ser a su hermano Madarque, hasta que en la batalla que el rey Lisuarte hubo con el rey Arábigo y los otros seis reyes lo mató el rey Perión, así como adelante se dirá.

Después que aquellos caballeros estuvieron una pieza con el gigante y él les prometió de se tornar cristiano, salieron a su aposentamiento donde aquella noche albergaron, y otro día, entrando en sus navíos, tomaron la vía de Gaula por un brazo de mar que de una parte y de otra cercada de grandes arboledas era, en las cuales aquella endiablada giganta Andandona aguardando estaba por les hacer algún pesar, y como los vio dentro en el agua, descendióse por la cuesta ayuso hasta se poner sobre ellos encima de una peña y escogía el mejor dardo de los que traía sin que de ellos vista fuese, y como tan cerca los vio, esgrimió el dardo y lanzólo muy fuertemente y dio a don Bruneo con él en la una pierna que se la pasó hasta dar en la galera donde fue quebrado, y con la gran fuerza que puso y la codicia de los herir, fuéronsele los pies de la peña y dio consigo en el agua tan gran caída que no semejaba sino que cayera una torre, y aquéllos que le miraban y la vieron tan desemejada y vestida de cueros negros de osos, cuidaron verdaderamente que algún diablo era y comenzáronse a santiguar y encomendarse a Dios, y luego la vieron salir nadando tan recio que era maravilla y tirábanle con saetas y con arcos, mas ella se metía so el agua hasta que salió en salvo a la ribera, y al salir en tierra la hirieron Amadís y el rey Cildadán de sendas saetas por la una espalda. Mas como salió fuera, comenzó de huir por las espesas matas, así la vio con las saetas hincadas, no pudo estar que no riese y acorrieron a don Bruneo haciéndole restañar la sangre y echándole en su cama, mas a poco rato la giganta apareció encima de un otero, y comenzó a decir a muy grandes voces:

—¡Si pensáis que soy diablo, no lo creáis: mas soy Andandona, que os haré todo el mal que pudiese, y no lo dejaré por afán ni trabajo que me venga!

Y fuese corriendo por aquellas peñas con tanta ligereza, que no había cosa que la alcanzar pudiese, de lo cual fueron todos maravillados, que bien creían que de las heridas muriera. Entonces supieron toda su hacienda de dos hombres de los presos que Gandalín allí metiera en la galera para los llevar a Gaula, donde eran naturales, de que muy maravillados fueron, y si no fuera por don Bruneo, que muy ahincadamente les rogó que lo más presto que ser pudiese lo llevasen a algún lugar donde curado de aquella llaga fuese, querían volver a la Ínsula y buscar por toda aquella endiablada giganta y hacerla quemar. Así fueron cómo oís hasta salir de aquella vía, y entraron en la alta mar y hablando en muchas cosas como aquéllos que de corazón se amaban sin cautela ninguna. Y Amadís les contó cómo era desavenido del rey Lisuarte y todos sus amigos y parientes que en la corte estaban a su causa y por cuál razón, y el casamiento de don Galvanes y de la muy hermosa Madasima, y cómo era ido con aquella gran flota a la Ínsula de Mongaza para la haber de ganar, pues que de herencia le venía, y diciéndole todos los caballeros que con él iban y el deseo grande que de le ayudar llevaban. Cuando esto oyó don Galaor, muy triste fue de estas nuevas y gran dolor su corazón sintió, que bien entendía los grandes males que se podían recrecer y en gran cuidado fue puesto, porque aunque su hermano Amadís, a quien él tanto amaba y tanto acatamiento debiese, fuese de la una parte, no pudo tanto con su corazón que no otorgase de servir al rey Lisuarte con quien él vivía como adelante se dirá. Así que, en esto pensando y acordándose cómo Amadís de él se había partido de la Ínsula Firme, apartándolo a un cabo de la nave, le dijo:

—Señor hermano, ¿qué tan grave ni tan gran cosa os pudo ocurrir que no fuese mayor el deudo y amor de entre nosotros, que así como de persona extraña de mí os encubristeis?

—Buen hermano —dijo Amadís—, pues la causa de ello tuvo tal fuerza de romper aquellas fuertes ataduras de ese deudo y amor que decías, bien podéis creer que sería muy más peligrosa que la misma muerte, y ruégoos mucho que no lo queráis esta vez saber.

Galaor, tornando en mejor semblante, que algo estaba sañudo, viendo que todavía era su voluntad de se encubrir, se dejó de ello y hablaron en otras cosas.

Así anduvieron cuatro días navegando, en cabo de los cuales aportaron a una villa de Gaula que había nombre Mostrol, y allí estaba a la sazón su padre el rey Perión y la reina su madre, porque era puerto de mar descontra la Gran Bretaña, donde mejor podían saber nuevas de aquéllos sus hijos, y como vieron la galera, enviaron a saber quién eran los que allí venían, y llegando el mensajero, mandó Amadís que le respondiesen que dijese al rey cómo venía el rey Cildadán y don Bruneo de Bonamar, que de sí ni su hermano no quiso que por entonces nada supiesen. Cuando el rey Perión esto oyó, fue mucho alegre, porque el rey Cildadán le diría nuevas de don Galaor, que Amadís le hizo saber cómo entrambos eran en casa de Urganda, y mandó cabalgar toda su compaña, y saliólos a recibir, que a don Bruneo amaba él mucho porque había estado algunas veces en su corte y sabía que aguardaba a sus hijos. Amadís y don Galaor cabalgaron en sus caballos ricamente vestidos y fueron por otra parte al palacio de la reina, y como a su aposentamiento llegaron, dijeron al portero:

—Decid a la reina que están aquí dos caballeros de su linaje que la quieren hablar.

La reina mandó que entrasen, y como los vio conoció a Amadís y a don Galaor por él, que mucho se parecían, y no lo viera desde que el gigante se lo hurtó, y dijo en una voz:

—¡Ay, Virgen María Señora! ¿Y qué es esto, que mis hijos veo ante mí?

Y cerrándosele la palabra, cayó en el estrado como fuera de sentido, y ellos hincaron los hinojos y besáronle las manos muy humildosamente, y la reina se descendió del estrado y tomólos entre sus brazos y llególos a sí y besaba al uno y al otro muchas veces sin que se pudiesen hablar, hasta que entró su hermana Melicia, que la reina los dejó porque la hablasen, que de su gran hermosura fueron mucho maravillados. Quien podría contar el placer de aquella noble reina en ver delante de sí aquellos caballeros sus hijos, tan hermosos, considerando las grandes angustias y dolores de que siempre su ánimo atormentado era, sabiendo los peligros en que Amadís andaba, esperando de su vida o muerte a ella venir lo semejante, y haber perdido por tal ventura a don Galaor, cuando el gigante se lo llevó, y viéndolo todo reparado con tanta honra, con tanta fama, por cierto ninguno podría bastar a lo decir si no fuese ella u otra que en lo semejante estuviese. Amadís dijo a la reina:

—Señora, aquí traemos mal herido a don Bruneo de Bonamar; mandadle hacer honra como a uno de los mejores caballeros del mundo.

—Hijo mío —dijo ella—, así se hará porque lo queréis vos y porque mucho nos ha servido, y cuando yo no le pudiere ver, verlo ha vuestra hermana Melicia.

—Así lo haced, señora hermana —dijo don Galaor—, que sois doncella que vos y todas las que sois le debéis honrar mucho como a aquél que las sirve y honra más que otro alguno, y por muy bienaventurada se debe tener aquélla que él ama, pues que sin entrevalo pudo ir so el arco encantado de los leales amadores, que fue cierta señal de la nunca haber errado.

Cuando Melicia esto oyó, estremeciósele el corazón, que bien sabía que por ella fue acabada aquella aventura y respondióle como aquélla que muy mesurada era, y dijo:

—Señor, yo haré en ello lo mejor que pudiere y Dios haga su querer. Esto haré porque lo mandáis y que mucho os ama.

Estando así la reina con sus hijos como oís, llegó el rey Perión y el rey Cildadán, y como lo vieron, Amadís y Galaor fueron a él hincando los hinojos. Cada uno le besó la una mano, y él los besó viniéndole las lágrimas a los ojos de placer que en sí había. El rey Cildadán les dijo:

—Buenos amigos, acuérdeseos de don Bruneo.

Entonces, habiendo ya el rey Cildadán hablado a la reina y a su hija, fueron todos juntos a don Bruneo que lo traían de la galera caballeros en sus brazos por mandado del rey Perión, y pusiéronlo en un lecho asaz rico, en una cámara del aposentamiento de la reina que salía una finiestra de ella a una huerta de muchas rosas y flores. Allí fue la reina y su hija a lo ver, mostrando la reina mucho sentimiento de su mal, y él teniéndoselo en gran merced, y desde que allí una pieza estuvo, díjole:

—Don Bruneo, yo os veré lo que más pudiera, y cuando otra cosa me impidiere será con vos Melicia, vuestra amiga, que os curará de la herida.

Y él besó las manos por ello y la reina se fue, y Melicia y las doncellas que la guardaban quedaron allí y ella se sentó delante de la cama donde él podía muy bien ver el su hermoso rostro, que tan ledo le hacía que si así lo pudiese tener no desearía ser sano, porque aquella vista le curaba y sanaba otra llaga más cruel y peligrosa para su vida. Ella le desató la herida y viola grande, más en estar abierta de ambas partes tuvo esperanza de lo presto sanar, y díjole:

—Don Bruneo, yo os cuido sanar de esta llaga, mas es menester que se no salgáis de mandado por ninguna guisa que de ello os podría recrecer gran peligro.

—Señora —dijo don Bruneo—, nunca Dios quiera que demandado os salga, que cierto soy que si lo hiciese que ninguno me podría poner consejo.

Esta palabra entendió ella a la fin, que dio mejor que ninguna de las doncellas que ahí estaban. Entonces le puso un tal ungüento en la pierna y en la herida que le quitó todo lo más de la hinchazón y dolor que tenía, y dióle de comer con aquéllas sus muy hermosas manos, y díjole:

—Asosegad ahora, que cuando tiempo fuere yo os veré.

Y saliendo de la cámara encontró con Lasindo, escudero de don Bruneo, que sabía su hacienda de cómo se amaban, y díjole Melicia:

—Lasindo, vos sois aquí más conocido; demandad lo que a vuestro señor cumpliré.

—Señora —dijo él— plega a Dios de le llegar a tiempo que os sirva esta merced que le hacéis.

Y llegándose más a ella sin que lo oyesen, le dijo:

—Señora, quien ha gana de guarecer alguno, hale de acorrer a la llaga más peligrosa, do más cuita le viene. Por Dios, señora, habed de él merced, pues que tanto menester la tiene, no del mal que padece de la herida, mas de aquel que por vos con tanta crudeza sufre y sostiene.

Cuando esto le oyó Melicia, díjole:

—Amigo, a esto que veo pondré yo remedio si puedo, que de lo otro no sé ninguna cosa.

—Señora —dijo él—, conocido es a vos que las mortales cuitas y dolores que por vos pasa, tuvieron tanta fuerza de le poner ante las imágenes de Apolidón y Grimanesa.

—Lasindo —dijo ella—, muchas veces acaece sanar las personas de tales dolencias como ésta que dices que tu señor ha tenido con la dilación del tiempo, sin que otro remedio se les ponga, y así puede haber acaecido a tu señor, y por eso no es menester demandar remedio para él a quien no se le puede dar.

Y dejándole se fue a su madre y comoquiera que esta respuesta se le dijo por Lasindo a don Bruneo, no fue turbado, que creído tenía él tener ella lo contrario de aquello, antes muchas veces bendecía a la giganta Andandona porque le había servido, pues que con ella gozaba de aquel placer que sin él todo lo ál del mundo le daba gran pena y soledad.

Así como oís, estaban en Gaula el rey Cildadán y Amadís y Galaor con el rey Perión de Gaula, con mucho vicio y placer de todos ellos, y don Bruneo en guarda de aquella señora que él tanto amaba y avino así que un día, apartando don Galaor al rey su padre y al rey Cildadán y a su hermano Amadís, les dijo:

—Creído tengo yo, señores, que aunque mucho me trabajase no podría hallar otros tres que me tanto amasen y mi honra quisiesen como vosotros, y por esta causa quiero que me deis consejo en aquello que después del ánima en más se debe tener, y esto es que vos, señor hermano Amadís, me pusisteis con el rey Lisuarte, mandándome con mucha afición que suyo fuese, y ahora, viéndoos con él en tan gran rotura, si ser yo despedido de su vivienda ciertamente muy atormentado me hallo, porque si a vos acudiese, mi honra mucho menoscabada sería, y si a él es para mí el estrago de la muerte pensar de ser en vuestro estorbo. Así que, buenos señores, poned remedio en esto mío, que lo propio vuestro es, y quered más mi honra que la satisfacción de vuestras voluntades.

El rey Perión le dijo:

—Hijo, no podéis vos errar en seguir a vuestro hermano contra un rey tan desconocido y tan desmesurado, que si con él quedaste fue salvando la voluntad de Amadís, y con justa causa os podéis de él despedir, pues que como enemigo quiere y procura destruir o vuestro linaje, que tanto le ha servido.

Don Galaor dijo:

—Señor, esperanza tengo yo en Dios y en la vuestra merced, en quien yo mi honra pongo, que nunca por el mundo dirán que en tiempo de tal rotura y que tanto ha menester aquel rey mi servicio, me despedí de él, no me habiendo antes despedido.

—Buen hermano —dijo Amadís—, comoquiera que tan obligados seamos de obedecer al mandamiento de nuestro padre y señor, sabiendo ser su discreción tal que muy mejor que nosotros lo sabríamos cumplir, será lo que mandare, atreviéndome a su merced digo, que en tal sazón no seáis apartado ni despedido de aquel rey si no fuese con tal causa que sin perjuicio de ninguno hacerse pudiese, que en lo que entre él y mí toca no pueden ser ningunos caballeros de su parte tan fuertes, por fuertes que sean, que no lo sea más el alto señor que sabe los grandes servicios que yo le hice y el mal galardón sin le yo merecer que de él hube, y pues él es el juez, bien creo yo que dará a cada uno lo que merece. Nota razón con dos entendimientos, la una referirlo a Dios, en quien es todo el poder, la otra, conociendo Amadís la gran afición que su hermano tenía al servicio del rey Lisuarte, no lo tener en mucho.

Determinado por todos que Galaor se fuese al rey Lisuarte, luego el rey Cildadán dijo contra Amadís y don Galaor:

—Buenos amigos, vosotros sabéis la hacienda de mi batalla y de aquel rey Lisuarte, que por la bondad de vosotros fue vencida y que quitaste aquella gran gloria que yo y mi gente alcanzáramos, y también sabéis, señores, las posturas y firmezas que tengo prometidas, que son que el que vencido fuese sirviese al otro en cierta manera, y pues mi fuerte ventura fue tal que yo vencido fuese por vosotros, conviéneme cumplirlas, aunque a mi pesar sea, todos los días de mi vida, y de la queja y pesar que de esto mi corazón tiene, anda siempre muy quebrantado, pero como todas las cosas pospongamos por la honra, y la honra sea negar la propia voluntad por seguir aquello a que hombre es obligado, forzado me es de acudir a aquel rey con el número de los caballeros que le prometí, hasta que Dios quiera, y quiérome ir con don Galaor, que hoy, saliendo de la misa, me llegó una carta suya llamándome que le acuda como debo.

Con esto se despidieron de su habla, y otro día, despedidos de la reina y de su hija Melicia, entraron en una nave para pasar en la Gran Bretaña, donde sin entrevalo alguno arribaron, y salidos en tierra fueron derechamente donde supieron que el rey Lisuarte era, el cual tenía muy gran saña de lo que a su gente aviniera en la Ínsula de Mongaza, y el gran destrozo que sobre ellos fue, y acordó de no esperar la mucha gente que mandara llamar, antes ir con aquellos caballeros que más presto se hallasen, y tres días antes que en las barcas entrasen dijo a la reina que tomase a Oriana, su hija, y dueñas y doncellas, porque quería ir a caza a la floresta y holgar allí con ellas, y ella así lo hizo, que otro día, llevando tiendas y lo que menester habían, partieron con mucho placer y fueron aposentados en una vega cubierta de árboles que en la floresta estaba, y allí holgó el rey aquel día, y hubo gran suma de venados y otras maneras de caza con que hizo mucha fiesta a todos los que allí había. Y cierto comoquiera que allí estaba su corazón y pensamiento, más estaba puesto en el destrozo que sus gentes recibido habían en la isla, y pasada la fiesta y caza hizo aderezar las cosas que había menester para su pasaje.


Capítulo 66

Cómo el rey Cildadán y don Galaor, yendo su camino para la corte del rey Lisuarte encontraron una dueña que traía un hermoso doncel acompañado de doce caballeros y fueles rogado por la dueña que suplicasen al rey que lo armase caballero, lo cual fue hecho, y después el mismo rey reconoció ser su hijo.

Andando por sus jornadas el rey Cildadán y don Galaor donde el rey Lisuarte estaba, dijéronle cómo se aparejaba para pasar a la Ínsula de Mongaza, y por esta causa se dieron prisa en su camino por llegar a tiempo de pasar con él, y acaecióles que habiendo dormido en una floresta, al alba del día oyeron una campana que a misa tañía, y fueron allá para la oír, y entrando en la ermita vieron doce escudos muy hermosos alrededor del altar, ricamente pintados, el campo cárdeno y los castillos de oro por él, y en medio de ellos estaba un escudo blanco, muy hermoso, orlado con oro y piedras preciosas, y desde que hicieron su oración preguntaron a unos escuderos que allí estaban cuyos eran aquellos escudos, y ellos les dijeron que en ninguna manera lo podían decir, mas si iban a casa del rey Lisuarte, que cedo lo sabrían, y ellos así estando vieron venir por el corral dos caballeros señores de los escudos con sendas doncellas por las manos, y tras ellos venía el novel caballero hablando con una dueña- que no era muy moza, y él era de muy buen talle y muy hermoso y apuesto, que a duro se hallaría quien lo tanto fuese. Mucho se maravillaron el rey Cildadán y don Galaor de ver hombre tan extraño y bien pensaron que de lejos tierra vendría, pues que en aquélla hasta entonces no hubo de él memoria. Pasaron hasta el mar, donde todos oyeron la misa, y desde que fue dicha, la dueña les preguntó si eran de casa del rey Lisuarte.

—¿Por qué lo preguntáis?, dijeron ellos.

—Porque querríamos, si os pluguiese, vuestra compañía; que el rey está en aquella floresta cerca de aquí con la reina y muchas de sus compañas en tiendas, cazando y holgando.

—Pues, ¿qué queréis de nosotros —dijeron ellos— que vuestro placer sea?

—Queremos —dijo la dueña— por cortesía que reguéis al rey y a la reina y su hija Oriana que se lleguen aquí y nos hagan a este escudero caballero, que él es tal que merece bien toda la honra que le fuere hecha.

—Dueña —dijeron ellos—, muy de grado haremos esto que nos decís, y creemos que el rey lo hará según en todas las cosas es comedido y mesurado.

Entonces luego cabalgaron la dueña y las doncellas y ellos de consuno, y fuéronse poner en un otero que cerca del camino por donde el rey había de venir estaba, y no tardó mucho que le vieron venir y a la reina y su compaña, y el rey venía delante, y vio las doncellas y los dos caballeros armados, y pensando que querían justar, mandó a don Grumedán, que con él venía, con treinta caballeros que le aguardaban, que fuese a ellos y les dijese que no se trabajasen de querer justar, sino que se viniesen para él. Don Grumedán se fue a ellos y el rey se detuvo, y como él rey Cildadán y don Galaor vieron que se detenía, descendieron del otero con las doncellas y fuéronse contra él. Cuando alguna pieza anduvieron, conoció don Galaor a Grumedán y dijo al rey Cildadán:

—Señor, veis, allí viene uno de los buenos hombres del mundo.

—¿Quién es?, dijo el rey.

—Don Grumedán —dijo Galaor—, aquel que tuvo la seña del rey Lisuarte en la batalla contra vos.

—Eso podéis vos decir con verdad —dijo el rey—, que yo fui el que le trabé de la seña y nunca de sus manos la pude sacar hasta que la asta quebró y vile hacer tanto en armas en mí y en los míos que por ninguna guisa se la quisiera haber quebrado.

Desde que se quitaron los yelmos porque los conociesen, don Grumedán, que ya más cerca era, conoció a don Galaor y dijo en una voz alta, como él había manera de hablar:

—¡Ay, mi amigo don Galaor!, vos seáis tan bien venido como los ángeles del paraíso—, y fue cuanto más pudo contra él, y como llegó díjole Galaor:

—Señor don Grumedán, llegad al rey Cildadán.

Y fue por le besar las manos y el rey lo recibió muy bien y tornó luego a don Galaor, y abrazáronse muchas veces, como aquéllos que de corazón se amaban, y díjoles:

—Señores, venid vuestro paso y haré saber al rey vuestra venida.

Y partido de ellos llegó al rey y díjole:

—Señor, nuevas os traigo con que seréis alegre, que allí viene vuestro vasallo y amigo don Galaor, que os nunca faltó en el tiempo del menester, y el otro es el rey Cildadán.

—Mucho soy alegre —dijo el rey— con su venida, que bien sabía yo que siendo él sano y en su libre poder no faltaría de se venir a mí, así como lo yo haría en lo que su honra fuese.

En esto llegaron los caballeros. El rey los recibió con mucho amor. Don Galaor le quiso besar las manos, mas él no quiso, antes lo abrazó de tal forma que bien dio a entender a los que lo miraban que de corazón le amaba. Entonces le dijeron lo que la dueña y las doncellas querían, y como vieran aquel novel que caballero quería ser que era muy hermoso y de buen talle, el rey, que estuvo pensando una pieza, porque no acostumbraba hacer caballero sino a hombre de gran valor, y preguntó cuyo hijo era. La dueña dijo:

—Eso no sabréis ahora, pero yo os juro por la fe que a Dios debo que de ambas partes viene de reyes lindos.

El rey dijo a don Galaor:

—¿Qué os parece que se hará en esto?

—Paréceme, señor, que lo debéis hacer y no poner en ello excusa, que el novel es muy extraño en su donaire y hermosura y no puede errar de ser buen caballero.

—Pues así os parece —dijo el rey—, hágase.

Y mandó a don Grumedán que llevase al rey Cildadán y a don Galaor a la reina y le dijese que se viniese con ellos a aquella ermita donde él iba. Ellos se fueron luego y cómo de la reina y de Oriana y de todas las otras fueron recibidos no es necesario decirlo, que nunca otros mejor ni con más amor lo fueron, y sabido la reina lo que el rey mandaba, fuéronse todas tras él hasta que a la ermita llegaron y cuando vieron aquellos escudos y el blanco tan hermoso y tan rico entre ellos, maravilláronse de ello, mas mucho más de la gran hermosura del novel, y no podían pensar quién fuese, pues que hasta entonces nunca de él oyeron decir. El novel besó las manos al rey con gran humildad y la reina no se las quiso dar, ni Oriana, por ser hombre de alto lugar. El rey le hizo caballero y díjole:

—Tomad la espada de quien más os pluguiere.

—Si a la vuestra merced placerá —dijo él—, tomarla he de Oriana, que con esto será mi voluntad satisfecha y será cumplido aquello que mi corazón deseaba.

—Hágase así —dijo el rey— como vos lo decís, pues que os place.

Y llamando a Oriana le dijo:

—Mi amada hija, si a vos place, dad la espada a este caballero, que de vuestra mano antes que de otra ninguna la quiere tomar.

Oriana, con gran vergüenza, como aquélla que por muy extraño lo tenía, tomando la espada se la dio y así fue cumplida enteramente su caballería. Esto así hecho como habéis oído, la dueña dijo al rey:

—Señor, a mí me conviene con estas doncellas partirme luego, que así me es mandado, y en esto ál no puedo hacer, que por mi voluntad bien querría algunos días aquí estar, y quedará en vuestro servicio si mandareis Norandel, éste que armasteis caballero, y los otros doce caballeros que con él vinieron.

Cuando esto oyó el rey, él hubo gran placer, que muy pagado del caballero novel era, y díjole:

—Dueña, a Dios vais.

Ella se despidió de la reina y de la muy hermosa Oriana, su hija. Y cuando del rey se hubo de despedir metióle en la mano una carta que ninguno lo vio, y díjole aparte lo más paso que pudo:

—Leed esta carta sin que ninguno la vea, y después haced lo que más os agradare.

Con esto se fue a su barca y el rey quedó pensando en aquello que le dijera, y dijo a la reina que tomase consigo al rey Cildadán y a don Galaor y se fuese a las tiendas, y si él tardase en la caza, que holgasen y comiesen. La reina así lo hizo y cuando el rey fue apartado abrió la carta.

CARTA DE LA INFANTA CELINDA AL REY LISUARTE

«Muy alto Lisuarte, rey de la Gran Bretaña: Yo, la infanta Celinda, hija del rey Hegido, mando besar vuestras manos. Bien se os acordará, mi señor, cuando al tiempo que, como caballero andante, buscando las grandes aventuras andabais, habiendo muchas de ellas a vuestra gran honra acabado, que la ventura y buena dicha os hizo aportar al reino de mi padre, que a la sazón partido de este mundo era, donde me vos hallasteis, cercada en el mi castillo, que del Gran Rosal se nombra, de Antifón el Bravo, que por ser de mí desechado en casamiento por no ser en linaje mi igual, toda mi tierra tomarme quería, con el cual aplazada batalla de vuestra persona a la suya, él confiando en la su gran valentía y vos en ser yo una flaca doncella, a gran peligro de vuestra persona os combatisteis, y al cabo vencido, muerto fue. Así que ganando vos la gloria de tan esquiva batalla, a mí pusisteis en libertad y en toda buena ventura; pues entrando vos, mi señor, en el mi castillo, o porque mi hermosura lo causase, o porque la fortuna lo quiso, siendo yo de vos muy pagada, debajo de aquel hermoso rosal, teniendo sobre nos muchas rosas y flores, perdiendo yo las mías que hasta entonces poseyera, fue engendrado ese doncel, que, según su gran hermosura, hermoso fruto aquel pecado acarreó, y como tal del más poderoso señor perdonado será, y este anillo que con tanto amor por vos me fue dado y por mí guardado, os envío con él como testigo que a todo presente fue. Honradle y amadle, mi buen señor, haciéndole caballero, que de todas partes de reyes viene, y tomando de la vuestra el gran ardimiento y de la mía el muy sobrado encendimiento de amor que yo os tuve, mucha esperanza se debe tener, que todo será muy bien empleado.»

Leída, pues, la carta, luego le vino en la memoria a la sazón que él anduvo como caballero andante por el reino de Dinamarca, cuando por sus grandes hechos que en armas pasó fue amado de la muy hermosa Brisena, infanta hija de aquel rey, y la hubo por mujer, como ya es contado, y cómo hallara cercada esta infanta Celinda, y pasara con ella todo aquello que le enviara en la carta, y viendo el anillo le hizo más cierto ser aquello verdad, y comoquiera que la gran hermosura del novel gran esperanza de ser bueno le pusiese, acordó de lo encubrir hasta que la obra diese testimonio de su virtud. Así se fue a su caza, y tomando mucha de ella se tornó a las tiendas con mucho placer donde la reina estaba y fuese a la tienda donde le dijeron que estaba el rey Cildadán y don Galaor por les dar honra, e iba acompañado de los más honrados caballeros de su corte y ricamente ataviados, y ante todos los comenzó mucho a loar de sus grandes hechos, así como lo merecían y por la gran ayuda que de ellos esperaba en aquella guerra que tenía con los mejores caballeros del mundo, y con mucho placer les contó la caza que hiciera y que les no daría de ella ninguna cosa, riendo y burlando por los agradar, y mandóla llevar a Oriana su hija y a las otras infantas y envióles decir que la partiesen con el rey Cildadán y don Galaor, y él comió allí con ellos con mucho placer, y desde que los manteles alzaron, tomando a don Galaor consigo, se fue debajo de unos árboles y, echándole el brazo sobre el hombro, le dijo:

—Mi buen amigo don Galaor, de como os yo amo y precio, Dios lo sabe, porque siempre de vuestro gran esfuerzo y de vuestro consejo me vino mucho bien y en la vuestra confianza tengo yo gran seguridad, tanto que lo que a vos no descubriese no lo diría a mi mismo corazón, y dejando las más graves cosas que siempre por mi manifiestas os serán, quiero que una que al presente me ocurre sepáis.

Entonces le dio la carta que la leyese, y visto por don Galaor que Norandel era su hijo mucho fue ledo, y díjole:

—Señor, si afán y peligro pasasteis en el socorro de aquella infanta, bien os lo pagó con tan hermoso hijo, que así Dios me salve, yo creo que él será tan bueno que aquel cuidado que ahora tenéis de lo encubrir será mucho mayor de lo divulgar, y si a vos, señor, place, yo lo quiero por compañero todo este año porque algo del deseo que yo tengo de os servir sea empleado en aquel que es tan junto a vuestra sangre.

—Mucho os lo agradezco yo —dijo el rey— esto que decís, porque como ninguna cosa secreta sea, toda la honra que a éste se hiciere es mía. Mas, ¿cómo os daré yo por compañero un rapaz que aún no sabemos a qué pujará su hecho? Pues que yo me tendría por muy contento y honrado de lo ser; pero pues a vos os place, así se haga.

Entonces se tornaron a la tienda donde el rey Cildadán y Norandel y otros muchos caballeros de gran guisa estaban. Y cuando todos asosegados fueron, Galaor se levantó y dijo al rey:

—Señor, vos sabéis bien la costumbre de vuestra casa y de todo el reino de Londres. Es que el primer don que cualquier caballero o doncella demandare al caballero novel, debe ser otorgado con derecho.

—Así es verdad —dijo el rey—, mas, ¿por qué lo decís?

—Porque yo soy caballero —dijo Galaor— y pido a Norandel que me otorgue un don que le demandare, y es que mi compañía y la suya sea por un año cumplido, en el cual nos tengamos buena lealtad y no nos pueda partir sino la muerte o prisión en que no podamos más hacer.

Cuando Norandel esto oyó, fue muy maravillado de lo que Galaor había dicho, y fue muy alegre porque ya sabía la gran fama suya, y vio la honra que el rey le hacía extremadamente entre tantos y buenos caballeros, y que después de su hermano Amadís no había en el mundo otro que de bondad de armas le pasase, y dijo:

—Mi señor don Galaor, según vuestra gran bondad y merecimiento y el poco mío, bien parece que este don se pide más por vuestra gran virtud que por lo yo merecer, mas, comoquiera que sea, yo os lo otorgo y agradezco como la cosa que en este mundo fuera del servicio de mi señor el rey me pudiera venir que más alegre hacerme pudiera.

Visto por el rey Cildadán las cosas como pasaban, dijo:

—Según vuestra edad y hermosura de ambos, con mucha causa se pudo pedir el don y otorgarse, y Dios mande que sea por bien, y así será, como en las cosas que más con razón que con voluntad se piden se hace.

Otorgada compañía entre don Galaor y Norandel, así como habéis oído, el rey Lisuarte les dijo cómo tenía determinado de al tercero día entrar en la mar, porque según las nuevas de la Ínsula de Mongaza le vinieron era muy necesaria su ida.

—En el nombre de Dios sea —dijo el Cildadán—, y nos os serviremos en todo lo que vuestra honra fuere.

Y don Galaor le dijo:

—Señor, pues que los corazones de los vuestros enteramente habéis, no temáis sino a Dios.

—Así lo tengo yo —dijo el rey—, que, aunque el esfuerzo de vosotros grande sea, mucho más el amor y afición vuestro me hace seguro.

Aquel día pasaron allí con gran placer, y otro día, habiendo oído misa, cabalgaron todos para se tornar a la villa. Y el rey dijo a don Galaor y a Grumedán que se fuesen con la reina, y sacando aparte a don Galaor, le dio licencia para que a Oriana dijese el secreto de cómo Norandel era su hermano y que lo tuviese en poridad. Con esto se fue para sus cazadores y ellos a la reina, que ya cabalgaba, y don Galaor, llegándose a Oriana, la tomó por la rienda y se fue hablando con ella, a la cual mucho con él plugo, así por el gran amor que su padre le tenía como porque le parecía, siendo hermano de su amigo Amadís, le daba su presencia gran descanso. Pues así hablando en muchas cosas, vinieron a hablar en Norandel, y dijo Oriana:

—¿Sabéis algo de la hacienda de este caballero que os vi venir en su compañía y ahora por compañero lo tomasteis? Según vuestro gran valor, no debiera ser esto sin ser sabedor de alguna cosa de su hecho, que todos los que os conocen no saben otro que igual os sea, si no es vuestro hermano Amadís.

—Mi señora —dijo don Galaor—, tanto hay de la igualanza y ardimiento mío al de Amadís, como de la tierra al cielo, y muy gran locura sería de ninguno pensar de serle igual, porque Dios lo extremó sobre todos cuantos en el mundo son, así en fortaleza como en todas las otras buenas maneras que caballero debe tener.

Oriana, cuando esto oyó, comenzó a pensar consigo misma, y decía:

—¡Ay, Oriana!, ¿si ha de venir algún día que tú te halles sin el amor de tal como Amadís? ¿Y sin que por ti sea poseída tal fama, así en armas como en hermosura? —y porque no fuese sentida hízose muy leda y lozana por tener tal amigo que ninguna otro semejante alcanzar podría.

—Y en lo que, señora, decís de la compañía que yo tomé con Norandel, bien creo yo que según su disposición y en el acto tan honrado que usaba, que será hombre bueno, mas otra cosa yo supe de él que cuando se supiere a todos parecerá muy extraña, que dio causa a que lo hiciese.

—Así lo creo yo —dijo Oriana—, que no os movierais vos siendo tal sin gran causa a lo tomar por compañero, y si decirse puede sin dañar algo de vuestra honra, placer habría de lo saber.

—Mucho cara sería la cosa en que vos, señora, placer hubieseis por saberla de mí, que yo la callase —dijo él—. Yo lo que de esto sé yo os lo diré, pero es menester que por ninguna guisa otra persona lo sepa.

—De esto seréis bien cierto y seguro —dijo ella—, que así se hará.

—Pues sabed, señora —dijo Galaor—, que Norandel es hijo de vuestro padre.

Y contóle cómo viera la carta de la infanta Celinda y el anillo y todo lo que con el rey su padre hablara.

—Galaor —dijo Oriana—, alegre me hiciste con esto que me dijiste, y yo os lo agradezco, así porque de otro alguno no lo pudiera saber como por la gran honra que habéis dado a este caballero, con quien yo tanto deudo tengo, que ciertamente si él ha de ser bueno, en muy mayor grado lo será con vos, y si al contrario, la vuestra gran bondad se lo hará ser.

—En mucha merced tengo, señora, la honra que me dais —dijo él—, aunque en mí haya lo contrario, pero comoquiera que sea, siempre se pondrá en vuestro servicio y del rey vuestro padre y de vuestra madre.

—Así lo tengo yo, don Galaor —dijo ella—, y a Dios plega por su merced, que ellos y yo os lo podamos galardonar.

Allí llegaron a la villa donde Oriana quedando con su madre la reina, Galaor se fue a su posada llevando consigo a Norandel, su compañero, y otro día luego, después que el rey oyó misa, mandó que le llevasen de comer a las naos, que ya toda la gente que con él pasaba estaban dentro con sus armas y caballos, y él, llevando consigo al rey Cildadán y Galaor y Norandel, despedido de la reina y de su hija y de las dueñas y doncellas, quedando llorando todas, se fue al puerto de Jafoque, donde su armada estaba, y metido en ella, tomó la vía de la Ínsula de Mongaza, donde con buen tiempo y a las veces contrario, en cabo de cinco días fue llegado al puerto de aquella villa, de que la Ínsula tomaba el nombre, y halló allí en un real muy fuerte al rey Arbán de Norgales con la gente que ya oisteis, y supo cómo habían habido una gran batalla con los caballeros que la villa tenían y que fueron arrancados del campo los suyos y fueran todos perdidos si el rey Arbán de Norgales no tomara una ventaja de unas muy bravas peñas donde fueron reparados de sus enemigos, y cómo aquel muy esforzado Gasquilán, rey de Suecia, fuera mal herido por don Florestán y los suyos, le habían llevado por la mar donde guareciese, y también cómo tenía preso a Brián de Monjaste, que se metiera por herir al rey Arbán de Norgales entre los enemigos, y que después de esta pelea nunca más osaron salir de aquellas peñas donde los halló el rey Lisuarte, y que comoquiera que los caballeros de la Ínsula de Mongaza los habían muchas veces acometido, que nunca los pudieron dañar por ser el lugar tan fuerte. Esto sabido por el rey Lisuarte, hubo gran saña de los caballeros de la Ínsula y mandó salir toda la gente de las fustas y tiendas y otras cosas necesarias y asentó en el campo hasta saber sus enemigos.

A Oriana le plugo mucho de la partida del rey su padre, porque se le llegaba el tiempo en que le convenía parir, y llamó a Mabilia y díjole que, según los desmayos y lo que sentía que no era otra cosa sino que quería parir, y mandando a las otras doncellas que la dejasen, se fue a su cámara, y con ella Mabilia y la doncella de Dinamarca, que de antes tenían ya guisado todas las cosas que menester habían convenientes al parto. Allí estuvo Oriana con algunos dolores hasta la noche y con ellos recibiendo algún tanto de fatiga, mas de allí adelante la ahincaron mucho más en cantidad, así que pasó muy gran cuita y grande afán, como aquélla que de aquel menester hasta entonces nada sabía, pero el gran miedo que tenía de ser descubierta de aquella afrenta en que estaba la esforzó de tal suerte, que sin quejarse lo sufría, y a la medianoche plugo al muy alto Señor, remediador de todos, que fue parida de un hijo, muy apuesta criatura, quedando ella libre, el cual fue luego envuelto en muy ricos paños, y Oriana dijo que se lo llegasen a la cama, y tomándolo en sus brazos, lo besó muchas veces. La doncella de Dinamarca dijo a Mabilia:

—¿Viste lo que este niño tiene en el cuerpo?

—No —dijo ella—, que estoy ocupada y tanto tengo que hacer en socorrer a él y a su madre para que lo pariese, que no miré a otra parte.

—Pues ciertamente —dijo la doncella— algo tiene en los pechos que las otras criaturas no han.

Entonces encendieron una vela, y desenvolviéndolo vieron que tenía debajo de la teta derecha unas letras tan blancas como la nieve y so la teta izquierda siete letras tan coloradas como brasas vivas, pero ni las unas ni las otras no supieron leer ni qué decían, porque las blancas eran de latín muy oscuro y las coloradas en lenguaje griego muy cerrado, y de que esto vieron tornáronlo a envolver y pusiéronlo cabe su madre y acordaron que luego fuese llevado donde lo criasen, así como lo concertaran, y así se hizo, que la doncella de Dinamarca se salió del palacio encubiertamente y rodeó por fuera a la parte donde la finiestra que a la cámara salía estaba su hermano Durín con ella en sus palafrenes, y Mabilia, en tanto, había puesto el niño en una canasta, y liado con una venda por encima y colgándolo por una cuerda lo bajó hasta lo poner en las manos de la doncella, la cual lo soltó y fuese con él a la vía de Miraflores, donde como su hijo propio de ella se había de criar secretamente; mas a poco rato, dejando el derecho camino, tomaron un sendero que Durín sabía que por la floresta muy espesa de árboles guiaba, y esto hicieron por ir más encubiertos, y Durín iba delante y la doncella lo seguía. Así llegaron a una fuente que en un llano desombrado de árboles estaba, pero luego ende había un valle tan espeso y tan esquivo que ninguna persona a mala vez en él podría entrar, según la braveza y espesura de la montaña, y allí criaban leones y otras fieras animatías, y en el lomo de este valle había una pequeña ermita antigua en que moraba aquel Nasciano ermitaño que por muy santo y devoto hombre de todos era tenido y acatado en tanto que era opinión de las gentes comarcanas que algunas veces era de celestial manjar gobernado, y cuando el comer le faltaba, íbalo a buscar por la tierra, sin que el león ni otra animalia alguna mal le hiciese, aunque muchos de ellos, yendo en su asno, continuamente encontraba; antes semejaba que humildanza le hiciesen, y cerca de esta ermita había una cueva entre unas peñas, donde una leona sus hijos pequeñuelos criaba y muchas veces el hombre bueno los visitaba y daba de comer, cuando lo tenía, sin temer la leona; antes ella, cuando con ellos lo veía, se apartaba dende hasta que él se iba, con estos leoncillos, después que había sus horas rezado, pasaba su tiempo, habiendo placer de los ver trabajar por la cueva. Y cuando la doncella de Dinamarca y su hermano llegaron a aquella fuente, ella traía gran sed de trabajo de la noche y del camino, y dijo a su hermano:

—Descendamos y tomad este niño, que quiero beber.

Él tomó el niño así envuelto en sus ricos paños y púsolo en un tronco de un árbol que ahí estaba, y queriendo descender a su hermana, oyeron unos grandes bramidos de león que en el espeso valle sonaban, así que aquellos palafraneros fueron tan espantados, que comenzaron de huir a más correr, sin que la doncella el suyo tener pudiese; antes pensó que la mataría entre los árboles e iba llamando a Dios que la socorriese, y Durín, corriendo tras ella, pensando tomarla del freno y detener el palafrén. Tanto corrió, que le salió delante y lo detuvo y halló a su hermana tan maltrecha y desacordada que a duro podía hablar, e hízola descender y dijo:

—Hermana, estad aquí, y yo iré en este palafrén por el mío.

—Mas id por el niño —dijo ella— y traédmelo, no le acaezca alguna cosa.

—Así lo haré —dijo él—, y tened este palafrén por la rienda, que miedo he si lo llevase de le no poder llevar a la fuente.

Y así se fue a pie. Pero antes acaeció una extraña aventura, que aquella leona que criaba a sus hijos que ya oísteis y diera el bramido, continuaba mucho venir cada día aquella fuente por tomar el rastro de los venados que en ella bebían, y como allí llegó, anduvo al derredor rastreando a un cabo y a otro, y así andando oyó llorar el niño que en el tronco del árbol estaba, y fue para él y tomólo con su boca entre aquellos muy agudos dientes suyos por los paños, sin que en la carne lo tocase, que fue porque así plugo a Dios, y conociendo ser vianda para sus hijos, se fue con él, y esto era ya a tal sazón que el sol salía, mas aquel Señor del mundo, piadoso con aquéllos que misericordia le demandan y con los inocentes que edad ni sentido para la demandar no tienen, acorrióle en esta guisa, que habiendo aquel santo Nasciano cantado misa al alba del día y yéndose a la fuente por holgar, ya que la noche había sido muy calurosa, vio cómo la leona llevaba el niño en su boca, el cual lloraba con flaca voz, como de esa noche nacido, y conoció ser criatura, de lo cual fue muy espantado a donde tomándolo había, y luego alzó la mano y santiguólo y dijo a la leona:

—Vete, bestia, mala, y deja la criatura de Dios, que la no hizo para tu gobierno.

Y la leona, blandeando las orejas como que la halagaba, se vino a él muy mansa y puso el niño a sus pies, y luego se fue. Y Nasciano hizo sobre él la señal de la vera cruz, después tomólo en sus brazos y fuese con él a la ermita, y pasando cabe la cueva donde la leona criaba a sus hijos, viola que les daba la teta, y díjole:

—Yo te mando de parte de Dios, en cuyo poder son todas las cosas, que quitando las tetas a tus hijos las des a este niño y como a ello lo guardes de todo mal.

La leona se fue a echar a sus pies y el hombre bueno puso el niño a las tetas, y echándole de la leche en la boca le hizo tomar la teta, y mamó, y de allí adelante venía con mucha mansedad a darle a mamar todas las veces que era menester. Mas el ermitaño envió luego a un su mozuelo que a las misas le ayudaba, que era su sobrino, que muy presto fuese y llamase a su madre y a su padre, que luego fuesen con él sin otra compañía alguna, porque mucho los había menester. El mozo fue luego a un lugar donde moraban, que era la salida de la floresta; pero porque el padre allí en el lugar no estaba, no pudieron venir hasta diez días pasados, en los cuales el niño fue muy bien gobernado de la leche de la leona y de una cabra y una oveja que pariera un cordero; éstas lo mantenían en tanto que la leona iba a cazar para sus hijos.

Cuando Durín de su hermana se partió, como ya oísteis, se fue a pie lo más presto que pudo a la fuente donde el niño dejara, y cuando no lo halló fue muy espantado y cantó a todas partes, mas no halló sino el rastro de la leona, por donde creyó verdaderamente que ella lo comiera, y con muy gran pesar y tristeza se tornó a su hermana, y como se lo dijo, ella se hirió con sus palmas en el rostro e hizo un gran llanto, maldiciendo su ventura y la hora en que naciera, que así por tal caso había perdido todo su bien, no sabiendo cómo ante su señora pareciese. Durín la consolaba llorando, mas consuelo no era menester, que su pasión y su tristeza era tan demasiada que por más de dos horas estuvo como fuera de sentido. Durín le dijo:

—Mi buena señora hermana, esto que haces es sin provecho, y de ello podría recrecer gran daño a vuestra señora y a su amigo que algo de su hacienda se supiese.

Ella vio que le decía verdad y díjole:

—Pues, ¿qué haremos, que mi sentido no basta para lo saber?

—Paréceme —dijo él— que mi palafrén es perdido, que nos debemos ir a Miraflores y estar allí tres o cuatro días por dar a entender que alguna causa allí os trajo, y volviendo a Oriana no decirle cosa de esto, sino que el niño queda a buen recaudo, hasta que sea sana, y después tomaréis consejo con Mabilia de lo que hacerse debe.

Ella dijo que lo tenía por bien, y cabalgaron entrambos en su palafrén se fueron a Miraflores y en cabo de tres días se tornaron a Oriana y, mostrando la doncella buen semblante, le dijo cómo todo quedaba hecho según lo había concertado.

Pues tornando al ermitaño que el niño criaba, sabed que a los diez días llegaron a él su hermana y su marido, y díjoles cómo hallara aquel niño por gran ventura y Dios le amaba, pues así le quiso guardar, y que le rogaba lo criasen en su casa hasta que hablar supiese y se lo trajesen para lo enseñar. Ellos dijeron que así como él lo mandaba lo harían.

—Pues quiérole bautizar, dijo el hombre bueno. Y así se hizo, mas cuando aquella dueña lo desenvolvió cabe la pila, viole las letras blancas y coloradas que tenía y mostrólas al hombre bueno, que mucho de ello se espantó, y leyéndolas vio que decían las blancas, en latín, Esplandián, y pensó que aquél debía ser su nombre, y así se lo puso, pero las coloradas, aunque mucho se trabajó no las supo leer ni entender lo que decían, y luego fue bautizado con el nombre de Esplandián, con el cual fue conocido en muchas tierras extrañas en grandes cosas que por él pasaron, así como adelante será contado. Esto así hecho, el ama lo llevó, con mucho placer, a su casa, y con esperanza que por él había de ser bien librada, no solamente ella, mas todo su linaje, y con mucha diligencia le criaba como quien tenía su esperanza en él.

Y al tiempo que el ermitaño mandó, se lo trajeron, muy hermoso y bien criado, que todos los que le veían holgaban mucho de lo ver.


Capítulo 67

Era el que se recita la cruda batalla que hubo entre el rey Lisuarte y su gente con don Galvanes y sus compañeros, y de la liberalidad y grandeza que hizo el rey después del vencimiento, dando la tierra a don Galvanes y a Madasima quedando por sus vasallos en tanto que en ella habitase.

Como habéis oído, el rey Lisuarte desembarcó en el puerto de la Ínsula de Mongaza, donde halló al rey Arbán de Norgales y la gente que con él eran retraídos en un real metido en unas peñas, la cual mandó salir luego a los llanos y se juntase con la que él traía, y supo cómo don Galvanes y sus compañeros, que en el Lago Hirviente estaban, pasaron las sierras que en medio tenían aparejados para darle batalla, y luego él movió con todos los suyos contra ellos, esforzándose cuanto podía, como aquel que lo había con los mejores caballeros del mundo, y tanto anduvo que llegó a una legua de ellos ribera de un río, y allí paró aquella noche, y cuando el alba del día apareció oyeron todos misa y armáronse e hizo el rey de ellos tres haces. La primera hubo don Galaor, de quinientos caballeros, y con él iba su compañero Norandel y don Guilán el Cuidador y su cohermano Ladasín, y Grimeo el valiente, y Cendil de Ganota, y Nicorán de la Puente Medrosa, el muy buen justador; la segunda haz dio al rey Cildadán, con setecientos caballeros, e iban con él Ganides de Ganota, y Acedís el sobrino del rey, y Guadasonel Fallistre, y Brandoibás, y Tasián, y Filispinel, que todos éstos eran caballeros de gran cuenta, y en medio de esta haz iba don Grumedán de Noruega y otros caballeros que iban con el rey Arbán de Norgales, que tenían cargo de guardar al rey sin tener que ver en otra cosa. Así movieron por el campo, que en gran manera parecía hermosa gente y bien armada, que tantos añafiles y trompas sonaban que apenas se podía oír, y pusiéronse en un campo llano y a las espaldas del rey iban Baladán y Leonís, con treinta caballeros. Sabido por don Galvanes y por los altos hombres que con él estaban la hacienda del rey Lisuarte y la gente que traía, comoquiera que hubiese para cada uno de ellos cinco hombres, no desmayares y les hiciese gran mengua la prisión de don Brián de Monjaste y la ida de Agrajes para les traer viandas que les faltaron, no desmayaron por eso, antes con gran esfuerzo animaba su gente, que era poca para la batalla, como aquéllos que eran de alto hecho de armas, según esta historia ha contado, y acordaron de hacer de si dos haces, la una fue de ciento seis caballeros y la otra de ciento nueve. En la primera iban don Florestán, y don Cuadragante, y Angriote de Estravaus, y su hermano Grovadán, y su sobrino Sarquiles, y su cuñado Gasinán, el cual llevaba el pendón de las doncellas, y cerca del pendón iban Bransil y el bueno de Gavarte de Val Temeroso, y Olivas y Balais de Carsante, y Enil, el buen caballero, que Beltenebros metió en la batalla del rey Cildadán. En la otra haz iban don Galvanes y con él los dos buenos hermanos Palomir y Dragonís, y Listorán de la Torre, y Dandales de Sadoca, y Tantalis el Orgulloso; y cabe estas haces iban algunos ballesteros y arqueros. Con esta compaña tan desigualada del gran número de la gente del rey fueron a entrar en el campo llano, donde los otros los atendían, y don Florestán y don Cuadragante llamaron a Elián el Lozano, que era uno de los más apuestos caballeros y que mejor parecía armado, que en gran parte se hallaba, y dijéronle que fuese al rey Lisuarte él y otros dos caballeros con él, que eran sus primos, y le dijesen que si mandaba quitar los ballesteros y arqueros de en medio de las haces de los caballeros, que habrían una de las más hermosas batallas que él viera.

Estos tres fueron luego a lo cumplir, arredrados de las batallas, pareciendo también que mucho de todos fueron mirados, y sabed que este Elián el Lozano era sobrino de don Cuadragante, hijo de su hermana y del conde Liquedo, primo cohermano del rey Perión de Gaula, y llegados a la primera haz de don Galaor, demandaron seguranza que venían al rey con mandado. Don Galaor los aseguró y envió con ellos a Cendil de Ganota, porque de los otros seguros fuesen, y llegados ante el rey, dijéronle:

—Señor, envíaos decir don Florestán y don Cuadragante y los otros caballeros que ahí están para defender la tierra de Madasima, que hagáis, si os place, apartar los ballesteros y arqueros de entre vos y ellos, y veréis una hermosa batalla.

—En el nombre de Dios —dijo el rey—, tirad los vuestros, y Cendil de Ganota apartar ha los míos.

Esto fue luego hecho, y aquellos tres caballeros se fueron a su compañía, y Cendil se fue a don Galaor por le contar con lo que aquellos habían al rey venido; y luego movieron los haces unos contra otros, tan de cerca que no había tres trechos de arco, y don Galaor conoció a su hermano don Florestán por la sobrevista de las armas, y a don Cuadragante y a Gabarte de Val Temeroso que adelante los suyos venían y dijo contra Norandel:

—Mi buen amigo, veis allí do están tres caballeros juntos, los mejores que hombre podía hallar; aquél de las armas coloradas y leones blancos es don Florestán, y el de las armas indias y flores de oro y leones cárdenos es Angriote de Estravaus, y aquel que tiene el campo indio y flores de plata es don Cuadragante, y este delantero de todos, de las armas verdes, es Gabarte de Val Temeroso, el muy buen caballero que mató la sierpe, por donde cobró este nombre. Ahora vámoslos herir.

Luego movieron las lanzas bajas y cubiertos de sus escudos, y los tres caballeros contrarios vinieron a los recibir, mas Norandel hirió el caballo de las espuelas y enderezó a Gabarte de Val Temeroso, e hiriólo tan fuertemente que lo lanzó del caballo a tierra y la silla sobre él. Éste fue el primer golpe que él hizo, que por todos en muy alto comienzo fue tenido, y don Galaor se juntó con don Cuadragante, e hiriéronse ambos tan fieramente que sus caballos y ellos fueron a tierra, y Cendil se hirió con Elián el Lozano, y comoquiera que las lanzas quebraron y fueron llagados, quedaron en sus caballos. A esta hora fueron las haces juntas, y el ruido de las voces y de las heridas fue tan grande que los añafiles y trompetas no se oían. Muchos caballeros fueron muertos y heridos y otros derribados de los caballos. Gran ira y saña crecía en los corazones de ambas partes, pero la mayor prisa fue sobre defender a don Galaor y a don Cuadragante que se combatían a prisa, trabándose a brazos, hiriéndose con sus espadas por se vencer, que espanto ponían a los que los miraban, y ya eran de un cabo y otro más de cien caballeros apeados con ellos para los ayudar y dar sus caballos, pero ellos estaban tan juntos y se daban tanta prisa que los no podían apartar; mas aquella hora que lo hacían sobre don Galaor, Norandel y Guilán el Cuidador, no se os podría contar, y don Florestán y Angriote, sobre don Cuadragante, que como la gente más que la suya fuese, cargaban sobre ellos; mas de sus golpes eran tan escarmentados que les hacía lugar y se no osaban llegar a ellos, pero en la fin tanto se metieron entre ellos que don Galaor y don Cuadragante hubieron tiempo de tomar sus caballos y, como los leones sañudos, se metieron entre la gente, derribando e hiriendo los que delante se hallaban, ayudando cada uno a los de su parte. Aquella hora hirió el rey Cildadán con su haz tan bravamente, que muchos caballeros fueron a tierra de ambas partes, pero don Galvanes socorrió luego y entró tan bravo hiriendo en los contrarios que bien daba a entender que suyo era el debate y por su causa aquella batalla se había juntado, que ni muerte ni peligro recelaba ni en nada tenía en comparación de hacer daño a aquéllos que tanto desamaba y venían por le desheredar, y los de su haz iban con él teniendo, y como todos eran muy esforzados y escogidos caballeros, hicieron gran daño en los contrarios. Don Florestán, que gran saña traía, considerando ser el cabo de esta cuestión Amadís su hermano, aunque allí no estaba, y si aquellos caballeros de su parte les convenía por su gran valor hacer cosas extrañas que a él, mucho más, andaba como un rabioso can buscando en qué mayor daño hacer pudiese, y vio al rey Cildadán que bravamente se combatía y mucho daño hacían los contrarios, tanto que aquella hora a los suyos pasaba en bien hacer, y dejóse a él por medio de los caballeros, que por muchos golpes que le dieron no le pudieron estorbar y llegó a él tan recio y tan codicioso de lo herir que otra cosa no pudo hacer sino echar en él los sus fuertes brazos y el rey los suyos en él, y luego fueron socorridos de muchos caballeros que les guardaban, mas desviándose los caballos uno de otro, ellos fueron en el suelo de pies, y poniendo mano a sus espadas se hirieron de. duros y mortales golpes; mas Enil, el buen caballero y Angriote de Estravaus, que a don Florestán aguardaban, hicieron tanto que le dieron el caballo, y cuando don Florestán se vio a caballo, metióse por la prisa haciendo maravillas de armas, teniendo en la memoria lo que su hermano Amadís pudiera hacer si allí estuviera, y Norandel, que las armas traía rotas y por muchos lugares salía la sangre, y traía la su espada hasta el puño de muchos golpes que con ella diera, como vio al rey Cildadán a pie, llamó a don Galaor y dijo:

—Señor don Galaor, veis cuál está vuestro amigo el rey Cildadán; socorrámosle, si no muerto es.

—Ahora, mi buen amigo don Galaor, parezca la vuestra gran bondad y démosle caballo, y quedemos con él.

Entonces entraron por la gente, hiriendo y derribando cuantos alcanzaban, y con grande afán le pusieron en su caballo, porque él estaba mal llagado de un golpe de espada que Dragonís le diera en la cabeza, de la que mucha sangre se le iba hasta los ojos, y aquella hora no pudo tanto la gente del rey Lisuarte a la gran fuerza de los contrarios que no fuesen movidos del campo, vueltas las espaldas sin golpe atender, sino don Galaor y algunos otros señalados caballeros que los iban amparando y recogiendo hasta llegar donde el rey Lisuarte estaba. Él, cuando así los vio venir vencidos, dijo a altas voces:

—Ahora, mis buenos amigos, parezca vuestra bondad, y guardemos la honra del reino de Londres, e hirió el caballo de las espuelas diciendo:

—Clarencia, Clarencia, que era su apellido, y dejóse ir a sus enemigos por la mayor prisa, y vio a don Galvanes que bravamente se combatía, y diole tan fuerte encuentro que la lanza fue en piezas e hízole perder las estriberas y abrazóse al cuello del caballo y puso mano a su espada y comenzó a herir a todas partes, así que allí mostró mucha parte de su esfuerzo y valentía y los suyos animosamente tenían y esforzábanse con él, mas todo no valía nada que don Florestán y don Cuadragante y Angriote y Gabarte, que todos juntos se hallaron, hacía tales cosas en armas que por sus grandes fuerzas parecía que los enemigos fuesen vencidos, así que todos pensaron que de allí adelante no les tendrían campo. El rey Lisuarte que así vio su gente retraída y maltratada, fue en todo pavor de ser vencido y llamó a don Guilán el Cuidador, que malherido estaba, y llegóse al rey Arbán de Norgales, y Grumedán de Noruega, y díjoles:

—Veo mal parar nuestra gente y temo me dé Dios, que nunca serví como debía, de me no dar la honra de esta batalla. Ahora, pues, haremos que yo rey vencido, muerto se podría decir a su honra, mas no vencido viva a su deshonra.

Entonces hirió el caballo de las espuelas y metióse por ellos, sin ningún pavor de su muerte, y como vio a don Cuadragante venir para él, él volvió su caballo a él y diéronse con las espadas por encima de los yelmos tan fuertes golpes que se hubieron de abrazar a las cervices de sus caballos mas como la espada del rey era mucho mejor, cortó tanto que lo hizo en la cabeza una llaga, mas luego fueron socorridos el rey de don Galaor de Norandel y de aquéllos que con él iban, y don Cuadragante de don Florestán y de Angriote de Estravaus, y el rey, que vio las maravillas que don Florestán hacía, fue a él y diole con su espada tal golpe en la cabeza de su caballo que lo derribó con el entre los caballeros, mas no tardó mucho que no llevó el pago, que Florestán salió del caballo luego y fue para el rey, aunque muchos le aguardaban, y no lo alcanzó sino en la pierna del caballo, y cortándosela toda dio con él en tierra; el rey salió de él muy ligeramente, tanto que don Florestán fue maravillado, y dio a don Florestán dos golpes de la su buena espada, así que las armas no defendieron que la carne no le cortase, mas Florestán, acordándose de cómo fuera suyo y las honras que de él recibiera, sufrióse de le herir, cubriéndose con lo poco que del escudo le había quedado; mas el rey, con la gran saña que tenía, no dejaba de lo herir cuanto podía, y don Florestán ni por eso le quería herir; mas trabóle a brazos y no le dejaba cabalgar ni apartar de sí. Allí fue gran prisa de los unos y de los otros por les socorrer, y el rey se nombraba porque los suyos lo conociesen, y a estas voces acudió don Galaor y llegó al rey, y dijo:

—Señor, acoged vos a este mi caballo, y ya estaban con él a pie Filispinel y Brandoibás, que le daban sus caballos, y Galaor le dijo:

—Señor, a este mi caballo os acoged.

Mas él, haciéndole que se no apease, se acogió al de Filispinel, dejando a don Florestán bien llagado con aquélla su buena espada, que nunca golpe le dio que las armas y las carnes no le cortase, sin que el otro le quisiese herir como dicho es, y don Florestán fue puesto en un caballo que don Cuadragante le trajo. El rey, poniendo su cuerpo endonadamente a todo peligro, llamando a don Galaor y a Norandel y al rey Cildadán y a otros que le seguían, se metió por la mayor prisa de la gente, hiriendo y estragando cuanto ante sí hallaba, de guisa que a él era otorgada a aquella sazón la mejoría de todos los de su parte y don Florestán y Cuadragante y Gabarte y otros preciados caballeros resistían al rey y a los suyos cuanto podían, haciendo maravillas en armas. Pero como ellos eran pocos y muchos de ellos maltratados y heridos, y los contrarios gran muchedumbre de gente que con el esfuerzo del rey había cobrado corazón, cargaron tan de golpe y tan fuertemente sobre ellos, que así con las muchas heridas como con la fuerza de los caballos los arrancaron del campo hasta los poner al pie de la sierra, donde don Florestán y don Cuadragante y Angriote y Gabarte de Val Temeroso, despedazadas sus armas, recibiendo muchas heridas, no solamente por reparar los de su parte, mas por tornar a ganar el campo perdido, muertos los caballos y ellos casi muertos, quedaron en el campo tendidos en poder del rey y de los suyos y junto con ellos, que asimismo fueron presos por los socorrer, Palomir y Elián el Lozano, y Bransil y Enil, y Sarquiles y Maratros de Lisanda, cohermano de don Florestán, y hubo muchos muertos y heridos de ambas partes. Y don Galvanes se hubiera perder muchas veces si Dragonís no le socorriera con su gente, pero al cabo lo sacó de entre la prisa tan mal llagado que no se podía tener, así era de sentido, e hízole llevar al Lago Ferviente, y él quedó con aquella poca compañía que escapara defendiendo la sierra a los contrarios, así que se puede decir con mucha razón que por la fortaleza del rey y gran simpleza de don Florestán no le queriendo herir ni estrechar teniéndole en su poder, fue esta batalla vencida como oís, que se debe comparar a aquel fuerte Héctor, cuando hubo la primera batalla con los griegos en la sazón que desembarcar querían en el su gran puerto de Troya, que teniéndolos casi vencidos y puestos luego por muchas partes en la flota, donde ya resistencia no había, hallóse acaso en aquella gran prisa su cohermano Ayax Telamón, hijo de Ansiona, su tía. Y conociéndose y abrazándose, a ruego suyo, sacó de la lid a los troyanos, quitándoles aquella gran victoria de las manos, y los hizo-volver a la ciudad, que fue causa que salidos los griegos. en tierra, fortalecido su real de con tantas muertes y tantos fuegos, tan gran destrucción, aquella tan fuerte gente, tan famosa ciudad en el mundo señalada, aterrada y destruida fuese en tal forma que nunca de la memoria de las gentes caerá en tanto que el mundo durare, por donde se da a entender que en las semejantes afrentas la piedad y cortesía no se debe obrar con amigo ni pariente hasta que el vencimiento haya fin y cabo, porque muchas veces acaece por lo semejante a aquella buena dicha y ventura que los hombres aparejada por sí tienen, no la sabiendo conocer ni usar de ella como debían la tornasen en ayuda de aquéllos que teniéndola perdida, quitándola de sí a ellos se la hacen cobrar. Pues al propósito tornando, como el rey Lisuarte vio sus enemigos fuera del campo y acogidos a la sierra, y que el sol se ponía, mandó que ninguno de los suyos no pasase por entonces adelante y puso sus guardar por estar seguro y porque Dragonís, que con la gente a la montaña se acogiera, tenía los más fuertes pasos de ella tomados, mandó levantar sus tiendas de donde antes las tenía, e hízolas asentar en la ribera de una agua que al pie de la montaña descendía, y dijo que llamasen al rey Cildadán y a don Galaor, más fuele dicho que estaban haciendo gran duelo por don Florestán y don Cuadragante, que eran al punto de la muerte llegados, y como él ya apeado fuese, demandó el caballo, mas por los consolar que con sabor de mandar poner remedio a aquellos caballeros por les ser contrarios, comoquiera que algo a piedad fue movido, en se le acordar de cómo don Florestán en la batalla que él hubo con el rey Cildadán, puso su cabeza desarmada delante de él, y recibió aquel gran golpe del valiente Gandacuriel, porque al rey no le diese, y también como aquel día mismo le dejó de herir por virtud, y fuese donde estaban y consolándolos con palabras amorosas y de los hacer curar los dejó contentos, pero esto no tuvo tanta fuerza que antes don Galaor no se amorteciese muchas veces sobre su hermano don Florestán; mas el rey los mandó llamar a una muy buena tienda, y sus maestros, que los curasen, y llevando consigo al rey Cildadán dio licencia a don Galaor que allí con ellos en aquella noche quedase, y llevó consigo a la tienda misma los siete caballeros presos qué ya oísteis, donde los hizo con los otros curar. Así fueron, como oís, en guarda de don Galaor aquellos caballeros heridos desacordados, y los que presos fueron, donde con ayuda de Dios principalmente y de los maestros que muy sabios eran, antes que el alba del día viniese fueron todos en su acuerdo certificando a don Galaor que según la disposición de sus heridas, que se los darían sanos y libres.

Otro día, estando don Galaor y Norandel su amigo y don Guilán el Cuidador con él por le hacer compañía en aquella gran tristeza en que por su hermano y por otros de su linaje estaba, oyeron tocar las trompetas y anafiles en la tienda del rey, lo cual era señal de se armar la gente, y ellos ligaron muy bien las llagas por la sangre que no saliese, y armándose, cabalgando en sus caballos, se fueron luego allá, y hallaron que el rey estaba armado de armas frescas y en un caballo holgado, acordando con el rey Arbán de Norgales, y el rey Cildadán y don Grumedán, que haría en el acometimiento de los caballeros que en la sierra estaban, y los acuerdos eran diversos, que unos decían que según su gente estaba mal parada que no era razón, hasta que reparados fuesen, de acometer a sus enemigos, y otros decían que como para entonces estaban todos encendidos en saña, si para más dilación no dejasen que serían malos de meter en la hacienda, especialmente si Agrajes viniese en aquella sazón que a la pequeña Bretaña fuera por viandas y gente, qué con él tomarían grande esfuerzo, y preguntado don Galaor por el rey qué le parecía que se debía hacer, dijo:

—Señor, si vuestra gente es maltratada y cansada, así lo son vuestros contrarios, pues ellos pocos y nosotros muchos, bien sería que luego fuesen acometidos.

—Así se haga, dijo el rey. Entonces, ordenada su gente, acometieron la sierra, siendo don Galaor el delantero y Norandel su compañero, que le seguía, y todos los otros en pos de ellos. Y como quiera que Dragonís, con la gente que tenía, defendió alguna pieza los pasos y subidas de la sierra, tantos ballesteros y arqueros allí cargaron que, hiriendo muchos de ellos, se los hicieron mal su grado dejar, y subiendo los caballeros a lo llano, hubo entre ellos una batalla asaz peligrosa, mas en la fin, no pudiendo sufrir la gran gente, por fuerza les convino retraer a la villa y castillo y luego el rey llegó, y Mandando traer sus tiendas y aparejos, asentó sobre ellos y cercólos y mandó venir la flota que cercasen el castillo por la mar y porque no atañe mucho a esta historia contar los cosas que allí pasaron, pues que es de Amadís y él no se halló en esta guerra, cesará aquí este cuento. Solamente sabed que el rey los tuvo cercados trece meses por la tierra y por la mar, que de ninguna parte fueron socorridos, que Agrajes fuera doliente y tampoco no tenía tal aparejo que a la gran flota del rey dañar pudiese, y faltando las viandas a los de dentro, se comenzó pleitesía entre ellos que el rey soltase todos los presos libremente, y don Galvanes asimismo los que en su poder tenía; y que entregase la villa, y tuviesen treguas por dos años, y comoquiera que esto fuese ventaja del rey, según el gran rigor suyo, no lo quería otorgar, sino que hubo cartas del conde Argamonte, su tío, que en la tierra quedara, como todos los reyes de las Ínsulas se levantaban contra él viéndole en aquélla guerra que estaba y que tomaban por mayor y caudillo el rey Arábigo, señor de las Ínsulas de Landas, que era el más poderoso de ellos, y que todo esto había urdido Arcalaus el Encantador, que él por su persona anduviera por todas aquellas Ínsulas levantándolos, juntándoles, haciéndoles ciertos que no hallarían defensa ninguna y que podrían partir entre sí aquel reino de la Gran Bretaña, aconsejando aquel conde Argamonte al rey que dejadas todas las cosas se volviese al su reino. Esta nueva fue causa de traer al rey al concierto que él por su voluntad no quisiera sino tomarlos y matarlos todos.

Así que, el concierto hecho, el rey, acompañado de muchos hombres buenos, se fue a la villa, que las puertas hallo abiertas, y de allí al castillo, y salió con Galvanes y aquellos caballeros que con él estaban, y Madasima, cayéndole las lágrimas por sus hermosas faces, y llegó al rey y diole las llaves y dijo:

—Señor, haced de esto lo que vuestra voluntad fuere.

El rey las tomó, y las dio a Brandoibás. Galaor se llegó a él, y díjole:

—Señor, mesura y merced, que menester es, y si yo os serví, miémbreseos a esta hora.

—Don Gadaor —dijo el rey—, si los servicios que me habéis hecho yo mirase, no se hallaría galardón, y aunque yo mil tanto de lo que valgo valiese y lo que aquí haré, no será contado en lo que a vos debo.

Entonces dijo don Galvanes:

—Esto es por fuerza contra mi voluntad me tomaste, y por fuerza lo torné a ganar, quiero yo de mi grado, por lo que vos valéis y por la bondad de Madasima, y por don Galaor, que ahincadamente me lo ruega, que sea vuestro, quedando en él mi señorío, y vos en mi servicio, y los que de vos vinieren que como suyo lo harán.

—Señor —dijo don Galvanes—, pues que mi ventura no me dio lugar a lo que yo hubiese por aquella vía que mi corazón deseaba, como quien ha cumplido todo lo que debía sin faltar ninguna cosa, lo recibió en merced a tal condición que en tanto que lo poseyese sea vuestro vasallo, y si otra cosa mi corazón se otorgare, que dejándooslo libre, libre quede yo para hacer lo que quisiese.

Luego los caballeros del rey que allí estaban le besaron las manos por aquello que hiciese, y don Galvanes y Madasima por sus vasallos. Acabada esta guerra, el rey Lisuarte acordó de tornarse luego a su reino, y así lo hizo, que él holgando allí quince días, en que así él como los otros que heridos estaban fueron reparados, tomando consigo a don Galvanes, y de los otros los que con él ir quisieron, entró en la flota y navegando por la mar aportó en su tierra, donde halló nuevas de aquellos siete reyes que contra él venían, y aunque en mucho lo tuviese no lo daba a entender a los suyos antes mostraba lo que tenía en tanto como nada, y salido de la mar fuese donde la reina estaba, de la cual fue recibido con aquel verdadero amor que de ella amado era; y allí sabiendo las nuevas ciertas cómo aquellos reyes venían, no dejando de holgar y haber placer con la reina y su hija y con sus caballeros, aparejaba las cosas necesarias para resistir a aquella afrenta.


Capítulo 68

Que recuenta cómo Amadís y don Bruneo quedaron en Gaula, y don Bruneo estaba muy contento y Amadís triste, y como se acordó de apartar don Bruneo de Amadís, yendo a buscar aventuras, y. Amadís y su padre, el rey Perión, y Florestán acordaron de venir a socorrer al rey Lisuarte.

Como el rey Cildadán y don Galaor partieron de Gaula, quedaron allí Amadís y don Bruneo de Bonamar; mas, aunque se amaban de voluntad, eran muy diversos en las vidas, que don Bruneo estando allí donde su señora Melicia era y hablando con ella, todas las otras cosas del mundo eran huidas y apartadas de su memoria; pero Amadís, siendo alejado de su señora Oriana sin ninguna esperanza de poder ver, ninguna cosa presente le podía ser sino causa de gran tristeza y soledad, y así acaeció que cabalgando un día por la ribera de la mar, solamente llevando consigo a Gandalín, fuese poner encima de unas peñas por mirar desde allí si vería algunas fustas que de la Gran Bretaña viniesen por saber nuevas de aquella tierra donde su señora estaba, y en cabo de una pieza que allí estuvo, vio venir de aquella parte que él deseaba una barca, y como al puerto llegó, dijo a Gandalín:

—Ve a saber nuevas de aquéllos que allí vienen y apréndelas bien porque me las sepas contar, y esto hacía él más por cuidar en su señora, de que siempre Gandalín le estorbaba, que por otra cosa alguna, y como de él se partía, apeóse de su caballo, y atándolo a unos ramos de un árbol, se asentó en una peña por mejor mirar a la Gran Bretaña, y así estando trayendo a su memoria los vicios y placeres que en aquella tierra hubiera en presencia de su señora, donde por su mandato todas las cosas hacía, tener aquello tan alongado y tan sin esperanza de lo cobrar, fue en tan gran cuita puesto que nunca otra cosa miraba sino la tierra, cayendo de sus ojos en mucha abundancia las lágrimas.

Gandalín se fue a la barca, y mirando los que en ella venían, vio entre ellos a Durín, hermano de la doncella de Dinamarca, y descendió presto, y llamólo aparte, y abrazáronse mucho como aquéllos que se amaban, y tomándole consigo, llevólo a Amadís, y llegando cerca donde él estaba, vieron una forma de diablo de hechura de gigante que tenía las espaldas contra ellos, y estaba esgrimiendo un venablo y lanzólo contra Amadís muy recio y pasóle por encima de la cabeza, y aquel golpe erró por las grandes voces que Gandalín dio, y recordando Amadís, vio cómo aquel gran diablo le lanzó otro venablo; mas él, dando un salto, le hizo perder el golpe, y poniendo mano a su espada fue para él por lo herir, mas violo ir corriendo tan ligeramente que no había cosa que alcanzarle pudiese. Y llegó al caballo de Amadís y, cabalgando en él, dijo en una voz alta:

—¡Ay, Amadís, mi enemigo! Yo soy Andandona, la giganta de la Ínsula Triste, y si ahora no acabé lo que deseaba, no faltará tiempo en que me vengue.

Amadís, que en pos de ella quisiera ir en el caballo de Gandalín, como vio que era mujer dejóse de ella, y dijo a Gandalín:

—Cabalga en ese caballo, y si aquel diablo pudieses cortar la cabeza, mucho bien sería.

Gandalín, cabalgando, se fue al más ir que pudo tras ella, y Amadís, cuando a Durín vio, fuelo a abrazar con mucho placer, que bien creía traer las nuevas de su señora. Llevándolo a la peña donde antes estaba, le preguntó de su venida; Durín le dio una carta de Oriana, que era de creencia, y Amadís le dijo:

—Ahora me di lo que te mandaron.

Él le dijo:

—Señor, vuestra amiga está buena y saludaos mucho, y os ruega que no toméis congoja, sino que os consoléis como ella hasta que Dios otro tiempo traiga, y haceos saber cómo parió un hijo, el cual, mi hermana y yo, llevamos a Adalas a la abadesa de Miraflores, que por hijo de mi hermana lo crie, mas no le dijo cómo le perdiera. Y ruégaos mucho por aquél grande amor que os ha, que no os apartéis de esta tierra hasta que hayáis su mandado.

Amadís fue ledo en saber de su señora y del niño, pero de aquel mandado que allí estuviese no le plugo, porque con ella menoscabaría su honra, según lo que las gentes de él dirían, mas comoquiera que fuese, no pasaría el su mandado. Y estando allí una pieza sabiendo nuevas de Durín vio venir a Gandalín, que tras aquel diablo fuera, y traía el caballo de Amadís y la cabeza de Andandona atada al petral por los cabellos, luengos y canos, de que Amadís y Durín tuvieron mucho placer, y preguntóle cómo la matara y él dijo que yendo tras ella por la alcanzarla y queriendo ella descabalgar del caballo en que iba para se meter en un barco que enramado tenía, que con la prisa hizo enarmonar el caballo y la tomó debajo, así que la quebrantó.

—Y yo llegué y atropolléla de manera que cayó en el suelo tendida y entonces le corté la cabeza.

Luego cabalgó Amadís y se fue a la villa y mandó llevar la cabeza de Andandona a don Bruneo para que la viese, y dijo a Durín:

—Mi amigo, vete a mi señora y dile que le beso las manos por la carta que me envió, y por lo que tú de su parte me dijiste, que le pido por merced halla mancilla de mi honra en no me dejar holgar aquí mucho, pues no tengo de pasar su mandado que los que en tanta holganza me vieren, no sabiendo la causa de ello atribuirle han a cobardía y poquedad de corazón, y como la virtud muy dificultosamente se alcance y con pequeño olvido y estorbo sea dañada aquella gran gloria y fama que hasta aquí he procurado de ganar con su membranza y favor, si mucho oscurecerla dejase como todos los hombres, naturalmente, sean más inclinados a dañar lo bueno que abogados tener con sus malas lenguas, muy presto quedaría en tanta mengua y deshonra que la misma muerte no sería a ello igual.

Con esto se tornó Durín por donde viniera, y don Bruneo de Bonamar, como ya muy mejorado de la llaga corporal estuviese y de la del espíritu más fuerte herido, como aquel que veía a su señora Melicia, muchas veces, que era causa de ser su corazón encendido en mayores dolores, considerando que aquello alcanzar no se podía sin que gran afán tomase, y mayor el peligro, haciendo tales cosas que por su gran valor de tan alta señora querido y amado fuese, acordó de se apartar de aquel gran vicio por seguir aquello por lo cual efecto de lo que el más deseado alcanzar podría, y siendo en disposición de tomar armas estando en el monte con Amadís que otra vida no tenía sino cazar, le dijo:

—Señor, mi edad y lo poco de honra que he ganado me mandan que dejando esta tan holgada vida vaya a otra, donde con más loor y prez sea ensalzado, y si vos estáis en disposición de buscar las aventuras aguardaros he y si no demándoos licencia que mañana quiero andar mi camino.

Amadís que esto le oyó de gran congoja fue atormentado, deseando él con mucha afición aquel camino y por el defendimiento de su señora no lo poder hacer y dijo:

—Don Bruneo, yo quisiera ser en vuestra compañía, porque mucha honra de ella me podría ocurrir, pero el mandamiento del rey mi padre me lo defiende, que me dice haberme menester para el reparo de algunos de sus reinos, así que por el presente no puedo ál hacer sino encomendaros a Dios que os guarde.

Tornados a la villa esa noche, habló don Bruneo con Melicia y certificado de ella que siendo voluntad del rey, su padre, y de la reina le placería casar con él. Se despidió de ella. Y así se despidió del rey y de la reina, teniéndoles en mucha merced el bien que le hicieran, y que siempre en su servicio sería, se fue a dormir, y al alba del día, oyendo misa y armado en su caballo, saliendo con él el rey y Amadís, y con gran humildad de ellos despedido entró en su camino donde la ventura lo guiaba, en el cual hizo muchas cosas y extrañas en armas que sería largo de las contar, mas por ahora no se dirá más de él hasta su tiempo. Amadís quedó en Gaula como oís, donde moró trece meses y medio, en tanto que el rey Lisuarte tuvo el castillo del Lago Ferviente cercado, andando a caza y monte, que a esto más que otras cosas era inclinado, y en este medio tiempo aquélla su gran fama y alta proeza era oscurecida y tan avietada de todos que bendiciendo a los otros caballeros que las venturas de las armas seguían a él muchas maldiciones daban, diciendo haber dejado en el mejor tiempo de su edad aquello de que Dios tan cumplidamente sobre todos los otros ornado le había, especialmente las dueñas y las doncellas que a él con grandes tuertos y desaguisados venían para que remedio les pusiese, y no hallándolo como solían, iban con gran pasión por los caminos publicando el menoscabo de su honra, y como quiera que todo o la mayor parte de sus oídos viniese, y por gran desventura suya lo tuviese, ni por eso ni por otra cosa más grave no osaba pasar, ni quebrantar el mandamiento de su señora. Así estuvo este dicho tiempo que oís disfamado y avietado de todos, esperando lo que su señora le mandase, hasta tanto que el rey Arábigo y los otros seis reyes eran ya con todas sus gentes en la península Leónida para pasar en la Gran Bretaña y Arcalaus el Encantador, que con mucha acucia los movía, haciéndoles seguros que no estaba en más ser señores de aquel reino de cuanto en él pasasen, y otras muchas cosas por traerles que otro medio no tomasen, aderezaba toda cuanta más gente podría para resistirlos, y aunque él con su fuerte corazón y gran discreción en poco aquella afrenta mostraba tener, no lo hacía así la reina, antes con mucha angustia decía a todos la gran pérdida que el rey hizo en perder a Amadís y su linaje, que si ellos así fuesen, en poco tendría lo que aquella gente pudiese hacer. Pero aquellos caballeros que en la Península de Mongaza desbaratados fueron, aunque el bien del rey no deseasen, viendo de su parte a don Galaor y a don Brián de Monjaste que por mandado del rey Ladasán de España venían con dos mil caballeros que en su ayuda envió, de que él había de ser caudillo, y que le había de seguir don Galvanes, que era su vasallo, acordaron de ser en su ayuda en aquella batalla donde gran peligro de armas se esperaban, y los que se hallaron allí, eran don Cuadragante, Listorán de la Torre Blanca, e Ymosil de Borgoña, y Mandasiel de la Puente de la Plata, y otros sus compañeros que por amor de ellos allí quedaron. Todos ponían acucia en aderezar sus armas y caballos y lo necesario, esperando que en saliendo aquellos reyes de aquella península, moviera el rey Lisuarte contra ellos. Mabilia habló un día con Oriana diciéndole que era mal recaudo en tal tiempo no tomar acuerdo de lo que Amadís debía hacer, que si por ventura fuese contra su padre, podría recrecer peligro a algunos de ellos, que si la parte de su padre fuese vencida de más del gran daño que a ella venía perdiéndose la tierra que suya había de ser, según su esfuerzo cierto estaba que allí quedaría muerto, y por el semejante si la parte donde Amadís se hallase vencida fuese. Oriana, conociendo que verdad decía, acordó de tomar por partido de escribir a Amadís que no fuese en aquella batalla contra su padre, pero que a otra parte que le contentase pudiese ir o estar en Gaula si le agradase. Esta carta de Oriana fue metida en otra de Mabilia, y llevada por una doncella que a la corte era venida con dones de la reina Elisena a Oriana y a Mabilia, la cual, despedida de ellas y pasando en Gaula, dio la carta a Amadís, del cual mensaje que después de haberla leído fue tan alegre, que cierto más ser no podía, así como aquel que le parecía salir de la tiniebla a la claridad. Pero fue puesto en grande cuidado, no sabiéndose determinar en lo que haría, que por su voluntad no tenía gana de ser en la batalla a la parte del rey Lisuarte y contra él no podía hacer, porque su señora se lo defendía, así que estaba suspenso sin saber qué hiciese y luego se fue al rey su padre con el continente más alegre que hasta allí lo tuviera, y hablando entrambos se partieron a la sombra de unos olmos que en una plaza cabe la playa de la mar estaba, y allí hablaron en algunas cosas y todo lo más en aquellas grandes nuevas que de la Gran Bretaña oyeran del levantamiento de aquellos reyes con tan grandes compañías contra el rey Lisuarte. Pues así estando como oís, el rey Perión y Amadís vieron venir un caballero en un caballo laso y cansado, y las armas que un escudero le traía cortadas por muchos lugares, así que las sobreseñales no mostraban de quién fuesen, y la loriga rota y mal parada, en que poca defensa había. El caballero era grande y parecía muy bien armado, ellos se levantaron de donde estaban e iban a recibirlo por hacerle toda honra como a caballero que las venturas demandaba, y siendo más cerca conociólo Amadís que era su hermano don Florestán, y dijo al rey:

—Señor, veis allí el mejor caballero que después de don Galaor yo sé, y sabed que don Florestán vuestro hijo es.

El rey fue muy alegre que lo nunca viera, y sabía su gran fama, y anduvo más que antes, pero llegado don Florestán apeóse del caballo, e hincados los hinojos, quiso besar el pie al rey, mas el rey lo levantó y diole la mano y besólo en la boca. Entonces lo llevaron consigo al palacio, e hiciéronlo desarmar y lavar su rostro y sus manos, y Amadís le hizo vestir una paños suyos muy ricos y bien hechos, que hasta entonces no se vistieran, y como era grande de cuerpo y bien tallado y hermoso de rostro, parecía tan bien que pocos hubiera que tan apuestos como él pareciesen. Así lo llevaron a la reina, que de ella y de su hija Melicia fue con tanto amor recibido como lo fuera cualquiera de sus hermanos, que en no menos le tenían, según los hechos en armas porque había pasado que de él se sabían, y hablando con él en algunas de ellas, él respondía como caballero cuerdo y bien criado. Preguntáronle, pues de la Gran Bretaña venía, por qué cosa era aquello de los reyes de las penÍnsulas y de sus compañías. Don Florestán les dijo:

—Eso sé yo bien cierto, y creed, señores, que el poder de aquellos reyes es tan grande y de tan extraña y fuerte gente, que creo yo que el rey Lisuarte no podrá valer a sí ni a su tierra, de que no nos debe mucho pesar, según las cosas pasadas.

—Hijo, don Florestán —dijo el rey—, yo tengo al rey Lisuarte por lo que de él me dicen en tal posesión, así de esfuerzo como de las otras buenas maneras que el rey debe tener, que saliera de esta afrenta con la honra que de las otras no ha salido, y puesto que al contrario fuese, no nos debe placer de ello, porque ningún rey debe ser alegre con la destrucción de otro rey, si él mismo no le destruye por legítimas causas que a ello le obligasen.

Así estuvieron allí una pieza, y el rey se acogió a su cámara. Amadís y don Florestán a la suya, y cuando solos estaban, Florestán dijo:

—Señor, yo os viene demandar por vos decir una cosa que he oído por todas las partes donde anduve, de que gran dolor mi corazón siente, y no os pese de lo oír.

—Hermano —dijo Amadís—, toda cosa por vos dicha he yo placer de la oír, y si es tal que deba ser castigada, con vuestro acuerdo así lo haré.

Don Florestán dijo:

—Creed, señor, que profazan de vos todas las gentes, menoscabando vuestra honra, pensando que con maldad habéis dejado las armas, y aquello para que señaladamente extremado todos nacisteis.

Amadís le dijo riendo:

—Ellos piensan de mí lo que no deben, y de aquí adelante se hará de otra guisa y de otra guisa lo dirán.

Aquel día pasaron con mucho placer con la venida de aquel caballero, al cual muchas gentes ocurrieron por le ver y hacer honra. La noche venida acostáronse en ricos lechos y Amadís no podía dormir pensando en dos cosas. La una en hacer tanto aquel daño en armas que lo contrario se purgase. Y la otra qué haría en aquella batalla que se esperaba que según la grandeza de ella no podía él sin gran vergüenza excusarse no ser en ella, pues ser contra el rey Lisuarte su señora se lo defendía, y ser en su ayuda defendíalo la razón, según le fuera desagradecido y había malparado a los de su linaje, pero en la fin determinóse de ser en la batalla en la ayuda del rey Lisuarte por dos cosas. La una porque su gente era mucho menos que los contrarios, y la otra porque siendo vencidos perdíase la tierra que de su señora Oriana había de ser.

Otro día en la mañana, Amadís tomó consigo a Florestán y fuese a la cámara del rey su padre, y mandando salir a todos les dijo:

—Señor, yo no he dormido esta noche pensando en esta batalla que se apareja entre aquellos reyes de las ínsulas y el rey Lisuarte, que como ésta será una cosa señalada todos los que armas traen debían ser en tan gran cosa como ésta será de la una o de la otra parte, y como yo haya estado tanto tiempo sin ejercitar mi persona y con ello haya cobrado tan mala fama, como vos, hermano, sabéis, en fin de mi cuidado determiné ser en ella y de la parte del rey Lisuarte, no por le tener amor, más por dos cosas que ahora oiréis. La primera por tener menos gente a que todo bueno debe socorrer, y la segunda porque mi pensamiento es de morir allí o hacer más que en ninguna parte donde me hallase y de la parte contraria del rey Lisuarte fuese, está en ella Galaor y don Cuadragante y Brián de Monjaste, que cada uno de éstos según su bondad tendrán este mismo pensamiento y no pudiendo excusar de encontrar conmigo, ver que de esto podrá redundar no otra cosa, sino su muerte o la mía, pero mi ida será tan encubierta que a todo mi poder no seré conocido.

El rey le dijo:

—Hijo, yo soy amigo de los buenos y como sepa ser este rey que decís uno de ellos, siempre mi voluntad fue aparejada de le honrar y ayudar en lo que pudiese, y si de ello por ahora soy apartado, ha sido por estas diferencias que con vos y vuestros amigos ha tenido, y pues que vuestra intención es tal, también quiero ser en su ayuda, y ver las cosas que allí se harán. Pésame que el negocio es tan breve que no podré llevar la gente que querría, pero con la que pudiere haber iremos.

Oído esto por don Florestán estuvo una pieza cuidando y después dijo:

—Señor, es acordándoseme de la crudeza de aquel rey y como nos dejara morir en el campo si por don Galaor no fuera y de la enemistad que sin causa nos tiene, no hay en el mundo cosa porque mi corazón fuese otorgado a le ayudar, pero dos cosas que al presente me ocurren hacen que mi propósito mudado sea. La una es querer vosotros, señores, a quien yo de servir tengo ser en su ayuda, y la otra que al tiempo que don Galvanes con el pleito cuando la Ínsula de Mongaza le fue entregada, asentamos treguas por dos años, así que pues yo no le puedo de servir, conviene que mal de mi grado le sirva. Y quiero ir en vuestra compañía, que siempre en gran congoja mi ánimo sería si tal batalla pasase sin que yo en ella fuese en cualquiera de las partes.

Amadís fue muy alegre de cómo se hacía todo a su voluntad y dijo al rey:

—Señor, por mucha gente se debe contar vuestra sola persona, y nosotros que os serviremos, solamente queda en dar orden como encubiertos vamos y con armas señaladas y conocidas que nos guíen y a que socorremos podamos, que si más gente llevaseis imposible sería nuestra ida ser secreta.

—Pues que así os parece —dijo el rey—, vamos a la mi cámara de las armas y tomemos de ellas las más olvidadas y señaladas que allí halláremos.

Entonces, saliendo de la cámara entraron en un corral donde había unos árboles, y siendo debajo de ellos vieron venir una doncella ricamente vestida y en un palafrén muy hermoso, y tres escuderos con ella y un rocín con un lío encima de él. Llegó al rey después que los escuderos la apearon y saludólos, y el rey la recibió muy bien, y díjole:

—Doncella, ¿queréis a la reina?

—No —dijo ella—, sino a vos y a esos dos caballeros, y vengo de parte de la dueña de la Ínsula no Hallada y os traigo aquí unos dones que os envía, por ende mandar apartar toda la gente y mostrároslos he.

El rey mandó que se tirasen afuera.

La doncella hizo a sus escuderos desliar el lío que el palafrén traía y sacó de él tres escudos, el campo de plata, y sierpes de oro por él tan extrañamente puestas, que no parecían sino vivas, y las orlas eran de fino oro con piedras preciosas. Y luego sacó tres sobreseñales de aquella misma obra, que los estudos y tres yelmos diversos unos de otros, el uno blanco el otro cárdeno y el otro dorado. El blanco con el escudo, y su sobreseñal dio al rey Perión, y el cárdeno a don Florestán, y el dorado con el otro a Amadís, y díjole:

—Señor Amadís, mi señora os envía estas armas que lo habéis hecho después que en esta tierra entrasteis.

Amadís hubo recelo que descubriera la causa de ello, y dijo:

—Doncella, decid a vuestra señora que en más tengo ese consejo que me da que las armas, aunque son ricas y hermosas, y que a todo mi poder así como ella lo manda lo haré.

La doncella dijo:

—Señores, estas armas os envía mi señora, porque por ellas en la batalla conozcáis y ayudéis donde fuere menester.

—¿Cómo supo vuestra señora —dijo el rey— que seríamos en la batalla que aún nosotros no lo sabemos?

—No sé —dijo la doncella—, sino que me dijo que a esta hora os hallaría juntos en este lugar, y que aquí os diese las armas.

El rey mandó que le diesen de comer y le hiciesen mucha honra. La doncella, desde que hubo comido, partió luego a la Gran Bretaña, donde la mandaban ir. Amadís como tal aparejo de armas vio, aquejábase mucho por la partida, con recelo que la batalla se daría sin que él en ella se hallase, y conocido esto por el rey su padre mandó secretamente que una nave fuese aderezada, en la cual con achaque de ir a monte una noche a la medianoche entrados en ella sin ningún entrevalo pasaron en la Gran Bretaña, aquella parte donde antes sabía que los siete reyes eran arribados, y pasaron en una floresta entre espesas matas, donde sus hombres les armaron un tendejón, y de allí enviaron un escudero que supiese lo que hacían los siete reyes, y en qué parte estaban, que pugnase por saber en qué día se daría la batalla, y allí mismo enviaron una carta al rey del rey Lisuarte para don Galaor, como que de Gaula se la enviaban, y que de palabra le dijese cómo ellos quedaban en Gaula todos tres, que le rogaban mucho que en pasando la batalla les hiciese saber de su salud, esto hacían por ser más encubiertos.

El escudero volvió otro día tarde, y díjoles que la gente de los reyes no tenía número y que entre ellos había muy extraños hombres y de lenguajes desvariados, y que tenían cercado un castillo de unas doncellas cuyo era, y aunque el castillo muy fuerte era, ellas estaban en gran fatiga según oyera decir, y que andando por el real viera a Arcalaus el Encantador que iba hablando con dos reyes y diciendo que convenía darse la batalla en cabo de seis días, porque las viandas serían malas de haber para tanta gente. Así estuvieron en aquel albergue viciosos y con mucho placer, matando de las aves con sus arcos que a una fuente que cerca de sí tenían venían a beber, y aun algunos venados, al cuarto día llegó el otro mensajero y díjoles:

—Señores, yo dejo a don Galaor muy bueno y esforzado, tanto que todos se esfuerzan con él y cuando le dije vuestro mandado y que quedabais todos tres en Gaula juntos, las lágrimas le vinieron a los ojos y suspirando dijo: "¡Oh, señor, si a vos pluguiera que así juntos fueran en esta batalla de parte del rey como sabían perdiera todo pavor", y díjome: "Si de la batalla vivo saliese, que luego os haría saber de su hacienda y de todo lo que pasase".

—Dios le guarde —dijeron ellos—, y ahora nos decid de la gente del rey Lisuarte.

—Señores —dijo él—, muy buena compañía trae y de caballeros muy señalados y conocidos, pero con la de los contrarios muy poca dicen que es, y el rey será estos dos días a vista de sus enemigos, por socorrer las doncellas que están cercadas.

Y así fue que el rey Lisuarte vino con sus gentes y puso en un monté a media legua de la vega donde sus enemigos estaban, donde se veían los unos a los otros, pero bien serían dos tantos la gente de los reyes, allí estuvo aquella noche aderezando todas sus armas y caballos para darles la batallar otro día. Ahora sabed que los seis reyes y otros grandes señores hicieron aquella noche homenaje al rey Arábigo de tenerle en aquella afrenta por mayor, y guiarse por su mandado, y él les juró de no tomar más parte de aquel reino que cualquiera de ellos, solamente quería para sí la honra y luego hicieron pasar toda su gente un río que entre ellos y el rey Lisuarte estaba, así que se pusieron muy cerca de él. Otro día de mañana armáronse todos y paráronse delante del rey Arábigo tan gran número de gente y tan bien armados, que no tenían a los contrarios en tanto como nada y decían que pues el rey les osaba dar batalla, que la Gran Bretaña suya era. El rey Arábigo hizo de su gente nueve haces, cala una de mil caballeros; pero en la suya había mil y quinientos, y diolas a los reyes y otros caballeros y puso las unas y las otras muy juntas. El rey Lisuarte mandó a don Grumedán, y a don Galaor, y a don Cuadragante y Angriote Destravaus que repartiese sus gentes y las parasen en el campo como había de pelear, que éstos sabían mucho en todo hecho de armas, y luego descendió del monte por el recuesto ayuso a ponerse en lo llano, y como era a tal hora que salía el sol, hería en las armas y parecían tan bien y tan apuestos que aquéllos sus contrarios que de ante en poco los tenían, de otra manera los juzgaba. Aquellos caballeros que os digo hicieron de la gente cinco haces, y la primera hubo don Brián de Monjaste con mil caballeros de España que lo aguardaban que su padre enviaría al rey Lisuarte. Y la segunda tuvo el rey Cildadán con su gente y con otra que le dieron. La tercera tuvo don Galvanes y Cavarte, su sobrino, que allí viniera por amor de él y de los amigos que allí eran más que por servir al rey. En la cuarta iba Giontes, sobrino del rey con asaz de buenos caballeros. La quinta llevaba el rey Lisuarte, en que había dos mil caballeros, y rogó y mandó a don Galaor y a don Cuadragante y Angriote Destravaus y a Gayarte de Valtemeroso y Agrimón el Valiente que le guardasen y mirasen por él, y por esta causa no les daba cargo de gente.

Así como oís, en esta orden movieron por el campo muy paso los unos contra los otros. Mas a esta sazón eran ya llegados a la vega el rey Perión y sus hijos Amadís y Florestán con sus hermosos caballos y con las armas de las sierpes, que mucho con el sol resplandecían, y veníanse derechos a poner entre los unos y los otros blandiendo sus lanzas con unos hierros tan limpios que lucían como estrellas, e iba el padre entre los hijos. Mucho fueron mirados de ambas partes y de grado los quisiera cada una de ellas de su parte, mas ninguno sabia a quién querían ayudar ni los conocían, y ellos como vieron que la haz de Brián de Monjaste iba por juntarse con los enemigos, pusieron las espuelas a los caballos y llegaron cerca de la seña de Brián de Monjaste y luego se volvieron contra el rey Targadán, que contra él venían. Alegre fue don Brián con su ayuda, y aunque no los conocía y cuando vieron que era tiempo fueron los tres a herir en la haz de aquel rey Targadán tan duramente que a todos ponían gran pavor, de aquella ida irió el rey Pedís hirió a Abdasián el Bravo que no puso en tierra y entróle por el pecho una parte del hierro de la lanza. Amadís hirió a Abdasian el Bravo que no le prestó armadura, y pasó la lanza de un costado a otro y cayó como hombre de muerte. Don Florestán derribó a Carduel a los pies del caballo y la silla sobre él, aquestos tres como los más preciados de aquella haz vinieron delante por se combatir con los de las sierpes, y luego pusieron por aquella haz primera, derribando cuantos ante sí hallaban, y dieron en la otra segunda, y cuando allí se vieron enmedio de entrambas allí pudierais ver las sus grandes maravillas que con las espadas hacían tanto que de la una ni otra parte no había hombre que a ellos se negase, y tenían debajo de sus caballos más de diez caballeros que habían derribado, pero al fin, como los contrarios viesen que no eran más de tres, cargaban ya sobre ellos de todas partes con grandes golpes, así que fue bien menester la ayuda de don Brián de Monjaste, que llegó luego con los sus españoles, que era fuerte gente y bien cabalgada y entraron tan recio por ellos derribando y matando y de ellos también muriendo y cayendo por el suelo que los de las sierpes fueron socorridos, y los contrarios tan afrentados que por fuerza llevaron aquellas dos haces hasta dar en la tercera, y allí fue muy gran prisa y gran peligro de todos, y murieron muchos caballeros de ambas partes; pero lo que el rey Perión y sus hijos hacían, no se puede contar. La revuelta fue tan grande que el rey Arábigo temió que los mismos suyos que se habían retraído harían huir a los otros y dio grandes voces a Arcalaus que hiciese mover todas las haces y rompiesen de golpe, así se hizo que todos rompieron juntos y el rey Arábigo con ellos, mas no tardó que lo mismo se hiciese por el rey Lisuarte. Así que las batallas todas fueron mezcladas y las heridas fueron tantas y las voces y el estruendo de los caballeros que la tierra temblaba y los valles reteñían. A esta hora el rey Perión, que muy bravo andaba en los delanteros, metióse tan de rondón por ellos que se hubiera de perder; mas luego fue socorrido de sus hijos, que muchos de los que le herían fueron por ellos muertos, y decían las doncellas desde la torre a voces:

—¡Ea, caballeros, que el del yelmo blanco lo hace mejor!— pero en este socorro fue el caballo de Amadís muerto y cayó con él en la mayor prisa, y los de su padre y hermanos mal heridos, y como a pie le vieron y con tan gran peligro descabalgaron de los suyos y pusiéronse con él.

Allí cargó mucha gente por matarlos y otros por socorrerlos, pero en gran peligro estaban que si no fuera por los duros y crueles golpes de que herían, que se no osaban a ellos llegar fueran muertos, y como el rey Lisuarte anduviese discurriendo por las batallas a un cabo y a otro con aquéllos sus siete compañeros que ya oístes, vio a los de las sierpes en tan gran afrenta, y dijo a don Galaor y a los otros:

—Ahora, mis buenos amigos, parezca vuestra bondad, socorramos aquéllos que tan bien nos ayudan.

—Ahora, a ellos —dijo don Galaor.

Y entonces hirieron de las espuelas a sus caballos y entraron por medio de aquella gran prisa hasta llegar a la seña del rey Arábigo, el cual daba voces esforzando los suyos, y el rey Lisuarte iba tan bravo y aquélla su muy buena espada en la mano, y daba tantos y tan mortales golpes, que todos eran espantados de verlo y sus guardadores apenas lo podían seguir, y por mucho que lo hirieron no pudieron tanto resistir que él no llegase a la seña y la no sacase por fuerza de las manos del que la tenía, y echándola a los pies de los caballos dijo a grandes voces:

—¡Clarencia, Clarencia, que yo soy el rey Lisuarte! —que éste era su apellido.

Tanto hizo y tanto duró entre sus enemigos que matáronle el caballo y cayó, de que fue muy quebrantado, así que los que le guardaban no le podían subir en otro, mas llegaron luego allí Angriote y Antimón el Valiente y Landín de Fajarque; descendiendo de su caballo le pusieron a él en el de Angriote a mal de su grado de los enemigos, con ayuda de aquéllos que lo aguardaban, y como quiera que mal herido y quebrantado estuviese, no se partió de allí hasta que cabalgaron Arcamón y Landín de Fajarque y trajeron otro caballo a Angriote de los que el rey mandara andar por la batalla para socorrerse de ellos.

Aquella hora que esto acaeció quedó todo el hecho de la batalla y afrenta en don Galaor y Cuadragante, y allí mostraron bien su gran valentía en sufrir y dar golpes mortales, y sabed que si por ellos no fuera que con su gran esfuerzo destruyera la gente que el rey Lisuarte y los que con él eran estaban a pie, se vieran en gran peligro y las doncellas de la torre daban voces diciendo que aquellos dos caballeros de las divisas de las flores llevaban lo mejor, pero ni por eso no se pudo excusar que la gente del rey Arábigo en aquella sazón no tuviese la mejoría y cobraban campo reciamente, y la causa principal de ello fue que entraron de refresco dos caballeros de tan alto hecho de armas y tan valientes, que con ellos cuidaban vencer a sus enemigos, porque pensaban que a la parte del rey Lisuarte no había caballero que les tuviese campo; el uno había nombre Brontajar Dafania y el otro Argomades de la Ínsula Prófuga. Éste traía armas verdes y palomas blancas sembradas por ellas, y Brontajar de veros de oro y colorado, y como fueron en la batalla parecían tan grandes que los yelmos y los hombros mostraban sobre todos, y cuanto las lanzas les tiraron les quedó caballero en la silla, y como quebradas fueron metieron mano a sus espadas grandes y descomunales. ¿Qué os diré? Tales golpes dieron con ellas que ya casi no hallaban a quien herir, tanto escarmentaban con ellos a todos, y así iban delante librando el campo de todos, y las doncellas de la torre decían:

—Caballeros, no huyáis, que hombres son, que no diablos.

Mas los suyos dieron grandes voces, diciendo:

—Vencido es el rey Lisuarte.

Cuando el rey esto oyó comenzó a esforzar a los suyos diciendo:

—Aquí quedaré muerto o vencedor porque el señorío de la Gran Bretaña no se pierda.

Todos los más se llegaban a él, que mucho era menester. Amadís tomara ya otro caballo muy bueno y holgado y atendía a su padre que cabalgase, y cuando oyó aquellas grandes voces y decir que el rey Lisuarte era vencido, dijo contra don Florestán que a caballo estaba:

—¿Qué es esto? ¿Por qué brama aquella astrosa gente?

Él le dijo:

—No veis aquellos dos más fuertes y valientes caballeros que se nunca vieron que estragan y destruyen cuantos ante sí hallan, y aunque en esta batalla hasta ahora no han parecido y hacen con su fortaleza ganar campo a la gente de su parte.

Amadís volvió la cabeza y vio venir contra aquella parte do él estaba a Brontajar Danfania hiriendo y derribando caballeros con su espada, y algunas veces la dejaba colgar de una cadena con que trabada la tenía y tomaba a brazos y a manos los caballeros que alcanzaba, así que ninguno le quedaba en la silla y todos se alongaban de él huyendo.

—¡Santa María val! —dijo Amadís—, ¿qué puede ser esto?

Entonces tomó una fuerte lanza que el escudero que el caballo le dio tenía, y membrándose aquella hora de Oriana y de aquel gran daño si su padre se perdiese que ella recibía, enderezóse en la silla y dijo a don Florestán:

—Guardad a nuestro padre.

Y a esta hora llegaba Brontajar más cerca, y vio a Amadís cómo enderezaba contra él y cómo tenía el yelmo dorado, y por las nuevas de las grandes cosas que de él le dijeron, antes que él en la batalla entrase, andaba con gran saña rabiando por encontrarle, y tomó luego una lanza muy gruesa y dio a una voz alta:

—Ahora veréis hermoso golpe si aquel del yelmo de oro me osase atender, e hirió el caballo de las espuelas, la lanza so el sobaco, y fue contra él, y Amadís, que ya movía por el semejante e hiriéronse con las lanzas en los escudos que luego fueron falsados y las lanzas quebradas, y ellos se toparon de los cuerpos de los caballos uno con otro tan fuertemente que cada uno le pareció que una peña dura topara, y Brontajar fue tan desvanecido de la cabeza que no se pudo tener en el caballo y cayó en el suelo como si fuese muerto, y con la gran pesadumbre suya dio todo el cuerpo sobre un pie y quebró la pierna cabe él y llevó un trozo de la lanza metido por el escudo, aunque era fuerte. El caballo de Amadís se hizo atrás bien dos brazadas, y estuvo por caer, y Amadís fue tan desacordado que no le pudo dar de las espuelas, ni poder mano a la espada para se defender de los que le herían, pero el rey Perión, que ya era a caballo y vio el gran caballero y el encuentro que Amadís le diera tan fuerte, fue muy espantado, y dijo:

—Señor Dios, guarda aquel caballero.

—Ahora —dijo Florestán—, acorrámosle.

Entonces llegaron tan bravos que maravilla era de los ver, y metiéronse por entre todos hiriendo y derribando hasta llegar a Amadís, díjole el rey:

—¿Qué es esto, caballeros? Esforzad, esforzad, que aquí estoy yo.

Amadís conoció la voz de su padre, aunque no era enteramente en su acuerdo, y puso mano a su espada y vio cómo herían muchos a su padre y a su hermano y comenzó a dar por los unos y por los otros, aunque no con mucha fuerza, y aquí hubieran de recibir mucho peligro, Porque la gente contraria era muy esforzada y los del rey Lisuarte habían perdido mucho campo y estaban muchos sobre ellos por los matar y muy pocos en su defensa, más aquella sazón acudieron Agrajes y don Galvanes y Brián de Monjaste que venían a gran prisa por se encontrar con Brontajar Danfanía, que tanto estrago como ya oísteis hacía, y viendo los tres caballeros de las sierpes en tal afrenta, llegaron en su socorro como aquéllos que en ninguna cosa de peligro les fallecían los corazones, y en su llegada fueron muchos de los contrarios muertos y derribados, así que los de las armas de las sierpes tuvieron lugar de poder herir más a su salud a los enemigos.

Amadís, que ya en su acuerdo estaba, miró a la diestra parte y vio al rey Lisuarte con alguna compañía de caballeros que atendía al rey Arábigo que contra él venía con gran poder de gentes, y Argomades delante todos y dos sobrinos del rey Arábigo, valientes caballeros, y el mismo rey Arábigo dando voces y esforzando a los suyos, porque oía decir desde la torre:

—El del yelmo de oro mató al gran diablo.

Entonces dijo:

—Caballeros, socorramos al rey que menester se hace.

Luego fueron todos de consuno y entraron por la prisa de la gente hasta llegar donde el rey Lisuarte estaba, el cual cuando cerca de sí vio los tres caballeros de las sierpes, mucho fue esforzado, porque vio que el del yelmo dorado había muerto de un golpe aquel tan valiente Brontajar Dafania, y luego movió contra el rey Arábigo que cerca de él venía, y Argomades, que venía con su espada en la mano esgrimiéndola por herir al rey Lisuarte, parósele delante el del yelmo dorado, y su batalla fue partida por el primer golpe. El del yelmo de oro de que vio venir la gran espada contra él alzó el escudo y recibió en él el golpe, y la espada descendió por el brocal bien un palmo, y entró por el yelmo tres dedos, así que por poco lo hubiera muerto. Amadís lo hirió en el hombro siniestro de tal golpe que le tajó la loriga, que era de muy gruesa malla, y cortóle la carne y los huesos hasta el costado, de guisa que el brazo con gran parte del hombro fue del cuerpo colgado. Éste fue el más fuerte golpe de espada que en toda la batalla se dio.

Argomades comenzó a huir como hombre tullido que no salía de sí, y el caballo lo tornó por donde viniera, y los de la torre decían a grandes voces:

—El del yelmo dorado espanta las palomas.

Y el uno de aquellos sobrinos del rey Arábigo que llamaban Ancidel dejóse ir a Amadís y diole un golpe de espada en el rostro del caballo que se lo cortó todo a través y cayó el caballo muerto en tierra. Don Florestán cuando esto vio dejóse ir a él, que se estaba alabando e hiriéndolo por encima del yelmo de tal golpe que le hizo abajar al cuello del caballo y trabóle tan recio que al sacar de la cabeza dio con él a los pies de Amadís, y don Florestán fue llagado en el costado de la punta de la espada de Ancidel. A esta hora se juntó el rey Lisuarte con el rey Arábigo y la una gente con la otra, así que entre ellos hubo una esquiva y cruel batalla, y todos tenían mucho que hacer en se defender los unos de los otros y en socorrer a los que muertos y heridos caían.

Durín, el doncel de Oriana que allí viera por llevar nuevas de la batalla, estaba en uno de los caballos que el rey Lisuarte mandara traer por la batalla para socorro de los caballeros que menester los hubiesen, y cuando vio al del yelmo dorado en tierra, dijo contra los otros donceles que en otros caballos estaban:

—Quiero socorrer con este caballo a aquel caballero, que no puedo hacer mayor servicio al rey.

Y luego se metió a gran peligro por donde era la menos gente y llegó a él y dijo:

—Yo no sé quién vos sois, mas por lo que he visto, os traigo este caballo.

Él lo tomó y cabalgó en él y dijo de paso:

—¡Ay, amigo Durín, éste es el primer servicio que tú me hiciste.

Durín lo trajo del brazo y dijo:

—No os dejaré hasta que me digáis quién sois.

Y él se abajó lo más que pudo y díjole:

—Yo soy Amadís y no lo sepa de ti ninguno sino aquélla que tú sabes.

Y luego se fue donde dio la mayor prisa, haciendo cosas extrañas y maravillosas en armas, como las hiciera si su señora estuviera delante, que así lo tenía estándolo aquel que muy bien se lo sabría contar.

El rey Lisuarte, que se combatía con el rey Arábigo, diole con la su buena espada tales tres golpes que no le osó más atender que como sabía que aquel era el cabo y caudillo de sus enemigos puso todas sus fuerzas por le herir y retrájose detrás de los suyos maldiciendo a Arcalaus el Encantador, que a aquella tierra le hizo venir, esforzándole que se la haría ganar. Don Galaor se hería con Salmadán, un valiente caballero, y como el brazo traía cansado de los golpes que diera y la espada no cortara, trabóle con sus muy duros brazos, y sacándolo de la silla dio con él en tierra y cayó sobre el pescuezo así que luego fue muerto. Y dígoos de Amadís que membrándose aquella hora del perdido tiempo que en Gaula estuvo, y de cómo su honra fue tan avietada y menoscabada y que aquello no se lo podía cobrar sino con lo contrario, hizo tales cosas que ya no hallaba quien delante se le osase parar, e iban teniendo con él su padre y don Florestán y Agrajes y don Galvanes y Brián de Monjaste y Norandel y Guilán el Cuidador y el rey Lisuarte, que muy bravo aquella hora se mostraba. Así que tantos derribaron de los contrarios y tanto los estrecharon y pusieron en pavor que no lo pudiendo sufrir y habiendo visto al rey Arábigo ir huyendo herido desamparado al campo, se metieron en huida trabajando de se acoger a las barcas, y otros a las sierras que cerca tenían. Mas el rey Lisuarte y los suyos iban hiriendo y matando muy cruelmente y los de las armas de las sierpes delante todos, que no los dejaban, y todos los más se acogían a una fusta con el rey Arábigo, y a las otras que podían alcanzar, mas muchos murieron en el agua y otros presos. A esta sazón que la batalla se venció era ya noche cerrada y el rey Lisuarte se tornó a las tiendas de sus enemigos, y allí albergó aquella noche con muy gran alegría del vencimiento que Dios le había dado. Mas los caballeros de las armas de las sierpes como vieron el campo despachado, y que no quedaba defensa ninguna, desviáronse todos tres del camino por donde cuidaban que el rey tornaría, y metiéronse debajo de unos árboles donde hallaron una fuente, y allí descabalgaron y bebieron del agua, y sus caballos que mucho menester lo sabían, según lo que trabajaran aquel día, y queriendo cabalgar para ser ir, vieron venir un escudero en un rocín y poniéndose los yelmos porque los no conociese lo llamaron encubiertamente. El escudero dudaba pensando ser de los enemigos, mas como las armas de las sierpes les vio, si ningún recelo se llegó a ellos. Y Amadís le dijo:

—Buen escudero, decid vuestro mensaje al rey si vos pluguiere.

—Decid lo que os pluguiere —dijo él—, que yo se lo diré.

—Pues decidle —dijo él— que los caballeros de las armas de las sierpes que en su batalla nos hallamos le pedimos por merced que no nos culpe porque no le vemos, porque nos conviene de andar muy lejos de aquí extraña tierra, y a nos poner a mesura y merced de quien no creemos que la habrá de nosotros, y que le rogamos que la parte del despojo que a nosotros daría lo mande dar a las doncellas de la torre, por el daño que les hicieron, y llevadle este caballo que tomé a un doncel suyo en la batalla, que no queremos de él otro galardón mas de éste que decimos.

El escudero tomó el caballo y se partió de ellos, y se fue al rey para se lo decir. Y ellos cabalgaron y anduvieron tanto hasta que llegaron a su albergue que en la floresta tenían, y después de ser desarmados y lavados sus rostros y manos de la sangre y del polvo, y reparando sus heridas como mejor pudieron, cenaron, que muy bien guisado lo tenían, y acostáronse en sus lechos, donde con mucho reposo durmieron aquella noche.

El rey Lisuarte como fue tornado a las tiendas de sus enemigos, siendo ya todos ellos destruidos, preguntó por los tres caballeros de las armas de las sierpes, mas no halló que en otra cosa le dijese sino que los vieran ir a más andar hacia la floresta. El rey dijo a don Galaor:

—Por ventura sería aquel del yelmo dorado vuestro hermano Amadís, que según lo que él hizo no podía ser otorgado a otro sino a él.

—Creed, señor —dijo Galaor—, que no es él, porque no pasan cuatro días que de él supe nuevas que está en Gaula con su padre y con don Florestán, su hermano.

—¡Santa María! —dijo el rey—, ¿quién será?

—No sé —dijo don Galaor—, pero quienquiera que sea. Dios le dé buena ventura que a grande afán y peligro ganó honra y prez sobre todos.

Estando en esto llegó el escudero y dijo al rey todo lo que le mandaron, y mucho le pesó cuando le dijo que iban a tal peligro como ya oísteis, mas si Amadís lo dijo burlando muy de verdad salió, como adelante se dirá. Así que los hombres siempre deberían dar buenas nuncias y hados en sus cosas, y el caballo que el escudero llevaba cayó delante del rey muerto de las grandes heridas que tenía. Aquella noche albergaron don Galaor y Agrajes y otros muchos de sus amigos en la tienda de Arcalaus, que muy rica y hermosa era, en la cual hallaron broslada de seda la batalla que con Amadís hubo, y cómo lo encantó y otras que había hecho.

Otro día, luego el rey partió el despojo por todos los suyos, y dio gran parte a las doncellas de la torre, y dando licencia a los que quisiesen a sus tierras ir, con los otros se fue a una villa, que Gandapa había nombre, donde la reina y su hija estaban. El placer que entre sí hubieron no es de contar, pues que cada uno según lo pasado puede pensar que tal sería.


Capítulo 69

Cómo los caballeros de las armas de las sierpes embarcaron para su reino de Gaula, y la fortuna los echó donde por engaño fueron puestos en gran peligro de la vida, en poder de Arcalaus el Encantador, y de cómo delibrados de allí embarcaron tornando su viaje, y don Galaor y Norandel vinieron acaso el mismo camino buscando aventuras, y de lo que les acaeció.

Algunos días holgaron en aquella floresta el rey Perión y sus hijos, y como el tiempo bueno y enderezado viesen, metiéronse luego a la mar en su galera, pensando ser breve en Gaula, mas de otra guisa les avino, que aquel viento fue presto trocado e hizo embravecer la mar, así que por fuerza les convino tornar a la Gran Bretaña, no a la parte donde antes estaban, sino a otra más desviada, y llegaron la galera al pie de una montaña que tocaba con la mar en cabo de cinco días de tormenta, e hicieron sacar sus caballos y armas, por andar por aquella tierra, en tanto que la mar asosegase y les viniese más enderezado viento, y sus hombres metiesen agua dulce en la galera que les había faltado, y desde que hubieron comido armáronse y cabalgaron y entraron por la tierra por saber dónde habían aportado y mandaron a los de la galera que los atendiesen. Llevaron tres escuderos consigo, pero Gandalín no iba allí, porque era muy conocido.

Así como oís subieron por un valle, encima del cual hallaron un llano, y no anduvieron mucho por él que hallaron cabe una fuente una doncella que a su palafrén a beber daba, vestida ricamente, y encima una capa de escarla que con hebillas y ojales de oro se abrochaba, y dos escuderos y dos doncellas con ella que le traían halcones y canes con que cazaba, y como ella los vio conociólos luego en las armas de las sierpes y fue haciendo gran alegría contra ellos, y como llegó saludólos con mucha humildad, haciendo señas que era muda; ellos la saludaron y parecióles muy hermosa y hubieron mancilla que fuese muda. Ella se llegaba al del yelmo dorado y abrazábalo y quería le besar las manos, y cuando allí una pieza estuvo convidábalos por señas que fuesen aquella noche sus huéspedes en un su castillo, mas ellos no la entendían; ella hizo señas a sus escuderos que se lo declarasen, y así lo hicieron. Ellos viendo aquella buena voluntad, y que era ya muy tarde, fuéronse con ella a salvarle, y no anduvieron mucho que llegaron a un hermoso castillo, teniendo a la doncella por muy rica, pues que de él era señora, y entrando en él hallaron gentes que le recibieron humildosamente, y otras dueñas y doncellas, que todas acataban a la muda como a señora. Luego les tomaron los caballos, y subieron a ellos a una rica cámara que sería veinte codos en alto de la tienda, y haciéndolos desarmar les trajeron ricos mantos que cubriesen; y desde que hubieron hablado con la muda y con las otras doncellas, trajéronles de cenar, y fueron muy bien servidos, y ellas se fueron a sus aposentamientos, mas no tardó mucho que luego volvieron con muchas candelas e instrumentos acordados para les dar placer, y cuando fue tiempo de dormir dejáronlos y fuéronse. En aquella cámara había tres camas muy ricas que la doncella muda mandara hacer, y pusiéronlas sus armas cabe cada cama. Ellos se acostaron y durmieron sosegadamente como aquéllos que trabajados y fatigados andaban, y aunque sus espíritus reposaban, no lo hacían sus vidas, según en el peligroso lazo en que metidos eran, que con mucha causa se puede comparar a las cosas de este mundo, que sabed que aquella cámara era hecha por una muy engañosa arte, que toda ella se sostenía sobre un estello de hierro hecho como un husillo de lagar cerrado en otro de madero que en medio de la cámara estaba y podíase bajar y alzar por debajo, trayendo una palanca de hierro alrededor, que la cámara no llegaba a pared ninguna. Así que cuando a la mañana despertaron halláronse en hondos otros veinte codos que en alto estaba cuando en ella entraron.

A esta doncella muda, hermosa, podemos comparar el mundo en que vivimos, que pareciéndonos hermoso sin boca, sin lengua, halagándolos, lisonjeándonos, nos convida con muchos deleites y placeres, con los cuales sin recelo alguno siguiéndole nos abrazamos, y perdiendo de nuestras memorias las angustias y tribulaciones que por albergue de ellas se nos aparejan después de las haber seguido y tratado, echámonos a dormir con muy reposado sueño, y cuando despertamos, siendo ya pasados de la vida a la muerte, aunque con más razón se debería decir de la muerte a la vida, por ser perdurable, hallámonos en tan gran hondura que ya apartada de nos aquella gran piedad del muy alto Señor, no nos queda redención alguna, y si estos caballeros la hubieran fue por ser aún esta vida, donde ninguno por malo, por pecador que sea debe perder la esperanza del perdón, tanto que dejando las malas obras siga las que son conformes al servicio de aquel Señor que se lo puede dar.

Pues tomando a los tres caballeros, cuando fueron despiertos y no vieron señal ninguna de claridad, y sentían cómo la gente del castillo sobre ellos andaba, mucho se maravillaron, y levantáronse de los lechos y buscando a tientas las puertas y las finiestras, halláronlas, pero metiendo las manos por ellas topaban en el muro del castillo. Así que luego conocieron que eran traídos a engaño.

Estando con gran pesar de se ver en tal peligro pareció suso a una finiestra de la cámara un caballero grande y membrudo, y el rostro había medroso y en la barba y cabeza más cabellos blancos que negros, y vestía paños de duelo; en la mano diestra tenía una lúa de paño blanco que al codo le llegaba, y dijo a una voz alta:

—¿Quién yace allá dentro? Que mal seáis albergados, que según el gran pesar que me habéis hecho así hallaréis la mesura y merced, que serán muy crueles y amargas muertes, y aun con esto no seré vengado, según lo que de vos recibí en la batalla del falso rey Lisuarte. Sabed que yo soy Arcalaus el Encantador, si me nunca visteis, ahora me conoced, que nunca ninguno me hizo pensar que de él no me vengase sino es de uno solo, que aún yo cuido tener donde vos estáis, y cortarles las manos por ésta que él me cortó, si yo antes no muero.

Y la doncella que cabe él estaba, dijo:

—Buen tío, aquel mancebo que allí está es el que traía el yelmo dorado, y tendió la mano contra Amadís.

Cuando ellos vieron que aquél era Arcalaus fueron en gran pavor de muerte y por extraña cosa tuvieron ver hablar a la doncella muda que vos allí trajera, y saber que esta doncella se llamaba Dinarda, y era hija de Ardán Canileo, y era muy sutil en las maldades y viniera a aquella tierra y hacer por algún arte matar a Amadís y por ello se hacía muda.

Arcalaus les dijo:

—Caballeros, yo os haré ante mí tajar las cabezas y enviarlas he al rey Arábigo, en alguna enmienda de lo que le deservísteis.

Y tiróse de la finiestra, y mandóla cerrar, y quedó la cámara tan oscura que no se veían unos a otros.

El rey Perión les dijo:

—Mis buenos hijos, esto en que somos nos muestra las grandes mudanzas de la fortuna. ¿Quién pudiera pensar que siendo escapados de una tal batalla do tantos caballeros, donde tantos peligros pasamos con tanta fama, con tanta gloria, que por una flaca doncella sin lengua y sin habla engañados de tal forma fuésemos? Por cierto, maravillosa cosa sena a aquéllos que en las mundanales y perecederas cosas ponen su esperanza sin se les acordar cuán poco vales y en cuán poco aprecio deben de ser tenidas. Pero a nosotros, que muchas veces por la experiencia lo hemos ya ensayado, no se nos debe hacer extraño ni grave, porque siendo nuestro principal oficio buscar las aventuras, así las buenas como las contrarias, conviene de las tomar como vinieren, y poniendo nuestras fuerzas en el remedio de ellas lo restante donde ellas no bastaren dejarlo a aquel alto Señor, en quien el poder es entero, así que hijos, dejando aparte el gran dolor que la humanidad nos acarrea de haber vosotros de mí, y yo más de vosotros, a él dejemos que como más su servicio sea ponga el remedio.

Los hijos que en más tenían la piedad del padre que la afrenta ni peligro en que estaban cuando aquel tan gran esfuerzo en él sintieron, mucho fueron alegres, e hincados los hinojos le besaron las manos, y él les echó su bendición. Así como oís pasaron aquel día sin comer y sin beber. Y desde que Arcalaus cenó y pasó ya parte de la noche, vínose a la finiestra donde ellos estaban con dos hachas encendidas y Dinarda y dos hombres ancianos con él, y mandándola abrir, dijo:

—Vos, caballeros, que allá yacéis, cuido que comierais si tuvieseis qué.

—De grado —dijo don Florestán—, si nos lo mandaseis dar.

Él dijo:

—Si en voluntad lo tengo, Dios me la quite, pero porque del todo no quedéis desconsolados en enmienda de la comida os quiero decir unas nuevas. Sabed cómo ahora, después que fue noche vinieron a la puerta del castillo dos escuderos y un Enano, que preguntaban por los caballeros de las armas de las sierpes, y mandólos prender y echar en una prisión, que ende debajo tenéis, de éstos sabré mañana quien sois o los haré cortar miembro a miembro.

Sabed que esto que Arcalaus les dijo, era allí verdad, que los de la galería viendo que tardaba y tenían el tiempo enderezado para navegar, acordaron que los buscase Gandalín y el Enano y Orfeo, el repostero del rey, y a éstos tenían en la prisión, como es dicho.

Mucho les pesó al rey y a sus hijos de estas nuevas, porque muy peligrosas eran. Amadís respondió a Arcalaus diciendo:

—Bien cierto soy yo que después que sepáis quién somos, que no nos haréis tanto mal como antes, porque como vos seáis caballeros y hayáis pasado por muchas cosas no tendréis a mal lo que nosotros hicimos en ayudar a nuestros amigos sin ninguna fealdad, y así lo hiciéramos. siendo de vuestra parte, y si alguna bondad en nosotros. hubo por eso deberíamos ser en más tenidos y hecha más honra. Lo cual al contrario, dentro en la batalla merecíamos, mas teniéndonos así presos y tratarnos de tal manera, no hacéis en ello cortesía.

—¿Quién se pusiese con vos en disputa sobre eso?, dijo Arcalaus.

—La honra que vos yo, haré será la que haría a Amadís de Gaula si ahí lo tuviese, que es el hombre del mundo que yo peor quiero y de quien más me querría vengar.

Dinarda dijo:

—Tío, como quiera que las cabezas de estos enviéis al rey Arábigo, entretanto no los matéis de hambre, sostenerles las vidas porque con ella mayor pena sostengan.

—Pues que así os parece, sobrina —dijo él—, yo lo haré.

Y díjoles entonces:

—Caballeros, decidme en vuestra fe cual os aqueja más, el hambre o la sed.

—Pues que hemos de decir verdad —dijeron ellos—, aunque el comer era más conveniente, primero la sed nos aqueja mucho.

—Entonces —dijo Arcalaus a una doncella—, sobrina, echadles una empanada de tocino, porque no digan que no acorro a su menester.

Y fuese de allí y todos los otros. Aquella doncella vio a Amadís tan apuesto, y sabiendo las grandes caballerías que en la batalla hiciera, que era mucho movida a piedad de él y de los otros, y luego puso en un cesto un barril de agua y otro de vino y la empanada, y colgándolo por una cuerda se lo dio diciendo:

—Tomad esto, y tenédmelo poridad, que si yo puedo no lo pasaréis mal.

Amadís se lo agradeció mucho, y ella se fue. Con aquello cenaron y acostáronse en sus camas, y mandaron a sus escuderos que allí con ellos estaban, que tuviesen las armas en tal parte donde las hallasen, que si de hambre no morían, de otra manera ellos venderían bien sus vidas.

Gandalín y Orfeo y el Enano fueron metidos en la prisión, que era de suyo de aquel sobrado donde sus señores estaban, y hallaron ahí una dueña y dos caballeros, el uno que era su marido y ya de días, y el otro su hijo asaz mancebo, y había un año que allí estaban, y hablando unos con otros, dijo Gandalín cómo viniendo en busca de los tres caballeros de las armas de las sierpes, los han prendido:

—¡Santa María! —dijo el caballero—, sabed que ellos que decís fueron en este castillo muy bien recibidos, y estando durmiendo entraron aquí cuatro hombres, y trayendo alrededor esta palanca de hierro que aquí veis, bajaron con ella este sobrado, así que han recibido gran traición.

Gandalín, que muy avisado era, entendió luego que su señor y los otros estaban allí y el peligro grande de muerte en que estaban, y dijo:

—Pues que así es, trabajémonos de lo subir suso, sino ellos ni nosotros nunca saldremos de aquí, y creed que si ellos se salvan, que nosotros seremos libres.

Entonces el caballero, su hijo de una parte y Gandalín y Orfeo de la otra, comenzaron a rodear la palanca así que el sobrado comenzó luego a subir, y el rey Perión que no dormía sosegado más con cuita de sus hijos que de sí, sintiólo luego y despertólos y dijoles:

—Veis cómo el sobrado se alza no sé por cuál razón.

Amadís dijo:

—Sea por cualquiera que morir como caballeros o como ladrones gran diferencia es, y luego saltaron de los lechos e hicieron a sus escuderos que los armasen y esperaron qué sería aquello, mas el sobrado fue alzado a gran afán de los que lo subían tanto como era menester, y el rey Perión y sus hijos que a la puerta estaban vieron por entre las tablas la claridad y conocieron que por allí habían entrado, y trabaron de ella todos tres tan fuerte que la derribaron, y salieron al muro donde eran los veladores con tan gran coraje y braveza que maravilla era, y comenzaron a matar y derribar del muro cuantos hallaban y decir:

—Gaula, Gaula, que nuestro es el castillo.

Arcalaus que lo oyó fue muy espantado y cuidando que traición era de alguno de los suyos que allí había traído sus enemigos huyó desnudo a una torre y subió consigo la escalera que andadiza era y no se temía de los presos que aquellos a buen recaudo a su parecer estaban, y asomándose a una finiestra vio a los de las armas de las sierpes andar por el castillo a gran prisa, y aunque los conoció, no osó salir ni bajar a ellos, mas daba voces diciendo a los suyos que no les temiesen, que no eran más de tres hombres. Algunos de los suyos que abajo posaban comenzáronse a armar, mas los tres caballeros que ya el muro habían de los veladores deliberado, bajaron luego a ellos que los oyeron y en poca de hora los pararon tales así muertos ante ellos. Los que habían en la cárcel que oyeron lo que se hacía, dieron voces que los acorriesen. Amadís conoció la voz de su Enano, que éste y la dueña habían más temor, y fueron luego para los sacar, y así lo hicieron, que a gran fuerza quebrantaron las armellas y abrieron la puerta por donde salieron, y buscando por las casas bajas que al corral salían hallaron los caballos suyos y de sus señores y otros de Arcalaus, que dijeron al caballero y a su hijo y un palafrén de Dinarda para la dueña, y sacáronlos todos fuera del castillo, y cuando fueron a caballo mandó el rey poner fuego a las casas que dentro eran y comenzó a arder tan bravamente que todo parecía una llama; el fuego era grande que daba en la torre, el Enano decía a grandes voces:

—Señor Arcalaus, recibid en paciencia ese humo, como yo lo hacía cuando me colgaste por las piernas al tiempo que hiciste la gran traición a Amadís.

Mucho se pagó el rey cómo el Enano deshonraba a Arcalaus, y mucho reían todos al ver que aquél era el cabo de su esfuerzo. Entonces se fueron por el camino que allí vinieran a la galera, y subiendo una sierra vieron las grandes llamas del castillo y las voces de la gente que hubieron placer. Así anduvieron hasta ser en el monte alto, entonces esclarecido el día, y vieron ayuso en la ribera su galera y fueron para allá y entraron dentro desarmándose para holgar. La dueña, cuando el rey vio desarmado, fuesele a hincar de hinojos delante y él la conoció y levantóla por la mano abrazándola de buen talante que la mucho amaba, y la dueña dijo al rey:

—Señor, ¿cuál de aquellos es Amadís?

Él le dijo:

—Aquel del gambax verde.

Entonces se fue a él, e hincando los hinojos le quiso besar el pie, mas él la levantó y hubo vergüenza de aquello. La dueña se lo hizo conocer diciéndole cómo ella era aquélla que en la mar lo echara al tiempo que nació por salvar la vida de su madre, y que le demandaba perdón. Amadís le dijo:

—Dueña, ahora sé lo que nunca supe, que aunque de mi amo Gandales había sabido por qué causa fue, y yo os perdono lo que me no errasteis, pues lo que se hizo fue por servicio de aquélla a quien yo con toda mi vida tengo de servir.

El rey holgó mucho de hablar de aquel tiempo, y estuvo riendo con ellas gran pieza, y allí fueron por la mar adelante mucho alegres de sus venturas, hasta que llegaron en el reino de Gaula. Arcalaus, como ya oísteis, estaba en la torre desnudo, donde se acogiera, y como la llama daba en la puerta, nunca pudo descender. El humo y el calor eran tan demasiados, que no se podía valer ni darse ningún remedio, aunque se metió en una bóveda, pero allí era el humo tan espeso que le puso en gran cuita, y así estuvo dos días que ninguno en el castillo pudo entrar, tanto era el fuego grande, mas al tercer día entraron sin peligro, y subieron a la torre y hallaron a Arcalaus tan desacordado que estaba ya para le salir el alma, y echándole del agua por la boca le hicieron acordar, mas a gran trabajo suyo, y tomáronle en sus brazos para lo llevar a la villa, y como vio el castillo quemado y todo muy destrozado, dijo suspirando y con gran dolor de su corazón:

—¡Ay, Amadís de Gaula, cuánto daño por ti me viene! Si yo te puedo haber, yo haré en ti tantas crueldades, que mi corazón sea vengado de cuantos daños de ti recibidos tengo, y por tu causa juro y prometo de nunca dar la vida a caballero que tome, porque si en mis manos cayeres, no escapes de ellas como ahora lo hiciste.

Él estuvo en la villa cuatro días por tomar alguna recreación, y poniéndose en unas andas con siete caballeros que lo guardasen, se partió para el su castillo de Monte Aldín, y Dinarda, la muy hermosa, y otra doncella con él, esta noche durmieron en casa de un su amigo, y otro día había de llegar al su castillo, y siendo ya pasadas las partes del día que iba por su camino, vieron ir por la falda de una floresta dos caballeros que cabe una fuente que allí era habían holgado, e iban muy ricamente armados, y cabalgaban por saber qué cosa era, y ellos así estando allegóse Dinarda a Arcalaus y dijo:

—Buen tío, ¿veis allí dos caballeros extraños?

Él levantó la cabeza, y como los vio, llamó a los suyos y les dijo:

—Tomad vuestras armas y traedme aquellos caballeros no les diciendo quien soy, y si se defendieren traedme sus cabezas.

Y sabed que los caballeros eran don Galaor y su compañero Norandel, y los caballeros de Arcalaus les dijeron llegando a ellos que dejasen las armas y fuesen a mandado del que en las andas venía.

—En el nombre de Dios —dijo Galaor—, y, ¿quién es ese que lo manda, o qué va a él que vamos armados o desarmados?

—No sabemos —dijeron ellos—, mas conviene que lo hagáis o llevaremos vuestras cabezas.

—Aún no estamos en tal punto —dijo Norandel—, que lo hacer podáis.

—Ahora lo veréis, dijeron ellos. Entonces se fueron a herir, y de los primeros encuentros cayeron los dos de ellos en el suelo heridos de muerte, pero los otros quebraron en ellos sus lanzas y no los movieron de las sillas, y luego pusieron mano a sus espadas y hubieron entre sí una esquiva y cruel batalla, mas al fin siendo los tres de ellos derribados y mal heridos, los dos que quedaron no osaron atender aquellos mortales golpes y fuéronse por la floresta al más correr de sus caballos. Los dos compañeros no los siguieron, antes fueron luego a saber quién en las andas venía, y cuando llegaron, toda la otra compañía que con Arcalaus estaba echaron a huir, sino dos hombres que en sendos rocines, y alzaron el paño y dijeron:

—Don caballero que Dios maldiga, ¿así tratáis los caballeros que van por el camino seguros? Si fueseis armado haceros íbamos conocer que sois malo y falso a Dios y al mundo, y pues que sois doliente enviaros hemos a don Grumedán que os juzgue de la pena que merecéis.

Arcalaus, cuando esto oyó, fue muy espantado, que bien veía si don Grumedán le viese que su muerte era llegada, y como era sutil en todas las cosas, respondió haciendo buen semblante, y dijo:

—Cierto, señor, en vos me enviad a don Grumedán, mi primo y señor, mucha merced me hacéis que él sabe muy bien mi maldad y mi bondad, pero téngome por malaventurado de ser quejosos de mí contra razón ni mi pensamiento es sino de servir a todos los caballeros andantes, y ruégoos, señores, por cortesía, que me oigáis mi desventura y después haced de mí lo que vuestra voluntad fuere.

Como ellos oyeron decir que era primo de don Grumedán, a quien ellos tanto amaban, pesóles por las palabras deshonestas que le habían dicho y dijéronle:

—Ahora decid, que de grado os oiremos.

Él dijo:

—Sabed, señores, que yo cabalgaba un día armado por la floresta de la Laguna Negra en la cual hallé una dueña que se me quejó de un tuerto que le hacían y yo fui con ella e hícele alcanzar su derecho ante el conde Guncestre, y tornándome a un mi castillo no anduve mucho que encontré con aquel caballero que allí matasteis, que Dios maldiga, que era muy perverso hombre, y con otros dos caballeros que consigo traía, y por haber de mí aquel castillo acometióme, y yo cuando esto vi enderecé mi lanza y fuime para ellos, e hice mi poder, defendiéndome, mas fui vencido y preso y túvome en un castillo suyo un año, y si alguna honra me hizo fue curarme de estas llagas. Entonces se las mostró, que muchas tenía, que él era valiente caballero y había dado y recibido muchas, y como yo desesperado fuese, acordé por salir de su prisión de la entregar el castillo, pero estaba tan flaco que no me pudo traer sino en estas andas, y yo tenía pensado de me ir luego a don Grumedán, mi primo, y al rey Lisuarte, mi señor, y demandar justicia de aquel traidor que me tenía robado, lo cual, señores, me parece que sin lo yo pedir partisteis mejor que lo yo pensaba, y si allí no hallase remedio, buscar a Amadís de Gaula o a su hermano don Galaor, y pedirles que habiendo piedad de mí me pusiesen el remedio que a todos los que agravio reciben ponen, y la causa por que aquellos traidores os acometieron fue porque no supieseis de mí que en estas andas venía, la razón que os he dicho.

Cuando esto oyeron pensaron de todo en todo que verdad decían, y demandándole perdón por las palabras deshonestas que le había dicho, le preguntaron cómo había nombre, él le dijo:

—A mí me llaman Granfiles, no sé si de mi habréis noticia.

—Sí he —dijo don Galaor—, y sé que hacéis mucha honra a todos los caballeros andantes, según me ha dicho vuestro primo.

—A Dios merced —dijo él—, que ya por eso me conocéis, y pues que sabéis mi nombre, mucho os ruego por mesura que os quitéis los yelmos y me digáis vuestros nombres.

Galaor le dijo:

—Sabed que este caballero ha nombre Norandel y es hijo del rey Lisuarte, y yo he nombre don Galaor, hermano de Amadís, y quitáronse los yelmos.

—A Dios merced —dijo Arcalaus— que de tales caballeros fui socorrido, y mirando mucho a don Galaor por lo conocer para le dañar si la dicha se lo pusiera en poder, dijo:

—Yo fío en Dios, señores, que a un tiempo vendrá que la ventura os ponga en parte donde el deseo que yo con vos tengo se pueda satisfacer, y ruégeos que me digáis lo que haga.

—Lo que vuestra voluntad sea, dijeron ellos. Así se partió luego a tal hora que era noche cerrada. Pero hacía luna clara, y como traspuso un recuesto dejó aquel camino y tomó otro más encubierto que él sabía. Los dos caballeros acordaron que pues sus caballos eran cansados y la noche sobrevenida que holgasen cabe aquella fuente.

—Pues así os parece —dijo el escudero de don Galaor—, aún mejor albergue se os apareja de lo que pensáis.

—¿Cómo es ello?, dijo Norandel.

—Sabed —dijo él— que en aquel edificio antiguo entre aquellos zarzales se escondieron dos doncellas que venían con el caballero de las andas.

Entonces se apearon de los caballos cabe la fuente y lavaron sus rostros y manos y fuéronse donde las doncellas estaban y entraron por unos lugares estrechos, y dijo don Galaor a una voz alta:

—¿Quién está aquí escondido? Dame acá fuego, que yo los haré salir.

Dinarda, cuando esto oyó, tuvo miedo y dijo:

—¡Ay, señor caballero, merced, que yo saldré fuera!

—Pues salid —dijo él—, y veré quién sois.

—Ayudadme —dijo ella—, que de otra guisa no podré salir.

Galaor se allegó y ella tendió los brazos que con la luna se parecían, y él la tomó por las manos y sacóla de donde estaba, y pagóse tanto de ella que no viera otra que tan bien le pareciese, y ella tenía saya de escarlata y capa de jamate blanco, y Norandel sacó la otra y lleváronlas a la fuente, donde con mucho placer cenaron de lo que sus escuderos traían y dé lo que hallaron en un rocín de Arcalaus.

Dinarda estaba con miedo, que Galaor sabía cómo ella metiera en la prisión a su padre y hermanos, y había gana que se pagase de ella y quisiese su amor, el cual hasta entonces a ninguno había dado, y por esto siempre le miraba con ojos amorosos y hacía señas a su doncella loando la gran hermosura de él; todo esto con pensamiento que si aquello con ella pasase que después no sería tal que la mal quisiese hacer; pero Galaor que, según su maña en aquel caso no tenía el pensamiento sino como a su grado de ella por amiga la pudiese haber, no tardó en haber el conocimiento que ella tenía mucho, así que después de la cena, dejando a Norandel con la doncella, él se fue con Dinarda, hablando por entre las matas de la floresta e íbala abrazando, y ella echábale los brazos al cuello, mostrándole mucho amor, aunque los desamaba como algunas lo suele hacer, o por miedo o por codicia de interés más que por contentamiento, donde se siguió que aquélla que hasta allí requerida de muchos, por guardar su honestidad deseándolos por amigos los desechara, aquel su enemigo, queriéndolo la su contraria fortuna, teniéndolo ella por merced de doncella, en dueña la tornó. Norandel, que con la doncella quedara, ahincóla mucho que le diese su amor, porque estaba de ella pagado, mas ella le dijo:

—Por fuerza podéis hacer vuestra voluntad, pero por la mía no será ni si señora Dinarda no lo manda.

Norandel dijo:

—¿Ésta es Dinarda, la hija de Ardán Canileo, que nos dicen que es venida a esta tierra por haber consejo con Arcalaus el Encantador para vengar la muerte de su padre?

—No sé la causa de su venida —dijo ella—; mas ésta es la que decís, y creed que es bienaventurado el caballero que su amor alcanzó, porque es mujer de todos codiciada más que otra y requerida. Pero hasta ahora no la pudo ninguno haber.

En esto estando, llegaron a ellos Galaor y Dinarda, que mucho habían holgado, no entrambos, antes digo que en mayor grado era la tristeza de ella que el placer de él, y Norandel tomó a don Galaor aparte y díjole:

—¿No sabéis quién es esta doncella?

—No más de lo que vos, dijo él.

—Pues sabed que ésta es Dinarda, hija de Ardán Canileo, aquélla que os dijo vuestra prima Mabilia que viniera a esta tierra por buscar por alguna arte la muerte de Amadís.

Don Galaor estuvo cuidando y dijo:

—De su corazón no sé nada, mas de lo que parece mucho muestra que me ama, y por cosa del mundo no le haría mal, que es la mujer de cuantas yo vi que más me ha contentado y no la quiero partir por ahora de mí, y pues que a Gaula vamos, yo tendré manera como con alguna enmienda que Amadís le haga, de ella sea perdonado.

En tanto que ellos hablaban, estuvo Dinarda con su doncella y supo cómo no quisiera consentir en el ruego de Norandel y cómo la había descubierto, de que mucho le pesó, y dijo:

—Amiga, en tales tiempos es menester la discreción para negar nuestras voluntades, que de otra guisa seríamos en gran peligro, ruégoos que hagáis mandado de aquel caballero y mostrémoles amor hasta que veamos tiempo de ser de ellos partidas.

Ella dijo que así lo haría.

Don Galaor y Norandel, desde que una pieza hablaron, tornando a las doncellas y estuvieron parte de la noche hablando y jugando con ellas en risa y placer. Entonces, tomando cada uno la suya, se acostaron en camas de hierba que los escuderos habían hecho, y allí durmieron y holgaron toda aquella noche.

Don Galaor preguntó entonces a Dinarda cómo había por nombre aquel caballero malo que los quería matar, y decíalo por el que matara, y entendió que por el de las andas, y díjole:

—¿Cómo no supisteis al allegar de las andas que era Arcalaus? Y los caballeros que desbaratasteis suyos eran.

—¿Es cierto —dijo don Galaor— que aquél era Arcalaus?

—Sí, verdaderamente, dijo ella.

—¡Oh, Santa María! —dijo él—. ¡Cómo escapó de la muerte con tales sotilezas!

Cuando Dinarda oyó que no lo habían muerto fue la más alegre del mundo; pero no lo mostró y dijo:

—Hora fue hoy que pusiera yo mi vida por la suya, mas ahora que soy en vuestro amor y en la vuestra merced y mesura, quiera que fuera de mala muerte muerto, porque sé yo que os desama en mucho grado, y lo cual os desea y a vuestro linaje, a Dios plega que presto sobre él caía, y abrazándose con él le mostraba todo el amor que podía.

Así como oís albergó aquella noche, y venido el día armáronse y tomaron sus amigas y sus escuderos, que les llevaban las armas, y fuéronse la vía de Gaula a entrar en la mar.

Arcalaus llegó a la medianoche a su castillo, con gran espanto de lo que le aviniera, y mandó cerrar las puertas y que persona no entrase sin su mandado e hízose curar con intención de ser peor que no de ante y hacer mayores males qué de antes, como hacen los malos, que, aunque Dios en ellos espera, no quieren ni desear ser desatados de aquellas fuertes cadenas que el enemigo malo les tiene echadas, antes con ella son llevados al fondo del infierno, como se debe creer que este malo lo fue.

Don Galaor y Norandel y sus amigas anduvieron dos días contra un puerto para pasar en Gaula, y al tercero día llegaron a un castillo, en el cual acordaron de albergar, y hallando la puerta abierta metiéronse dentro sin hallar persona alguna; mas luego salió de un palacio un caballero, que era el señor del castillo, y cuando dentro los vio hizo mal semblante contra los suyos porque dejaran la puerta abierta, mas hízolo bueno con los caballeros y recibiólos muy bien e hízoles hacer mucha honra, pero contra su voluntad: porque este caballero había nombre Ambades y era primo de Arcalaus el Encantador, y conoció a Dinarda, que era su sobrina, y supo de ella cómo la traían forzada, y la madre de este Ambades lloró con ella encubiertamente y quisiera hacerlos matar, mas Dinarda le dijo:

—No entre en vos ni en mi tío tal locura.

Entonces les contó cómo desbarataran a los siete caballeros de Arcalaus y todo lo que con él pasaron y dijo:

—Señora, hacedles honra, que son muy esforzados caballeros y a la mañana yo y mis doncellas quedaremos zagueras, y como ellos salieren echen la puerta colgadiza y allí quedaremos en salvo.

Esto así concertado con Ambades y su madre, dieron de cenar a don Galaor y a Norandel y a sus escuderos y buenas camas en que durmiesen, y Ambades no durmió en toda la noche, tanto estaba espantado en tener tales hombres en su castillo, y como fue a mañana levantóse y armóse y fuese a sus huéspedes y dijo:

—Señores, quiero haceros compañía y mostraros el camino, que éste es mi oficio: andar armado buscando las aventuras.

—Huésped —dijo don Galaor—, mucho os lo agradecemos.

Entonces se armaron e hicieron cabalgar a sus amigas en sus palafrenes, y salieron del castillo, mas el huésped y las doncellas quedaron atrás, y como ellos y sus escuderos eran fuera, echaron la puerta colgadiza, de manera que el engaño hubo efecto. Ambades descendió del caballo con mucho placer y subióse al muro y vio a los caballeros que aguardaban si verían alguno para les pedir las doncellas, y dijo:

—Id vos, malos huéspedes y falsos, a quien Dios confunda y dé mala noche, como a mí vosotros la disteis, que las dueñas que gozar pensabais conmigo quedan.

Don Galaor le dijo:

—Huésped, ¿qué es ello que decís? No seréis vos tal que habiéndonos hecho en esta vuestra casa tanto servicio y placer, en la fin hagáis tan gran deslealtad en nos tomar nuestras dueñas por fuerza.

—Si así fuese —dijo él—, más placer habría, porque el enojo sería mayor; más de su grado las tomé, porque andaban forzadas con sus enemigos.

—Pues parezcan ellas —dijo don Galaor—, y veremos si es así como decís.

—Hacerlo he —dijo él—, no por os dar placer, mas porque veáis cuán aborrecidos de ellas sois.

Entonces se puso Dinarda en el muro, y don Galaor le dijo:

—Dinarda, mi señora, ese caballero dice que quedáis aquí de vuestro grado, y no lo puedo creer según el gran amor que es entre nosotros.

Dinarda dijo:

—Si yo os mostré amor fue con sobrado miedo que tenía, pero sabiendo vos ser yo hija de Ardán Canileo y vos hermano de Amadís, ¿cómo se podía hacer que os amase?, especialmente en me querer llevar a Gaula en poder de mis enemigos; idos, don Galaor, y si algo por vos hice, no me lo agradezcáis ni se os acuerde de mí, sino como enemiga.

—Ahora quedad —dijo Galaor— con la mala ventura que Dios os dé, que de tal raíz como Arcalaus no podía salir sino tal pimpollo.

Norandel, que muy sañudo estaba, dijo contra su amiga:

—Y vos, ¿qué haréis?

—La voluntad de mi señora, dijo ella.

—Dios confunda su voluntad —dijo él— y la de ese mal hombre que así nos engañó.

—Si yo soy malo —dijo Ambades—, aunque no sois tales vosotros que me tuviese por honrado de vencer tales dos hombres.

—Si tú eres caballero, como te alabas —dijo Norandel—, sal fuera y combátete conmigo, yo a pie y tú a caballo, y si me matas, cree que quitas un enemigo mortal de Arcalaus, y si yo te venciese, danos las dos doncellas.

—Como eres necio —dijo Ambades—, a entrambos no tengo en nada, pues que haré a ti solo a pie estando y yo a caballo, y en esto que dices de Arcalaus, mi señor, por tales veinte como tú ni como ese otro tu compañero, no daría él una paja.

Y tomando un arco turquí les comenzó a tirar con flechas. Ellos se tiraron afuera y tornaron al camino que de antes iban, hablando como la maldad de Arcalaus alcanzaba a todos los de su linaje y riendo mucho uno con otro de la respuesta de Dinarda y de su huésped y de la gran saña de Norandel y de cómo el huésped, estando a salvo, en cuán poco la tenía. Así anduvieron tres días albergando en poblados y a su placer, y al cuarto, día llegaron a una villa que era puerto de mar, que había nombre Alfial, y hallaron dos barcas que pasaban a Gaula, y entrando en ellas aportaron sin entrevalo alguno dónde era el rey Perión, y Amadís, y Florestán.

Así acaeció que estando Amadís en Gaula aderezando para se partir a buscar las aventuras, por enderezar y cobrar el tiempo que en tanto menoscabo de su honra allí estuvo, continuando cada día de cabalgar por la ribera de la mar, mirando la Gran Bretaña, que allí eran sus deseos y todo su bien, andando un día él y don Florestán paseando, vieron venir las barcas y fueron allá por saber nuevas, y llegando a la ribera venían ya don Galaor y Norandel en un batel por salir en tierra. Amadís conoció a su hermano y dijo:

—¡Santa María, aquél es nuestro hermano don Galaor!, él sea muy bien venido.

Y dijo a don Florestán:

—¿Conocéis vos al otro que con él viene?

—Sí —dijo él—; aquél es Norandel, hijo del rey Lisuarte, compañero de don Galaor, y sabed que es muy buen caballero y por tal en tal batalla se mostró que con su padre habimos en la Ínsula de Mongaza, pero entonces no era conocido por su hijo, hasta ahora, cuando fue la gran batalla de los siete reyes, que al rey plugo que se divulgase por la bondad que en sí tiene.

Mucho fue alegre Amadís con él, por ser hermano de su señora, y que sabía que ella lo amaba, según Durín se lo había dicho. En esto, llegaron los caballeros a la ribera y salieron en tierra, donde hallaron a Amadís y Florestán, apeados, que los recibieron y abrazaron muchas veces, y dándoles sendos palafrenes se fueron al rey Perión, que quería cabalgar para los recibir. Y cuando a él llegaron, quisiéronle besar las manos, mas éste no las dio a Norandel, antes lo abrazó e hizo mucha honra, y llevólo a la reina, donde no recibieron menos. Amadís, como ya os dije, tenía aderezado para partir allí al cuarto día, antes habló con el rey y con sus hermanos, diciéndoles cómo le convenía partir de ellos y que otro día entraría en su camino. El rey le dijo:

—Mi hijo, Dios sabe la soledad que de ello yo siento, pero ni por eso seré en vos estorbar, que vais a ganar honra y prez, como siempre lo hicisteis.

Don Galaor dijo:

—Señor hermano, si no fuese por una demanda de que con derecho no nos podemos partir, en que Norandel y yo somos metidos, haceros habríamos compañía; pero conviene que la acabemos o pase primero año y un día como es costumbre en la Gran Bretaña.

El rey dijo:

—Hijo, qué demanda es ésa, puédese saber?

—Sí, señor —dijo él—, que sea sabido que en la batalla que hubimos con los siete reyes de las ínsulas, fueron de la parte del rey Lisuarte tres caballeros con unas armas de sierpes de una manera, mas los yelmos eran diferentes, que el uno era blanco y el otro cárdeno y el otro dorado, éstos hicieron maravillas, tanto que todos somos maravillados, en especial el que traía el yelmo dorado, que a la bondad de éste no creo que ninguno se podrá igualar. Ciertamente se cree que si por éstos no fuera que el rey Lisuarte no hubiera la victoria que hubo, y como la batalla fue vencida partieron todos tres del campo tan encubiertos que no pudieron ser conocidos, y por lo que de ellos se habla hemos prometido de los buscar y conocer.

El rey dijo:

—Aquí nos han dicho de esos caballeros, y Dios os dé de ellos buenas nuevas.

Así pasaron aquel día hasta la noche. Y Amadís apartó a su padre y a don Florestán y díjoles:

—Señor, yo me quiero partir de mañana y paréceme que después de ido yo, se debe decir a don Galaor la verdad de esto en que anda, porque su trabajo en vano sería, que si por nosotros, no por ninguno lo puedo saber y mostradle las armas, que bien las conocerá.

—Bien decís —dijo el rey—, y así se hará.

Esa noche estuvieron con la reina y su hija y con muchas dueñas y doncellas suyas holgando con gran placer, mas todas sentían gran soledad de Amadís, que se quería ir y no sabían dónde. Pues despedidos de todas ellas se fueron a dormir, y otro día oyeron todos misa y salieron con Amadís, que iba armado en su caballo, y Gandalín y el Enano, sin otro alguno que le hacían compañía, al cual dio la reina tanto haber que por un año bastase a su señor. Don Florestán le rogó muy ahincadamente que lo llevase consigo, mas no lo pudo con él acabar por dos cosas: la una por ser más desembargado para pensar en su señora. Y la otra porque las cosas de grandes afrentas porque él esperaba pasar, pasándolas solo, así sólo la muerte o la gloria alcanzase. Y cuanto una legua anduvieron, despidióse Amadís de ellos, entrando en su camino, y el rey y sus hijos se volvieron a la villa, donde habló aparte con don Galaor, su hijo, y con Norandel, y díjoles:

—Vosotros sois metidos en una demanda que si aquí no, en todo el mundo no hallaréis recaudo de ellas, de lo cual doy gracias a Dios, que a esta parte os guió, por os haber quitado de gran trabajo sin provecho; ahora sabed que los tres caballeros de las armas de las sierpes que demandáis somos yo y Amadís y don Florestán, y yo llevaba el yelmo blanco y don Florestán el cárdeno, y Amadís el dorado con que hizo las grandes extrañezas que visteis.

Y contóle el concierto que para aquella ida tuvieron y cómo Urganda les enviara las armas.

—Y porque enteramente los creáis y tengáis vuestras ventura por acabada, venid conmigo.

Y llevándolos a otra cámara de las armas les mostró las de las sierpes, por muchas partes de grandes golpes horadadas, las cuales fueron muy bien de ellos conocidas, porque mucho en la batalla las miraron, algunas veces placiéndoles ser en su ayuda y otras habiendo grande envidia de lo que sus señores hacían con ellas. Don Galaor dijo:

—Señor, mucha merced nos ha hecho Dios y vos en nos quitar de este afán, porque nuestro pensamiento era de con todas nuestras fuerzas buscar los caballeros de estas armas, y si no nos cayeran en parte que sin gran vergüenza no nos pudiéramos de su enojo partir, de combatirnos con ellos hasta la muerte y dar a entender a todos que aunque allí a lo general más que todos hicieron, en lo participar de otra manera se juzgara o morir sobre ello.

—Mejor lo ha hecho Dios —dijo el rey— por su merced.

Norandel le demandó aquellas armas con ahincamiento, mas con mucha más gravedad por el rey le fueron otorgadas. Entonces les contó el rey cómo fueron metidos en la prisión de Arcalaus y por cuál ventura fueron della salidos. A Galaor le vinieron las lágrimas a los ojos habiendo duelo de tan gran peligro, y contó lo que les aviniera a é1 y a Norandel con Arcalaus y cómo llamándose Granfiles se les había escapado y todo lo que con Dinarda pasaron y cómo se les quedó en el castillo y lo que con Ambades el huésped les acometió. Así estuvieron despedidos del rey y reina, entraron en una barca llevando consigo aquellas armas de las sierpes. Con buen tiempo pasaron en la Gran Bretaña, y llegados a la villa donde el rey Lisuarte y la reina eran, desarmándose en su posada, se fueron al palacio por mostrarle cómo su demanda habían acabado, y llevaron consigo las armas de las sierpes, y fueron bien recibidos del rey y de todos los de la corte. Galaor dijo al rey:

—Señor, si os pluguiere mandarnos oír ante la reina.

—Sí, dijo él. Y fuéronse luego a su aposentamiento, y todos con ellos, por ver lo que traían. La reina hubo placer con su venida y ellos le besaron las manos. Galaor dijo:

—Señores, ya sabéis cómo Norandel y yo salimos de aquí con demanda de buscar los tres caballeros de las armas de las sierpes que en vuestra batalla y servicio fueron, y, loado Dios, sin trabajo cumplido lo hemos, así como Norandel lo mostrará.

Entonces, Norandel tomó en sus manos el yelmo blanco y dijo:

—Señor, este yelmo bien lo conocéis.

—Sí —dijo él—, que muchas veces lo vi donde yo verlo deseaba;

—Pues éste trajo en la cabeza el rey Perión, que mucho os ama.

Y luego tomó el cárdeno y dijo:

—Veis aquí, éste trajo don Florestán.

Y sacando el dorado dijo:

—Veis, señora, éste que tanto en vuestro servicio hizo, cual ninguno otro hacer pudiera, trajo Amadís, si yo digo verdad en ello o no sois vos el mejor testigo que muchas veces entre ellos os hallasteis, ellos gozando de la fama y vos del vencimiento.

Y contóles cómo vinieran el rey Perión y sus. hijos encubiertos a la batalla y por cuál razón después se habían ido sin que los conociesen y cómo fueron metidos en la prisión de Arcalaus y de cómo salieron quemando el castillo y cómo lo hallaran en las andas él y don Galaor y cómo se les escapara llamándose Granfiles, primo de don Grumedán, de lo cual mucho con él, que allí presente estaba, se reían, y con ellos, diciendo que muy alegre era en haber hallado tal deudo de que no sabían.

El rey preguntó mucho por el rey Perión, y Norandel le dijo:

—Creed, señor, que en el mundo no hay rey de tanta tierra como él tiene que su igual sea.

—Pues no se perderá nada —dijo don Grumedán— por sus hijos.

El rey calló por no loar a Galaor, que estaba presente, ni a los otros, de que muy poco por entonces se pagaba; pero mandó poner las armas en el arco de cristal de su palacio, donde otras de hombres famosos eran puestas.

Don Galaor y Norandel hablaron con Oriana y con Mabilia y diéronles las saludes y encomiendas de la reina Elisena y de su hija, y por ellas fueron con gran amor recibidas, como aquéllas que las mucho amaban, y hubieron gran pesar en que les dijeron que Amadís se iba solo a tierras extrañas de diversos lenguajes a buscar las aventuras más fuertes y peligrosas.

Entonces se fueron a sus posadas y el rey quedó hablando con sus caballeros en muchas cosas.


Capítulo 70

En que recuenta de Esplandián cómo estaba en componía de Nasciano el ermitaño, y de cómo Amadís, su padre, fue a buscar aventuras, mudado el nombre en el Caballero de la Verde Espada, y de las grandes aventuras que hubo.

Habiendo Esplandián cuatro años que naciera, Nasciano el ermitaño envió por él que se lo trajesen, y él vino bien criado de su tiempo, y violo tan hermoso que fue maravillado, y santiguándolo lo llegó a sí, y el niño lo abrazaba como si lo conociera. Entonces hizo volver al ama y quedando allí un su hijo, que de leche de él criara a Espladián, y entrambos estos niños andaban jugando cabe la ermita de que el santo hombre era muy alegre, y daba gracias a Dios porque había querido guardar tal criatura. Pues así acaeció, que siendo Esplandián cansado de holgar echóse a dormir debajo de un árbol, y la leona que ya oísteis que algunas veces venía al ermitaño y él le daba de comer cuando lo había, vio al niño y fuese a él y anduvo un poco alrededor, oliéndolo, y después echóse cabe él. Y el otro niño fue llorando al hombre bueno diciendo cómo un can grande quería comer a Esplandián. El hombre bueno salió y vio a la leona y fue allá, mas ella se vino a él halagándolo, y tomó el niño en sus brazos, que era ya despierto, y como vio la leona, dijo:

—Padre, hermoso can es éste, ¿es nuestro?

—No —dijo el hombre bueno—, sino de Dios, cuyas son todas las cosas.

—Mucho querría, padre, que fuese nuestro.

El ermitaño hubo placer y díjole:

—Hijo, ¿queréisle dar de comer.

—Sí, dijo él.

Entonces trajo una pierna de gamo que unos ballesteros le dieran, y el niño diola a la leona y llegóse a ella, y poníale las manos por las orejas y por la boca. Y sabed que de allí adelante siempre la leona venía cada día, y aguardábalo en tanto que fuera de la ermita andaba. Y de que más crecido fue, diole el ermitaño un arco a su medida y otro a su sobrino, y con aquéllos, después de haber leído, tiraban, y la leona iba con ellos, y si herían algún ciervo, ella se lo tomaba, y algunas veces venían allí unos ballesteros amigos del ermitaño e íbanse con Esplandián a cazar por amor de la leona, que les alcanzaba la caza, y de entonces aprendió Esplandián a cazar.

Así pasaba su tiempo debajo de la doctrina de aquel santo hombre. Y Amadís se partió de Gaula, como ya os contamos, con voluntad de hacer tales cosas en armas que aquéllos que lo habían sacado y menoscabado su honra, por luenga estaba que por mandado de su señora allí hiciera quedasen por mentirosos, y con este pensamiento se metió por la tierra de Alemania, donde en poco tiempo fue muy conocido, que muchos y muchas venían a él con tuertos agravios que les eran hechos, y les hacía alcanzar su derecho, pasando grandes afrentas y peligros de su persona, combatiéndose en muchas partes con valientes caballeros, a las veces con uno, otras veces con dos y tres, así como el caso era, ¿qué os diré? Tanto hizo, que por toda Alemania era conocido por el mejor caballero que en toda aquella tierra entrara y no le sabían otro nombre sino el Caballero de la Verde Espada, o del enano, por el enano que consigo traía. De esta ida que él hizo, en tanto pasaron cuatro años que nunca volvió a Gaula, ni a la Ínsula Firme, ni supo de su señora Oriana, que esto le daba mayor tormento y cuitaba tanto su corazón, que en comparación de ellos todos los otros peligros y trabajos tenía por holganza, y si algún consuelo sentía, no era sino saber cierto que su señora, siendo firme en su membranza, de él padecía otra semejante soledad. Pues así anduvo por aquella tierra todo el verano, y viniendo el invierno, temiendo el frío, acordó de se ir al reino de Bohemia y pasarlo allí con un muy buen rey llamado Tafinor; que a la razón reinaba, del cual grandes bienes y bondades oyera decir, el cual tenía guerra con el Patín, que era ya emperador de Roma, a quien él mucho desamaba por lo de Oriana su señora, que ya oísteis, y fuese luego para allá, y acaeció que luego llegando a un río de la otra parte vio andar mucha gente, y lanzaron un girifalte a una garza y vínola a matar, a la parte donde el Caballero de la Verde Espada estaba, y él se apeó así armado como andaba, y dio muchas voces a los de la otra parte si lo cebaría. Ellos dijeron que sí. Entonces le dio allí de comer aquello que vio que era menester, como aquel que muchas veces lo había hecho.

El río era bien hondo y no podían allá pasar. Y sabed que era allí el rey Tafinor de Bohemia, y como vio al caballero y al enano con él, preguntó si lo conocían algunos de aquéllos, y no hubo quien lo conociese.

—Si será —dijo el rey— por ventura un caballero que ha andado por tierras de Alemania, que ha hecho maravillas en armas, de que todos por milagro hablaban de él y dícenle el Caballero de la Verde Espada y el Caballero del Enano. Dígolo por aquel enano que consigo trae.

Así había un caballero que decían Sandián y era caudillo de los que al rey guardaban, y dijo:

—Cierto este es que la espada verde trae ceñida.

El rey se dio prisa en llegar a un paso del río porque el de la Verde Espada venía ya con el girifalte en su mano. Y como él llegó, díjole:

—Mi buen amigo, vos, seáis muy bien venido a esta mi tierra.

—¿Sois vos el rey?

—Sí, soy —dijo él—, cuanto a Dios pluguiere.

Entonces llegó con mucho acatamiento por le besar las manos, y dijo:

—Señor, perdonadme aunque no os erré; que no os conocía; yo vengo por os ver y servir, que roe dijeron que teníais guerra con tal hombre y tan poderoso que habréis de menester el servicio de los vuestros y aun de los extraños, y comoquiera que yo sea uno de ellos en tanto que con vos fuere, por vasallo natural me podéis contar.

—¡Caballero de la Verde Espada!, mi amigo, cómo os agradezco esta venida y lo que me decís, aquel mi corazón que con ello ha doblado el esfuerzo lo sabe, y ahora acojámonos a la villa.

Así fue el rey hablando con él, y de todos era loado de hermosura y de parecer mejor armado que otro ninguno que visto hubiesen. Llegados al palacio, mandó el rey que allí le aposentasen, y desde que fue desarmado en una rica cámara, vistióse unos paños lozanos y hermosos que el enano le traía, y fuese donde el rey estaba con tal presencia que daba testimonio de ser creídas las grandes proezas que de él decían, y allí comió con el rey, servido como a mesa de tan buen nombre. Alzando los manteles, estando todos sosegados, el rey dijo:

—Caballero de la Verde Espada, mi amigo, las grandes nuevas y honrada presencia, movióme a os pedir ayuda, aunque hasta ahora no os lo merezca, pero placerá a Dios que en algún tiempo será galardonado. Sabed, mi buen amigo, que yo he guerra contra mi voluntad con el más poderoso hombre de los cristianos, que es el Patín, emperador de Roma, que así con su gran poder como con su gran soberbia, querría que este reino que Dios libre me dio, le fuese sujeto y tributario; pero yo hasta ahora, con la fianza y fuerza de mis vasallos y amigos, he se lo defendido reciamente y defenderé cuanto la vida me durare; pero como es cosa de gran trabajo y peligro defenderse mucho tiempo los pocos a los muchos, tengo siempre atormentado mi corazón en buscar el remedio. Pues éste no es, después de Dios, sino la bondad y esfuerzo que hay de los unos hombres a otros y porque Dios os ha hecho tan extremado en el mundo en bondad y fortaleza, tengo yo mucha esperanza en el vuestro gran esfuerzo que, como siempre, procura prez y honra la guerra ganar con los menos. Así que, buen amigo, ayudad a defender este reino, que siempre a vuestra voluntad será.

El Caballero de la Verde Espada le dijo:

—Señor, yo os serviré y como mis obras viereis así juzgad mi bondad.

Así como oís quedó el Caballero de la Verde Espada en casa del Tafinor de Bohemia, donde mucha honra le hacían, y en su compañía por mandado del rey un hijo suyo que Grasandor se llamaba, y un conde primo del rey, llamado Gaitines, porque más acompañado y honrado estuviese.

Pues así avino que un día cabalgaba el rey por el campo con muchos hombres buenos e iba hablando con su hijo Grasandor y con el Caballero de la Verde Espada en el hecho de su guerra que la tregua salía en esos cinco días, y así yendo en su habla vieron venir por el campo doce caballeros y las armas traían liadas en palafrenes, y los yelmos y escudos y lanzas, sus escuderos. El rey conoció entre ellos el escudo de don Garadán, que era primo hermano del emperador Patín y era el más preciado caballero de todo el señorío de Roma, y éste hacía la guerra a este rey de Bohemia, y dijo contra el Caballero de la Verde Espada, suspirando:

—¡Ay!, que de enojo me ha hecho aquel cuyo es aquel escudo, y mostróselo, y el escudo había el campo cárdeno y dos águilas de otro, tamañas como en él cabían.

El Caballero de la Verde Espada le dijo:

—Señor, cuantas más soberbias y demasías de vuestro enemigo recibiereis, entonces tened más fucia en la venganza que Dios os dará y, señor, pues que así vienen a vuestra tierra a se poner en vuestra mesura, honradlos y hablarles bien, pero pleitesía no la hagáis sino a vuestra honra y provecho.

El rey lo abrazó y le dijo:

—A Dios pluguiese por su merced que siempre fueseis conmigo y de lo mío hicieseis a vuestra voluntad.

Y llegaron a los caballeros, y a Garadán y sus compañeros fueron ante el rey, y él los recibió de mejor palabra que de corazón, y díjoles que se entrasen en la villa y les harían toda honra.

Don Garadán dijo:

—Yo vengo a dos cosas que antes sabréis, en que no habréis menester consejo sino de vuestro corazón, y respondednos luego, porque no nos podemos detener, que la tregua sale muy cedo.

Entonces le dio una carta de creencia, que era del emperador, en que decía cual hacía cierto y estable sobre su fe todo lo que don Garadán con él asentase

—Paréceme —dijo el rey, después de la haber leído— que no se hace poca confianza de vos, y ahora decidlo qué os mandaron.

—Rey —dijo don Garadán—, comoquiera que el emperador sea de más alto linaje y señorío que vos, porque tiene mucho en otras cosas que entender quiere dar cabo en vuestra guerra de dos guisas, la una cual más os agradare, la primera si quisiereis haber batalla con Salustanquidio, su primo, principe de Calabria, de ciento por ciento hasta mil, y la segunda de doce por doce caballeros conmigo y con éstos que yo traigo que él lo hará, a condición que si nos venciereis seáis quito de él para siempre, y si vencido, que quedéis por su vasallo, así como en las historias de Roma se halla, que este reino lo fue en tiempos pasados de aquel Imperio, ahora tomad lo que os agradare, que si lo rehusáis el emperador os hace saber que, dejando todas las otras cosas, vendrá sobre vos en persona y no partirá de aquí hasta os destruir.

—Don Garadán —dijo el Caballero de la Verde Espada—, asaz habéis dicho de soberbias, así de parte del emperador como de la vuestra, pues Dios muchas veces las quebranta con poca de su piedad, y el rey os dará la respuesta que le pluguiere; pero quiero preguntar tanto si él tomase cualquiera de esas batallas, ¿cómo sería seguro que se le guardaría lo que decís?

Don Garadán le miró y maravillóse cómo respondiera sin mirar a lo que el rey diría, y díjole:

—Don caballero, yo no sé quién sois, mas en vuestro lenguaje parecéis de tierra extraña, y dígoos que os tengo por hombre de poco recaudo en responder sin que el rey lo mandase; pero si él ha por bien lo que decís y otorga lo que le yo pido, mostraré eso que vos preguntáis.

—Don Garadán —dijo el rey—, yo doy por dicho y otorgo todo los que el Caballero de la Verde Espada dijere.

Cuando Garadán oyó hablar de hombre de tan alto valor hecho de armas, mudósele el corazón en dos guisas, la una pesarle porque tal caballero fuese de la parte del rey y la otra placerle por se combatir con él, que, según él, en sí sentía pensaba vencerle o matarle, y ganar toda aquella honra y gloria que él había ganado por Alemania y por las tierras donde no se hablaba de ninguna bondad de caballero sino de la de él, y dijo:

—Pues ya os otorga el rey su voluntad, ahora decid si querrá alguna de estas batallas.

El Caballero de la Verde Espada le dijo:

—Eso el rey lo dirá como le más pluguiere, pero te digo os que en cualquiera de ellas que escogiere le serviré yo si me y meter querrá, y así lo haré en la guerra en tanto que en su casa morare.

El rey le echó el brazo al cuello y dijo:

—Mi buen amigo, en tanto esfuerzo me han puesto estas vuestras palabras, que no dudaré de tomar cualquier partido de los que se me ofrecen, y ruégoos mucho que escojáis por mí de ello lo que mejor os parezca.

—Cierto, señor, eso no haré yo —dijo él—, antes con vuestros hombres buenos os aconsejad sobre ello, y tomad lo que mejor fuere, y a mí mandadme en qué os sirva, que de otra guisa con mucha razón serían quejosos de mí, y yo tomaba a cargo aquello que en mi discreción no cabía; pero todavía digo, señor, que debéis ver el recaudo que don Garadán trae para lo hacer firme.

Cuando don Garadán esto oyó, dijo:

—Comoquiera que vos, don caballero por vuestras razones mostráis en alargar la guerra, yo quiero mostrar lo que pedís, por atajar vuestras dilaciones.

El Caballero del Enano le respondió:

—No os maravilléis, don Garadán, de eso, porque más sabrosa cosa es la paz que entrar en las batallas y peligrosas; pero la venganza trae y acarrea lo contrario, y ahora despreciáisme, que no me conocéis, mas tanto que el rey os dé la respuesta, yo fío en Dios que de otra guisa me juzgaréis.

Entonces don Garadán, llamando a un escudero que traía una arqueta, sacó de ella una carta en que andaban treinta sellos colgados de cuerdas de seda y todos eran de plata fina, el que en medio andaba que era de otro y del emperador, y los otros, de los grandes señores del Imperio, y diola al rey, y él se apartó con sus hombres buenos leyéndola halló ser cierto lo que Garadán decía, y que sin duda podía tomar cualquiera de las batallas y demandóles que le aconsejasen. Pues hablando en ello hubo algunos que tenían por mejor la batalla de los ciento por ciento, y otros la de los doce por doce, diciendo que en menor cantidad el rey podría mejor escoger en sus caballeros, y otros decían que sería mejor mantener la guerra como hasta allí y no poner su reino en ventura de una batalla.

Así que los votos eran muy diversos. Entonces el conde de Galtines dijo:

—Señor, remitíos al parecer de Caballero de la Verde Espada, que por ventura habrá visto muchas cosas y tiene gran deseo de os servir.

El rey y todos se otorgaron en esto e hiciéronle llamar, que él y Grasandor hablaban con don Garandán, y el Caballero de la Verde Espada lo miraba mucho, y como le veía tan valiente de cuerpo y que por razón debía haber en sí gran fuerza, algo le hacía dura su batalla, mas por otra parte veíala decir tantas palabras vanas y soberbiosas que le ponían en esperanza que Dios le daría lugar a que la soberbia le quebrantase, y como oyó el mandato del rey, fuese allá. Y el rey le dijo:

—Caballero del Enano, mi gran amigo, mucho os ruego que os no excuséis de dar aquí vuestro consejo sobre lo que hemos hablado.

Entonces le contaron en las diferencias que estaban. Oído todo por él, dijo:

—Señor, muy grande es la determinación de tan gran cosa, porque la salida está en las manos de Dios, y no en el juicio de los hombres, pero como quiera que sea, hablando en lo que yo, si el caso mío fuese, haría; digo, señor, que si yo tuviese un castillo sólo y cien caballeros y otro mi enemigo teniendo diez castillos y mil caballeros me lo quisiese tomar, y Dios guiase por alguna vía que esto se partiese por una batalla de iguales partes de gente, haría cuenta que era gran merced que me hacía, y por esto que yo digo, vosotros, caballeros, no dejéis de aconsejar al rey lo que más su servicio sea, que de cualquier guisa que lo determinareis tengo de poner mi persona en ello—, y quiso se ir, mas el rey lo tomó por la punta del manto e hizo sentar cabe sí y díjole:

—Mi buen amigo, todos nos otorgamos en vuestro parecer, y quiero que la batalla de los doce caballeros, y Dios, que sabe la fuerza que se me hace, me ayudará.

Así como lo hizo el rey Perión de Gaula no ha mucho tiempo, que teniéndole entrada su tierra el rey Abies de Irlanda con gran poder y estando en punto de la perder, fue remediado todo por una batalla que un caballero sólo hubo con el mismo rey Abies, que era a la sazón uno de los más valientes y bravos caballeros del mundo, y el otro tan mancebo que no llegaba a dieciocho años, en la cual el rey de Irlanda murió y fue el rey Perión restituido en todo su reino. Y desde ha pocos días por una ventura maravillosa le conoció por su hijo, y entonces se llamaba el Doncel del Mar, y desde allí se llamó Amadís de Gaula, aquel que por todo el mundo es nombrado por el más esforzado y valiente que se halla hasta ahora, no sé si le conocéis.

—Nunca le vi —dijo el Caballero de la Verde Espada—, pero yo moré algún tiempo en aquellas partes y oí mucho decir de ese Amadís de Gaula y conozco a dos hermanos suyos, que no son peores caballeros que él.

El rey le dijo:

—Pues teniendo fucia en Dios como aquel rey Perión la tuvo, yo acuerdo de tomar la batalla de los doce caballeros.

—En el nombre de Dios —dijo el Caballero de la Verde Espada—, ése me parece a mí el mejor acuerdo, porque, aunque el emperador sea mayor que vos y tenga más gente para doce caballeros, tan buenos se hallaban en vuestra casa como en la suya, y si pudieres hacer con Garadán que aún fuese de menos, por bien lo tendría yo hasta venir de uno por uno, y si él quisiere ser, yo seré el otro, que fío en Dios, según vuestra gran justicia y su demasiada soberbia, que os daré venganza de él y partiré la guerra que con su señor tenéis.

El rey se lo agradeció mucho, y fuéronse para donde Garadán estaba, quejándose porque tardaban tanto en le responder. Y como llegaron a él dijo el rey:

—Don Garadán, no sé si será vuestro placer, pero otórgome en tomar la batalla de los doce caballeros y sea luego de mañana.

—Así Dios me salve —dijo Garadán—, vos habéis respondido a mi voluntad y mucho soy ledo de tal respuesta.

El de la Verde Espada dijo:

—Muchas veces son los hombres alegres con el comienzo, que la fin les sale de otra guisa.

Garadán le cató de mal semblante y díjole:

—Vos, don caballero, en cada pleito queréis hablar, bien parecéis extraño, pues tan extraña y corta es vuestra discreción, y si supiese que fueseis uno de los doce, daros habría yo estas lúas.

El de la Verde Espada las tomó mientras decía.

—Yo os prometo que estaré puntual en la batalla, y de esta manera como ahora aquí tomo estas lúas de vos, así en ella entiendo tomar y llevar vuestra cabeza, que vuestra gran soberbia y desmesura me la ofrecen.

Cuando le oyó ésto, Garadán fue tan sañudo que tornó como fuera de sesos, y dijo a una voz alta:

—¡Ay, de mí, sin ventura!, fuese ya mañana y estuviésemos en la batalla porque todos viesen, don Caballero del Enano, cómo vuestra locura castigada sería.

El de la Verde Espada le dijo:

—Si de aquí a mañana, por luengo plazo tenéis, aún el día es grande, en que el que hubiere ventura podrá matar al otro, y armémonos si vos quisiereis y comencemos la batalla por tal pleito, que el que vivo quedare puede ayudar mañana a sus compañeros.

Don Garadán le dijo:

—Cierto, don caballero, si como lo habéis dicho lo osáis hacer, ahora os perdono lo que contra mí dijisteis, y comenzó a pedir armas a gran prisa. El Caballero del Enano mandó a Gandalín que le trajese las suyas, y así lo hizo. Y a don Garadán armaron sus companeros, y al de la Verde Espada el rey y su hijo, y tiráronse afuera, dejándolos en el campo donde se habían de combatir.

Don Garadán cabalgó en un caballo muy hermoso y grande, y arremetiólo por el campo muy recio y volviéndose a sus compañeros les dijo:

—Tened buena esperanza, que de esta vez quedará este rey sujeto al emperador y vosotros sin herir golpe con mucha honra, esto os digo porque toda la esperanza de vuestros contrarios está en este caballero, el cual si esperarme osa venceré luego, y éste, muerto, no osarán mañana entrar en campo conmigo ni con vosotros.

El Caballero de la Verde Espada le dijo:

—¿Qué haces, Garadán, por qué pones tan poco cuidado que dejas pasar el día en alabanzas, pues cerca está de parecer quién será cada uno, que las lisonjas no han de hacer el hecho?

Y poniendo las espuelas a su caballo fue para él, y el otro vino contra él, e hiriéronlo con las lanzas en los escudos, que, aunque muy fuertemente eran, salieron falsados, tan grandes le dieron los golpes, y las lanzas, quebradas, mas juntáronse uno con otro de los escudos y de los yelmos tan bravamente, que el caballo del de la Verde Espada se retrajo desacordado atrás, pero no cayó, y Garadán salió de la silla y dio tan fuerte caída en el suelo que fue casi salido de su memoria, y el de la Verde Espada, que lo vio revolver por el campo por se levantar y no podía, quiso ir a él, mas el caballo no pudo moverse, tanto era cansado, y él era herido en el brazo siniestro de la lanza, que el escudo le había pasado, y apeóse luego como aquel que con. gran saña estaba, y poniendo mano a la su ardiente espada fue contra Garadán, que estaba asaz maltratado, pero más acordado, que tenía ya la espada en su mano esgrimiéndola y bien cubierto de su escudo, mas no tan bravo como antes, y fuéronse herir tan bravamente y de tan notables golpes, que mucho se maravillaban los que lo veían, mas el de la Verde Espada, como le tomó mal parado de la caída y él estaba con gran saña, cargóle de tantos golpes y tan pesados que no le pudiendo el otro sufrir, tiróse ya cuanto a fuera y dijo:

—Cierto, Caballero de la Verde Espada, ahora os conozco más que antes y más que antes os desamo, y como quiera que mucha de vuestra bondad me sea manifiesta, ni por eso la mía no es en tal disposición que sepa determinar cuál de nosotros será vencedor, y si os parece que debemos alguna pieza holgar, sino venid a la batalla.

El de la Verde Espada le dijo:

—Cierto, don Garadán, el holgar mujer mejor partido me sería a mí que de combatirme, lo que a vos, según vuestra gran bondad y alta proeza de armas, sería al contrario, según las palabras hoy habéis dicho, y porque tan buen hombre como vos no quede avergonzado no quiero dejar la batalla hasta que haya fin.

A don Garadán pesó mucho que se veía muy maltratado, y las armas y la carne cortada por muchos lugares, de que le salía mucha sangre, y hallábase muy quebrantado de la caída. Entonces le vino a la memoria la soberbia suya, especialmente contra aquel que delante de sí tenía, pero mostrando buen esfuerzo, trabajó de llegar al cabo de la mala ventura, haciendo todo su poder, y luego se acometieron como de primero, mas no tardó mucho que el Caballero del Enano lo traía a toda su guisa y voluntad, de manera que todos los que allí estaban veían que, aunque dos tanto bueno fuesen, no le tendría pro según su esfuerzo, y andando ambos a dos así revueltos, cayó Garadán sin sentido en el campo, maltratado de un gran golpe que el Caballero del Enano le diera encima del yelmo, que apenas la espada de él podía sacar, y fue luego sobre él con esfuerzo, y quitándole el yelmo de la cabeza, vio que de aquel golpe se la hendiera tanto que los meollos eran esparcidos, por ello de lo cual le plugo mucho por el pesar del emperador y por el placer del rey que él deseaba servir, y limpiando su espada y poniéndola en la vaina hincó los hinojos y dio gracias a Dios porque aquella honra y merced le hiciera.

El rey, como allí lo vio descendió del palafrén, y con otros dos caballeros se puso cabe el de la Verde Espada y viole las manos tintas en sangre, así de la suya como la de su contrario, y díjole:

—Mi buen amigo, ¿cómo os sentís?

—Muy bien —dijo él—, merced a Dios que aún yo seré de mañana con mis compañeros en la batalla.

Y luego le hizo cabalgar y lleváronlo a la villa con muy gran honra, donde fue en su cámara desarmado y curado de sus heridas. Los caballeros romanos llevaron a Garadán así muerto a las tiendas, y allí hicieron gran duelo sobre él, que mucho lo amaban, y hallábanlo mengua en la batalla que otro día esperaban tanto que mucho les hacía dudar, creyendo que faltando él y quedando en contra del Caballero de la Verde Espada, que no eran para en ninguna sostener, y hablando en lo que harían, hallaban dos cosas muy grandes. La primera ésta que oís, ser muerto aquel valiente companero suyo y quedar su enemigo en guisa de se poder combatir. La otra, que si la batalla dejasen el emperador quedaba deshonrado, y ellos a ventura de muerte, pero acogiéronse a no hacer la batalla y excusarse delante del emperador con las soberbias de Garadán, y cómo contra la voluntad de ellos había tomado la batalla en que muriera. Todos los más eran en este voto y los otros callaban.

Era allí entre ellos un caballero mancebo de alto linaje, Arquisil llamado, así como aquel que venía de la sangre derecha de los emperadores, y tan cerca que si el Patín muriese, sin hijo, éste heredaba todo el señorío, y por esta causa era desamado de él y lo traía alongado de sí, como vio el mal acuerdo de sus compañeros, y hasta allí por ser en tan poca edad que no pasaba de veinte años, no osaba hablar, díjoles:

—Ciertamente, señores, yo soy maravillado de caer tan buenos hombres como vos en tan gran yerro que si alguno hoy lo aconsejase lo deberíais tener por enemigo, y no tomarlo de vuestra voluntad, que si la muerte dudáis muy mayor es la que vuestra flaqueza y desaventura os acarrea, ¿qué es lo que dudáis o teméis, es gran diferencia de once a diez? Si lo hacéis por la muerte de don Garadán, antes os debo placer, que hombre tan soberbio y tan desconcertado sea fuera de nuestra compañía, porque de su culpa nos pudiera redundar a nosotros la pena. Pues si es por aquel caballero que tanto teméis, aquél yo lo tomo a mi cargo, que yo os prometo que nunca hasta la muerte de él me partir. Pues aquel ocupado alguna pieza de tiempo, mirad la diferencia que queda entre vosotros y los contrarios. Así que, mis señores, no deis causa de tan gran temor a vuestros ánimos, pues que de vuestro propósito se os seguirá muerte perpetua deshonrada.

Tantas fuerzas tuvieron estas palabras de Arquisil, que el propósito de sus compañeros fue mudado, y dándole muchas gracias fue y loando su consejo se determinaron con gran esfuerzo a tomar la batalla.

El Caballero de la Verde Espada, después que fue curado de sus llagas y le dieron de comer, dijo al rey:

—Señor, bien será que hagáis saber a los caballeros que han de ser mañana en la batalla, porque se aderecen y sean aquí al alba del día a oír misa en vuestra capilla, porque salgamos juntos al campo.

—Así se hará —dijo el rey—, que mi hijo Grasandor será el uno y los otros serán tales que, con ayuda de Dios y vuestra, ganaremos la victoria.

—No plega a Dios —dijo él— que en tanto que yo armas pueda tener, vos ni vuestro hijo las vistáis, pues que los otros serán tales que a él y aun a mí podrán excusar.

Grasandor le dijo:

—Señor Caballero de la Verde Espada, no seré yo excusado donde vuestra persona se pusiera así en esta batalla como en todas las otras que en mi presencia se hiciesen, y si yo fuese tan digno, que de tal caballero como vos me fuese un don otorgado, desde ahora os demandaría en que en vuestra compañía me trajeseis. Así que por ninguna guisa yo dajaré de ser mañana en esta afrenta, siquiera por aprender algo de vuestras grandes maravillas.

El de la Verde Espada se le humilló por la honra que le daba con gran acatamiento, como él lo merecía, y díjole:

—Mi señor, pues que así os place, así sea, con la ayuda de Dios.

El rey dijo:

—Mi buen amigo, vuestras armas son tales paradas que no tienen en si defensa alguna, y yo os quiero dar unas que se nunca vistieron, que entiendo que os agradarán, y un caballo, que, aunque otros muchos habréis visto, no será ninguno mejor—, y luego se lo hizo allí traer, enfrenado y ensillado de muy rica guarnición.

Cuando él lo vio tan hermoso y tan guarnido, suspiró, cuidando que si él estuviese en tal parte que no lo pudiese, enviar al su leal amigo Angriote de Estravaus que lo hiciera, que en aquel sería bien empleado; las armas eran muy ricas, y habían el campo de oro y leones cárdenos, y las sobreseñales de aquella guisa; pero la espada era la mejor que la nunca vio, fuera de la del rey Lisuarte y de la suya, y desde que la hubo mirado diola a Grasandor con que entrase en la batalla.

Otro día bien de mañana oyeron misa con el rey, y armáronse todos y besándole las manos cabalgaron en sus caballos y muchos caballeros con ellos, y fuéronse al campo donde había de ser la batalla, y vieron cómo los romanos salían ya armados y cabalgaban ya tañendo sus hombres muchas trompetas con gran alegría por los esforzar. Y Arquisil, entre ellos en un caballo blanco y las armas verdes, y dijo a sus compañeros:

—Miémbreseos los que hablamos, que yo tendré lo que prometí.

Entonces fueron unos contra otros, y Arquisil vio venir delante al Caballero de la Verde Espada y fue contra él, y encontráronse con las lanzas, que luego fueron quebradas, y Arquisil salió de la silla a las ancas del caballo, mas de tanto le avino que echó mano de los arzones y como era valiente y ligero tornó la a cobrar. El de la Verde Espada pasó por él y con un pedazo de la lanza que le quedara encontró al primero que ante sí halló en el yelmo y sáceselo de la cabeza, y hubiéralo derribado, mas a él le encontraron dos caballeros, el uno en el escudo y el otro en la pierna, que pasando por la falda de la loriga la cuchilla de la lanza le hizo una herida de que mucho se sintió y le hizo ensañar más que antes lo estaba, y poniendo mano a la espada hirió a un caballero, y el golpe fue en soslayo y descendió al cuello del caballo, y cortóselo todo, así que fue al suelo y cayó sobre la pierna de su señor y quebrósela.

Arquisil, que ya se enderezaba en la silla, apretó recio la espada y fue a herir al Caballero del Enano de toda su fuerza por encima del yelmo, que las llamas salieron de él y de la espada, e hízole bajar la cabeza ya cuanto, mas no tardó mucho de llevar el galardón, que él le hirió por encima del hombro y cortó las armas y la carne, de manera que Arquisil cuidó que el brazo había perdido.

El de la Verde Espada como así lo vio pasar por él y fue a herir en los otros, que Grasandor y los suyos los tenían maltratados. Mas Arquisil lo siguió, y heríale por todas partes, pero no con tanta fuerza como al comienzo.

El de la Verde Espada volvía a él y heríale, pero luego iba a dar en los otros, y no había gana de le herir, porque lo tenía en más que a todos los de su parte, que le viera adelantarse de los suyos, por encontrarse con él, mas Arquisil no curaba de golpes que le diesen, antes se metía entre todos y hería al Caballero de la Verde Espada como mejor podía. Y a esta hora ya los de su parte eran destrozados, de ellos muertos y otros heridos y los otros rendidos, que no se defendían. Y como el de la Verde Espada vio que Arquisil le seguía sin temer sus golpes dijo:

—¿No hay quien me defienda de este caballero?

Grasandor, que le oyó, fue con otros dos caballeros, y encontráronle todos juntos, y come le tomaron laso y cansado sacáronle por fuerza de la silla y dieron con él en el suelo y luego fueron con él para lo matar: mas el Caballero del Enano le socorrió y dijo:

—Señores, pues que de éste yo he recibido más mal que todos, a mí lo dejar para tomar la enmienda.

Luego se quitaron todos afuera, y él llegó y dijo:

—Caballero, sed preso y no queráis morir a manos de quien mucha gana lo tiene.

Arquisil, que ya otra cosa sino la muerte no esperaba, fue muy alegre, y dijo:

—Señor, pues que mi ventura quiso que más no pudiese hacer, yo me doy por vuestro preso y agradezco a vos la vida que me dais.

Y él tomóle la espada y diósela luego haciéndole fianza que haría lo que él mandase, y descendió de su caballo y estuvo con él, y haciéndole cabalgar en un caballo que le mandó traer, y él cabalgando en el suyo, se fueron al rey, que con gran gozo de ver su peligrosa guerra acabada los atendía, y tomándolos consigo se fue a su palacio, y puso en su cámara al Caballero de la Verde Espada, y él hizo estar allí consigo a su preso por le hacer mucha honra, porque él lo merecía que era buen caballero y de alta sangre, como ya oísteis, pero él le dijo:

—Señor Caballero de la Verde Espada, ruégoos por vuestra mesura que quedando yo por vuestro preso para os acudir cuando vos me llamaréis, y tened prisión donde por vos me fuere señalada, me deis licencia para ir a reparar mis compañeros aquéllos que vivos quedaron y hacer llevar los muertos.

El Caballero de la Verde Espada dijo:

—Yo os lo otorgo, y miémbreseos de la fianza que me hacéis.

Y abrazándolo lo despidió, y él se fue a sus compañeros, que los halló cual entender podéis, y luego dieron orden cómo llevasen a Garadán, y los otros muertos, y entraron en su camino. Así que ahora no se hablará más de este caballero hasta su tiempo, que se contará a qué pujó su gran valor.

El de la Verde Espada estuvo allí con el rey Tafinor hasta que fue sano de sus heridas. Y como vio la guerra del rey acabada pensó que las cuitas y los mortales deseos de su señora Oriana le causaba, de los cuales en aquella sazón muy ahincado era, que mejor los pasaría caminando y en fatiga que en aquel gran vicio y descanso en que estaba. Y habló con el rey, diciéndole:

—Señor, pues que ya vuestra guerra es acabada y el tiempo en que mi ventura asosegar no me deja es venido, conviene que negando mi voluntad la suya siga, y quiéreme partir mañana, y Dios por la su merced me llegue a tiempo que algo de las honras y mercedes que de vos he recibido os la pueda servir.

Cuando el rey esto le oyó fue muy turbado y dijo:

—¡Ay, Caballero de la Verde Espada!, mi verdadero amigo; tomad de mi reino lo que vuestra voluntad fuera, así del mando como de intereses, y no os vea apartar de mi compañía.

—Señor —dijo él—, creído tengo yo que, conociendo el deseo que yo tengo de os servir, que así me haríais la honra y la merced; pero no es en mí más ni puede sosegar hasta que mi corazón sea en aquella parte donde siempre el pensamiento tiene.

El rey, viendo su determinada voluntad y teniéndole por tan sosegado y cierto en sus cosas, que por ninguna guisa de aquel propósito sería mudado, díjole con semblante muy triste:

—Mi leal amigo, pues que así es, dos cosas os ruego: la una, que siempre de mí, y de este mi reino, se os acuerde en vuestras necesidades y os ocurrieren; y la otra, que mañana oigáis misa conmigo, que os quiero hablar.

—Señor —dijo él—, esta palabra que me dais yo la recibo para se me acordar de ella si el caso lo ofreciere, y mañana, armado y de camino, estaré con vos en la misa.

Esa noche mandó el Caballero de la Verde Espada a Gandalín que le aderezase todo lo que era menester, que otro día de mañana se quería partir, y así fue por él hecho.

Aquella noche no pudo él dormir, porque así como el trabajo del cuerpo se le había apartado, así el del espíritu, hallando mayor entrada con grandes cuitas y mortales deseos que de su señora le venían, le daba muy mayor fatiga.

Y venida la mañana, habiendo mucho llorado, se levantó, y armándose de sus armas, cabalgando en su caballo, y Gandalín y el enano en sus palafrenes llevando las cosas necesarias al camino, se fue a la capilla del rey y hallólo que le atendía, pues allí, oída la misa, el rey, mandando salir a todos fuera, con él solo quedando, le dijo:

—Mi grande amigo, demándoos un don que me otorguéis, y no será en estorbo de vuestro camino ni de vuestra honra.

—Así lo tengo yo —dijo él—, que vos, señor, lo pediréis según vuestra gran virtud, y yo os lo otorgo.

—Pues, mi buen amigo —dijo el rey—, demándoos que me digáis vuestro nombre, y cuyo hijo sois, y creed que por mí será encubierto hasta que por vos sea divulgado.

El Caballero de la Verde Espada estuvo una pieza que no habló, pesándole de lo que prometiera, y dijo:

—Señor, si a la vuestra merced pluguiera dejarse de esta pregunta pues que no le tiene pro.

—Mi buen amigo —dijo él—, no dudéis de me lo decir, que como por vos de mí será guardado.

Él le dijo:

—Pues que así os place, aunque por mi voluntad no sea, saber que yo soy aquel Amadís de Gaula, hijo del rey Perión, del que el otro día hablasteis en el concierto de la batalla.

El rey le dijo:

—¡Ay, caballero biaventurado de muy alto linaje, bendita fue la hora en que fuisteis engendrado, que tanto hora y provecho hubieron por vos vuestro padre y madre y todo vuestro linaje y después los que no lo somos, y habéisme hecho muy alegre en me lo decir, y fío en Dios que será por vuestro bien, y causa de pagar yo algo de las grandes deudas que os debo, y como quiera que este rey aquello más con buena voluntad lo dijo que por otra necesidad que él supiese tener a aquel caballero, así lo cumplió adelante en dos maneras. La una, que hizo escribir todas las cosas que en armas por aquellas tierras pasó. Y la otra, que le fue muy buen ayudador con su hijo y gentes de su reino en un gran menester en que se vio, como adelante en el libro cuarto se dirá.

Esto así hecho cabalgó en su caballo y despidióse del rey, haciéndole quedar que con él salir quería, saliendo con él Grasandor y el conde Galtines y muchos hombres buenos, se puso en el camino con intención de andar por las ínsulas de Romania, y probarse en las aventuras que en ellas hallase, y cuanto media legua de la villa, tornándose aquellos caballeros, le encomendaron a Dios y él siguió su camino.


Capítulo 71

Cómo el rey Lisuarte salió de caza con la reina y sus hijos, acompañado bien de caballero, y se fue a la montaña, donde tenía la ermita aquel santo hombre Nasciano, donde halló un muy apuesto doncel con una extraña aventura, el cual era hijo de Oriana y de Amadís, y fue por él muy bien tratado sin conocerle.

Por dar descanso el rey Lisuarte a su persona y placer a sus caballeros, acordóse ir a la caza a la floresta, y llevar consigo a la reina y sus hijas y a todas sus dueñas y doncellas, y mandó que las tiendas le asentasen a la fuente de las Siete Hayas, que era lugar muy sabroso. Y sabed que ésta era la floresta donde el ermitaño Nasciano moraba, donde criaba y tenía consigo a Esplandián. Pues allí llegado el rey y la reina con su compaña, quedando la reina en las tiendas, el rey se metió con sus cazadores a los más espeso del monte, y como la tierra guardada era, hicieron gran caza, y así acaeció que estando el rey en su armada vio salir un ciervo muy cansado, y pensándolo matar corrió tras él en su caballo hasta entrar en el valle, y allí acaeció una cosa extraña, que vio descender por la cuesta de la otra parte un doncel de hasta cinco o seis años, el más hermoso que él nunca vio, y traía una leona en una traílla, y como vio el ciervo echóselo dando voces que le tomase.

La leona fue cuanto más pudo, y alcanzándolo derribólo en el suelo y comenzó a beberle la sangre. Y llegó el doncel muy alegre, y luego otro mozo poco mayor que venía tras él, y llegaron al ciervo haciendo gran alegría, y sacando sus cuchillos, cortaron por donde la leona comiese.

El rey estuvo entre unas matas, maravillado de aquello que veía, y el caballo se le espantaba de la leona y no podía llegar a ellos, y el hermoso doncel tocó una bocina pequeña que traía a su cuello y vinieron corriendo dos sabuesos, el uno amarillo y el otro negro, y encarnáronlos en el ciervo. Y cuando la leona hubo comido, pusiéronla en la traílla, y el doncel mayor íbase con ella por la montaña y el otro tras él. Mas el rey, que ya a pie estaba y había atado el caballo a un árbol, salió contra ellos y llamó al hermoso doncel que más zaguero iba que lo atendiese. El doncel estuvo quedo, y el rey llegó y violo tan hermoso que mucho fue maravillado, y dijo:

—Buen doncel, que Dios os bendiga y guarde a su servicio. Decidme dónde os criasteis y cuyo hijo sois.

Y el doncel le respondió y le dijo:

—Señor, el santo hombre Nasciano, ermitaño, me crió, y a él tengo por padre.

El rey estuvo una gran pieza cuidando cómo hombre tan santo y tan viejo tenía hijo tan pequeño y tan hermoso, pero a la fin no lo creyó, y el doncel quiso se ir, mas el rey le preguntó a qué parte era la casa del ermitaño.

—Acá suso —dijo él— es la casa en que moramos —y mostrándole un sendero pequeño no muy hollado, le dijo—: Por allí iréis allá, y a Dios seáis, que me quiero ir tras aquel mozo que la leona lleva a una fuente donde tenemos nuestra caza.

Y así lo hizo.

El rey tornó a su caballo, y cabalgando en él se fue por el sendero, y no anduvo mucho que vio la ermita metida entre unas hayas y zarzales muy espesos. Y llegando a ella no vio persona alguna a quien preguntase, y apeóse del caballo, y atándolo debajo de un portal entró en la casa. y vio un hombre hincado de hinojos rezando por un libro, vestido de paños de orden y la cabeza toda blanca, e hizo su oración. El buen hombre, acabado de leer el libro, vínose al rey, que se le hincó de rodillas delante, rogándole que le diese la bendición. El hombre bueno se la dio, preguntándole qué demandaba.

El rey le dijo:

—Buen amigo, yo hallé en esta montaña un doncel muy hermoso cazando con una leona, y díjome que era vuestro criado, y porque me pareció muy extraño en su hermosura y apostura, y en traer aquella leona, vengo a os rogar que me digáis su hacienda, que yo os prometo como rey que de ello no vendrá a vos ni a él daño ninguno.

Cuando el hombre bueno aquello oyó, miróle más que antes, y conociólo que otras veces lo viera, e hincó los hinojos ante él por le besar las manos; mas el rey lo levantó y lo abrazó, y díjole:

—Mi amigo Nasciano, yo vengo con mucha gana de saber lo que os pregunto, y no dudéis de me lo decir.

El hombre bueno lo llevó fuera de la ermita al portal donde su caballo estaba, y sentados en un poyo, le dijo:

—Señor, bien tengo creído todo lo que me decís, que como rey guardaréis este niño, pues Dios le quiere guardar, y pues tanto os agrada de saber de él, dígoos que yo lo hallé y crié por muy extraña aventura.

Entonces le contó cómo lo tomara de la boca de la leona envuelto en aquellos ricos paños, y cómo lo criara a la leche de ella y de una oveja hasta que hubo ama natural, que fue una mujer de un su hermano que llamaron Sargil, y así se llama el otro mozo que con él visteis, y dijo:

—Cierto, señor, yo creo que el niño es de alto lugar, y quiero que sepáis que tiene una cosa la más extraña que nunca se vio. Y es ésta, que cuando le bauticé halléle en la diestra parte del pecho unas letras blancas en oscuro latín que dicen Esplandián, y así le puse el nombre. Y en la parte siniestra, en derecho del corazón, tiene siete letras más ardientes y coloradas como un fino rubí, pero no las puedo leer, que son fuera del latín y de nuestro lenguaje.

El rey le dijo:

—Maravillas me decís, padre, de que nunca oí hablar, y bien creo yo que pues la leona le trajo tan pequeño como decís que no lo podría tomar sino cerca de aquí.

—Eso no lo sé yo —dijo el ermitaño—, ni curemos de saber más de ello de lo que a Nuestro Señor Dios place.

—Pues mucho os ruego —dijo el rey— que seáis mañana a comer conmigo aquí, en esta floresta, a la fuente de las Siete Hayas, y allí hallaréis a la reina y a sus hijas y otros muchos de nuestra compaña, y llevad a Esplandián con la leona así como lo hallasteis, y el otro mozo, vuestro sobrino, que derecho he yo de le hacer bien por su padre Sargil, que fue buen caballero y sirvió bien al rey mi hermano.

Cuando esto oyó el santo hombre Nasciano, dijo:

—Yo lo haré como vos, señor, mandáis, y a Dios plega por su merced que se a su servicio.

El rey, cabalgando en su caballo, se tornó por el sendero que allí viniera, y anduvo tanto que llegó a las tiendas dos horas después de mediodía, y halló allí a don Galaor y a Norandel y Guilán el cuidador que llegaban entonces con dos ciervos muy grandes que habían muerto, con que holgó y rió mucho, pero de su aventura no les dijo nada, y demandando los manteles para comer, llegó don Grumedán y dijo:

—Señor, la reina no ha comido y pídeos por merced que antes que comáis habléis con ella, que así cumple.

Él se levantó luego y fue allá, y la reina le mostró una carta cerrada con una esmeralda muy hermosa, y pasaban por ella unas cuerdas de oro y tenía unas letras en derredor que decían:

—Éste es el sello de Urganda la desconocida—; y dijo—: Sabed, señor, que cuando yo venía por el camino pareció allí una doncella muy ricamente vestida, en un palafrén, y con ella un enano encima de un caballo overo hermoso, y aunque llegaron a ella a los que delante de mí iban, no les quiso decir quién era, ni tampoco a Oriana ni a las infantas que con ella iban, y como yo llegué salió a mí y díjome:

—Reina, toma esta carta y léela con el rey hoy en este día antes que comáis, y partiéndose luego de mí, y el enano tras ella aguijonando el palafrén, se apartó tanto y tan presto que no hube lugar de preguntarle ninguna cosa.

El rey abrió la carta y leyóla, y decía así:

—Al muy alto y muy honrado rey Lisuarte: Yo, Urganda la Desconocida, que os mucho amo os aconsejo de vuestra pro, que al tiempo que el hermoso doncel criado de las tres amas desvariadas pareciese que lo améis y guardéis mucho y aun él os meterá en gran placer y quitará del mayor peligro que nunca hubisteis. Él es de alto linaje, y sabed rey que de la leche de su primera ama será tan fuerte y tan bravo de corazón que a todos los valientes de su tiempo pondrá en sus hechos de armas gran oscuridad, y la de la su segunda ama será manso, mesurado, humilde y de muy buen talante, y sufriendo más que otro hombre que en el mundo haya. Y de la crianza de la su tercera ama será en gran manera sesudo y de tan gran entendimiento, muy católico y de buenas palabras, y en todas las sus cosas será pujado y extremado entre todos, y amado y querido de los buenos tanto que ningún caballero será su igual, y los sus grandes hechos en armas serán empleados en el servicio del muy alto Dios, despreciando él aquello que los caballeros de este tiempo más por honra de vanagloria del mundo que de bueno conciencia siguen, y siempre traerá así en la su diestra parte, y a su señora en la siniestra, y aún más te digo, buen rey, que este doncel será ocasión de poner entre ti y Amadís y su linaje paz que durará en tus días, lo cual en otro ninguno es otorgado.

El rey, acabando la carta de leer, santiguóse en ver tales razones, diciendo:

—La sabiduría de esta mujer no se puede pensar ni escribir —y dijo a la reina—: Sabed que hoy he hallado este mismo doncel que Urganda dice.

Y contóle en qué manera le vio con la leona, y cómo se fue al ermitaño y lo que de él supo, y cómo había de ser con ellos el otro día a comer, y que traería aquel niño. Mucho fue leda la reina de lo oír por ver el doncel extraño y por hablar con aquel santo hombre algunas cosas de su conciencia, y partiéndose el rey de ella, diciéndole que de ello ninguna cosa dijese, se fue a su tienda a comer, donde halló muchos caballeros que lo atendían, y allí estuvo hablando con ellos en las cazas que habían hecho, y diciéndoles que otro día ninguno fuese a cazar, porque les quería leer una carta que Urganda la Desconocida le enviara, y mandó a los monteros que llevasen todas las bestias que allí eran a un valle apartado donde todo el día detrás estuviesen. Esto hacía él porque no se espantasen de la leona.

Así como oís pasaron aquel día holgando por aquel prado, que era lleno de flores y de hierba fresca y verde.

Otro día vinieron todos a la tienda del rey, y allí oyeron misa, y luego el rey los tomó a todos consigo y fuese a la tienda de la reina, que sentada estaba cabe una fuente en un prado muy fresco para el tiempo, que era en el mes de mayo, y tenía las alas alzadas. Así que todas las dueñas e infantas y otras doncellas, de gran guisa se parecían, como eran en sus'estrados. Y allí llegaban los caballeros de gran cuenta a las hablar. Y siendo así todos, mandó el rey que leyesen la carta de Urganda que ya oísteis, la cual oyeron y fueron maravillados qué doncel tan bienaventurado sería aquél. Mas Oriana, que más que todos en ello catara, suspiró por su hijo que perdiera, pensando que por ventura podría ser aquél. El rey les dijo:

—¿Qué os parece esta carta?

—Ciertamente, señor —dijo don Galaor—, yo no dudo de pasar así como ella lo dice, por otras cosas muchas dichas por Urganda que tan verdaderas han salido, y aunque por ventura a muchos plega con la venida de este doncel, cuando Dios por bien tuviere de nos le mostrar, a mí con razón debe placer más que a todos, pues que será causa de ser cumplida la cosa que yo más deseo es ver en vuestro amor y servicio a mi hermano Amadís con todo mi linaje, como ya lo fueron.

El rey le dijo:

—Todo es en la mano de Dios; Él hará su voluntad y con ella seremos contentos.

Pues así estando, como oís, hablando en estas cosas vieron venir al ermitaño y sus criados con él. Esplandián venía delante, y Sargil su collazo tras él; y traía la leona en una traílla asaz flaca, en pos de ellos venían dos arqueros, aquéllos que ayudaron a criar a Esplandián en la montaña y traían en una bestia el ciervo que el rey viera matar y en otra dos corzos, y liebres y conejos que matara Esplandián, y ellos con sus arcos, y los dos sabuesos traía Esplandián en una traílla, y en pos de ellos venía el santo hombre Nasciano. Y cuando los de las tiendas vieron tal compaña y la leona tan grande y tan medrosa, levantáronse arrebatadamente, e íbanse a poner delante del rey, mas él tendió una vara e hizo que estuviesen en sus lugares, diciendo:

—Aquél que el poder de traer la leona tiene, os defenderá de ella.

Don Galaor dijo:

—Bien sea eso, mas a mí semeja que flaca defensa tenemos en el montero que la trae si ella se ensaña, y cosa maravillosa parece ver esto.

Los niños y los arqueros atendieron que el hombre bueno pasase delante, y siendo ya cerca del rey les dijo:

—Amigos, sabed que éste es el santo hombre Nasciano, que en esta montaña hace su vivienda. Vamos a él que nos dé su bendición.

Entonces se fueron a hincar de hinojos ante él, y el rey le dijo:

—Siervo de Dios bienaventurado, dadnos la bendición.

Él alzó la mano y dijo:

—En el su Nombre la recibid como de hombre pecador.

Y luego le tomó el rey y fue con él a la reina; mas cuando las mujeres vieron la leona tan fiera que revolvía los ojos a una y otra parte mirándolas y traía la su lengua bermeja por los bezos y mostraba los dientes tan fuertes y tan agudos que gran espanto les tomaba en la ver.

La reina y su hija y todas recibieron muy bien a Nasciano, y todas eran mucho maravilladas de la gran hermosura del doncel y dijo:

—Señora, traemos a vos aquí esta caza.

Y el rey le llegó así y dijo:

—Buen doncel partirla como vos quisiereis.

Esto hacía para ver lo que él haría en ello. El doncel dijo:

—La caza es vuestra, y vos dadla a quien vos quisiereis.

—Todavía —dijo el rey— quiero que vos la partáis.

El doncel hubo vergüenza y vínole una color al rostro como una rosa que mucho más hermoso lo hizo, y dijo:

—Señor, tomad vos el ciervo para vos y para vuestros compañeros, y fuese a la reina, que con su amo Nasciano hablaba, e hincando los hinojos le besó las manos y diole los corzos, y miró a su diestra, y parecióle que después de la reina no había ninguna más digna de ser honrada según su preferencia que Oriana su madre, que no lo conocía, y llegó a ella hincadas las rodillas y dioles las perdices y conejos y díjole:

—Señora, nos no cazamos con nuestros arcos otra caza sino ésta.

Oriana le dijo:

—Hermoso doncel, Dios os haga bien andante en vuestras cazas y en todo lo ál.

El rey lo llamó y Galaor y Norandel, que más cerca de él estaban, lo tomaron y abrazábanlo muchas veces como que la naturaleza que con él habían los atraía a ello. Entonces mandó el rey que todos callasen, y dijo al hombre bueno:

—Padre, amigo de Dios, ahora decid delante de todos, la hacienda de este doncel como a mí la dijisteis.

El hombre bueno les contó allí cómo saliendo de su ermita viera cómo traía una leona brava aquel doncel en la boca envuelto en ricos paños, para gobierno de sus hijos. Y cómo por la gracia de Dios se lo pusiera a sus pies. Y cómo le diera de su leche así ella como una oveja que él tenía parida, hasta que lo dio a criar a una ama, y contóles todas las cosas que en su crianza le acaecieron que no faltó nada, como el libro lo ha contado. Cuando Oriana y Mabilia y la doncella de Dinamarca esto oyeron, miráronse unas a otras y las carnes les temblaba de placer, conociendo verdaderamente ser aquel niño hijo de Amadís y de Oriana, el que la doncella de Dinamarca perdiera, como ya oísteis. Mas cuando vino el ermitaño a decir de las letras blancas y coloradas que en el pecho le halló, las cuales hizo allí ver a todas, de todo en todo creyeron ser su sospecha verdadera, de lo cual era tan gran alegría en sus ánimos que no se puede contar. Principalmente la muy hermosa Oriana cuando del todo conoció ser aquel su hijo que por perdido lo tenía.

El rey demandó al santo hombre Nasciano los donceles con mucha eficacia, para los hacer criar, el cual viendo que más para aquello que para la vida que él les daba los había Dios hecho, aunque gran soledad en sí sintiese, se los otorgó, mas con gran dolor que en su corazón quedaba, porque amaba mucho a Esplandián.

Y cuando el rey en su poder los tuvo, dio a Esplandián a la reina, que sirviese ante ella, y desde a poco tiempo le dio ella a su hija Oriana, que le mucho con él plugo, como aquélla que lo había parido.

Así como oís fue este niño en guarda de su madre, teniéndole perdido, como ya oísteis, huyendo con él de gran miedo sacado de la boca de aquella muy fiera leona, criado a su leche. Éstas son maravillas de aquel muy poderoso Dios y guardador de todos nosotros que Él hace cuando es su voluntad. Y a otros hijos de reyes y grandes señores ser criados en las ricas sedas, y en las cosas muy blancas y delicadas, y con tanto amor de quien los cría, con tanto regalo y cuidado sin dormir, sin sosegar los que en cargo los tienen con un pequeño accidente y flaco mal, son salidos de este mundo, quiérelo Dios que así pase como justo en todo, y así como cosa justa se debe recibir por los padres y madres dándole gracias porque quiso hacer su voluntad, que como las nuestras, errar no pueda.

La reina se confesó con aquel santo padre, y Oriana asimismo, al cual hubo de descubrir todo el secreto suyo y de Amadís, y como aquel niño era su hijo, y por cuál ventura lo perdiera, lo que hasta allí a persona del mundo no lo había dicho sino a aquéllos que lo sabían, rogándole que tuviese de él memoria en sus oraciones. El hombre bueno fue muy maravillado de tal amor en persona de tan alto lugar que muy más que otra obligada era a dar buen ejemplo de sí, y reprendiéndola mucho diciéndole que se dejase de tan gran yerro, sino que la no absolviera, y sería su ánima puesta en peligro. Mas ella le dijo llorando cómo al tiempo que Amadís la quitara de Arcalaus el Encantador, donde primero la conoció, tenía de él palabra como de marido se podía y debía alcanzar. De esto fue el ermitaño muy alegre, y fue causa de mucho bien para muchas gentes que fueron remediadas de las muertes crueles que esperaban, así como el cuarto libro más largo lo dirá. Entonces la absolvió y le dio penitencia cual convenía, y luego se fue para el rey, y tomando a Esplandián consigo abrazándole, llorando le dijo:

—Criatura de Dios, que por Él me fuiste dado a criar, Él te guarde y defienda y te haga hombre bueno al su santo servicio.

Y besándolo le echó la bendición y lo entregó al rey, y despedido de él y de la reina y de todos, tomando consigo la leona y los arqueros se tornó a su ermita, donde mucho hará de él mención la historia adelante. El rey se tornó con su compaña a la villa.


Capítulo 72

De cómo el Caballero de la Verde Espada, después que se partió del rey Tafinor de Bohemia para las Ínsulas de Romania, vio venir una muchedumbre de compañía, donde venía Grasinda y un caballero suyo llamado Brandasidel, y quiso por fuerza hacer al Caballero de la Verde Espada venir ante su señora Grasinda, y de cómo se combatió con él y lo venció.

Contado os habemos ya, cómo el Caballero de la Verde Espada, al tiempo que del rey Tafinor de Bohemia se partió, su voluntad era de se meter por las Ínsulas de Romania, por haber oído ser allí bravas gentes, y así lo hizo, no por el derecho camino, mas andando a unas y a otras partes, quitando y enmendando muchos tuertos y agravios, que a personas flacas así hombres como mujeres, por caballeros soberbios se hacían, en lo cual muchas veces fue herido y otras veces doliente, así que le convenía mal su grado holgar. Pero cuando en las partes de Romania fue, allí pasó él de los mortales peligros con fuertes caballeros y bravos gigantes, que con gran peligro de su vida quiso Dios otorgarle la victoria de todos ellos, ganando tanta prez y tanta honra que como por maravilla era de todos mirado. Mas ni por esto no tuvieron tanta fuerza estas grandes afrentas y trabajos que de su corazón pudiesen apartar aquellas encendidas llamas y mortales cuitas y deseos que por su señora Oriana le venían. Y por cierto podéis creer que si no fuera por los consejos de Gandalín, que siempre lo esforzaba, no tuviera él tanto poder en sí que el su triste y atribulado corazón no fuese en lágrimas deshecho. Pues así andando por aquellas tierras en la vida que oís, discurriendo por todas las partes que él podía, no teniendo holganza del cuerpo ni del espíritu, aportó a una villa puerto de mar enfrente de Grecia, sentada en hermoso sitio y muy poblada de grandes torres y huertas al cabo de la tierra firme, y había en nombre Sadiana, y por ser grande parte del día por pasar, no quiso entrar en ella, mas íbala mirando que le parecía hermosa, y pagábase de ver el mar que lo no viera después que de Gaula partió, que serían ya pasados más de dos años, y yendo así, vio venir por la ribera de la mar contra la villa una gran compaña de caballeros y dueñas y doncellas, y entre ellos, una dueña vestida de muy ricos paños, sobre la cual traían un paño hermoso en cuatro varas por la defender del sol. El Caballero de la Verde Espada, que no holgaba en ver gentes sino en andar sólo pensando en su señora, desvióse del camino por no haber razón de los encontrar. Y no fue mucho alongado de ellos que vio venir contra sí un caballero en un gran caballo y bien armado, blandiendo una lanza en su mano que parecía quererla quebrar. El caballero era valiente de cuerpo, muy membrudo y bien cabalgante, así que parecía haber en sí gran fuerza, y una doncella de la compana de la dueña ricamente vestida con él, y como vio que contra él venían, estuvo quedo. La doncella llegó delante, y dijo:

—Señor caballero, aquella dueña, mi señora, que allí está, os manda decir que vayáis luego a ella a su mandado; esto os dice por vuestra pro.

El Caballero del Enano, comoquiera que el lenguaje de la doncella era alemán, entendióla luego muy bien porque él siempre procuraba de aprender los lenguajes por donde andaba, y respondióle:

—Señora doncella. Dios dé honra a vuestra señora y a vos, mas decidme: ¿aquel caballero qué es lo que demanda?

—No os tiene eso pro —dijo ella—, sino hacer lo que os digo.

—No iré con vos en ninguna guisa si no me lo decís.

En esto respondió ella y dijo:

—Pues así es, hacerlo he, aunque no a mi grado; sabed, señor caballero, que mi señora os vio, y vio ese enano que con vos andaba, y porque le han dicho de un caballero extraño que así anda por estas tierras haciendo maravillas de armas, las cuales nunca se vieron, cuidando que sois vos, quiere haceros mucha honra y descubriros un secreto que en él su corazón tiene, el cual hasta ahora nunca de ella persona lo supo. Y como este caballero entendía su voluntad dijo que él os haría ir a su mandado aunque no quisieseis, lo cual puede él bien hacer, según es poderoso en armas más que ninguno de estas tierras, y por esto os aconsejo yo que dejándolo a él os vengáis conmigo.

—Doncella —dijo él—, de vos he gran vergüenza por no cumplir el mandado de vuestra señora, pero quiero que veáis si hará lo que dijo.

—Pésame —dijo ella—, que muy pagada soy de vuestra palabra y mesura.

Entonces se apartó de él, y el Caballero de la Verde Espada se fue por el camino como antes iba. Cuando esto vio el otro caballero, dijo a una voz alta:

—Vos, don caballero malo, que no quisisteis ir con la doncella, descended luego de vuestro caballo y cabalgad aviesas, llevando la cola en la mano por freno y el escudo al revés, y así os presentar ante aquella señora si no queréis perder la cabeza; escoged lo que de ello quisiereis.

—Cierto, caballero —dijo él—; no tengo ahora en corazón de escoger ninguno de esos partidos, antes quiero que sean para vos.

—Pues ahora veréis —dijo él— cómo os lo haré tomar.

Y puso las espuelas a su caballo con esperanza que del primer encuentro lo lanzaría de la silla, así como a otros muchos lo había hecho, porque era el mejor ajustador que había en gran parte. El Caballero del Enano que tomara sus armas, movió para él, bien cubierto de su escudo, y aquella justa fue perdida de los primeros encuentros que las lanzas fueron quebradas, y el caballero amenazador fue fuera de la silla, y el de Verde Espada su escudo falsado y la loriga y la cuchilla de la lanza le hizo una llaga en la garganta de que se hubiera de sentir mal, y pasó por él, y quitando el pedazo de la lanza que por el escudo tenía metido, volvió contra Brandasidel, que así había nombre el caballero, y violo tendido en el campo como muerto, y dijo a Gandalín:

—Desciende y tira el escudo y yelmo a ese caballero y cátalo si es muerto.

Y él así lo hizo. Y el caballero cogió huelgo y esforzóse ya cuanto, pero no en manera que tuviese sentido. Y el de la Verde Espada le puso la punta de la espada en el rostro y rompióle ya cuanto, y dijo:

—Vos, don caballero, amenazador y desdeñador de quien no conocéis, conviene que perdáis la cabeza o paséis por la ley que señalasteis.

Él con el temor de la muerte acordó más y bajó el rostro, y el de la Verde Espada dijo:

—No queréis hablar, tajaros he la cabeza.

Entonces él dijo:

—¡Ay, caballero, por Dios, merced!, que antes haré vuestro mandado que morir en sazón en que perdiese el alma según en el estado en que ahora estoy. Pues luego sea hecho sin más tardar.

Brandasidel llamó a sus escuderos que allí tenía y pusiéronle por su mandado en el caballo al revés, y metiéronle el rabo en la mano y echáronle el escudo al revés al cuello, y así lo llevaron por delante de la hermosa dueña y por medio de la villa que lo viesen todos y fuese ejemplo para aquéllos que con su gran soberbia quieren bajar a menospreciar a los que no conocen y aun a Dios si alcanzarle pudiesen, no pensando en las desventuras que en este mundo y después en el otro se les aparejan. Y tanto cuanto la dueña y su compaña y las gentes de la villa se maravillaban de la desventura que aquél por tan fuerte caballero tenían alcanzado, tanto y más la fortaleza del que lo venciera ensalzaban y loaban, afirmando ser verdaderas las grandes cosas que hasta allí de él habían oído.

Pues esto así hecho, el Caballero de la Verde Espada vio la doncella que le llamara que la batalla había mirado, y oído todas las palabras que antes pasaran y yéndose contra ella, le dijo:

—Señora doncella, ahora iré al mandado de vuestra señora si a vos pluguiere.

—Mucho me place —dijo ella—, y así lo hará a Grasinda, mi señora, que así había nombre la dueña.

Así fueron de consuno, y como llegaron, el de la Verde Espada vio la dueña tan hermosa y tan lozana que después que de su hermana Melicia partiera no viera otra alguna que tanto lo fuese, y por el semejante pareció él a ella el más apuesto y más hermoso caballero que mejor pareciese armado de cuantos en su vida viera, y díjole:

—Señor, yo he oído hablar de muchas extrañas cosas que después que en esta tierra entrasteis en armas habéis hecho, según vuestra presencia veo a mí es muy cierto de lo creer, también me han dicho que estuvisteis en casa del rey Tafinor de Bohemia y la honra y provecho que de vos le ocurrió, y dijéronme que os llaman el Caballero de la Verde Espada o del Enano, porque todo lo veo junto con vos, y yo así os llamaré, pero ruégoos mucho por vuestro pro, que os veo llagado que seáis mi huésped en esta villa, y curaros han de vuestras llagas, que tal aparejo no lo hallaréis en toda la comarca.

Él le dijo:

—Mi señora, viendo yo la voluntad de vuestro ruego, si fuese cosa en peligro y afán aventurarse por vos, servir lo haría, cuanto más ser lo que tanto a mí necesario es.

La dueña tomándole consigo se fue para la villa, y un caballero viejo que de rienda la llevaba tendió la mano y diola al Caballero de la Verde Espada, y él se fue a la villa para aderezar donde el caballero posase, que éste era mayordomo de la dueña.

El Caballero del Enano llevó la dueña hablando con ella en algunas cosas. Y si antes le tenía por su gran fama en mucho, en más lo estimó viendo su gran discreción y apuesta habla, y así lo fue él de ella, que muy hermosa y graciosa era en todo su razonar. Y entrando por la villa salían todas las gentes a las puertas y ventanas por ver a su señora que de todos muy amada era, y al caballero que por sus grandes hechos en mucho tenían y parecíales el más hermoso y apuesto que habían visto y pensaban ellos que no había hecho mayor cosa en armas que haber vencido a Brandasidel según era dudado y temido de todos.

Así llegaron al palacio de la dueña, y allí le hizo ella aposentar en una muy rica cámara guarnida, como casa de tal señora, e hízole desarmar y lavar las manos y el rostro del polvo que traía, y diéronle una capa de escarlata rosada que cubriese.

Cuando Grasinda así lo vio fue maravillada de su gran hermosura, que no pensaba ella que tal hombre humano tener pudiese, e hizo venir allí luego un maestro de curar llagas suyo, el mejor y más sabido que en gran parte hallaría, y católe la herida de la garganta y díjole:

—Caballero, vos sois herido en lugar peligroso y es menester de holgar si no ver os halléis en gran trabajo.

—Maestro —dijo él—, ruégoos que por la fe que a Dios y a vuestra señora que aquí está debéis que tanto que yo sea en disposición de poder cabalgar me lo digáis, porque a mí rio conviene haber algún descanso ni reposo hasta que Dios por la su merced me llegue a aquella parte donde mi corazón desea.

Y diciendo esto le creció tal cuidado que no pudo excusar que las lágrimas a los ojos no le viniesen, de que hubo mucha vergüenza, y limpiándolas presto hizo alegre semblante.

El maestro le curó la herida y le dio a comer lo que era menester, y Grasinda le dijo:

—Señor, holgad y dormir e iremos nosotras a comer, y veros hemos cuando fuere tiempo, y mandad a vuestro escudero que sin empacho demande todas las cosas que menester hubiereis.

Con esto se despidió y él quedó en su lecho pensando muy ahincadamente en su señora Oriana, que allí era todo su gozo y toda su alegría mezclada con tormentos y pasiones que continuo en uno batallaban, y, ya cansado, se adormeció.

De Grasinda os digo que desde que hubo comido se retrajo a su cámara, y echada en su lecho comenzó a pensar en la hermosura del Caballero de la Verde Espada y en las grandes cosas que de él le habían dicho, y como quiera que ella tan hermosa y tan rica fuese y de tal linaje, como sobrina del rey Tafinor de Bohemia, y casada con un gran caballero, con el cual no vivió sino un año sin dejar hijo alguno, determinó de lo haber por marido aunque de él otra cosa no veía sino ser un caballero andante, y pensando en cual guisa se lo haría saber, vínole en miente cómo le viera llorar, y cuidó que aquello no sería sino por amor de alguna mujer que amase y no la podía haber. Esto la hizo detener hasta que de su hacienda más haber pudiese, y sabiendo ya cómo él era despierto, tomando consigo sus dueñas y doncellas, se fue a su cámara por le ver y honrar, y por el gran placer y deleite que en sí sentía en verle y hablar, y no menos lo había él, pero muy desviado de su pensamiento de lo que ella pensaba. Así estaba aquella dueña haciéndole compañía, dándole todo el placer que se le podía dar. Mas un día, no lo pudiendo más sufrir, apartando a Gandalín le dijo:

—Buen escudero, que Dios os ayude y haga bienaventurado. Decidme una cosa si la sabéis que os quiero preguntar, y yo os prometo que por mí nunca será descubierta, y esto es, si sois sabedor de alguna mujer que vuestro señor ame extremadamente de ahincado amor.

—Señora —dijo Gandalín—, yo ha poco que vivo con él, y este enano, que por las grandes cosas que de él supimos nos otorgamos a lo servir, y él nos dijo que no le preguntásemos por su nombre ni por su hacienda, sino que nos fuésemos a la buena ventura, y desde que con él quedamos hemos visto tanto de sus proezas y valentías que nos ha puesto en gran espanto como aquel que sin duda, señora, podéis creer que es el mejor caballero que en el mundo hay, y de su hacienda no sé más.

La dueña tenía la cabeza baja y los ojos, y pensaba mucho. Gandalín, que así la vio, pensó que amaba a su señor, y quísola quitar de aquélla que por ninguna guisa alcanzar podía, y díjole:

—Señora, yo le veo muchas veces llorar, y con tan gran angustia de su corazón que me maravillo cómo la vida puede sostener, y esto creo yo que según su gran esfuerzo que todas las cosas bravas y temerosas en poco tiene, que de otra parte no le puede venir sino de algún demasiado y ahincado amor que de alguna mujer tenga, porque ésta es una tal dolencia que al remedio de ella no basta esfuerzo ni discreción alguna.

—Así Dios me salve —dijo ella—, yo creo lo que me decís y mucho os lo agradezco; idos para él y Dios le ponga remedio en sus cuitas.

Y ella se fue a sus mujeres con voluntad de no se trabajar de allí adelante en lo que pensaba, por le ver tan sosegado que sus hechos y palabras, creyendo que no se mudaría de su propósito.

Así como oís estuvo el Caballero de la Verde Espada en casa de aquella gran señora hermosa y rica dueña Grasinda, curándose de sus llagas, donde recibió tanta honra y tanto placer como si de caballero pobre andante que parecía fuera manifestado a ella ser hijo de tan noble rey como lo era el rey Perión de Gaula, su padre. Y cuando en disposición de poderse armar se vio, mandó a Gandalín que le tuviese aparejadas las cosas necesarias al camino. Y le dijo que todo estaba aderezado. Y estando en esto hablando entró Grasinda, y con ella cuatro doncellas suyas, y él a ella saliendo, tomándola por la mano se sentó en un estrado encima de un paño de seda labrada con oro, y díjole:

—Mi señora, yo soy en disposición de andar camino, y la honra que de vos he recibido me pone gran cuidado cómo la podré servir; por ende, mi señora, si en algo mi servicio os puede placer acarrear, con toda voluntad se pondrá en obra.

Ella le respondió:

—Ciertamente, Caballero de la Verde Espada, así como lo decís lo tengo yo creído, y cuando la satisfacción del placer y servicio que aquí hallasteis si alguno fuese demandare, entonces sin ningún empacho ni vergüenza será descubierto a vos lo que ninguno de mí hasta hoy ha sabido, pero tanto os ruego que me digáis: ¿a cuál parte se otorga más vuestra voluntad de ir?

—A la parte de Grecia —dijo él—, si Dios lo enderezare, por ver la vida de los griegos y a su emperador, de quien buenas nuevas he oído.

—Pues yo quiero —dijo—, ayudar a tal viaje, y esto será que os daré una muy buena nave abastecida de marineros que os serán mandados, y de viandas que para un año basten, y daros he al maestro que os curó, que se llama Helisabad, que a duro de su oficio en gran parte otro tal se hallaría, con condición que siendo en vuestro libre poder seáis en esta villa conmigo dentro de un año.

El caballero fue muy alegre en tal socorro, que mucho lo había menester, y en gran cuidado era puesto pensando lo habría, y díjole:

—Mi señora, si os yo no sirviese estas mercedes que me hacéis, tenerme ya por el caballero más sin ventura del mundo, y por tal me tendría si por empacho o vergüenza supieseis que lo dejabais de demandar.

—Mi señor —dijo ella—, cuando Dios os trajere de este viaje, yo os demandaré aquello que mi corazón mucho tiempo ha deseado, qué será en acrecentamiento de vuestra honra, aunque algún peligro se aventure.

—Así será —dijo él—, porque yo fío en vuestra gran mesura que no me demandará sino cosa que yo con derecho otorgar deba.

—Pues holgaréis aquí —dijo Grasinda— estos cinco días, en tanto que las cosas al camino necesarias se aparejan.

Él lo acordó de lo hacer como quiera que otro día tenía en la voluntad de partir de allí. En este espacio de tiempo fue la nave abastecida de todo aquello que convenía llevar. Y el Caballero de la Verde Espada con el maestro Helisabad, en quien él después de Dios gran fucia de su salud tenía, entró en ella, y despedido de aquella hermosa señora, alzando las velas y dando a los remos tomaron su viaje no derechamente a Constantinopla, donde el emperador era, mas a las ínsulas de Romania que le habían quedado de andar y a otras del señorío de Grecia, por las cuales el Caballero de la Verde Espada anduvo asaz tiempo haciendo grandes cosas en armas combatiéndose con gentes extrañas, de ello con grandes causas que le movían por enderezar sus soberbias, y con otros que a la gran fama de él eran venidos a experimentar sus fuerzas con las suyas.

Así que muchas afrentas y peligros pasó y muchas heridas hubo, las cuales alcanzando la victoria y honra de todos por gloria se tenían, y de ellas fue curado por aquel maestro que consigo llevaba. Pues andando en esta gran revuelta, navegando de unas islas a otras y de otras a otras, los marineros sintiéndolo por mucha fatiga al maestro se querellaron de ello, y él diciéndolo al Caballero del Enano, acordóse que comoquiera que su voluntad aparejada estuviese en acabar de ver todas aquellas tierras que pues la de ellos en fatiga lo sentía, que derechamente volviesen la nao la vía de Constantinopla, porque en aquella ida y venida si Dios no lo conturbase llegaría al cabo del año a Grasinda prometido. Con este acuerdo a placer de todos los de la nave tomaron el viaje de Constantinopla con viento bueno y enderezado.

En el segundo libro os contamos cómo el Patín, siendo caballero sin estado alguno, no solamente esperando de lo haber después de la muerte del Siudán, su hermano, que emperador de Roma era, por no tener hijo que el imperio heredase, oyendo la gran fama de los caballeros que a la sazón en la Gran Bretaña eran en servicio del rey Lisuarte, acordó de se venir a probar con ellos, y comoquiera que a la sazón fuese muy enamorado de la reina Sardamira, reina de Cerdeña, y por su servicio aquel camino empezase, llegado a casa del rey Lisuarte, donde muy honradamente según su gran linaje recibido fue, viendo a la muy hermosa Oriana, su hija, que en el mundo par de hermosura no tenía, tanto fue de ella pagado que olvidando el viejo amor, siguiendo aquel nuevo a su parte en casamiento le demandó, y aunque la respuesta con alguna esperanza honesta fuere, la voluntad del rey, muy apartada de tal juntamiento era, mas él teniendo que alcanzado había lo que deseaba, queriendo mostrar sus fuerzas, creyendo ser con ello de aquella señora más amado, por aquellas tierras a buscar los caballeros andantes para se con ellos combatir se fue, y su desventura que así lo siguió fue aportar en la floresta donde Amadís aquella sazón desesperado de su señora haciendo un llanto muy doloroso estaba, y allí habiendo primero sus razones, el Patín loándose del amor y Amadís quejándose de él, hubieron su batalla en la cual el Patín fue en tierra del justar y después cobrando el caballo de un solo golpe de la espada fue tan mal herido en la cabeza que llegó muchas veces al punto de la muerte, por causa de lo cual dejando en pendencia el casamiento de Oriana se tornó en Roma, donde a poco tiempo, muriendo el emperador, su hermano, él por emperador tomado fue, y no se le olvidando aquella pasión en que Oriana a su corazón puesto había, creyendo con el mayor estado en que puesto era más ligeramente la cobrar, acordó de la demandar otra vez al rey Lisuarte en casamiento, lo cual encomendó a un primo suyo, Salustanquidio llamado, príncipe de Calabria, caballero famoso en armas, y con él a Brondajel de Roca, su mayordomo mayor, y al arzobispo de Talancia, y con ellos hasta trescientos hombres, y la reina hermosa Sardamira con copia de dueñas y doncellas para la guarda de Oriana cuando la trajesen. Ellos, viendo ser aquello la voluntad del emperador, comenzaron a aderezar las cosas convenibles al camino, lo cuál adelante más largo se contará.


Capítulo 73

De cómo el noble Caballero de la Verde Espada, después de partido de Grasinda para ir a Constantinopla, le forzó fortuna en el mar, de tal manera que te arribó en la Ínsula del Diablo, donde halló una bestia fiera llamada Endriago.

Por la mar navegando el Caballero de la Verde Espada con su compaña la vía de Constantinopla, como oído habéis, con muy buen viento, súbitamente tornado al contrario como muchas veces acaece, fue la mar tan embravecida, tan fuera de compás, que ni la fuerza de la fusta que grande era, ni la sabiduría de los mareantes no pudieron tanto resistir, que muchas veces en peligro de ser anegada no fuese. Las lluvias eran tan espesas y los vientos tan apoderados y el cielo tan oscuro, que en gran desesperación estaban de ser las vidas remediadas por ninguna manera, ni lo podían creer así él, como el maestro Helisabad y los otros todos, si no fuese por la gran misericordia del muy alto Señor, y muchas veces la fusta, así de día como de noche, se les henchía de agua que no podían sosegar, ni comer, ni dormir, sin grandes sobresaltos, pues otro concierto alguno en ella no había, sino aquel que la fortuna le placía que tomase. Así anduvieron ocho días sin saber ni atinar a cuál parte de la mar anduviesen sin que la tormenta un punto ni momento cesase, en cabo de los cuales, con la gran fuerza de los vientos, una noche antes que amaneciese, la fusta a la tierra llegada fue tan reciamente, que por ninguna guisa la podían despegar. Esto dio gran consuelo a todos, como si de muerte a la vida tornados fueran, mas la mañana venida, reconociendo los marineros en la parte que estaban, sabiendo ser allí la Ínsula que del Diablo se llamaba, donde una bestia fiera toda la había despoblado, en dobladas angustias y dolores sus ánimos fueron, teniéndolo en muy mayor grado de peligro que el que en la mar esperaban, e hiriéndose con las manos en los rostros llorando fuertemente, al Caballero de la Verde Espada se vinieron sin otra cosa le decir. Él, muy maravillado de ser allí su alegría en tan tristeza tornada, no sabiendo la causa de ello, estaba como embarazado, preguntándoles qué cosa tan súbita y breve, tan presto su placer en gran lloro mudara.

—¡Oh, caballero! —dijeron ellos—, tanta es la tribulación, que las fuerzas no bastan para la recontar. Mas cuéntela ese maestro Helisabad que bien sabe por qué razón esta Ínsula del Diablo tiene nombre.

El maestro, que no menos turbado que ellos era esforzado por el Caballero del Enano, temblando sus carnes, turbada la palabra con mucha gravedad y temor, contó al caballero lo que saber quería diciendo así:

—Señor Caballero del Enano; sabed que de esta ínsula que aportados somos fue señor un gigante. Bandaguido llamado, el cual con su braveza grande y esquiveza, hizo sus tributarios a todos los más gigantes que con él comarcaban. Éste fue casado con una giganta mansa, de buena condición y tanto cuanto el marido con su maldad de enojo y crueldad hacía a los cristianos matándolos y destruyéndolos; ella con piedad los reparaba cada vez que podía. En esta dueña hubo Bandaguido una hija, que después que en talle de doncella fue llegada tanto la naturaleza ornó y acrecentó en hermosura, que en gran parte del mundo otra mujer de su grandeza ni sangre que su igual fuese no se podía hallar, mas como la gran hermosura sea luego junto con la vanagloria y la vanagloria con el pecador, viéndose esta doncella tan graciosa y lozana y tan apuesta y digna de ser amada de todos y ninguno por la braveza del padre no la osara emprender, tomó por remedio postrimero amar de amor feo y muy desleal a su padre, así que muchas veces siendo levantada su madre de cabe su marido, la hija viniendo allí mostrándole mucho amor, burlando y riendo con él lo abrazaba y besaba. El padre luego al comienzo aquello tomaba con aquel amor que de padre a hija se debía, pero la muy gran continuación y la gran hermosura demasiada suya y la muy poca conciencia y virtud del padre, dieron causa que sentido por él a qué tiraba el pensamiento de la hija, que aquel malo y feo deseo de ella hubiese efecto. De donde debemos tomar en ejemplo que ningún hombre en esta vida tenga tanta confianza de sí mismo que deje de esquivar y apartar la conversación y contratación, no solamente de las parientas y hermanas, más de sus propias hijas, porque esta mala pasión venida en el extremo de su natural encendimiento, pocas veces el juicio, la conciencia, el temor son bastantes de ponerle tal freno con que la retraer puedan. De este pecado tan feo y yerro tan grande se causó luego otro mayor. Así como acaece aquéllos que olvidando la piedad de Dios y siguiendo la voluntad del enemigo malo, quieren con un gran mal remediar otro, no conociendo que la medicina del pecador verdadera es el arrepentimiento verdadero y la penitencia, que le hace ser perdonado de aquel alto Señor, que por semejantes yerros se puso después de muchos tormentos en la Cruz, donde como hombre verdadero murió y fue como verdadero Dios resucitado. Que siendo este malaventurado padre en amor de la hija encendido, y ella asimismo en el suyo, porque más sin empacho el su mal deseo pudiesen gozar, pensaron de matar aquella noble dueña su mujer de él y madre de ella, siendo el gigante avisado de sus falsos ídolos en quien él adoraba, que si con su hija casase, sería engendrada una tal cosa en ella la más brava y fuerte que en el mundo se podría hallar, y poniéndolo por obra aquella malaventurada hija, que su madre más que a sí misma amaba, andando por una huerta, andando con ella, fingiendo la hija ver en un pozo una cosa extraña y llamando a la madre que lo viese, diole de las manos y echándola en lo hondo en poco espacio ahogada fue. Ella dio voces diciendo que su madre cayera en el pozo, acudieron todos los hombres y el gigante, que el engaño sabía, y como vieron la señora que muy amada de todos ellos era muerta, hicieron grandes llantos, mas el gigante les dijo: "No hagáis duelo, que esto los dioses lo han querido y yo tomaré mujer en quien será engendrada tal persona por donde todos seremos muy temidos y enseñoreados sobre aquéllos que mal nos quieren". Todos callaron por miedo del gigante y no osaron hacer otra cosa. Y luego ese día, públicamente ante todos, tomó por su mujer a su hija Bandaguida, en la cual aquella malaventurada noche fue engendrada una animalia por ordenanza de los diablos, en quien ella y su padre y marido creían de la forma que aquí oiréis. Tenía el cuerpo y el rostro cubierto de pelo, y encima había conchas sobrepuestas unas sobre otras, tan fuertes que ninguna arma las podía pasar, y las piernas y pies eran muy recios y gruesos, y encima de los hombros había alas tan grandes que hasta los pies le cubrían, y no de péndolas, mas de un cuero negro como la pez luciente, velloso, tan fuerte que ninguna arma la podía empecer, con las cuales se cubría como lo hiciese un hombre con un escudo y debajo de ellas le salían brazos muy fuertes así como de león, todos cubiertos de conchas más menudas que las del cuerpo, y las manos había de hechura de águila, con cinco dedos y las uñas tan fuertes y tan grandes que en el mundo podía ser cosa tan fuerte que entre ellas entrase que luego no fuese deshecha. Dientes tenía dos en cada una de las quijadas, tan fuertes y tan largos, que de la boca un codo le salían. Y los ojos grandes y redondos, muy bermejos, como brasas, así que de muy lueñe siendo de noche eran vistos y todas las gentes huían de él. Saltaba y corría tan ligero que no había venado que por pies se le pudiese escapar, comía y bebía pocas veces y algunos tiempos ninguna, que no sentía en ello pena ninguna, toda su holganza era matar hombres y las otras animalias vivas, y cuando hallaba leones y osos, que algo se le defendían, tornaba muy sañudo y echaba por sus narices un humo tan espantable que semejaba llamas de fuego y daba unas voces roncas y espantosas de oír, así que todas las cosas vivas huían ante él como ante la muerte. Olía tan mal, que no había cosa que no emponzoñase, era tan espantoso cuando sacudía las conchas unas con otras y hacía crujir los dientes y las alas que no parecía sino que la tierra hacía estremecer. Tal es esta animalia, Endriago llamado, como os digo —dijo el maestro Helisabad—. Y aún más os digo, que la fuerza grande del pecado del gigante y de su hija causó que en él entrase el enemigo malo que mucho en su fuerza y crueldad acrecienta.

Mucho fue maravillado el Caballero de la Verde Espada de esto que el maestro le contó de aquel diablo. Endriago llamado, nacido de hombre y de mujer, y la otra gente muy espantado, mas el caballero le dijo:

—Maestro, pues, ¿cómo cosa tan desemejada pudo ser nacida de, cuerpo de mujer?

—Yo os lo diré —dijo el maestro—, según se halla en un libro que el emperador de Constantinopla tiene, cuya fue esta ínsula, y hala perdido porque su poder no basta para matar este diablo, y sabed —dijo el maestro— que sintiéndose preñada aquélla de Bandaguido lo dijo al gigante y él hubo dello mucho placer, porque veía ser verdad lo que sus dioses le dijeran y así creía que sería lo ál, y dijo que era menester tres o cuatro amas para que lo criasen, pues que había de ser la más fuerte cosa que hubiese en el mundo, pues creciendo aquella mala criatura en el vientre de la madre, como era hechura y obra del diablo, hacíala adolecer muchas veces. Y la color del rostro y de los ojos eran jaldados de color de ponzoña, mas todo lo tenía ella por bien creyendo que según los dioses lo habían dicho, que sería aquel su hijo el más fuerte y más bravo que se nunca viera, y que tal fuese que buscaría manera alguna para matar a su padre y que se casaría con el hijo, que este es el mayor peligro de los malos, enviciarse y deleitarse tanto en los pecados, que aunque la gracia del muy alto Señor en ellos expira, no solamente no la sienten ni la conocen, mas como cosa pesada y extraña le aborrecen y desechan, teniendo el pensamiento y la obra en siempre creer en las maldades como sujetos y vencidos de ellas. Venido pues el tiempo parió un hijo y no con mucha premia, porque las malas cosas hasta la fin siempre se muestran agradables. Cuando las amas que para le criar aparejadas estaban vieron criatura tan desemejada mucho fueron espantadas, pero habiendo gran miedo al gigante callaron y envolviéronle en los paños que para él tenían, y atreviéndose una de ellas más que las otras dio de la teta y él la tomó tan fuertemente que la hizo dar grandes gritos, y cuando se lo quitaron cayó ella muerta de la mucha ponzoña que la penetrara. Esto fue dicho luego al gigante y viendo aquel su hijo maravillóse de tan desemejada criatura y acordó de preguntar a sus dioses por qué le dieran tal hijo, y fuese al templo donde los tenía y eran tres, el uno figura de hombre, el otro de león y el tercero de grifo, y haciendo sus sacrificios les preguntó por qué le habían dado tal hijo. El ídolo que era figura de hombre le dijo: "Tal convenía que fuese, porque así como sus cosas serán extrañas y maravillosas, así conviene que lo sea él, especialmente en destruir los cristianos, que a nosotros procuran de destruir, y por esto yo le di de mí semejanza en hacerle conforme al albedrío de los hombres, de que todas las bestias carecen". El otro ídolo le dijo: "Pues yo quise dotarlo de gran braveza y fortaleza como los leones lo tenemos". El otro dijo: "Yo le di alas y uñas, y ligereza sobre cuantas animalias serán en el mundo". Oído esto por el gigante díjoles: "¿Cómo lo criaré que el ama fue muerta luego que le dio la teta?". Ellos le dijeron: "Haz que las otras dos amas le den de mamar y éstas también morirán, mas la otra que quedare criélo con la leche de tus ganados hasta un año, y en este tiempo será tan grande y tan hermoso como lo somos nosotros que hemos sido causa de su engendramiento, y cata que te defendemos que por ninguna guisa tú, ni tu mujer ni otra persona alguna no lo vean en todo este año, sino aquella mujer que te decimos que de él cure". El gigante mandó que lo hiciesen así como los ídolos se lo dijeron y de esta forma fue criada aquella esquiva bestia, como oís. En cabo del año que supo el gigante del ama cómo era muy crecido y oíanle dar unas voces roncas y espantosas, acordó con su hija que tenía por mujer de ir a verlo y luego entraron en la cámara donde estaba, y viéronle andar corriendo y saltando. Y como el Endriago vio a su madre vino para ella y saltando echóle las uñas al rostro; y hendióle las narices y quebróle los ojos, y antes que de sus manos saliese fue muerta. Cuando el gigante lo vio, puso mano a la espada para lo matar, y dio se con ella en la pierna tal herida que toda la tajó y cayó en el suelo, y a poco rato fue muerto. El Endriago saltó por encima de él, y saliendo por la puerta de la cámara, dejando toda la gente del castillo emponzoñada, se fue a las montañas, y no pasó mucho tiempo, que los unos muertos por él, y los que barcas y fustas pudieron haber para huir por la mar, que la Ínsula no fuese despoblada, y así lo está, pasa ya de cuarenta años. Esto es lo que yo sé de esta mala y endiablada bestia, dijo el maestro.

El Caballero de la Verde Espada dijo:

—Maestro, grandes cosas me habéis dicho, y mucho sufre Dios Nuestro Señor a aquéllos que le desirven, pero al fin, si no se enmiendan, dales pena tan crecida como ha sido su maldad, y ahora os digo, maestro, que digáis de mañana misa, porque yo quiero ver a esta Ínsula, y si Él me aderezare tomarla a su santo servicio.

Aquella noche pasaron con gran espanto así de la mar, que muy brava era, como del miedo que de el Endriago tenían, pensando que saldría a ellos de un castillo que allí cerca tenían, donde muchas veces albergaba, y el alba del día venida, el maestro cantó misa, y el Caballero de la Verde Espada la oyó con mucha humildad, rogando a Dios le ayudase en aquel peligro, que por sus servicios se quería poner, y si su voluntad era que su muerte allí fuese venida. Él por la su piedad le hubiese merced al alma. Y luego se armó, e hizo sacar su caballo en tierra, y Gandalín con él, y dijo a los de la nao:

—Amigos, yo quiero entrar en aquel castillo, y si hallo el Endriago combatirme con él, y si no le hallo miraré si está en tal disposición para que allí seáis aposentados en tanto que la mar hace bonanza, y yo buscaré esta bestia por estas montañas, y si de ella escapo tornarme he a vosotros, y si no, haced lo que mejor vierais.

Cuando esto oyeron ellos fueron muy espantados, más que de antes eran, porque aún allí dentro en la mar todos sus ánimos no faltaban para sufrir el miedo del Endriago, y por más afrenta y peligro que la braveza grande de la mar tenían, y que bastase el de aquel caballero, a que de su propia voluntad fuese, a lo buscar para se con él combatir, y por cierto todas las otras grandes cosas que de él oyeran y vieran que en armas hecho había en comparación de ésta en nada lo estimaban, y el maestro Helisabad, como hombre de letras y de misa fuese, mucho se le extrañó trayéndole a la memoria que las semejantes cosas, siendo fuera de la naturaleza de los hombres por no caer en homicidio de sus ánimas se habían de dejar, mas el Caballero de la Verde Espada le respondió que si aquel inconveniente que decía tuviese en la memoria, excusado le fuera salir de su tierra para buscar las peligrosas aventuras, y que si por algunas habían pasado sabiéndose que ésta dejaba todas ellas en sí quedaban ningunas, así que a él le convenía matar a aquella mala y desemejada bestia o morir, como lo debían hacer aquéllos que dejando su naturaleza a la ajena iban para ganar prez y honra.

Entonces miró a Gandalín, que en tanto que él hablaba con el maestro y con los de la fusta se había armado de las armas que allí halló para le ayudar, y viole estar en su caballo llorando fuertemente, y díjole:

—¿Quién te ha puesto en tal cosa? Desármate, que si lo haces para me servir y me ayudar, ya sabes tú que no ha de ser perdiendo la vida, sino quedando con ella, para que la fortuna de mi muerte puedas recontar en aquella parte, que es la principal causa y membranza por donde yo la recibo.

Y haciéndole por fuerza desarmar, se fue con él la vía del castillo, y entrando en él halláronlo yermo, sino de las aves, y vieron que había dentro buenas cosas, aunque algunas eran derribadas y las puertas principales eran muy fuertes y recios candados con que se cerrasen, de lo cual le plugo mucho, y mandó a Gandalín que fuese a llamar a todos los de la galera y les dijese el buen aparejo que en el castillo tenían, y así lo hizo. Todos salieron luego, aunque con gran temor del Endriago, pero que la mar no cesaba de su gran tormenta, y entraron en el castillo, y el Caballero de la Verde Espada les dijo:

—Mis buenos amigos, yo quiero ir a buscar por esta Ínsula al Endriago, y si me fuere bien, tocará la bocina Gandalín, y entonces creed que él es muerto y yo vivo, y si mal me va, no será menester de haceros señal alguna, y en tanto cerrad estas puertas y traed alguna provisión de la galera, que aquí podéis estar hasta que el tiempo sea para navegar más enderezado.

Entonces se partió el Caballero de la Verde Espada de ellos, quedando todos llorando, mas las cosas de llantos y amarguras que Ardián, el su enano, hacía esto no se podrían decir, que él mesaba sus cabellos y hería con sus palmas el rostro y daba con la cabeza a las paredes llamándose cautivo porque su fuerte ventura lo trajera a servir a tal hombre, que mil veces le llegaba al punto de la muerte, mirando las extrañas cosas que le veía hacer, y en el cabo aquella donde el emperador de Constantinopla, con todo su gran señorío, no osaba ni podía poner remedio, y como vio que su señor iba ya por el campo, subióse por una escalera de piedra encima del muro casi sin ningún sentido, como aquel que mucho se dolía de su señor, y el maestro Helisabad mandó poner un altar con las reliquias que para decir misa traía, e hizo tomar cirios encendidos a todos, e hincados de rodillas rogaba a Dios que guardase aquel caballero que por servicio de Él y por escapar la vida de ellos así conocidamente a la muerte se ofrecía. El Caballero de la Verde Espada iba, como oís, con aquel esfuerzo y semblante que su bravo corazón lo otorgaba, y Gandalín en pos de él llorando fuertemente, creyendo que los días de su señor con la fin de aquel día la habrían ellos. El caballero volvió a él y díjole riendo:

—Mi buen hermano, no tengas tan poca esperanza en la misericordia de Dios, ni en la vista de mi señora Oriana que así te desesperes, que no solamente tengo delante de mí su sabrosa membranza, mas su propia persona y mis ojos la ven y me están diciendo que la defienda yo de esta bestia mala.

—Pues qué piensas tú, mi verdadero amigo, que debo yo hacer. ¿No sabes que en la su vida y muerte está la mía? Consejarme has tú que la deje matar y que ante mis ojos muera, no plega a Dios que tal pensase, y si tú no la ves, yo la veo que delante mí está. Pues si su sola membranza me hizo pasar a mí gran honra las cosas que tú sabes, qué tanto más debe poder su propia presencia.

Y diciendo esto crecióle tanto el esfuerzo que muy tarde se le hacía el no hallar el Endriago. Y entrando en un valle de brava montaña y peñas de mucha concavidad, dijo:

—Da voces, Gandalín, porque por ellas podrá ser que el Endriago a nosotros acudirá, y ruégete mucho que si aquí muriese procures de llevar a mi señora Oriana aquello que es suyo enteramente, que será mi corazón, y dile que se lo envío por no dar cuenta ante Dios de como lo ajeno llevaba conmigo.

Cuando Gandalín esto oyó, no solamente dio voces, mas mesando sus cabellos llorando dio grandes gritos deseando su muerte antes que ver la de aquél su señor que tanto amaba, y no tardó mucho que vieron salir de entre las peñas el Endriago muy más bravo y fuerte que lo nunca fue, de lo cual fue causa que como los diablos viesen que este caballero ponía más esperanza en, su amiga Oriana que en Dios, tuvieron lugar de entrar más fuertemente en él y le hace más sañudo, diciendo ellos:

—Si de éste le escapamos, no hay en el mundo otro que tan osado ni tan fuerte sea que tal cosa no ose acometer.

El Endriago venía tan sañudo echando por la boca humo mezclado con llamas de fuego e hiriendo los dientes unos con otros haciendo gran espuma y haciendo crujir las conchas y las alas tan fuertemente que gran espanto era de lo ver. Así hubo el Caballero de la Verde Espada, especialmente oyendo los silbos y las espantosas voces roncas que daba, y comoquiera que por palabra se lo señalaran, en comparación de la vista era tanto como nada. Y cuando el Endriago los vio, comenzó a dar grandes saltos y voces, como aquel que mucho tiempo pasara sin que hombre ninguno viera, y luego se vino contra ellos. Cuando los caballos del de la Verde Espada y de Gandalín lo vieron comenzaron a huir tan espantados que apenas los podían tener, dando muy grandes bufidos. Y cuando el de la Verde Espada vio que a caballo a él no se podía llegar, descendió muy presto, y dijo a Gandalín:

—Hermano, tente a fuera en ese caballo, porque ambos no nos perdamos, y mira la ventura que Dios me querrá dar contra este diablo tan espantable, y ruégale que por la su piedad me guíe, como le quite yo de aquí y sea esta tierra tornada a su servicio, y si aquí tengo de morir, que me haya merced del ánima y en lo otro haz como te dije.

Gandalín no le pudó responder: tan reciamente lloraba, porque su muerte veía tan cierta si Dios milagrosamente no lo escapase.

El Caballero de la Verde Espada tomó su lanza y cubrióse de su escudo como hombre que ya la muerte tenía tragada perdido todo su pavor, y lo más que pudo se fue contra el Endriago, así a pie como estaba.

El diablo como lo vio vino luego para él y echó un fuego por la boca con un humo tan negro que apenas se podían ver el uno con el otro. Y el de la Verde Espada se metió por el humo adelante, y llegando cerca de él le encontró con la lanza por muy gran dicha en el un ojo, así que se lo quebró, y el Endriago echó las uñas en la lanza y tomóla con la boca e hízola pedazos, quedando el hierro con un poco del asta metido por la lengua y por las agallas, que tan recio vino que él mismo se metió por ella y dio un salto por le tomar, mas con el desatiento del ojo quebrado no pudo y porque el caballero se guardó con gran esfuerzo y viveza de corazón, así como aquel que se veía en la misma muerte, y puso mano a su muy buena espada, y fue a él que estaba como desatentado así del ojo como de la mucha sangre que de la boca le salía, y con los grandes resoplidos y resollidos que daba todo lo más de ella se le entraba por la garganta, de manera que casi el aliento le quitaba y no podía cerrar la boca ni morder con ella, y llegó a él por el un costado y diole tan gran golpe por encima de las conchas que no le pareció sino que diera en una pena dura y ninguna cosa le cortó. Como el Endriago le vio tan cerca de sí, pensóle tomar entre sus unas, y no le alcanzó sino en el escudo, y llevóselo tan recio que le hizo dar de manos en tierra, y en tanto que el diablo lo despedazó todo con sus muy fuertes y duras uñas, hubo el Caballero de la Verde Espada lugar de levantarse, y como sin escudo se vio y la espada no cortaba ninguna cosa, bien entendió que su hecho no era nada si Dios no le enderezase a que el otro ojo le pudiese quebrar, que por otra ninguna parte no aprovechaba nada trabajar de lo herir, y con mucha saña pospuesto todo temor fue para el Endriago, que muy fallecido y flaco estaba así de la mucha sangre que perdía como del ojo quebrado, y como las cosas pesadas de su propia pesadumbre se caen y perecen, y ya enojado Nuestro Señor que el enemigo malo hubiese tenido tanto poder y hecho tanto mal en aquéllos que aunque pecadores en su santa fe católica creían, que sin ella ninguno fuera poderoso de acometer ni osar esperartan gran peligro a este caballero para que sobre toda orden de naturaleza diese fin a aquel que a muchos lo había dado, entre los cuales fueron aquellos malaventurados su padre y madre, y pensando acertarle en el otro ojo con la espada, quísole Dios guiar a que se la metió por una de las ventanas de las narices, que muy anchas las tenía, y con la gran fuerza que puso y la que el Endriago traía, la espada caló que le llegó a los sesos. Mas el Endriago como le vio tan cerca abrazóse a él y con las sus muy fuertes y agudas uñas rompióle todas las armas de las espaldas y la carne y los huesos hasta las entrañas, y como él estaba ahogado de la mucha sangre que bebía y con el golpe de la espada que a los sesos le pasó y sobre toda la sentencia que de Dios sobre él fue dada y no se podía revocar, no se pudiendo ya tener, abrió los brazos y cayó a la una parte como muerto sin ningún sentido. El Caballero como así lo vio tiró por la espada y metiósela por la boca cuanto más pudo tantas veces que lo acabó de matar; pero quiero que sepáis que antes que el alma le saliese salió de su boca el diablo, y fue por el aire con muy gran tronido, así que los que estaban en el castillo lo oyeron como si cabe ellos fuera, de lo cual hubieron gran espanto y conocieron cómo el caballero estaba ya en la batalla, y comoquiera que encerrados estuviesen en tan fuerte lugar, y con tales aldabas y candados, no fueron muy seguros de sus vidas y sino porque la mar todavía era muy brava, no osaban allí atender que a ella no se fueran, pero tornáronse a Dios con muchas oraciones, que de aquel peligro los sacase y guardase aquel caballero que por su servicio cosa tan extraña acometía.

Pues como el Endriago fue muerto, el caballero se quitó afuera y yéndose para Gandalín que ya contra él venía no se pudo tener, y cayó amortecido cabe a un arroyo de agua que por allí pasaba.

Gandalín como llegó y le vio tan espantables heridas cuidó que era muerto, y dejándose caer del caballo comenzó a dar muy grandes voces mesándose. Entonces el caballero acordó ya cuanto, y díjole:

—¡Ay, mi buen hermano y verdadero amigo!, ya ves que yo soy muerto, yo te ruego por la crianza que de tu padre y madre hube, y por el gran amor que siempre te he tenido, que me seas bueno en la muerte, como en la vida lo has sido, y como yo fuere muerto tomes mi corazón y lo lleves a mi señora Oriana, y dile que pues siempre fue suyo y lo tuvo en su poder desde aquel primer día que yo la vi, mientras en este cuitado cuerpo encerrado estuvo y nunca un momento se enojó de la servir, que consigo lo tenga en remembranza de aquel cuyo fue, aunque como ajeno lo poseía, porque de esta memoria allí donde mi ánima estuviese recibirá descanso—, y no pudo hablar más.

Gandalín como así lo vio no curó de le responder, antes cabalgó muy presto en su caballo y subiéndose en un otero tocó la bocina lo más recio que pudo en señal que el Endriago era muerto. Ardián el Enano que en la torre estaba oyólo, y dio muy grandes voces al maestro Helisabad que acorriese a su señor, que el Endriago era muerto, y él como estaba apercibido cabalgó con todo el aparejo que menester era, y fue lo más presto que pudo por el derecho que el enano lo señaló, y anduvo mucho que vio a Gandalín encima del otero, el cual como al maestro vio, vino corriendo contra él y dijo:

—¡Ay, señor, por Dios y por merced! Acorred a mi señor, que mucho es menester que el Endriago es muerto.

El maestro cuando esto oyó hubo gran placer con aquellas nuevas que Gandalín decía, no sabiendo el daño del caballero, y aguijó cuanto más pudo, y Gandalín le guiaba hasta que llegaron donde el Caballero de la Verde Espada estaba y halláronlo muy desacordado sin ningún sentido y dando muy grandes gemidos, y el maestro fue a él y díjole:

—¿Qué es esto, señor caballero? ¿Dónde es ido el vuestro gran esfuerzo a la hora y sazón que más menester lo habíais? No temáis de morir, que aquí es vuestro buen amigo y leal servidor maestro Helisabad que os socorrerá.

Cuando el Caballero de la Verde Espada oyó al maestro Helisabad, Comoquiera que muy desacordado estuviese, conociólo y abrió los ojos y quiso alzar la cabeza, mas no pudo y levantó los brazos como que le quisiese abrazar.

El maestro Helisabad quitó luego su manto y tendiólo en el suelo, y tomáronlo él y Gandalín, y poniéndolo encima le desarmaron lo más quedo que pudieron, y cuando el maestro le vio las llagas, aunque él era uno de los mejores del mundo de aquel menester y había visto muchas y grandes heridas, mucho fue espantado y desahuciado de su vida; mas como aquel que le amaba y tenía como el mejor caballero del mundo, pensó de poner todo su trabajo por le guarecer, y catándole las heridas vio que todo el daño estaba en la carne y en los huesos, y que no le tocara en las entrañas, tomó mayor esperanza de lo sanar y concertóle los huesos y las costillas y cosióle la carne, y púsole tales medicinas y ligóle tan bien todo el cuerpo alrededor que le hizo restañar la sangre y el aliento que por allí salía. Luego le vino al caballero mayor acuerdo y esfuerzo, de guisa que pudo hablar, y abriendo los ojos dijo:

—¡Oh, Señor Dios Todopoderoso!, que por tu gran piedad quisiste venir en el mundo y tomaste carne humana en la Virgen María, y por abrir las puertas del paraíso que cerradas las tenían quisiste sufrir muchas injurias y al cabo muerte de aquella malvada y malaventurada gente. Pídote, Señor, como uno de los más pecadores, que hayas merced de mi ánima, que el cuerpo condenado es a la tierra.

Y callóse, que no dijo más. El maestro le dijo:

—Señor caballero, mucho me place de os ver con tal conocimiento, porque de Aquél que vos pedís merced os ha de venir la verdadera medicina y después de mí como de su siervo, que pondré mi vida por la vuestra y con su ayuda yo os daré guarida y no temáis de morir esta vez, solamente que os esforcéis, vuestro corazón que tenga esperanza de vivir como la tiene de morir.

Entonces tomó una esponja confeccionada contra la ponzoña y púsosela en las narices, así que le dio gran esfuerzo. Gandalín besaba las manos al maestro hincado de rodillas ante él, rogándole que hubiese piedad de su señor. El maestro le mandó que cabalgando en su caballo se fuese presto al castillo y trajese algunos hombres para que en andas llevasen al caballero antes que la noche sobreviniese. Gandalín así lo hizo, y venidos los hombres, hicieron unas andas de los árboles de aquella montaña como mejor pudieron, y poniendo en ellas al Caballero de la Verde Espada, en sus hombros al castillo lo llevaron, y aderezando la mejor cámara que allí había de ricos paños que Grasinda allí en la nave mandara poner, le pusieron en su lecho con tanto desacuerdo que no lo sentía, y así estuvo toda la noche que nunca habló, dando grandes gemidos como aquel que bien llegado estaba y queriendo hablar, mas no podía.

El maestro mandó hacer allí su cama y estuvo con él por consolarle, poniéndole tales y tan convenientes medicinas para le sacar aquella muy mala ponzoña que del Endriago cobrara que el alba del día le hizo venir un muy sosegado sueño, tales y tan buenas cosas le puso, y luego mandó quitar todos afuera, porque no lo despertasen, porque sabía que aquel sueño le era mucha consolación y al cabo de una gran pieza el sueño roto comenzó a dar voces con gran presuranza y diciendo:

—Gandalín, Gandalín, guárdate de este diablo tan cruel y malo, no te mate.

El maestro que lo oyó fue a él riendo y de muy buen talante, mejor que en el corazón lo tenía, temiendo todavía su vida, y dijo:

—Si así os guardareis vos como él, no sería vuestra fama tan divulgada por el mundo.

Y alzó la cabeza y vio al maestro y díjole:

—Maestro, ¿dónde estamos?

Él se llegó a él y tomóle por las manos y vio que aún desacordado estaba, y mandó que le trajesen de comer y diole lo que veía que para lo esforzar era necesario, y él lo comió como hombre fuera de sentido.

El maestro estuvo con él poniéndole tales remedios como aquel que era de aquel oficio el más natural que en el mundo hallarse podría, y antes que hora de vísperas fuese le tomó en todo su acuerdo, de manera que a todos conocía y hablaba, y el maestro nunca de él se partió curado de él y poniéndole tantas cosas necesarias a aquella enfermedad, que así con ellas como principalmente con la voluntad de Dios que lo quiso, vio conocidamente en las llagas que lo podrían sanar, y luego lo dijo a todos los que allí estaban, que muy gran placer hubieron, dando gracias a aquel soberano Dios porque así los habían librado de la tormenta de la mar y del peligro de aquel diablo.

Mas sobre todos era la alegría de Gandalín, su leal escudero, y el enano, como de aquéllos que de corazón entrañable lo amaban, y tornaron de muerte a vida y luego todos se pusieron al derredor, con mucho placer, de la cama del Caballero de la Verde Espada, consolándose, diciéndole que no tuviese en nada el mal que tenía según la honra y buenaventura que Dios le había dado, la cual hasta entonces en caso de armas y de esfuerzos nunca diera a hombre terrenal que igual fuese, y rogaron muy ahincadamente a Gandalín les quisiese contar todo el hecho como había pasado, pues que con sus ojos lo había visto, porque supiesen dar cuenta de tan gran proeza de caballero. Y él les dijo que lo haría de muy buena voluntad, a condición que el maestro le tomase juramento en los Santos Evangelios, porque ellos lo creyesen y con verdad lo supiesen por escrito y una cosa tan señalada y de tan gran hecho no quedase en olvido de la memoria de las gentes.

El maestro Helisabad así lo hizo, por ser más cierto de tan gran hecho. Y Gandalín se lo contó todo enteramente, así como la historia lo ha contado, y cuando lo oyeron espantábanse de ello, como de cosa de mayor hazaña de que nunca oyeran hablar y aun ninguno de ellos nunca viera al Endriago, que entre unas matas estaba caído, y por socorrer al caballero no pudieron entender en ál. Entonces dijeron todos que quería ver al Endriago. Y el maestro les dijo que fuesen y dioles muchas condiciones para remediar la ponzoña. Y cuando vieron una cosa tan espantable y tan desemejada de todas las otras cosas vivas que hasta allí ellos vieron, fueron mucho más maravillados, que antes no podían creer que en el mundo hubiese tan esforzado corazón que gran diablura osase acometer, y aunque cierto sabían que el Caballero de la Verde Espada lo había muerto, no les parecía sino que lo soñaban, y desde que una gran pieza lo miraron tornáronse al castillo, razonando unos con otros de tan gran hecho poder acabar aquel Caballero de la Verde Espada. ¿Qué os diré? Sabed que allí estuvieron más de veinte días, que nunca el Caballero de la Verde Espada hubo tanta mejoría que del lecho donde estaba le osasen levantar, pero como por Dios su salud permitida estuviese y la gran diligencia de aquel maestro Helisabad le acrecentase, en este medio tiempo fue tan mejorado que sin peligro alguno pudiera entrar en la mar, y como el maestro en tal disposición le viese, habló con él un día y díjole:

—Mi señor, ya por la bondad de Dios, que lo ha querido, que otro no fuera poderoso, vos sois llegado a tal punto que yo me atrevo con su ayuda de vuestro buen esfuerzo de os meter en la mar y que vayáis donde os pluguiere y porque nos faltan algunas cosas muy necesarias, así para lo que toca a vuestra salud como para sostenimiento de la gente es menester que se dé orden para el remedio de ello, porque mientras más aquí estuviésemos más cosas nos faltarán.

El Caballero del Enano dijo:

—Señor y verdadero amigo, muchas gracias y mercedes doy a Dios porque así me ha querido guardar de tal peligro, más por la su santa piedad que por mis merecimientos, y al su gran poder no se puede comparar ninguna cosa, porque todo es permitido y guiado por su voluntad, y a él se deben atribuir todas las buenas cosas que en este mundo pasan, y dejando lo suyo aparte y a vos, mi señor, agradezco yo mi vida, que ciertamente yo creo que ninguno de los que hoy son nacidos en el mundo no fuera bastante para me poner el remedio que vos me pusisteis. Y comoquiera que Dios me haya hecho tan gran merced, mi ventura me es muy contraria, que el galardón de tan gran beneficio como de vos he recibido no lo pueda satisfacer, sino como un caballero pobre, que otra cosa sino un caballo y unas armas posee, así rotas como las veis.

El maestro le dijo:

—Señor, no es menester para mí otra satisfacción sino la gloria que yo conmigo tengo, que es haber escapado de muerte, después de Dios, el mejor caballero que nunca armas trajo, y esto ósolo decir delante, por lo que delante mí habéis hecho, y el galardón que yo de vos espero es muy mayor que el de ningún rey ni señor grande me podía dar, que es el socorro que en vos hallarán muchas y muchos cuitados que os habrán menester para su ayuda, a los cuales vos socorréis, y será para mí mayor ganancia que otra ninguna, siendo causa, después de Dios, de su reparo.

El Caballero de la Verde Espada hubo vergüenza de que se oía loar, y dijo:

—Mi señor, dejando esto en que hablamos, quiero que sepáis en lo que más mi voluntad se determina. Yo quisiera andar todas las ínsulas de Romania, y porque me dijisteis de la fatiga de los marineros mudé el propósito y volvime la vía de Constantinopla, la cual el tiempo tan contrarío que visteis nos la quitó y pues que ya es abonado todavía, tengo deseos de a él tomar y ver aquel grande emperador, porque si Dios me tornare donde mi corazón desea sepa contar algunas cosas extrañas y que pocas veces se puede ver sino en semejantes casos. Y mi señor maestro, por el amor que me habéis os ruego que en esto no recibáis enojo, porque algún día será de mí galardonado, y de allí que nos tomemos placiendo al soberano Señor Dios al plazo que aquella muy noble señora Grasinda me puso, porque me es fuerza de lo cumplir, como vos bien lo sabéis, para que si ser pudiere, según el deseo tengo, le pueda servir algunas de las grandes mercedes que de ella si sé lo merecer tengo recibido.


Capítulo 74

De cómo el Caballero de la Verde Espada escribió al emperador de Constantinopla, cuya era aquella ínsula, cómo había muerto aquella fiera bestia y de la falta que tenía de abastecimiento, lo cual el emperador proyectó con mucha diligencia, y al caballero pagó con mucha honra y amor la honra y servicio que le había hecho en le librar aquella ínsula que perdida tenía tanto tiempo había.

—Pues que ésta es vuestra voluntad, señor —dijo el maestro Helisabad—, menester es que escribáis al emperador de cómo os ha acaecido, y traerán de allá algunas cosas que para el camino nos faltan.

—Maestro —dijo él—, yo nunca le vi ni conozco, y por esto lo remito todo a vos, que hagáis lo que mejor os pareciere, y en esto recibiré de vos una señalada merced.

El maestro Helisabad por le complacer escribió luego una carta haciendo saber al emperador todo lo que al caballero extraño llamado el de la Verde Espada acaeciera después que de Grasinda su señora se partió, y cómo habiendo hecho muy grandes cosas en armas por las ínsulas de Romania, las que otro caballero ninguno hacer pudiera, se iban la vía donde él estaba y cómo la gran tormenta de la mar los echara a la Ínsula del Diablo, donde el Endriago era, y cómo aquel Caballero de la Verde Espada, de su propia voluntad, contra el querer de todos ellos, lo había buscado y combatiéndose con él lo matara, y escribiéndole por extenso cómo la batalla pasara y las heridas conque el Caballero de la Verde Espada escapó. Así que no faltó nada que saber no lo hiciese, y que pues aquella Ínsula era ya libre de aquel diablo y estaba en su señorío, mandase poner en ella remedio como se poblase y que el Caballero de la Verde Espada le pedía por merced que la mandase llamar la Ínsula de Santa María.

Esta carta, hecha como oís, diola a un escudero su pariente que allí consigo traía, y mandóle que en aquella fusta, tomando los marineros que eran menester, pasase en Constantinopla y la diese al emperador y trajese de allá las cosas que le faltaban para su provisión.

El escudero se metió luego a la mar con su compaña, que ya el tiempo era muy enderezado, y al tercero día fue la fusta llegada al puerto, y saliendo de ella al palacio del emperador se fue, al cual halló con muchos hombres buenos, como tan gran señor lo debía estar, e hincando los hinojos le dijo:

—Vuestro siervo el maestro Helisabad manda besar vuestros pies y os envía esta carta, que recibiréis muy gran placer.

El emperador la tomó, y leyéndola vio aquello que decía, de que muy espantado fue, y dijo a una voz alta que todos lo oyeron:

—Caballeros, unas nuevas que son venidas, tan extrañas que de otras tales nunca se oyó hablar.

Entonces se llegaron más a él Gastiles, su sobrino, hijo de su hermana la duquesa de Gajaste, que era buen caballero mancebo, y el conde Saluder, hermano de Grasinda, aquélla que tanta honra al Caballero de la Verde Espada hiciera, y otros muchos con ellos. El emperador les dijo:

—Sabed lo que el de la Verde Espada, que grandes cosas de armas nos han dicho, ha hecho en las ínsulas de Romania, él se combatió de su propia voluntad con el Endriago y lo mató, y si de tal cosa como ésta todo el mundo no se maravillase, ¿qué podría venir que espanto nos diese?

Y mostróles la carta de Helisabad. Y mandó al mensajero que de palabra les contase cómo había pasado, el cual lo dijo enteramente como aquel por quien todo pasara siendo presente, entonces dijo Gastiles:

—Ciertamente, señor, cosa es ésta de gran milagro, que yo nunca oí decir que persona mortal con el diablo se combatiese sino fuesen aquellos santos con sus armas espirituales, porque estos tales bien lo podrían hacer con sus santidades, y pues tal hombre como éste es venido en vuestra tierra con gran deseo de vos servir, sin razón sería no le hacer mucha honra.

—Sobrino —dijo él—, bien decís, y aparejad vos y el conde Saluder algunas fustas y traédmelo, que como cosa que nunca se vio lo debemos mirar, y llevar con vos maestros que me traigan pintado el Endriago así como es, porque le mandaré hacer de metal, y el caballero que con él se combatió, asimismo de la grandeza y semejanza que ambos fueron, y haré poner estas figuras en el mismo lugar donde la batalla pasó y en una gran tabla de cobre escribir cómo fue y el nombre del caballero y mandaré hacer allí un monasterio en que vivan frailes religiosos que tornen a reformar aquella ínsula en el servicio de Dios, que estaba muy dañada la gente de aquella tierra con aquella visión mala de aquel enemigo.

Mucho fueron todos alegres de aquello que el emperador decía, y mucho más que todos, Gastiles y el conde, porque los mandaba ir tal viaje, donde podrían ver el Endriago y aquel que lo mató, y haciendo enderezar las fustas entraron en la mar y pasaron en la Ínsula de Santa María, que así mandó el emperador que de allí adelante nombrada fuese, y como el Caballero de la Verde Espada supo su venida, mandó ataviar allí donde posaba de lo mejor y más rico que en su fusta Grasinda mandara poner, y él era ya en tal disposición, que andaba por la cámara algunas veces, y ellos llegaron al castillo ricamente vestidos y acompañados de hombres buenos, y el Caballero de la Verde Espada salió a recibirlos ya cuanto fuera de la cámara, y allí se hablaron con mucha cortesía e hízolos sentar en los estrados que para ellos mandara hacer, y ya sabía por el maestro Helisabad cómo el conde era hermano de su señora Grasinda, y allí les agradeció mucho lo que su hermana había por él hecho. Las honras y las mercedes que de ella había recibido y cómo después de Dios ella le diera la vida dándole aquel maestro que le había guarecido y librado de la muerte. Los griegos que allí venían miraban mucho al Caballero de la Verde Espada y comoquiera que de la flaqueza mucho de su parecer había perdido, decían que nunca haber visto caballero más hermoso ni más gracioso en su hablar, estando así con mucho placer, Gastiles le dijo:

—Buen señor, el emperador, mi tío, os desea ver, y por nos os ruega que a él vais porque os mande hacer aquella honra que él es obligado, según le servísteis en le ganar esta Ínsula que tenía perdida, y la que vos merecéis.

—Mi señor —dijo el Caballero del Enano—, yo haré lo que el emperador mandó, que mis deseos es de le ver y servir cuanto puede alcanzar un pobre caballero extraño, como yo lo soy.

—Pues veamos el Endriago —dijo Gastiles—, y verlo han los maestros que el emperador envía para que figurado se lo lleven enteramente según su figura y parecer.

El maestro dijo:

—Señor, menester es que vayáis bien guarnecido para la defensa de la ponzoña, si no podríais recibir gran peligro en vuestra vida.

Él le dijo:

—Buen amigo, vos lo habéis eso de remediar.

—Así lo haré; dijo él. Entonces les dio unas bujetas que a las narices pusiesen en tanto que lo mirasen, y luego cabalgaron, y Gandalín con ellos para se lo mostrar, e íbales contando lo que le acaeciera a su señor y a él en aquellos lugares por donde iban y de la manera que la batalla había sido y cómo a los gritos suyos mesándose por ver a su señor tan llegado a la muerte saliera aquel diablo y de la forma que a ellos venía y todo lo que les acaeciera, como oído habéis.

En esto llegaron al arroyo donde su señor cayó amortecido, y de allí metiólos por entre las matas cabe las peñas y hallaron el Endriago muerto, que muy gran espanto les puso, tanta qué no creían que en el mundo ni en el infierno hubiese bestia tan desemejada ni tan temerosa, y si hasta allí en mucho tenían lo que aquel caballero había hecho, en mucho más lo estimaron viendo aquel diablo, que, aunque sabían ser muerto, no lo osaban tocar ni se llegar a él, y decía Gastiles que tal esfuerzo como osar, acometer aquella bestia que se no debía tener en mucho, porque siendo tan grande no se debía atribuir a ningún hombre mortal, sino a Dios, que a él sin otro alguno era debido. Los maestros lo miraron y midieron todo para le sacar propio como él era, y así lo hicieron, porque eran singulares en aquel oficio a maravilla. Entonces se volvieron al castillo y hallaron a aquel Caballero del Enano, los atendía a comer y fueron allí servidos según el lugar donde estaban con mucho placer y alegría.

Todos allí holgaron en el castillo tres días, mirando aquella tierra que muy hermosa era y la huerta del pozo de la malaventurada hija lanzó a su madre, y al cuarto día entraron todos en la mar, así que en poco espacio de tiempo fueron aportados en Constantinopla debajo de los palacios del emperador. La gente salió a la finiestra por ver el Caballero de la Verde Espada, que lo mucho deseaban ver. Y el emperador les mandó llevar unas bestias en que cabalgasen. A la hora estaba más ya el Caballero de la Verde Espada, mucho más mejorado en su salud y hermosura, vestido de unos muy hermosos y ricos paños, que el rey de Bohemia le hizo tomar cuando de él se partió. A su cuello echada aquella extraña y rica espada verde que él ganara por el sobrado amor que a su señora tenía, que en la ver y se le acordar del tiempo en que la ganó, y el vicio en que entonces en Miraflores estaba con aquélla que le tanto amaba y tan apartada de sí tenía, muchas lágrimas derramaba, así angustiosas como deleitosas, siguiendo el estilo de aquéllos que de semejante pasión y alegría son sujetos y atormentados. Pues salido de la mar, cabalgando en aquellos ricos y ataviados palafrenes que le trajeran, se fueron al emperador, que ya contra ellos venía, muy acompañado de grandes hombres y muy ricamente ataviados. Y apartándose todos, llegó el Caballero de la Verde Espada, y quísose apear para le besar las manos, mas el emperador, cuando esto vio, no lo consintió, antes se fue para él y lo tuvo abrazado y mostrándole muy gran amor, que así lo tenía con él, y dijo:

—¡Por Dios!, Caballero de la Verde Espada, mi buen amigo, comoquiera que Dios me haya hecho tan grande hombre y venga del linaje de aquéllos que este señorío tan grande tuvieron, más merecéis vos la honra que yo la merezco, que vos la ganasteis con vuestro gran esfuerzo, pasando tan grandes peligros cual nunca otro pasó, y yo tengo la que me vino durmiendo y sin merecimiento mío.

El Caballero del Enano le dijo:

—Señor, a las cosas que tienen medida puede hombre satisfacer, pero no a ésta que por su gran virtud en tanto loor me ha puesto, y por esto, señor, quedará que esta mi persona hasta la muerte se sirva en aquellas cosas que me mandare.

Y así hablando se tornó al emperador con él a sus palacios, y el de la Verde Espada iba mirando aquella gran ciudad y las cosas extrañas y maravillosas que en ella vio y tantas gentes que lo salían a ver y daba en su corazón con grande humildad muchas gracias a Dios, porque en tal lugar le guiara donde tanta honra del mayor hombre de los cristianos recibía y todo cuanto en las otras partes viera le parecía nada en comparación de aquello. Pero mucho más maravillado fue cuando entró en el gran palacio, que allí le pareció ser junta toda la riqueza del mundo. Había allí un aposentamiento donde el emperador mandaba aposentar los grandes señores que a él venían, que era el más hermoso y deleitoso que en mundo se podría hallar, así de ricas cosas como de fuentes de agua y árboles muy extraños. Y allí mandó quedar al Caballero de la Verde Espada y al maestro Helisabad que lo curase, y a Gastiles y el conde Saluder que le hiciesen compañía, y dejándolo reposar fue con sus hombres buenos donde él posaba. Toda la gente de la ciudad que viera al Caballero de la Verde Espada hablaba mucho en su gran hermosura y mucho más en el grande esfuerzo suyo, que era mayor que de caballero e otro ninguno, y si él se había maravillado de ver tal ciudad, como aquélla y tanto número de gente, mucho más lo eran ellos en le ver a él solo, así que de todos era loado y honrado más que nunca lo fue rey ni grande ni caballero que allí de tierras extrañas viniese.

El emperador dijo a su mujer, la emperatriz:

—Señora, el Caballero de la Verde Espada, aquél de que tantas cosas famosas hemos oído, está aquí. Y así por su gran valor como por el servicio que nos hizo en nos ganar aquella ínsula que tanto tiempo en poder de aquel malvado enemigo estaba y pues que tal cosa como ésta hizo, es razón de le hacer mucha honra, por ende, mandad que vuestra casa sea muy bien aderezada, en tal forma y manera que donde él fuere pueda loarla con gran razón, y hable en ella como yo os hablaba de otras que en algunos lugares había visto, y quiero que vea vuestras drenas y doncellas con el atavío y aparejo que deben estar personas que a tan alta dueña, como vos sois, sirven.

Y visto todo lo que él decía, dijo ella:

—En el nombre de Dios, que todo se hará como vos mandáis.

Otro día de mañana levantóse el Caballero de la Verde Espada y vistióse de sus paños lozanos y hermosos, según él vestir los solía, y el conde y Gastiles con él y el maestro Helisabad, y fueron todos de consuno a oír misa con el emperador a su capilla, donde los atendía, y luego se fueron a ver a la emperatriz. Pero antes que a ella llegasen hallaron en medio muchas dueñas y doncellas muy ricamente ataviadas de ricos paños, que les hacían lugar por do pasaban y buen recibimiento. La casa era tan rica y tan bien guarnida, que si la rica cámara defendida de la Ínsula Firme no otra tal nunca el Caballero de la Verde Espada viera, y los otros le cansaban de mirar tantas mujeres y tan hermosas, y las otras cosas que veía, y llegando a la emperatriz que en su estrado estaba hincó los hinojos ante ella con mucha humildad y dijo:

—Señora, mucho agradezco a Dios en me traer donde viene a vos y a vuestra grande alteza y el valor que sobre las otras señoras tiene que en el mundo son y la vuestra casa acompañada y ornada de tantas dueñas y doncellas de tan gran guisa, y a vos, señora, agradezco mucho porque me ver me quisisteis. A él le plega por la su merced de me llegar a tiempo que algo de estas grandes mercedes le pueda servir, y si yo, señora, no acertare en aquellas cosas que la voluntad y lengua decir querrían, por ser este lenguaje extraño a mí, mándeme perdonar, que muy poco tiempo ha que del maestro Helisabad lo aprendí.

La emperatriz le tomó por las manos y díjole que no estuviese de hinojos e hízole sentar cerca de sí y estuvo con él hablando una gran pieza en aquellas cosas que tan alta señora con caballero extraño que no conocía debía hablar. Y él, respondiendo con tanto tiento y tanta gracia que la emperatriz, que muy cuerda era y lo miraba, decía entre si que no podía ser su esfuerzo tan grande que a su mesura y discreción sobrepujar pudiese.

El emperador estaba a esta sazón en su silla sentado, hablando y riendo con las dueñas y doncellas como aquel que haciéndolas muchas mercedes dándoles grandes casamientos de todas muy amado era. Y díjoles en una voz alta, que todas lo oyeron:

—Honradas dueñas y doncellas, ved aquí el Caballero de la Verde Espada, vuestro leal sirviente, honradle y amadle, que así lo hace él a todas vosotras cuantas sois en el mundo, que poniéndose a muy grandes peligros por os hacer alcanzar derecho. Muchas veces es llegado al punto de la muerte, según que de él he oído aquéllos que sus grandes cosas saben.

La duquesa madre de Gastiles dijo:

—Señor, Dios le honre y lo ame y agradezca el amparamiento que a nosotras hace.

El emperador hizo levantar dos infantas, que eran hijas del rey Barandel, que era entonces rey de Hungría, y díjoles:

—Id por mi hija Leonorina y no vengan con ella sino vos ambas.

Ellas así lo hicieron, y a poco rato vinieron con ella, trayéndola entre sí por los brazos, y comoquiera que ella viniese muy bien guarnida todo parecía nada ante lo natural de su hermosura, que no había hombre en el mundo que la viese que no se maravillase y no alegrase en la mirar. Ella era niña, que no pasaba de nueve años, y llegando donde su madre, la emperatriz, estaba, besóle las manos con humilde reverencia y sentóse en el estrado más bajo que ella estaba.

El Caballero de la Verde Espada la miraba muy de grado, maravillándose mucho de su gran hermosura, que le parecía ser la más hermosa de las que él visto había por las partes donde andado había, y membróse aquella hora de la muy hermosa Oriana, su señora, que más que así amaba y del tiempo en que él la comenzó amar, que sería de aquella edad. Y de cómo el amor que entonces con ella pusiera siempre había crecido y no menguado y ocurriéndole en la memoria los tiempos prósperos que con ella hubiera de muy grandes deleites y los adversos de tantas cuitas y dolores de su corazón como a su causa pasado había. Así que en este pensar estuvo gran pieza. Y en cómo no esperaba verla sin que gran tiempo pasase, tanto fue encendido en esta membranza que como fuera de sentido le vinieron las lágrimas a los ojos. Así que todos le vieron llorar, que por su gran bondad todos en él paraban mientes, mas él, tornando en sí, habiendo gran vergüenza, limpió los ojos e hizo buen semblante. Mas el emperador, que más cerca estaba, que así lo vio llorar, atendió si viera alguna cosa que lo hubiese causado, mas no viendo en él más señales de ello, hubo gran deseo de saber cómo un caballero tan esforzado y tan discreto ante él y ante la emperatriz y tantas otras gentes había mostrado tanta flaqueza, que aún a una mujer en tal lugar, siendo alegre como lo era él, le fuera a mal tenido, pero bien creo yo que no lo haría sin algún gran misterio. Gastiles, que cabe él estaba, dijo:

—¿Qué será que tal hombre como éste en tal parte así llorase?

—Yo no se lo preguntaría —dijo el emperador—, más creo que fuerza de amor se lo hizo hacer.

—Pues, señor, si lo saber queréis, no hay quien lo sepa sino el maestro Helisabad, en quien mucho se fía y habla mucho con él apartadamente.

Entonces lo llamó mandar e hízolo sentar delante de sí, y mandando que todos se tirasen afuera, le dijo:

—Maestro, quiero que me digáis una verdad, si la sabéis, y yo os prometo como quien soy que por ello a vos ni a otro alguno no vendrá daño.

El maestro le dijo:

—Señor, tal confianza tengo yo en la vuestra gran alteza y virtud que así lo hará, que siempre me hará merced, aunque no lo merezca, y si yo la supiese decir os la he de muy buena voluntad.

—¿Por qué lloró ahora —dijo el emperador— el Caballero de la Verde Espada? Decídmelo, que de lo ver estoy espantado, que si alguna necesidad tiene en que haya menester mi ayuda, yo se la haré tan entera de que él será bien contento.

Cuando esto oyó el maestro, dijo:

—Señor, eso no lo sabría decir, porque es el hombre del mundo que mejor encubre aquello que él quiere que sabido no sea, porque es el más discreto caballero que jamás visteis; pero yo le veo muchas veces llorar y cuidar tan fieramente, que no parece en él haber sentido alguno y suspirar con tan gran ansia como si el corazón en el cuerpo le quebrase. Y ciertamente, señor, en cuanto yo cuido es gran fuerza de amor que le atormenta teniendo soledad de aquélla que ama, que si otra dolencia fuese, antes a mí que a otro ninguno soy cierto que se descubriría.

—Ciertamente —dijo el emperador—, así lo cuido yo, como lo decís, y si él ama alguna mujer a Dios pluguiese que acertase ser en mi señorío, que tanto haber y estado le daría yo que no hay rey ni príncipe que no hubiera placer de me dar su hija para él. Y esto haría yo muy de grado por le tener conmigo por vasallo, que no le podría hacer tanto bien que él más no me sirviese según su gran valor, y mucho os ruego, maestro, que trabajéis con él como quede conmigo, y todo lo que demandare se otorgaría, y estuvo una pieza cuidando que no habló, y después díjole:

—Maestro, id a la emperatriz y decidle en prioridad que ruegue al Caballero que quede conmigo, y vos así se lo aconsejad por mi amor, y en tanto proveeré yo una cosa que a memoria me ocurrió.

El maestro se fue a la emperatriz y al Caballero del Enano, y el emperador llamó a la hermosa Leonorina, su hija, y a las dos infantas que la aguardaban y habló con ellas una gran pieza ahincadamente, mas por ninguno era oído nada de lo que les decía. Y Leonorina, habiendo él ya acabado su habla, besóle las manos y fuese con las infantas a su cámara. Y él quedó hablando con sus hombres buenos. Y la emperatriz habló con el de la Verde Espada para que con el emperador quedase, y el maestro se lo rogaba y aconsejaba, y comoquiera que aquél le sería el mejor partido y más honroso que durante la vida del rey Perión, su padre, le podría venir, no lo pudo él acabar con su corazón que ningún reposo ni descanso hallaba, sino en pensar de ser tornado en aquella tierra donde la su muy amada señora Oriana era. Así que ruego ni consejo no le pudo atraer ni retraer de aquel deseo que tenía. Y la emperatriz hizo señas al emperador que el caballero no acertaba su ruego. Él se levantó y fuese para ellos, y dijo:

—Caballero de la Verde Espada, ¿podría ser por alguna guisa que quedaseis conmigo? No hay cosa que para ello me fuese demandada, y si en mi poder fuese que no la otorgase.

—Señor —dijo él—, tan grande es la vuestra virtud y grandeza que no osaría yo ni sabría pedir tanta merced como por ella me sería otorgada; pero no es en mí tanto poder que mi corazón lo pudiese sufrir, y, señor, no me culpéis en que no cumplo vuestro mandado, que si lo hiciese no me dejaría la muerte mucho tiempo en vuestro servicio.

El emperador creyó verdaderamente que su pasión no la causaba sino gran sobra de amor, y así lo pensaron todos, pues a esta sazón entró en el palacio aquella hermosa Leonorina con el su gesto resplandeciente que todas las hermosas desataba y las dos infantas con ella. Y ella traía en su cabeza una muy rica corona y otra muy más rica en las manos y fuese derechamente al caballero de la Verde Espada y díjole:

—Señor Caballero de la Verde Espada, yo nunca fui llegada a tiempo que pida don sino a mi padre, y ahora quiero lo pedir a vos; decidme, ¿qué haréis?

Y él hincó los hinojos ante ella y dijo:

—Mi buena señora, quién sería aquel de tan poco conocimiento que dejase de hacer vuestro mandado pudiéndolo cumplir no hiciese, y ahora, mi señora, demandad lo que más os agradare, que hasta la muerte será cumplido.

—Mucho me hicisteis alegre —dijo ella—, y mucho os lo agradezco, y quiero os pedir tres dones.

Y tirándose la hermosa corona de la cabeza dijo:

—Ésta sea el uno, que deis esta corona a la más hermosa doncella que vos sabéis, y saludándola de mi parte, le digáis que me envíe su mandado por carta o mensajero y que le envío yo esta corona, que son los dones que en esta tierra tenemos, aunque no la conozco.

Y luego tomó la otra corona en que había muchas perlas y piedras de muy gran valor, especialmente tres que alumbraban toda una cámara por oscura que estuviese, y dándola al caballero dijo:

—Ésta daréis a la más hermosa dueña que vos sabéis, y decidle que se la envío yo por haber su conocencia y que le ruego yo mucho que se me haga conocer por su mandado; éste es el otro don. Y antes que el tercero os demande, quiero saber qué haréis de las coronas.

—Lo que yo haré —dijo el caballero—, será cumplir luego el primer don y quitarme de él.

Entonces tomó la primera corona, y poniéndola en la cabeza de ella, dijo:

—Yo pongo esta corona en la cabeza de la más hermosa doncella que yo ahora sé, y si hubiese alguno que lo contrario dijese yo se lo haré conocer por armas.

Todos hubieron mucho placer de lo que él hizo, y Leonorina no menos, aunque con vergüenza estaba de se ver loar, y decían que con derecho se había quitado del don, y la emperatriz dijo:

—Por cierto, Caballero de la Verde Espada, antes querría yo por mí los que vencieseis por armas que las que mi hija venciese con su hermosura.

Él hubo vergüenza de se oír loar de tan alta señora, y no respondiendo nada volvióse a Leonorina, y dijo:

—Mi señora, ¿queréis me demandar el otro don?

—Sí —dijo ella—, y pido os que me digáis la razón por qué lloraste y quién es aquélla que ha tan gran señorío sobre vos y sobre vuestro corazón.

Al buen caballero se le mudó la color y el buen semblante en que antes era, así que todos conocieron que era turbado de aquella demanda, y dijo:

—Señora, si a vos pluguiere dejad esta demanda, y demandad otra que sea más vuestro servicio.

Y ella dijo:

—Esto es lo que yo demando, y más no quiero.

Él bajó la cabeza y estuvo una pieza dudando, así que muy grave parecía a todos haberlo él de decir, y no tardó mucho que alzando la cabeza, con semblante alegre, miró Leonorina ha que delante de él estaba, y dijo:

—Mi señora, pues que por ál no me puedo quitar de mi promesa, digo que cuando aquí primero entrasteis y os miré, acordéme de la edad y del tiempo en que ahora sois, y vino me al corazón una remembranza de otro tal tiempo que ya fue bueno y sabroso, tal que habiéndole ya pasado, me hizo llorar, como visteis.

Y ella dijo:

—Pues ahora me decís quién es aquélla por quien se manda vuestro corazón.

—La vuestra gran mesura —dijo él—, que a ninguno falleció, es contra mí, esto hace mi gran desdicha, y pues que más no puedo, conviene que contra mi placer lo diga. Sabed, señora, que aquélla que yo más amo es la misma a quien vos enviáis la corona que a mi cuidar, es la más hermosa dueña de cuantas yo vi, aun creo que de cuantas en el mundo hay, y por Dios, señora, no queráis de mí saber más, pues que soy quito de mi promesa.

—Quito sois —dijo el emperador—, mas por tal guisa que no sabemos más que antes, pues a mí parece —dijo—, el que dije tanto cual nunca por mi boca salió jamás, esto causó el deseo que yo tengo de servir a esta hermosa señora. Así Dios me salve —dijo el emperador—, mucho debéis ser guardado y cerrado en vuestros amores, pues esto tenéis en algo en lo haber descubierto, y pues que mi hija fue la causa de ello, menester es que os demande perdón.

—Este yerro —dijo él— has hecho otros muchos, y nunca tanto supieron de mí, así que, aunque de ellos fuese yo quejoso, lo suyo de esta tan hermosa señora tengo en merced, porque siendo ella tan alta y tan señalada en el mundo quiso con tanto cuidado saber las cosas de un caballero andante, como yo lo soy, mas a vos, señor, no perdonaré yo tan ligero, que según la luenga y secreta habla con ella, antes hubisteis bien parece que no por su voluntad, mas por la vuestra lo hizo.

El emperador se rió mucho, y dijo:

—En todo os hizo Dios acabado, sabed que así es como lo decís, por ende, yo quiero corregir lo suyo y lo mío.

El de la Verde Espada hincó los hinojos por le besar las manos, mas él no quiso, y dijo:

—Señor, esta enmienda la recibo yo para la tomar cuando por ventura más sin cuidado de ella estuviereis.

—Eso no podrá ser —dijo el emperador—, que vuestra memoria nunca de mí fallecerá, ni la enmienda de la mía cuando la quisiereis.

Estas palabras pasaron entre aquel emperador y el de la Verde Espada, casi como en juego, mas tiempo vino que el efecto de ellas salió en gran hecho, como en el cuarto libro de esta historia será contado.

La hermosa Leonorina dijo:

—Señor Caballero de la Verde Espada, comoquiera que de mi queja no halláis, no soy, por ende, quita de culpa en vos a hincar tanto contra vuestra voluntad, y en enmienda de ello quiero que hayáis este anillo.

Él dijo:

—Señora, la mano que lo trae me habéis vos de dar que la bese, como vuestro servidor, que el anillo no puede andar en otra donde quejoso de mí no fuese.

—Todavía —dijo ella—, quiero que sea vuestro, porque se os acuerde de aquel encubierto lazo que os armé y cómo con tanta sutileza de él escapasteis.

Entonces sacó el anillo y lanzólo ante el caballero en el estrado, diciendo:

—Otro tal queda a mí en esta corona, que no sé si con razón me la disteis.

—Grandes y buenos testigos —dijo él— son esos lindos ojos y hermosos cabellos con todo lo ál, que Dios, por su especial gracia, os dio.

Y tomando el anillo vio que era el más hermoso y mas extraño que él nunca viera ni en el mundo había sido la otra piedra que en la corona quedaba.

Y estando así mirando el Caballero de la Verde Espada, dijo el emperador:

—Quiero que sepáis de dónde vino esta piedra, ya veis cómo la mitad de ella es el más fino y ardiente rubí que nunca se vio, y la otra mitad de ella es rubí blanco, que por ventura nunca lo visteis, que mucho más hermoso es y más preciado que el bermejo, y el anillo de una esmeralda que a duro otra tal en gran parte se hallaría. Ahora sabed que Apolidón, aquel que por el mundo tanto sonado es, fue mi abuelo, no sé si lo oísteis así.

—Eso sé yo bien —dijo el de la Verde Espada—, porque siendo gran tiempo en la Gran Bretaña vi la Ínsula Firme que se llama, donde hay grandes maravillas que él dejó, la cual, según la memoria de las gentes, ganó mucho él a su honra, que llevando a hurto la hermana del emperador de Roma aportó con gran tormenta a aquella ínsula, y según la costumbre de ella, fuele forzado de ser combatir con un gigante que la sazón la señoreaba, al cual con gran esfuerzo matando quedó él por señor en la ínsula, donde moró gran tiempo con su amiga Grimanesa, y según las cosas allí dejó. Mas pasaron de cien años que nunca allí aportó caballero que de bondad de armas le pasase, y yo fui allí, y dígoos, señor, que parecéis bien ser de aquel linaje, según vuestra forma y la de las imágenes suyas que so el arco de los leales amadores dejó, que no parecen sino verdaderamente vivas.

—Mucho me hacéis alegre —dijo el emperador— en me traer a la memoria las cosas de aquel que en su tiempo par de bondad no tuvo, y ruégoos que me digáis el nombre del caballero que, mostrándose más valiente y fuerte en armas, que el de la Ínsula Firme ganó.

El caballero le dijo:

—Él ha nombre Amadís de Gaula, hijo del rey Perión, de quien tan grandes cosas y tan extrañas por todo el mundo suenan, aquel que en la mar en naciendo encerrado en una arca fue hallado, y llamándose el Doncel del Mar mató en batalla de uno por otro al fuerte rey Abiés de Irlanda y luego fue conocido de su padre y madre.

—Ahora soy más alegre —dijo él— que antes, porque según sus grandes nuevas no tengo por mengua que de bondad pasase a mi abuelo, pues que la pasa a todos cuantos hoy son nacidos, y si yo creyese que siendo el hijo de tal rey y tan gran señor que se atrevería a salir tan lueñe de su tierra. Ciertamente creería que erais vos más esto que digo me lo hace dudar, y también si lo fueseis no me haríais tal desmesura en que me lo no decir.

Mucho fue afrentado con esta razón el de la Verde Espada, mas todavía se quiso encubrir, y no respondiendo a esto nada, dijo:

—Señor, si a vuestra merced placerá, diga cómo la piedra fue partida.

—Eso os diré —dijo él de grado—, pues aquel Apolidón, mi abuelo, que os digo, siendo señor de este Imperio, envióle Felípanos, que a la sazón rey de Judea era, doce coronas muy ricas y de grandes precios, y aunque en todas ellas venían grandes perlas y piedras preciosas, en aquélla que a mi hija disteis venía esta piedra, que era toda una, pues viniendo Apolidón ser esta corona, por causa de la piedra, más hermosa, diola a Grimanesa, mi abuela, y ella, porque Apolidón hubiese su parte, mandó a un maestro que la partiese e hiciese de la mitad ese anillo, y dándolo a Apolidón, quedóle la otra media en aquella corona, como veis, así que ese anillo por amor fue partido y por él fue dado, y así creo que de buen amor mi hija os le dio, y podrá ser que de otro muy mayor será por vos dado.

Y así acaeció adelante como lo el emperador dijo, hasta que fue tornado a la mano de aquella donde salió por aquel que pasando tres años sin ver las muchas cosas en armas hizo y muy grandes cuitas y pasiones por su amor sufrió, así como en un ramo que de esta historia sale se recuenta, que las Sergas de Esplandián se llamaba, que quiere tanto decir como las proezas de Esplandián. Así como oís holgó el Caballero de la Verde Espada seis días en casa del emperador, siendo tan honrado de él y de la emperatriz y de aquella hermosa Leonorina que más no podía ser, y acordándose de lo que a Grasinda prometiera de ser con ella dentro de un año y el plazo se acercaba, habló con el emperador diciéndole cómo le convenía partir de allí mandase de él servir dondequiera que estuviese, que no sería en parte con tanta honra ni placer ni necesidad que todo por le servir no lo dejase y que si a su noticia de él viniese haberle menester para su servicio que no esperaría su mandado, que sin él tenía de allí acudir. El emperador le dijo:

—Mi buen amigo, esta ida tan breve me haréis a mi grado si excusarse se puede sin que vuestra palabra en falta sea.

—Señor —dijo él—, no se puede excusar, sin que mi honra y verdad pasen gran menoscabo, así como el maestro Helisabad lo sabe que tengo de ser a plazo cierto donde lo dejé prometido.

—Pues que así es —dijo él—, ruégoos que holguéis aquí tres días.

Él dijo que lo haría, pues que se lo mandaba, a esta sazón estaba delante la hermosa Leonorina, y tomándole del manto le dijo:

—Mi buen amigo, pues que a ruego de mi padre quedáis tres días, quiero yo que al mío quedéis dos, y éstos siendo mi huésped y de mis doncellas donde yo y ellas posamos, porque queremos hablar con vos sin que ninguno os empache, sino solamente dos caballeros, cuál vos más pluguiere que os haga compañía a vuestro comer y dormir, y este don os demando que lo otorguéis de grado, sino haré que os prendan estas mis doncellas y no habré que os agradezca.

Entonces le cercaron más de veinte doncellas, muy hermosas y ricamente guarnidas, y Leonorina, con su gran placer y risa, dijo:

—Dejadle hasta ver lo que dirá.

Él fue muy ledo de esto que aquella hermosa señora hacía, teniéndolo por la mayor honra que allí se le había hecho, y díjole:

—Bienaventurada y hermosa señora, ¿quién sería osado de no otorgar lo que vuestra voluntad es?; esperando, si no lo hiciese, ser puesto en tan esquiva prisión, y yo lo otorgo como mandáis, y así esto como todo lo otro que servicio de vuestro padre y madre y vuestro sea, y a Dios plega por la su merced, mi buena señora, que las honras y mercedes que de ellos y de vos recibo me llegue a tiempo que de mí y de mi linaje os sean agradecidas y servidas.

Esto se cumplió muy enteramente, no por este Caballero de la Verde Espada, mas por aquel su hijo Espladián, que socorrió a este emperador en tiempo y sazón que lo mucho había menester, así como Urganda la Desconocida en el cuarto libro lo profetizó, lo cual se dirá adelante en su tiempo. Las doncellas le dijeron:

—Buen acuerdo tomasteis, sino os pudierais escapar de mayor peligro que lo fue el del Endriago.

—Así lo tengo yo, señora —dijo él—, que mayor mal me podía venir enojando a los ángeles que al diablo, como lo él era.

Gran placer hubo de estas razones que pesaron, el emperador y la emperatriz y todos los hombres buenos que allí eran, y muy bien les parecía las graciosas respuestas que el Caballero de la Verde Espada daba a todo lo que le decían. Así que esto les hacía creer aún más que el su gran esfuerzo ser el hombre de alto lugar, porque el esfuerzo y valentía muchas veces acierta en personas de baja suerte y grueso juicio y pocas han esta mesura y pulida crianza, porque esto es debido a aquéllos que de limpia y generosa sangre vienen, no afirmo que lo alcanzan todos, mas digo que lo deberían alcanzar como cosa a que tan tenidos y obligados son, como este Caballero de la Verde Espada tenía, que poniendo a la braveza del su fuerte corazón una orla de gran sufrimiento y contradicción amorosa, defendía que la soberbia y la ira lugar no hallasen por donde su alta virtud dañar pudiesen.

Pues allí holgó el de la Verde Espada tres días con el emperador, haciendo que Gastiles, su sobrino, y el conde Saluder le trajesen por aquella ciudad y le mostrasen las cosas extrañas que en ella había, como cabeza y más principal cosa que era de la cristiandad y después en el palacio, siendo todo lo más del tiempo en la cámara de la emperatriz hablando con ella y con otras grandes señoras, de que muy guardada y acompañada era, y luego se pasó al aposentamiento de la hermosa Leonorina, donde halló muchas hijas de reyes y duques y condes y de otros hombres grandes, con las cuales pasó la más honrada y graciosa vida que fuera de la presencia de Oriana su señora en otro lugar tuvo, preguntándole ellas con mucha afición que les dijese las maravillas de la Ínsula Firme, pues que allá había estado, especialmente lo del arco de los leales amadores y de la cámara defendida y quién y cuántos pudieron ver las hermosas imágenes de Apolidón y Grimanesa y asimismo que les dijese la manera de las dueñas y doncellas de casa del rey Lisuarte y cómo se llamaban las más hermosas. Él respondióles a todo con mucha discreción y humildad lo que de ello sabía aquel que tantas veces lo viera y tratara, como la historia lo ha contado, y así acaeció que mirando él la gracia y sobrada hermosura de aquella infanta y de sus doncellas, comenzó a pensar en su señora Oriana, creyendo que si allí ella estuviese que toda la beldad del mundo sería junta y ocurriéndole en la memoria tenerla tan apartada y alongada de sí, sin ninguna esperanza de la poder ver, fue puesto en tan gran desmayo, que casi fuera de sentido estaba. Así que aquellas señoras conocieron, como nada de lo que le hablaban por él era oído, y así estuvo por una gran pieza hasta que la reina Menoresa, que era señora de la gran Ínsula llamada Gadabasta y la más hermosa mujer de toda Grecia, después de Leonorina, le tomó por la mano y le hizo recordar de aquel gran pensamiento tirándolo a sí, del cual se partió gimiendo y suspirando como hombre que gran cuita sentía, mas de que en su acuerdo fue hubo gran vergüenza, que bien conoció que todas ellas le había de ser refutado, y dijo:

—Señoras, no tengáis por extraño ni por maravilla a quien ve vuestras grandes hermosuras y, gracias a Dios, en vos puso de se membrar de algún bien si lo ya vio y pasó con grandes honras y placeres y sin merecimiento lo perder en tal guisa que no sé tiempo en que cobrarlo pueda por afán ni por trabajo que yo pueda haber.

Esto lo decía él con aquella tristeza que el su atormentado corazón su semblante enviaba, así que aquellas señoras fueron a gran piedad de él movidas, mas él, con gran fuerza retrayendo las lágrimas que del corazón a los ojos le venían, pudo tomar a sí y a ellas a la perdida alegría. En estas cosas y otras semejantes pasó allí el Caballero de la Verde Espada el tiempo prometido, y queriéndose ya despedir de aquellas señoras, le daban joyas muy ricas, pero él ninguna quiso tomar, sino tan solamente seis espadas que la reina Menoresa le dio, que eran de las hermosas y buen guarnidas que en el mundo se podían hallar, diciéndole que no se las daba sino porque cuando las diese a sus amigos se membrase de ella y de aquellas señoras que tanto le amaban.

La hermosa Leonorina le dijo:

—Señor Caballero del Enano, pídoos yo por cortesía que si ser pudiere presto nos vengáis a ver y estar con mi padre, que os mucho ama, y sé yo que le haréis mucho placer y a todos los hombres de su corte y a nosotras muchos más, porque seremos so vuestro amparo y defensa si alguno nos enojare, y si esto ser no puede, ruégoos yo, con todas estas señoras, que nos enviéis un caballero de vuestro linaje, cual entendiereis que será para nos servir do menester nos fuere y con quien en remembranza vuestra hablemos y perdamos algo de la soledad en que vuestra partida nos deja, que bien creemos según lo que en vos parece que los habrá tales que sin mucha vergüenza os podrán excusar.

—Señora —dijo él—, eso se puede con gran verdad decir, que en mi linaje hay tales caballeros que ante la su bondad la mía en tanto como nada se tendría, y entre ellos hay uno que fío yo por la merced de Dios si él a vuestro servicio venir puede, que aquellas grandes honras y mercedes que yo de vuestro padre y de vos he recibido sin se lo merecer, las satisfará con tales servicios que donde quiera que yo esté pueda creer ser ya fuera de esta tan gran deuda.

Esto decía él por su hermano don Galaor, que pensaba de le hacer venir allí donde tanta honra le harían, y también serían sus grandes bondades tenidas en aquel grado que debían ser. Mas esto no se cumplió así como el Caballero de la Verde Espada lo pensaba. Antes, en lugar de don Galaor, su hermano, vino allí otro caballero de su linaje en tal punto y sazón, que hizo a aquella hermosa señora sufrir tantas cuitas y tanto afán que a duro contarse podría: porque él pasó así por la mar como por la tierra las aventuras extrañas y peligrosas, cual nunca otro en su tiempo ni después de mucho tiempo se supo que igual le fuese, así como en un ramo que de estos libros sale, llamado las Sergas de Esplandián, como ya se os ha dicho, se recontará.

Pues aquella señora Leonorina, con mucha afición le rogando que él o aquel caballero que él decía les enviase, y él así se lo prometiendo dándole licencia se subieron todas a las finiestras del palacio, donde hasta le perder de vista por la mar, donde en su galera iba, no se quitaron. Ya se os ha contado antes cómo el Patín envió a Salustanquidio, su primo, con gran compaña de caballeros, y la reina Sargamira, con muchas dueñas y doncellas, al rey Lisuarte a le demandar a su hija Oriana para casar con ella. Ahora sabed que estos mensajeros, por dondequiera que iban, daban cartas del emperador a los príncipes y grandes que por el camino hallaban, en que les rogaba que honrasen y sirviesen a la emperatriz Oriana, hija del rey Lisuarte, que ya por su mujer tenía. Y aunque ellos por sus palabras mostrasen buena voluntad a lo hacer, entre sí rogaban a Dios que tan buena señora, hija de tal rey, no llegase a hombre tan despreciado y desamado de todas las gentes que le conocían, lo cual era con mucha razón, porque su desmesura y soberbia eran tan demasiada que a ninguno, por grande que fuese, de los de su señorío y de los otros que él sojuzgar podía no hacía honra, antes los despreciaba y aviltaba como si con aquélla creyese ser su estado más seguro y crecido. ¡Oh, loco el tal pensamiento, creer ningún príncipe que siendo por sus merecimientos desamado de los suyos, que pueda ser amado de Dios! Pues si Dios es desamado, ¿qué puede esperar en este mundo y en el otro? Por cierto no ál, salvo en el uno y en el otro ser deshonrado y destruido, y su ánima es en los infiernos perpetuamente.

Pues estos embajadores llegaron a un puerto descontra la Gran Bretaña que llaman Zamando, y allí aguardaron hasta hallar barcas en que pasasen, y entrando hicieron saber al rey Lisuarte cómo ellos iban a él por mandado del emperador su señor, con que mucho le placería.


Capítulo 75

De cómo el Caballero de la Verde Espada se partió de Constantinopla para cumplir la promesa por él hecha a la muy hermosa Grasinda, y cómo estando determinado de partir con esta señora a la Gran Bretaña por cumplir su mandado, acaeció, andando a caza, que halló a don Bruneo de Bonamar malamente herido. Y también cuenta la aventura con que Angriote de Estravaus se topó con ellos y se vinieron juntos a casa de la hermosa Grasinda.

Partido el Caballero de la Verde Espada del puerto de Constantinopla, el tiempo le hizo bueno y enderezado para su viaje, el cual era pensar ir a aquella tierra donde su señora Oriana era. Esto le hacía ser muy ledo, aunque en aquella sazón fuese tan cuidado y tan atormentado por ella como nunca tanto lo fue, porque él morara tres años en Alemania y dos en Romania y en Grecia, que en este medio tiempo nunca de ella no solamente no hubo su mandado mas ni supo nuevas algunas. Pues también le avino que a los veinte días fue aportado en aquella villa donde Grasinda era. Y cuando ella lo supo fue muy leda, que ya sabía cómo el Endriago matara y los fuertes gigantes que en las ínsulas de Romania había vencido y muerto, y ella se aderezó lo mejor que pudo, como rica y gran señora que era, para lo recibir, y mandó que llevasen caballos para él y para el maestro Helisabad en que de la galera saliese, y el de la Verde Espada se vistió de ricos paños, y en un caballo hermoso y el maestro en un palafrén, se fueron a la villa, donde habiendo ya sabido sus extrañas y famosas cosas por maravilla era mirado y honrado de todos, y asimismo el rico en aquella tierra era.

Grasinda le salió a recibir al palacio con todas sus dueñas y doncellas, y él, descabalgando, se le humilló mucho, y ella a él, como aquéllos que de buen amor se amaban, y Grasinda le dijo:

—Señor Caballero de la Verde Espada, en todas las cosas os hizo Dios cumplido, que habiendo pasado tantos peligros, tantas extrañas cosas, la vuestra buena ventura que lo quiso os trajo a cumplir y quitar la palabra que me dejasteis, que de hoy en cinco días es la fin del año por vos prometido y a él plega de os poner en corazón que tan enteramente me cumpláis el otro don que aún por demandar está.

—Señora —dijo él—, nunca yo, si Dios quisiere, faltaré lo que por mí fuere prometido, especialmente a tan buena señora como vos sois, que tanto bien me hizo, que si en vuestro servicio la vida pusiere no se me debe agradecer, pues que por vuestra causa dándome al maestro Helisabad la tengo.

—Bien empleado sea él servicio —dijo ella—, pues que tan bien agradecido es, y ahora vos id a comer, que no puedo yo por mi voluntad pedir tanto que vuestro gran esfuerzo no cumpla más.

Entonces lo llevaron al corral de los hermosos árboles, donde ya de la herida le habían curado, como se os contó, y allí fue servido y el maestro Helisabad, como en casa de señora que tanto los amaba, y en una cámara que con aquel corral se convenía albergó el Caballero de la Verde Espada aquella noche, y antes que durmiese habló muy gran pieza con Gandalín, diciéndole cómo iba ledo en su corazón por ir contra la parte donde su señora era si el don de aquella dueña no le estorbase. Gandalín le dijo:

—Señor, tomad el alegría cuando viniere y lo ál remitid a Dios Nuestro Señor, que puede ser que el don de la dueña será en ayudar y acrecentar vuestro placer.

Así durmió aquella noche con algo más de sosiego, y a la mañana siguiente se levantó y fue a oír misa con Grasinda en su capilla, que con sus dueñas y doncellas lo atendía, y desde que fue dicha, mandando a todos apartar, tomándole por la mano en un poyo que allí estaba, con él se sentó, y razonando con él dijo:

—Caballero de la Verde Espada, sabréis como un año antes que aquí vos vinieseis todas las dueñas que extremadamente sobre las otras hermosas eran, se juntaron en unas bodas que el duque de Basilea hacía, a las cuales bodas fui yo en guarda del marqués Saluder, mi hermano, que vos conocéis. Estando todas juntas, y yo con ellas, entraron y todos los altos hombres que a aquellas fiestas vinieron, y el marqués, mi hermano, no sé si por afición o por locura, dijo en alta voz que todos lo oyeron que tan grande era mi hermosura que vencía a todas las dueñas que allí eran, y si alguno lo contrario dijese que él por armas se lo haría decir, y no sé si por su esfuerzo de él o porque así a los otros como a él pareciese, hasta que no respondiendo ninguno yo quedé y fui sojuzgada por la más hermosa de Romania, que es tan grande como vos lo sabéis. Así con esto siempre mi corazón es muy ledo y muy lozano, y mucho más lo sería y en muy mayor alteza si por vos pudiese alcanzar lo que tanto mi corazón desea, y no dudaría trabajo de mi persona ni gasto de mi estado por grande que fuese.

—Mi señora —dijo él—, demandad lo que más os placerá y sea cosa que yo cumplir pueda, porque sin duda se pondrá luego en ejecución.

—Mi señor —dijo ella—, pues lo que yo os pido por merced es que, siendo sabedora de cierto haber en la casa del rey Lisuarte, señor de la Gran Bretaña, las más hermosas mujeres de todo el mundo, me llevéis allí. y por armas, si por otra guisa ser no puede, me hagáis ganar aquella gran gloria de hermosura sobre todas las doncellas que allí hubiera, que aquí en estas partes gané sobre las dueñas, como ya os diré, diciendo que en su corte no hay ninguna doncella tan hermosa como lo es una dueña que vos lleváis, y si alguno lo contradijera, se lo hagáis conocer por fuerza de armas, y yo llevaré una rica corona que por mi parte pongáis, y así ponga otra el caballero que con vos se hubiere de combatir para que el vencedor, en señal de tener la más hermosa de su parte, las lleve a ambas, y si Dios con honra nos hiciere partir de allí, llevarme habéis a una que llaman la Ínsula Firme, donde me dicen que hay una cámara encantada en que ninguna mujer, dueña ni doncella, entrar puede, sino aquélla que de hermosura pasare a la muy hermosa Grimanesa, que en su tiempo par no tuvo, y éste es el don que yo os demando.

Cuando esto fue oído por el Caballero de la Verde Espada fue todo demudado y dijo, con semblante muy triste:

—¡Ay, señora, muerto me habéis, y si gran bien me hicisteis, en crecido mal me lo habéis tornado!, y fue allí tollido, que ningún sentido le quedó. Esto fue cuidando que si con tal razón a la corte del rey Lisuarte fuese era perdido con su señora Oriana, que más que a la muerte temía, y sabía bien que en la corte había muy buenos caballeros que por él la tomaría la empresa que teniendo el derecho y la razón de su parte, tan enteramente según la diferencia tan grande de la hermosura de Oriana a la de todas las del mundo, que no podía él salir de la tal demanda que tomase sino deshonrado o muerto. Y de otra parte pensaba si falleciese de su palabra aquella dueña, que sin le conocer tantas honras y mercedes de ella había recibido, que sería muy gran confundimiento de su prez y honra. Así que él estaba en la mayor afrenta que después que de Gaula saliera estado había, y maldecía a sí y a su ventura y a la hora en que naciera y a la venida en aquellas tierras de Romania, pero luego le vino súbitamente un gran remedio a la memoria, y éste fue acordársele que Oriana no era doncella y que el que por ella la batalla tomase la tomaba a tuerto. Y cuando después él pudiese ver a Oriana le haría entender la razón de cómo aquello pasaba. Y hallado este remedio, dejando el cuidado grande en que estaba, que mucho atormentado le había a le poner en el mayor estrecho que él nunca pensó tener, mas luego tomó muy ledo y de buen semblante, como si por él nada pasado hubiera, y dijo a Grasinda:

—Mi buena señora, demándoos perdón por el enojo que os he hecho, que lo quiero cumplir todo lo que pedís si la voluntad de Dios fuere y si en algo dudé, no por mi voluntad, mas por la de mi corazón, a quien yo resistir no puedo que a otra parte enderezaba su viaje; de las palabras que yo dije él fue la causa, como aquél que en todas las cosas sojuzgado me tiene; mas las grandes honras que yo de vos he recibido tuvieron tales fuerzas que las suyas quebrantando me dejan libre para que sin ningún entrevalo aquello que tanto os agrada cumplir pueda.

Grasinda le dijo:

—Cierto, mi buen señor, yo creo muy bien lo que me dices, mas dígoos que fui puesta en muy gran alteración cuando así os vi.

Y tendiendo los sus muy hermosos brazos, poniéndolos en sus hombros, le perdonó aquélla que había pasado, diciendo:

—Mi señor, cuándo veré yo aquel día que la vuestra gran prez de armas me hará en mi cabeza tener aquella corona que de las más hermosas doncellas de la Gran Bretaña por vos ganada será, tornando a mi tierra con aquella gran gloria que de todas las dueñas de Romania de ella me partí.

Y él dijo:

—Mi señora, quien tal camino ha de andar no debe perder el cuidado que habéis de pasar por muy extrañas tierras y gentes de lenguajes desvariados donde gran trabajo y peligro se ofrece, y si el don yo no hubiese prometido y mi consejo se demandase, no sería otro salvo que persona de tanta honra y estado como vos lo sois, no se debería poner a tal afrenta por ganar aquello que sin ello con tan gran parte de beldad y de hermosura muy bien y con mucha gloria pasar puede.

—Mi señor —dijo ella—, más me pago de vuestro buen esfuerzo que para el camino tomasteis, que del consejo que me daríais, pues que teniendo tal ayudador como vos sin recelo alguno, espero satisfacer a mi deseo que tanto tiempo por lo alcanzar con mucha pena ha estado, y esas extrañas tierras y gentes que decís muy bien excusarse pueden, pues que por la mar mejor que por la tierra se podrá hacer nuestro camino, según de muchos que lo saben soy informada.

—Mi señora —dijo él—, yo os he de aguardar y servir, mandad lo que más a vuestra voluntad satisface, que aquello por mí en obra será puesto.

—Mucho os lo agradezco —dijo ella—, y creed que yo llevaré tal atavío y compaña cual tal caudillo como vos lo sois merece.

—En el nombre de Dios —dijo él—, sea todo, y así quedó la habla por entonces, y desde que el Caballero de la Verde Espada holgó dos días hubo favor de ir a correr monte, así como aquel que no habiendo en qué las armas ejercitar en otra cosa su tiempo no pasaba, y tomando consigo algunos caballeros que allí había y monteros sabedores de aquel menester, se fue a un muy espeso monte dos leguas de la villa, donde muchos venados había, y pusiéronle a él con dos muy hermosos canes en una armada entre la espesa montaña y una floresta, que no muy lejos de ellos estaba, donde más continuo la caza acostumbraba salir, y no tardó mucho que mató dos venados muy grandes y los monteros mataron otro, y siendo ya cerca de la noche tocaron los monteros las bocinas, mas el Caballero de la Verde Espada queriendo a ellos ir vio salir de una gran mata a un venado muy hermoso a maravilla, y poniendo los canes, el venado como muy aquejado se vio, metióse en una gran laguna pensándose guarecer, mas los canes entraron dentro como iban muy codiciosos de la caza y tomáronlo, y llegando el Caballero de la Verde Espada lo mató. Y Gandalín, que con él estaba, con quien él gran alegría recibía, y había mucho hablado en aquella ida, que a la tierra donde su señora estaba cedo pensaba ir y tomando en ello muy gran descanso como aquel que no la había visto gran tiempo había, como habéis oído, se apeó muy prestamente de su caballo y encarnó los canes, que muy buenos eran, como aquel que muchas veces de aquella arte usado había. En este tiempo ya la noche era cerrada que casi nada veían, y poniendo el venado muy prestamente en una mata echando sobre él de las ramas verdes, cabalgaron en sus caballos prestamente perdiendo el tino donde habían de acudir con la gran espesura de las matas no sabían qué hiciesen, y sin saber dónde iban anduvieron una pieza por la montaña pensando topar algún camino o alguno de su compaña, mas no lo hallando acaso dieron en una fuente, y allí bebieron sus caballos, y ya sin esperanza de tener otro albergue descabalgaron de ellos, y quitándoles las sillas y los frenos los dejaron pacer por la hierba verde que allí cabe ya era, mas el de la Verde Espada mandando a Gandalín que los guardase, se fue contra unos grandes árboles que cerca de allí eran, porque estando solo mejor pudiese pensar en su hacienda, y de su señora, y llegando cerca de ellos vio un caballero blanco muerto, herido de muy grandes golpes, y oyó entre los árboles gemir muy dolorosamente, mas no veía quién, que de la noche era oscura y los árboles muy espesos, y sentándose debajo de un árbol estuvo escuchando qué podría ser aquello, y no tardó mucho que oyó decir con gran angustia y dolor:

—¡Ay!, cautivo mezquino sin ventura, Bruneo de Bonamar, hoy te conviene que contigo fenezcan y mueran los tus mortales deseos de que tan atormentado siempre fuiste; ya no verás aquel tu gran amigo Amadís de Gaula, por quien tanto afán y trabajo por tierras extrañas has llevado, aquél que tan preciado y amado de ti sobre todos los del mundo era, pues sin él y sin pariente ni amigo que de ti se duela te conviene pasar de esta vida a la cruel muerte que ya llega —y después dijo—: ¡Oh, mi señora Melicia, flor y espejo sobre todas las mujeres del mundo!; ya no os verá ni servirá el vuestro leal vasallo Bruneo de Bonamar, aquel que en hecho ni dicho nunca falleció de os amar más que así. Mi señora, vos perdéis lo que jamás cobrar podéis, que cierto mi señora nunca habrá otro que tan lealmente como yo os ame. Vos erais aquélla que con vuestra sabrosa membranza era yo mantenido y hecho lozano, donde me venía esfuerzo y ardimiento de caballero sin que os lo pudiese servir, y ahora que en obra lo ponía en buscar este hermano que vos tanto amáis, de la demanda del cual jamás me partiera sin lo hallar ni osara ante vos parecer, mi fuerte ventura no me dando lugar que este servicio os hiciese me ha traído la muerte, la cual siempre temí, que por causa vuestra de venirme había —y luego dijo—: ¡Ay, mi buen amigo Angriote de Estravaus, donde sois ahora vos que tanto tiempo esta demanda mantuvimos, y en el fin de mis días que no pueda haber socorro ni ayuda, cruda fue mi ventura contra mí cuando quiso que ambos anoche partidos fuésemos, áspero y cuidoso fue aquel partimiento, que ya mientras el mundo durare nunca más nos veremos, mas Dios reciba la mi ánima y la vuestra gran lealtad guarde como lo ella merece.

Entonces callando gemía y suspiraba muy dolorosamente.

El Caballero de la Verde Espada que todo lo oyera estaba muy fieramente llorando, y como le vio sosegado fue a él y dijo:

—¡Ay, mi señor y buen amigo don Bruneo de Bonamar, no os quejéis y tened esperanza en aquel muy piadoso Dios, que quiso a tal sazón os hallase para socorreros con aquello que bien menester habéis, que será medicina para el mal de que vos pena sufrís, y creed, mi señor don Bruneo, que si hombre puede haber remedio y salud por sabiduría de persona mortal que lo vos habréis con ayuda de nuestro señor Dios.

Don Bruneo cuidó que Lasindo su escudero era según tan fieramente lo vio llorar, que había enviado a buscar algún religioso que lo confesase, y dijo:

—Mi amigo Lasindo, mucho tardaste, que mi muerte se llega ahora; te ruego que tanto que de aquí me lleves te vayas derechamente a Gaula y besa las manos a la infanta por mí, y dale esta parte de una manga de mi camisa en que siete letras van escritas con un palo tinto de la mi sangre, que las fuerzas no bastaron para más; yo fío en la su gran mesura, que aquella piedad que sosteniendo la vida de mí como hubo que viéndolas con algún doloroso sentimiento de mi muerte la habrá considerado haberla en su servicio recibido, buscando con tantas afrentas y trabajos aquel hermano que ella tanto amaba.

El Caballero de la Verde Espada le dijo:

—Mi amigo don Bruneo, no soy yo Lasindo, sino aquel por quien tanto mal recibisteis; yo soy vuestro amigo Amadís de Gaula, que así como vos vuestro peligro siento, no temáis, que Dios os socorrerá, y yo con un tal maestro, que con su ayuda tanto que el ánima de las carnes despedida no sea os dará salud.

Don Bruneo, comoquiera que muy desacordado y flaco estuviese de la mucha sangre que se le fuera, conociólo en la palabra, y tendiendo los brazos contra él lo tomó y juntó consigo, cayéndole las lágrimas por las sus faces en gran abundancia. Mas el de la Verde Espada asimismo teniéndolo abrazado y llorando dio voces a Gandalín que presto a él viniese, y llegando le dijo:

—¡Ay, Gandalín, ves aquí mi señor y leal amigo don Bruneo, que por me buscar ha pasado gran afán y ahora es llegado al punto de la muerte; ayúdame a lo desarmar.

Entonces lo tomaron ambos y muy paso lo desarmaron y pusieron encima de un tabardo de Gandalín, y cubriéndolo con otro del Caballero de la Verde Espada y mandóle que lo más presto que pudiese, subiendo en algún otero, atendiese la mañana y se fuese a la villa al maestro Helisabad y le dijese de su parte que por la gran confianza que en tenía, tomando todas las cosas necesarias se viniese luego para él a curar de un caballero que mal llagado estaba, y que creyese que era uno de los mayores amigos que él tenía. Y a Grasinda, que le pedía mucho por merced mandase traer aparejo en que lo llevasen a la villa tal cual convenía a caballero de tan alto linaje y de tan gran bondad de armas como él lo era, y quedando allí con él teniéndole la cabeza en sus hinojos consolándole, se fue luego Gandalín con aquel mandado, y subido en un otero alto de la floresta, el día venido vio luego la villa y puso las espuelas a su caballo, y fue para ella y así con aquella prisa que llevaba entró por ella sin responder ninguna cosa a los que le preguntaban por no se detener, y todos pensaban que alguna ocasión aconteciera a su señor; y llegó a la casa del maestro Helisabad, el cual oído el mandado del Caballero de la Verde Espada y la gran prisa de Gandalín, creyendo que el hecho era muy grande, como todo aquello que para tal menester necesario era, y cabalgando en su palafrén aguardó a Gandalín que lo guiase, que estaba ¿contando a Grasinda lo que a su señor le acaeciera y lo que le pedía por merced, y partiéndose de ella tomaron el camino de la montaña, donde en poco espacio de tiempo fueron llegados al lugar do los caballeros estaban. Y cuando el maestro Helisabad vio cómo el Caballero de la Verde Espada, su leal amigo, tenía la cabeza del otro caballero en su regazo y fieramente lloraba, bien pensó que lo amaba mucho y llegó riendo, y dijo:

—Mis señores, no temáis, que Dios os pondrá presto consejo con que seréis alegres.

De sí llegóse a don Bruneo, y católe las llagas y hallólas hinchadas y enconadas del frío de la noche, mas le puso en ellas tales medicinas que luego el dolor le fue quitado, así que el sueño le sobrevino, que le fue gran bien, y descanso. Y cuando el de la Verde Espada vio aquello, y como el maestro en poco el peligro de don Bruneo tenía fue muy alegre, y abrazándole le dijo:

—¡Ay, maestro Helisabad!, mi buen señor y amigo, en buen día fui en vuestra compañía, donde tanto bien y tanto provecho se me ha seguido. Pido yo a Dios por merced que en algún tiempo os lo pueda galardonar, que aunque ahora me veis como un pobre caballero puede ser que antes que mucho pase de otra guisa me juzgaréis.

—Así Dios me salve, Caballero de la Verde Espada —dijo él—, más contento y agradable es a mí serviros y ayudar a la vuestra vida que vos lo seríais en me dar el galardón, que bien cierto soy yo que nunca el vuestro buen agradecimiento me faltara, y en esto no se hable más y vamos a comer, que tiempo es.

Y así lo hicieron, que Grasinda se lo mandara llevar muy adobado como aquélla que de más de ser tan gran señora tenía mucho cuidado de dar placer al Caballero de la Verde Espada en lo que se ofrecía. Y desde que comieron estaban hablando en cómo eran muy hermosas aquellas hayas que allí veía, y que a su parecer eran los más altos árboles que en ninguna parte habían visto, y ellos estándolos catando vieron venir un hombre a caballo y traía dos cabezas de caballeros cargadas del petral y en sus manos una hacha toda tinta de sangre, y como vio aquella gente cabe los árboles estuvo quedo y quísose tirar afuera; mas el Caballero de la Verde Espada y Gandalín lo conocieron, que era Lasindo, escudero de don Bruneo, y temiéndose si a ellos llegase que con inocencia los descubriría, el de la Verde Espada dijo:

—Estad todos quedos, y yo veré quién es aquel que de nos se recela y por cuál razón trae así aquellas cabezas.

Entonces, cabalgando en un caballo y con una lanza se fue para él y dijo a Gandalín que fuese en pos de él:

—Y si aquel hombre no me atiende seguirle has tú.

El escudero cuando vio que contra él iban fuese tirando afuera por la floresta con temor que había, y el de la Verde Espada tras él; mas llegando a un valle que los ya no podían ver ni oír comenzólo a llamar, diciendo:

—Atiéndeme, Lasindo, no temas de mí.

Cuando él esto oyó volvió la cabeza y conoció que era Amadís, y con mucho placer a él se vino y besóle las manos, y díjole:

—¡Ay, señor, ¿no sabéis las desventuras y tristes nuevas de mi señor don Bruneo, aquel que tantos peligrosos afanes en os buscar ha por tierras extrañas pasado? —y comenzó a hacer gran duelo, diciendo—: Señor, estos dos caballeros dijeron a Angriote que muerto aquí cerca en esta floresta lo dejaban, sobre lo cual les tajó estas cabezas y mandóme que las pusiese cabe él si era muerto, y si vivo, que de su par se las presentase.

—¡Ay, Dios! —dijo el Caballero de la Verde Espada—, ¿qué es esto que me dices?, que yo hallé a don Bruneo, pero no en tal disposición que ninguna cosa contarme pudiese, y ahora detente un poco, y Gandalín contigo, como que él te alcanzó y te dijo las nuevas de tu señor, y cuando ante mí fueres no me llames sino el Caballero de la Verde Espada.

—Ya de eso —dijo Lasindo— estaba yo avisado que así lo debía hacer, y allá nos contarás las nuevas que sabes.

Y luego se tornó a su compaña y dijo cómo Gandalín iba en pos del escudero, y a poco rato viéronlos venir a entrambos, y como Lasindo llegó y vio al Caballero de la Verde Espada descendió presto y fue hincar los hinojos ante él, y dijo:

—Bendito sea Dios que a este lugar nos trajo, porque seáis ayudador en la vida de mi señor don Bruneo, que vos tanto amáis.

Y él lo alzó por la mano y dijo:

—Mi amigo Lasindo, tú seas bienvenido y a tu señor hallarás en buen estado. Mas ahora nos cuentas por cuál razón traes así esas cabezas de hombres.

—Señor —dijo él—, ponedme ante don Bruneo y allí os lo contaré, que así me es mandado.

Luego se fueron a él donde estaba en un tendejón que Grasinda con las otras allí mandó traer, y Lasindo hincó con los hinojos ante él, y dijo:

—Señor, veis aquí las cabezas de los caballeros que os tan gran tuerto hicieron y envíaoslas vuestro leal amigo Angriote de Estravaus, que sabiendo él aleve que se os hicieran se combatió con ellos ambos y los mató y será aquí con vos a poca de hora, quedó en un monasterio de dueñas que es en cabo de esta floresta a se curar de una llaga que en la pierna tiene, y cuando la sangre haya restañada luego se vendrá.

—Dios valga —dijo don Bruneo—, ¿y cómo acertará acá venir? Él me dijo que viniese a los más altos árboles de esta floresta, que muerto os hallaría, que él así lo cuidaba según lo que uno de estos traidores le dijo antes que lo matase, y el duelo que por vos hace no se puede contar ni decir.

—¡Ay, Dios! —dijo el Caballero de la Verde Espada—, guardadlo de mal peligro. Decid —dijo a Lasindo— ¿saberme has de guiar a ese monasterio?

—Sabré, dijo él.

Entonces dijo al maestro Helisabad que llevasen a don Bruneo en andas a la villa, y armándose de las armas de don Bruneo cabalgó en su caballo y metióse en la floresta, y Lasindo con él, que el escudo, yelmo y lanza le llevaba, y llegando donde esa noche había dejado el venado debajo del árbol, vieron venir a Angriote en su caballo, la cabeza baja como que duelo hacía, con el cual el de la Verde Espada gran placer hubo, y luego vio venir en pos de él cuatro caballeros muy bien armados que a altas voces le decían:

—Esperad, don falso caballero; conviene que la cabeza perdáis por las que tajaste a los que mucho más que vos valían.

Angriote volvió su caballo contra ellos y embrazó su escudo y quiso de se ellos defender sin que el de la Verde Espada viniese. El cual ya tomara sus armas y fue cuanto el caballo llevarlo pudo, y llegó a Angriote antes que a los otros llegase, y dijo:

—Buen amigo, no temáis, que Dios será con vos.

Angriote cuidó por las armas que don Bruneo era de muy alegre sin comparación fue, mas el de la Verde Espada hirió al primero que delante los otros venía, que era Brandasidel, aquel con quien ya ajustara e hiciera llevar la cola del caballo en la mano caballero al revés, como ya oísteis, que era uno de los más valientes en armas que en toda aquella comarca se hallaba, y encontróle por cima del escudo so la falda del yelmo en el pecho, tan fuertemente que lo lanzó de la silla en el campo, sin que pie ni mano bullese, y los otros hirieron a Angriote y él a ellos, así como aquél que muy esforzado era, mas el de la Verde Espada puso mano a ella y metióse con tanta saña entre ellos, hiriéndolos de tan fuertes golpes, que de un golpe que al uno dio por cima del hombro no pudieron tanto las armas resistir que cortadas no fuesen con la carne y con el hueso, así que cayó a los pies de Angriote, que mucho se maravillaba de tales heridas que no pudiera él creer que tanta bondad en don Bruneo hubiese, que ya había él derribado otro. El que quedaba solo vio venir contra sí al de la Verde Espada, y no lo osando atender comenzó de huir al más no correr del caballo, y el de la Verde Espada iba tras él por le herir, y el otro con el gran miedo erró un paso de un río y cayó en el hondo, así que saliendo el caballo, el caballero con el peso de las armas ahogado fue; entonces, dando el escudo y el yelmo a Lasindo se tornó para Angriote, que espantado estaba de su gran valentía, cuidando que don Bruneo fuese como ya os dije, mas llegando cerca conoció que era Amadís y fue contra él los brazos tendidos, dando gracias a Dios que se lo hiciera hallar, y el de la Verde Espada asimismo fue a lo abrazar, viniendo al uno y al otro las lágrimas a los ojos de buen talante que se mucho amaban, y el de la Verde Espada le dijo:

—Ahora parece mi señor aquel leal y verdadero amor que me habéis en me buscar tanto tiempo con tantos peligros por tierras extrañas.

—Mi señor —dijo—, no puedo tanto hacer ni trabajar en vuestra honra ni servicio que a más vos no sea obligado, pues que me hicisteis haber aquélla que sin ella no pudiera yo sostener la vida, y dejemos esto, pues que la deuda es tan grande que a duro se podrá pagar; mas decidme si sabéis las desventuradas nuevas de vuestro gran amigo don Bruneo de Bonamar.

—Ya las sé —dijo el de la Verde Espada—, y sin de buenaventura, pues Dios por su merced quiso que en tal sazón yo lo hallase.

—Entonces le contó por cuál guisa lo hallara y cómo le dejaba en guarda del mejor maestro que en el mundo había con seguridad de la vida. Angriote alzó las manos al cielo, agradeciendo a Dios que así lo había remediado. Entonces movieron para se ir, y pasando cabe los caballeros que había vencido hallaron el uno de ellos que vivo estaba, y el de la Verde Espada se pasó sobre él, y díjole:

—Mal caballero que Dios confunda, decid por qué a sin guisado queréis matar a los caballeros andantes; ¡decidlo luego, si no tajaros he la cabeza!; y si fuisteis vos en el mal del caballero que traía estas armas que yo tengo.

—Eso no lo puede negar —dijo Angriote—, que yo lo dejé con otros dos en su compañía con don Bruneo y después hallé los dos que se alababan que habían muerto a don Bruneo, el cual los llevaba para les ayudar diciéndole que les querían quemar una hermana suya. Así que todos debieron ser en la traición, porque don Bruneo se fue con ellos a salva fe por socorrer las doncella que no pereciese, y yo me fui con un caballero viejo que esa noche nos había albergado, por le hacer tornar un hijo suyo que preso le tenían en unas tiendas acá suso en una ribera, y avínome también que se lo hice dar, y metí en su prisión al que preso se lo tenía, y en esta manera nos partimos el uno del otro. Ahora diga éste por qué le hicieron tan grande aleve.

El de la Verde Espada dijo a Lasindo:

—Desciende y tájale la cabeza, que traidor es.

El caballero hubo gran miedo, y dijo:

—Señor, merced por Dios, que yo os diré la verdad de lo que pasó. Sabed, señor caballero, que no supimos cómo estos dos caballeros buscaban al Caballero de la Verde Espada, que nosotros mortalmente desamamos, y sabiendo cómo eran sus amigos acordamos de los matar, y no lo pensando acabar tomándolos juntos movimos aquellas razones que este caballero ha dicho, y yendo nuestro camino con achaque de librar la doncella hablando, desarmadas las cabezas y las manos, llegamos a aquella fuente de las altas hayas, y en tanto que el caballero daba a beber a su caballo, tomamos las lanzas, y yo que cabe él estaba arrebatéle la espada de la vaina, y antes que él se pudiese valer lo derribamos del caballo y dímosle tantas heridas que por muerto lo dejamos, y así creo yo que él lo estará.

El de la Verde Espada le dijo:

—¿Por qué razón me desamáis, que tal aleve cometisteis?

—Y cómo —dijo él—, ¿vos sois el Caballero de la Verde Espada?

—Sí soy —dijo él—, y veis aquí la traigo.

—Pues ahora os diré lo que preguntáis: bien se os acordará cómo habrá un año que pasasteis por esta tierra y combatióse con vos aquel caballero que allí muerto yace —y tendió la mano contra Brandisel—, que era el más recio y fuerte caballero de toda esta tierra, y la batalla fue ante la hermosa Grasinda, y Brandasidel con gran soberbia puso la ley que el vencido había de guardar, la cual era que cabalgando aviesas en el caballo y el escudo al revés y la cola del caballo en la mano por freno pasase ante aquella hermosa dueña por medio de una villa suya, lo cual Brandasidel, como vencido, le convino cumplir con gran deshonra y mengua suya. Y por está deshonra que le hicisteis os desamaba él de muerte y todos aquéllos que sus parientes y amigos somos y caímos en aquel yerro que habéis visto. Ahora mandadme matar o dejad vivo, que dicho os he lo que saber queríais.

—No os mataré —dijo el de la Verde Espada—, porque los malos viviendo mueren muchas veces y pagan aquello que sus malas obras merecen, que según vuestras mañas así se cumplirá como lo digo.

Y mandó a Lasindo que tomase un caballo de aquéllos que sueltos andaban para llevar el venado, y desenfrenando los otros caballos corriéndolos por la floresta se fueron contra la villa, donde pensaban hallar a don Bruneo, y llevaron ante sí en el caballo el venado. Y el Caballero de la Verde Espada había gran sabor de preguntar a Angriote por nuevas de la Gran Bretaña, y él le contaba las que sabía, aunque ya había año y medio que él y don Bruneo de allá en su demanda de él había partido, y entre las otras cosas le dijo:

—Sabed, mi señor, que en casa del rey Lisuarte queda un doncel, el más extraño y más hermoso que se nunca vio, del cual Urganda la Desconocida ha hecho por su carta saber al rey y a la reina las grandes cosas si vive a que ha de pujar, y contóle cómo el ermitaño lo criara sacándolo de la boca de una leona y en la forma que el rey Lisuarte lo halló, y díjole de las letras blancas y coloradas que en el pecho tenía, y cómo el rey lo criara muy honradamente por lo que Urganda dijera, y cómo de más de ser el doncel tan hermoso de buen donaire era muy bien acostumbrado en todas sus cosas.

—¡Dios val! —dijo el Caballero de la Verde Espada—, de muy extraño hombre me habláis, ahora me decid qué edad habrá.

—Puede ser hasta doce años —dijo Angriote—, y él y Ambor de Gandel, mi hijo, sirven ante Oriana, que nunca merced les hace tanto es bueno su servicio, tanto que en aquella casa del reino no hay otros tan honrados ni mirados como ellos. Pero muy diferente son en el parecer, que el uno es más hermoso que se hallar podría, y muy mejor acostumbrado, y Ambor me semeja muy perezoso.

—¡Ay, Angriote! —dijo el Caballero de la Verde Espada—, no juzguéis a vuestro hijo en la edad que ni bien ni mal puede alcanzar a saber, y dígoos, mi buen amigo, que si él de más días fuese y Oriana me lo quisiese dar, que lo traería yo conmigo y haría caballero a Gandalín, que tanto tiempo ha que me sirve.

—Así Dios me salve —dijo Angriote—, eso merece él muy bien, y creo que la caballería será en él muy bien empleada, como en uno de los mejores escuderos del mundo, y siendo el caballero y mi hijo entrado a vos servir en su lugar, entonces perdiera yo la sospecha que tengo y sería puesto en gran esperanza que de vuestra compañía saldría en tal que mucha honra diese a su linaje, y dejémoslo ahora hasta su tiempo, que Dios lo enderece.

Y luego le dijo:

—Sabed, señor, que don Bruneo y yo hemos andado por todas las partes de estas ínsulas de Romania, donde hallamos grandes cosas que en armas habéis hecho, así contra caballeros muy soberbios como contra fuertes y esquivos gigantes, que todas las gentes que lo saben quedan con espanto en ver cómo pudo un cuerpo de hombre solo tales afrentas y peligros sufrir, y allí supimos de la muerte del temeroso y fuerte Endriago que nos habéis hecho mucho maravillar como osasteis acometer al mismo diablo, que así nos dicen que es su hechura y que ellos lo engendraron y criaron, como quiera que hijo de aquel gigante y su hija fuese, y ruégoos, mi señor, que me digáis cómo con él vos hubisteis, por oír la más extraña y fuerte cosa que nunca por hombre mortal pasó.

Y el Caballero de la Verde Espada le dijo:

—De esto que preguntáis son mejores testigos que yo Gandalín y el maestro que de don Bruneo cura. Y ellos os lo dirán.

Así hablando como oís, llegaron a la villa, donde con mucho placer de Grasinda recibidos fueron, siendo ya Angriote avisado que lo no había de llamar por otro nombre sino de la Verde Espada, y hallaron piezas de caballeros armados que por mandado de Grasinda los querían ir a buscar, y tomándolos ella consigo los llevó a la cámara del Caballero de la Verde Espada, donde tenía en un lecho a don Bruneo de Bonamar. Y cuando entraron dentro y lo hallaron en buena disposición, quién os podría decir el placer que a sus ánimos vino en se ver todos tres juntos, y así lo había aquella señora muy hermosa, teniéndose por mucho honrada de ser en su casa y en guarda de caballeros tan preciados, donde hallaba la guarida y reparo que a duro en otra parte no podrían hallar, y luego fue cuando Angriote de la herida de su pierna, que mucho enconada, con el camino y con la fuerza que en la batalla de los caballeros puso, traía, y en otra cama junto con la de don Bruneo fue echado, y cuanto hubieron comido aquello que el maestro mandó, saliéronse todos fuera por dejar dormir y sosegar y dieron de comer al Caballero del Enano en otra cámara, y allí estuvo contando a Grasinda la bondad y gran valor de aquéllos sus muy leales amigos, y desde que hubo comido, ella se fue a sus dueñas y doncellas, y el de la Verde Espada sus compañeros, que los mucho amaba, a los cuales halló despiertos y hablando. Mandó juntar su lecho con los suyos y allí holgaron con mucho placer hablando en muchas cosas porque habían pasado, y el Caballero de la Verde Espada les contó el don que a la dueña había prometido, y lo que ella le demandó, y cómo aderezaba para ir por la mar a la Gran Bretaña, de que mucho a don Bruneo y Angriote plugo, porque ya ellos habiendo hallado a aquel que demandaban deseaban volver a aquella tierra. Estaban, pues, así como la historia cuenta en casa de aquella hermosa dueña Grasinda, el de la Verde Espada y don Bruneo de Bonamar y Angriote de Estravaus con mucho placer, y cuando fueron en disposición que sin peligro de sus personas estar pudiesen en la mar, ya la flota estaba guarnecida de viandas para un año y de gente de mar y de guerra, tanto cuando convenía.

Y un domingo de mañana, en el mes de mayo, entraron en las naves y con buen tiempo comenzaron a navegar la vía de la Gran Bretaña.


Capítulo 76

Cómo llegaron a la alta Bretaña la reina Sardamira con los otros embajadores que el emperador de Roma enviaba para que se llevasen a Oriana, hija del rey Lisuarte, y de lo que les acaeció en una floresta donde se salieron a recrear con un caballero andante que los embajadores maltrataron de lengua, y el pago que les dio de las desmesuras que le dijeron.

Los embajadores del emperador Patín, que en la Lombardía eran llegados, hubieron barcas y pasaron en la Gran Bretaña y aportaron en Fenusa, donde el rey Lisuarte era, del cual con mucha honra fueron muy bien recibidos, y les mandó dar muy abastadamente buenas posadas y todo lo ál que menester habían. Y a esta sazón eran con el rey muchos hombres buenos y atendía a otros por quien había enviado por haber consejo con ellos, de lo que en el casamiento de su hija Oriana haría, puso plazo a los embajadores de un mes para les dar la respuesta, poniéndoles en gran esperanza de que sería tal con que alegres fuesen. Y acordó que la reina Sardamira, que allí el emperador con veinte dueñas y doncellas había enviado para que a Oriana por la mar hiciesen compañía y la sirviesen que se fuese a Miraflores, donde ella estaba, y le contase las grandezas de Roma y la gran alteza en que sería con aquel casamiento, mandó tantos reyes y principes y otros muchos grandes señores. Esto hacía el rey Lisuarte porque de su hija conocía tomar mucho contra su voluntad aquel casamiento y porque esta reina, que muy cuerda era, la atrajese a ello; pero a esta sazón era Oriana tan cuitada y con tan gran angustia, que el entendimiento y la palabra le faltaban, cuidando que su padre contra toda su voluntad la entregaría a los romanos, por donde a ella y a su amigo Amadís la muerte sobrevendría. Pues la reina Sardamira partió para Miraflores y don Grumedán, por mandado del rey, con ella, para que le hiciese servir, e iban en su guarda caballeros romanos y de Cerdeña, donde ella era reina. Y así acaeció que estando en una ribera verde y de hermosas flores esperando que la calor del sol pasase, los sus caballeros, que preciados en armas eran, pusieron sus escudos fuera de las tiendas, y eran cinco, y don Grumedán les dijo:

—Señores, haced meter los escudos en la tienda si no queréis mantener la costumbre de la tierra, que es que cualquiera caballero que pone el escudo o lanza fuera de la tienda o casa o choza donda posare le conviene mantener justa a los caballeros que se la demandaren.

—Bien entendemos esa costumbre, y por eso lo ponemos fuera —dijeron ellos—. Dios mande que antes que de aquí manos nos sea la justa por algunos demandada.

—En el nombre de Dios —dijo don Grumedán—, pues algunos caballeros suelen andar por aquí, y si vinieren miraremos cómo lo hacéis.

Y estando como oís, no tardó mucho que vino aquel preciado y valiente don Florestán, que muchas tierras había andado buscando a su hermano Amadís, que nunca de él ningunas nuevas supo. Y andaban con gran pesar y tristeza, y porque supo que en casa del rey Lisuarte eran venidas gentes de Roma y de otras partes que pasaran la mar, vino allí por saber de ellos algunas nuevas de su hermano, y cuando vio las tiendas cerca del camino por donde él iba, fuese para allá por saber quién allí estaba, y llegando a la tienda de la reina Sardamira, viólo estar en un estrado, y era una de las más hermosas mujeres del mundo, y la tienda tenía las alas alzadas, así que se parecían todas sus dueñas y doncellas, y por mirar mejor a la reina, que tan bien y tan apuesta semejaba, llegóse así a caballo por entre las cuerdas de la tienda por la mejor mirar, y estúvola catando una pieza, y así estando llegó a él una doncella que le dijo:

—Señor caballero, no estáis muy cortés a caballo tan cerca de tan buena reina y otras señoras de gran guisa que allí están; mejor os estaría catar a aquellos escudos que allí están que os demandan y a los señores de ellos.

—Cierto, muy buena señora —dijo don Florestán—. Vos decís gran verdad, mas por fuerza, mis ojos deseando ver la muy hermosa reina dieron causa que en tan gran yerro cayese, y pidiendo perdón a la buena señora y a todas vosotras haré la enmienda que por ella me fuere mandada.

—Bien decís —dijo la doncella—. Pero es menester que antes del perdón que la enmienda se haga.

—Buena doncella —dijo don Florestán—, eso luego lo haré yo si por mi fe puede hacer, con tal que no se me demande que deje de hacer lo que debo contra aquellos escudos os lo mandar poner dentro en la tienda.

—Señor caballero —dijo ella—, no creáis que tan ligeramente los escudos allí se pusieron, que antes que sean quitados habrán ganado por el gran esfuerzo de sus señores todos los que por aquí pasaren, que defendérseles quisieran para los llevar a Roma, y los nombres de los caballeros cuyos fueron escritos en los brocales en señal que parezca la bondad que tos romanos han, sobre los caballeros de otras tierras, y si queréis guardaros de vergüenza caer, tornad vos por do vinisteis y no será llevado vuestro escudo y nombre, donde con, pregón vuestra honra será menoscabada.

—Doncella —dijo él—, si a Dios pluguiere no me guardaré de esas vergüenzas que me decís, ni me fío tanto en vuestro amor que a ninguno de estos consejos me atenga, antes entiende llevar estos escudos a la Ínsula Firme.

Entonces dijo a la reina:

—Señora, a Dios seáis encomendada y Él, que tan hermosa os hizo, vos dé mucha alegría y placer.

Y movió contra los escudos. Y don Grumedán, que bien oyera todo los que con la doncella pasó, preciólo mucho, y más cuando en la Ínsula Firme le oyó hablar que luego cuidó que del linaje de aquel esforzado Amadís sería, y bien creyó que haría lo que a la doncella había dicho de llevar los escudos a la Ínsula Firme, y plúgole mucho por ver los caballeros romanos qué tales eran en armas, y no conocía él a don Florestán, pero parecióle muy bien armado a maravilla, y muy hermoso cabalgante, y así lo era, y teníale por muy esforzado en acometer tan gran cosa, y deseábale todo bien, y más lo hiciera si supiera ser don Florestán que mucho le amaba y le apreciaba, y don Florestán, que se veía delante del que sabía no haber en toda la corte caballero que tanto conocimiento de las cosas de las armas como él hubiese, crecíale el corazón y ardimiento, porque en él punto de cobardía no sintiese. Y llegóse a los escudos y puso el cuento de la lanza en el primero y segundo y tercero y cuarto y quinto, y esto hacía él porque así había de ir a las justas uno en pos de otro, según los escudos tocados fueron. Esto hecho apartóse por el campo cuanto un trecho de arco, y echó su escudo al cuello, y tomó una lanza gruesa y buena, y enderezándose en la silla, estuvo atendiendo, y don Florestán traía siempre consigo cada que podía dos o tres escuderos por ser mejor servido, y porque le trajesen lanzas y hachas, de que él muy bien se sabía ayudar, que en muchas tierras no se hallaría otro caballero que tan bien justase como él, y estando así atendiendo los romanos que armados estaban en una tienda, arrebatáronse a cabalgar presto e ir a él, y don Florestán les dijo:

—¿Qué es eso señores; queréis venir todos a uno? Quebráis las costumbres de esta tierra.

Y Gradamor, un caballero romano por quien los otros se mandaban dijo a don Grumedán que les dijese cómo debían hacer, pues que él mejor que otros lo sabían. Don Grumedán les dijo:

—Así como los escudos fueron tocados uno en pos de otro, asi como los caballeros han de ir a las justas, y si me creyereis no iréis locamente, que según lo que de aquel caballero parece, no querrá para sí la vergüenza.

—Don Grumedán —dijo Gradamor—, no son los romanos de la condición de vosotros, que os loáis antes que el hecho venga. Y nosotros aún lo que hacemos lo dejamos olvidar, y por esto no hay ninguno que iguales no sean, y a Dios pluguiese que sobre esta razón fuese nuestra batalla y de aquel caballero. Aunque mis compañeros no metiesen ahí la mano.

Don Grumedán le dijo:

—Señor, pasad ahora con aquel caballero lo que a Dios pluguiere, y si él quedare libre y sano de estas justas yo haré que sobre esta razón que decís se combatan con vos, y si por ventura tal impedimento hubiere que no lo pueda hacer yo tomaré la batalla en mí en el nombre de Dios, e id ahora a vuestra justa y si de ella bien escapaseis quedaremos delante de esta noble reina que nos no podamos tirar afuera.

Gradamor rió como en desdén, y dijo:

—Ahora tuviésemos esa batalla que decís tan cerca como la justa de aquel caballero sandío que nos osa esperar —y dijo al caballero del primer escudo que se tocó—: Id luego y hacer de guisa que nos libréis del poco prez que en vencer a aquel caballero se ganaría.

—Ahora holgar —dijo el caballero—, que yo os lo traeré a toda vuestra voluntad y del escudo y de su nombre haced como os es mandado del emperador, y el caballo, que me semeja bueno, será mío.

Entonces en su caballo pasó el agua y fuese enderezando sus armas contra don Florestán, el cual que lo así vio venir y que el agua pasara hirió el caballo de las espuelas y fue para él, y el romano así mismo, y juntáronse de los caballos y escudos uno con otro que de los encuentros de las lanzas fallecieron y el romano que peor cabalgante era fue en tierra sin detenimiento y fue la caída tan grande que el brazo diestro hubo quebrado y fue muy mal tullido, así que a los que miraban les semejaba que muerto era tal le vieron; y don Florestán mandó descender a un escudero de los suyos que le tomase el escudo y lo colgase de un árbol, y asimismo le hizo tomar el caballo y él se tornó al lugar donde antes estaba haciendo señales como que se quejaba contra sí, porque el encuentro errara, y puso el cuento de la lanza en tierra, y luego vio venir otro caballero contra sí y para él fue lo más recio que el caballo lo pudo llevar, mas no erró aquella vez el golpe, antes lo hirió tan fuertemente en el escudo que se lo saltó y puso tan recio que lo lanzó del caballo y la silla sobre él en el campo y la lanza metida por el escudo y por la carne, que de la otra parte le apuntó, y don Florestán pasó por él muy apuesto y buen cabalgante y luego tornó sobre él y díjole:

—Don caballero romano, la silla que con vos llevasteis sea vuestra y el caballo sea mío, y si estas fuerzas en Roma quisiereis contar, yo os lo otorgo.

Y esto decía él en voz tan alta que bien lo oían la reina y sus dueñas y doncellas. Y digo os de don Grumedán que en gran manera fue alegre cuando esto oyó que el caballero de la Gran Bretaña decía y hacía con el de Roma, y dijo contra Gradamor:

—Señor, si vos y vuestros compañeros mejores no os mostráis no es razón que os derriben los muros de Roma por donde entréis cuando allá llegareis.

Gradamor le dijo:

—En mucho teméis lo que pasó, pues si mis compañeros acabasen sus justas, yo haré que a él digáis, y no con tanta ufanía como ahora tenéis.

—Cerca estamos de lo ver —dijo don Grumedán—, que según me parece aquel caballero de la Ínsula Firme bien defiende su ropa, y yo fío tanto en él que excusará la batalla que yo con vos tengo puesta.

Gradamor comenzó a reír sin gana y dijo:

—Cuando a mí viniere el hecho, yo os otorgaré todo lo que decía.

—¡En el nombre de Dios! —dijo don Grumedán—, y yo tendré mi caballo y mis armas presto para cumplir lo que dije, que según vuestro parecer poco os durará aquel caballero en el campo, aunque yo creo que su pensamiento es muy diverso del vuestro.

Y la reina pesaba mucho en oír las locuras de Gradamor y de los otros romanos. Mas don Florestán hizo tomar el escudo y el caballo al caballero, que como muerto estaba, y cuando se sacaron el trozo de la lanza, dio el caballero una voz dolorida demandando confesión. Y don Florestán, tomando una lanza, se tornó al mismo lugar donde antes estaba y no tardó que vio venir otro caballero en un grande y hermoso caballo, pero no con tanto esfuerzo como el primero, y fue cuanto pudo a don Florestán y salió al encuentro en soslayo, así que la lanza baraustó y fue perdido el encuentro y dio Florestán lo hirió en el yelmo y quebrándole los lazos se lo derribó de la cabeza rodando por el campo e hízole abrazar a las cervices del caballo, más no cayó. Y don Florestán tomó la lanza y sobremano y vino a él muy sañudo, y el caballero que lo vio venir así alzó el escudo y don Florestán le dio un tal golpe en él que se lo hizo juntar al rostro, así que fue aturdido, y perdió la rienda de la mano y como lo vio con tal desacuerdo, don Florestán dejó caer la lanza y tiró por el escudo tan recio que se lo sacó del cuello, y diole con él por encima de la cabeza dos golpes tan pesados que lo hizo caer del caballo tan sin sentido, que no hacía sino revolverse por el campo, y mandó tomar el caballo y a él le diesen su lanza, y fue al romano y díjole:

—De hoy más, si pudiereis, podéis ir a Roma a loaros de los caballos de la Gran Bretaña.

Y enderezándose en la silla fue contra el cuarto caballero que vio venir contra sí, más su justa fue por los primeros encuentros partida que don Florestán lo encontró tan duramente que él y caballo fueron en tierra, y el caballero hubo la pierna quebrada cabe el pie, y levantándose el caballo, el caballero quedó en el suelo sin se poder levantar, e hízole tomar el escudo, y el caballero como a los otros y él tomó una muy buena lanza de sus escuderos, y vio que venía contra él Gradamor con unas armas muy hermosas y frescas, y en un caballo obeso, grande y hermoso, y blandiendo la lanza como que la quería quebrar, de éste tenía don Florestán gran saña porque le amenazaba y Gradamor decía a una voz alta:

—Don Grumedán, no dejéis de os armar, que antes que en vuestro caballo seáis yo haré que este caballero que me atiende os haya menester en su ayuda.

—Ahora lo veremos —dijo don Grumedán—, mas por esas alabanzas no me quiero poner en ese trabajo hasta que vea cómo lo pasáis.

Gradamor que ya el agua pasara, vio a don Florestán contra sí venir al más correr de su caballo, muy cubierto de su escudo y la lanza baja por lo herir. Y él movió contra él a gran correr de su caballo y ambos los caballeros eran fuertes y valientes, y encontráronse de las lanzas, y Gradamor le pasó el escudo en derecho, del costado siniestro, y quebrantó las hojas por fuerza del golpe, que fue grande, y lanzólo fuera de la silla en una cava que ahí había que yacía llena de agua y de lodo y pasó por él, y mandóle tomar el caballo a sus escuderos, y don Grumedán que esto vio dijo contra la reina:

—Señora, seméjame que ya podré una pieza holgar en cuanto Gradamor enjuga sus armas y busca otro caballo en que se combata.

La reina dijo:

—Malditas sean sus locuras y soberbias de ellos que a todo el mundo hacen ensañar contra sí, después pasándolo a su vergüenza.

Gradamor se estuvo revolviendo en el agua y en el lodo una pieza, y cuando de ello hubo gran pesar de lo que le viniera, y quitó el yelmo de la cabeza y limpióse con su mano los ojos y el rostro del agua y del lodo que en él tenía y sacudió de ello lo más que pudo de sí, lanzó el yelmo en la cabeza, y don Florestán que lo así vio llegóse a él y díjole:

—Señor caballero amenazador, dígoos que si no os ayudáis mejor de la espada que de la lanza no será por vos llevado mi escudo ni mi nombre a Roma.

Gradamor le dijo:

—Pésame de la prueba de las lanzas, más no traigo esta espada sino para vengarme, y esto os haré yo luego ver si la costumbre de esta tierra osareis mantener.

Y don Florestán, que muy mejor que él la sabía, le dijo:

—¿Y qué costumbre es ésta que decís?

—Que me deis mi caballo —dijo él—, o descender del vuestro, y a pie nos ensayaremos de las espadas y será el juego común, y el que peor lo jugase quede sin mesura y merced.

Don Florestán le dijo:

—Bien creo yo que esta costumbre no la mantendréis vos, siendo vencedor, pero yo quiero descender de mi caballo, porque no es razón que caballero romano tan hermoso como vos sois, suba en caballo que el otro derribase.

Entonces se apeó y dio el caballo a sus escuderos y metió mano a su espada, y cubriéndose muy bien de su escudo, fue a gran paso contra él, con muy gran saña e hiriéndose de las espadas muy bravamente, así que la batalla era asaz brava y parecía a todos bien peligrosa por la saña que entre ellos era, más no duró que don Florestán, que más recio y fuerte era en bondad de armas, viendo que la reina y las mujeres lo miraban y don Grumedán, que muy mejor que ellas sabía de tales hechos, probó toda su fuerza, dándole tan grandes y pesados golpes que Gradamor, aunque muy valiente era, no lo pudo sufrir e íbale dejando el campo, tirándose a fuera contra la tienda de la reina, a fucia que don Florestán por su acatamiento de ella lo dejaría. Mas don Florestán se le pasó delante de su pesar, le hizo volver contra donde viniera y tanto lo cansó que Gradamor cayó tendido en el campo desapoderado de toda su fuerza y la espada le cayó de la mano y don Florestán le tomó el escudo y diolo a sus escuderos de sí, trabólo del yelmo y tiróselo tan fuertemente de la cabeza que una pieza lo arrastró por el campo y lanzó el yelmo en la cava del lodo, que ya oísteis, y tornó a él y tomándolo de la una pierna quísolo asimismo echar en el yelmo, y Gradamor comenzó a decir a altas voces que por Dios lo hubiese piedad, y la reina que lo veía dijo:

—Mal ha baratado aquel desventurado cuando sacó que el vencedor no hubiese mesura ni merced del vencido.

Y don Florestán dijo a Gradamor:

—Postura que tan honrado caballero como vos puso, no es razón que quebrada sea, y vos la tendréis muy cumplidamente, así como ahora veréis.

Y cuando esto oyó dijo:

—¡Ay, cautivo que muerto soy!

—Así es —dijo don Florestán—, si no hacéis mi mandado en dos cosas.

—Decidlas —dijo él—, que yo las haré.

—La una —dijo don Florestán—; que por vuestra mano y de la sangre vuestra y de vuestros compañeros escribáis vuestro nombre y los suyos en los brocales de los escudos, y esto hecho deciros he la otra cosa que quiero que hagáis.

Y diciéndole esto, tenía sobre él su espada esgrimiéndola y el otro debajo temiendo con gran espanto, e hizo llamar un escribano suyo y mandóle que quitando la tinta de su tintero, lo hinchase de su sangre y escribiese su nombre en el escudo, pues que él no podía, y todos los nombres de sus compañeros en los otros sus escudos, y que lo hiciese presto, porque él no perdiese la cabeza. Esto fue luego así hecho y don Florestán limpió su espada y púsola en la vaina y fue a cabalgar en el caballo suyo, y cabalgó muy ligeramente, así que semejaba que no había aquel día trabajado ninguna cosa, y dio su escudo al escudero, mas el yelmo no quitó porque don Grumedán no lo conociese; y el caballo en que estaba era grande y hermoso y de extraño color, y el caballero era de una grandeza y talle tan apuesto que pocos se hallarían que bien como él pareciesen armados, y tomó en su mano una lanza con un pendón rico y hermoso y paróse sobre Gradamor, que ya sé levantaba, y blandiendo la lanza le dijo:

—Vuestra vida no está sino en que don Grumedán me pida que os no mate ante él.

Él comenzó a dar grandes voces que por Dios le socorriese, pues que en él era su vida y su muerte. Y luego don Grumedán vino a pie como estaba y dijo:

—Cierto, Gradamor, si os no vale merced ni piedad, esto es con gran derecho, porque con vuestra soberbia así lo pedisteis a este señor, mas yo le ruego que os deje vivir porque mucho se lo agradeceré y serviré.

—Esto haré yo de grado —dijo don Florestán— por vos, y todo lo ál que vuestra honra y placer sea.

Y luego dijo:

—Vos, don caballero romano, de hoy más cuando os pluguiere podréis contar en el juicio de Roma si allá fuereis las grandes soberbias y amenazas que vos contra los caballeros de la Gran Bretaña habéis dicho. Y como con ellos os mantuvisteis, y la gran prez y honra que de ellos ganasteis en tan poco espacio de un día y así lo decir al vuestro emperador, y a las potestades, porque de ello haya placer. Y yo haré saber en la Ínsula Firme cómo los caballeros de Roma son tan liberales y francos que dan ligeramente sus caballos y armas a los que no conocen. Mas yo de esta dádiva que a mí hicisteis no tengo que os agradecer, y agradézcolo yo a Dios sin que vuestro grado me lo quiso dar.

Gradamor, que tan maltratado estaba, cerca de le salir el alma que esto oía, más grave le eran estas palabras que las heridas, y don Florestán le dijo:

—Señor caballero, vos llevaréis a Roma toda la soberbia que de allá trajisteis, pues que la aman y precian, que en esta tierra los caballeros de ella no la desean ni conocer, sino aquello que vosotros aborrecéis, que es mesura y buen talante, y si vos, mi señor, sois tan enamorado como valiente en armas y quisiereis que a la Ínsula Firme os lleve, probaréis el arco encantado de los leales amadores que allí van con lealtad de sus amigas, y con este prez y honra que de la Gran Bretaña llevaréis, preciaros ha mucho más vuestra amiga, y si es de buen conocimiento nos trocará por otro alguno.

Dígoos de don Grumedán que había gran favor de oír aquellas palabras, y reía de mucha gana en ver quebrantada la soberbia de los romanos. Mas no lo hacía así Gradamor, antes las oía con gran quebranto de su corazón, y dijo a don Grumedán:

—Buen señor, por Dios mandadme llevar a las tiendas, que mucho soy maltratado.

—Bien parece en vos y en vuestras armas —dijo él—, y vuestra es la culpa.

Entonces lo hizo tomar a sus escuderos que lo llevasen, y dijo a don Florestán:

—Señor, si os pluguiere decimos vuestro nombre, que tan buen hombre como vos no lo debe encubrir.

Y él dijo:

—Mi señor don Grumedán, ruégoos que no os pese de no lo decir, porque según la descortesía que yo hice a aquella muy hermosa reina, por ninguna guisa no querría que lo supiesen, que por muy culpado me siento, aunque ella y sus doncellas lo son más, que la su gran hermosura fue ocasión de me hacer errar, que de mi entendimiento me sacaron, y ruégoos, señor don Grumedán, que hagáis con ellas que tomando pueda me perdonen, y me enviéis la respuesta de ello a la ermita redonda que es cerca de aquí, que allí albergaré hoy.

Don Grumedán le dijo:

—Yo lo haré al mi poder como lo queréis, y con el recaudo que hallaré os enviaré un mi escudero, y a mi grado el mandado que os llevará será bueno, como vos lo merecéis.

El caballero de la Ínsula Firme le dijo:

—Ruégoos, señor don Grumedán, que si algunas nuevas de Amadís sabéis me las digáis.

Y don Grumedán, que mucho amaba a aquel por quien le preguntaba, viniéronle las lágrimas a los ojos con soledad de él, y dijo:

—Así Dios me salve, buen caballero, desde que aquel tiempo que él se partió de Gaula de casa de su padre el rey Perión nunca de él oí nuevas ningunas, y mucho sería alegre de las oír y decir a vos y a todos los sus amigos.

—Eso creo yo bien —dijo don Florestán—, según vuestro buen talante y la gran lealtad que en vos, señor, mora, que si todos tales fuesen, la desmesura y deslealtad no hallarían posada en ningún lugar donde albergasen, y saldrían por fuerza fuera del mundo, y a Dios seáis encomendado, que me voy a la ermita que os dije a esperar vuestro escudero.

—A Dios vayáis, dijo don Grumedán. Y fuese a las tiendas, y don Florestán a donde sus escuderos estaban, y mandó que los caballos que había ganado los llevasen a las tiendas, y el caballo obeso lo diesen a don Grumedán de su parte, porque le parecía bueno, y los otros cuatro los diesen a la doncella que con él hablara que hiciese de ellos a su voluntad y le dijesen que se los enviaba don Florestán.

Mucho fue alegre don Grumedán con el caballo por haber sido de los romanos, y mucho más en saber que aquél era don Florestán, quien él mucho amaba y preciaba, y los escuderos dieron los otros caballos a la doncella, y dijéronle:

—Señora doncella, aquel caballero que con vuestras palabras hoy despreciasteis en loor de los vuestros romanos, os envía estos caballeros que los deis a quien os plazca y que los toméis en señal de hacer verdad las palabras que os dijo.

—Mucho se lo agradezco —dijo ella—, y cierto él los ganó con grande prez y alta bondad, pero más me pluguiera que dejara aquí el suyo solo que recibir estos cuatro.

—Bien puede ser —dijo uno de los escuderos—, mas quien el suyo hubiere de ganar menester habrá mejores caballeros que éstos que se lo demandaban.

La doncella dijo:

—No os maravilléis en que yo deseo más la honra de éstos que la del que no conozco ni sé quién es. Pero como quiera que ello sea, él me envió hermoso don y pésame de haber dicho a tan buen hombre cosa que le diese enojo, mas yo lo enmendaré en lo que él mandare.

Con esto se tornaron a su señor que los atendía y contáronle lo que habían pasado, de que placer hubo. Él, mandando tomar los escudos de los romanos a sus escuderos, se fue a la ermita redonda por atender allí el mandado de don Grumedán y por que aquél que era el derecho camino de la Ínsula Firme, que no había voluntad de entrar en la corte del rey Lisuarte y quería hablar a don Gandales que la Ínsula tenía y preguntarle si sabía algunas nuevas de su hermano y poner allí los escudos que llevaba.

Mas dígoos que don Grumedán que luego fue delante de la reina Sardamira y muy humildemente le dijo lo que don Florestán encomendara, y díjole su nombre: la reina lo escuchó muy bien y dijo:

—¿Si será este don Florestán hijo del rey Perión y de la condesa de Salandia?

—Éste es el mismo que vos, señora, decís, y creed que es uno de los esforzados y mesurados caballeros del mundo.

—Acá no sé cómo le ha ido —dijo ella—, mas dígoos, don Grumedán, que extrañamente hablan de él los hijos del marqués de Ancona, de su alta bondad de armas y su alto hecho y de cómo es entendido y mesurado, y débese creer, porque éstos fueron sus compañeros en las grandes guerras que en Roma hubo, donde él tres años moró cuando era él caballero mancebo, pero la su bondad no la osan decir ante el emperador, que no lo ama ni quiere oír que de él bien digan.

—¿Sabéis vos —dijo don Grumedán— por qué no lo ama el emperador?

—Sí —dijo la reina—. Por razón de su hermano Amadís de que el emperador ha gran queja porque conquirió las venturas de la Ínsula Firme, que él iba a ganar, y fue allí primero que él, y por esto le desama mucho el le haber quitado la honra y el prez que en ello ganar alcanzaba.

Don Grumedán se sonrió ende, y dijo:

—Ciertamente, señora, su queja es sin razón, antes entiendo que por sólo esto le debía amar, pues le quitó que no alcanzase allí la mayor deshonra que por ventura nunca le vino, así como la hubieron otros muchos caballeros que lo probaron de alta bondad de armas, y no lo pudo ganar sino aquél a quien Dios extremado sobre todos los del mundo hizo un esfuerzo y en todas las otras maneras, que buen caballero debe haber, y creed, mi señora, que otra aventura fue porque el emperador lo desama.

La reina dijo:

—Por la fe que a Dios debéis, don Grumedán, que me lo digáis.

—Señora —dijo él—, yo os lo diré, y no os enojéis de ello.

Y ella, riendo, le dijo:

—Comoquiera que sea, saberlo quiero.

—En el nombre de Dios, dijo él. Entonces le contó todo cuanto aviniera al emperador con Amadís en la floresta de noche, cuando se iba loando del amor, y Amadís quejando a todas las palabras que entre ellos pasaron y en qué guisa la batalla fue así como ya en el segundo libro lo oísteis.

Mucho se pagaba la reina de lo oír e hízoselo contar tres veces, y dijo:

—Así Dios me salve, don Grumedán, según la que me decís, bien me dio a entender que ese caballero que puede servir al amor, siendo él contento, y hacer lo contrario, cuando el amor lo hiciese, pero a mi parecer no fue esta pequeña causa para poner desamor entre el emperador y Amadís.


Capítulo 77

De cómo la reina Sardamira envió su mensaje a don Florestán rogándole, pues que había vencido los caballeros poniéndolos malparados, que quisiere ser su guardador hasta el castillo de Miraflores, donde ella iba a hablar con Oriana, y de lo que allí pasaron.

Así estaban hablando la reina Sardamira y don Grumedán en esto que oído habéis y ella lo escuchaba alegremente, porque creía que aquel camino que el emperador entonces hiciera, llamándose el Patín, fuera por su amor de ella que la mucho amaba, y pensando ganarla vino en la Gran Bretaña a se probar con los buenos caballeros que allí había, y de esto que con Amadís le avino nunca nada le dijo, y reíase mucho entre sí como se lo encubriera, y don Grumedán le dijo:

—Señora, dadme el recado que os más pluguiere que envíe a don Florestán.

Ella estuvo una pieza cuidando, después dijo:

—Don Grumedán, vois veis a mis caballeros tan maltratados que no pueden aguardar a mí ni a sí, y querría, pues los caballeros de esta tierra son tales, que don Florestán fuese mi aguardador con vos.

Él dijo:

—Yo os digo, mi señora, que don Florestán es tan mesurado que no ha cosa que dueña o doncella le ruegue que no la haga, cuanto más por vos, que sois tal señora, y a quien ha de hacer enmienda del yerro que hizo.

—Mucho me place —dijo ella— de lo que me decís, y ahora me dar quien guíe a aquella doncella, y enviarle he mi mandado.

Él le dio cuatro escuderos, y la reina envió con una carta de creencia a la doncella que hubo los caballeros, y dijo en poridad lo que dijese, y cabalgando en su palafrén y los escuderos con ella, se ocultó mucho por andar el camino, así que llegado a la ermita redonda halló a don Florestán que con el ermitaño hablaba e hizo se apear del palafrén, y como el rostro llevaba descubierto, conocíala luego don Florestán y recibióla muy bien. Ella le dijo:

—Señor, tal hora fue hoy que no cuidaba buscaros, porque mi pensamiento era que de otra guisa pasara el hecho entre vos y los nuestros caballeros.

—Buena señora —dijo él—, ellos hubieron la culpa que me demandaron lo que no podía excusar sin mi vergüenza, mas tanto me decid si la reina vuestra señora albergará ahí esta noche donde la yo dejé.

La doncella le dijo:

—Mi señor, la reina os envía a saludar, y tomad esta carta que de ella os traigo.

Él la vio y dijo:

—Señora, decid lo que os mandaron y yo haré mandado.

—No es sin razón —dijo ella— que así lo hagáis, antes es vuestra honra y cortesía de buen caballero, y dígoos que me mandó que os dijese que los caballeros que la aguardaban dejasteis tan maltratados, que no se puede de ellos servir, y pues de vos le vino este estorbo quiere que seáis su guardador de ella hasta la poner en Miraflores donde ella va a ver a Oriana.

—Mucho agradezco y a vuestra señora lo que me envía a mandar, y en grande honra y merced lo tengo para que se lo servir, y partamos de aquí a tal hora que a la luz del alba seamos en su tienda.

—En el nombre de Dios —dijo la doncella—, y ahora os digo que sois bien conocido de don Grumedán, que él dijo a la reina que tal respuesta como dais se hallará en vos.

Mucho fue pagada la doncella de la buena palabra y gran mesura de don Florestán y de cómo era hermoso y de buen donaire y en todo le semejaba hombre de alto lugar, así como lo era. Pues allí cenaron de consuno y estuvieron hablando en muchas cosas gran pieza de la noche, y cuando fue razón de dormir hicieron en la ermita a la doncella en qué albergarse, y don Florestán estuvo so los árboles con los escuderos y durmió aquella noche muy sosegado del afán del día, mas cuando fue tiempo despertáronlo los escuderos y armándose tomó consigo la doncella y la otra compaña y fuese camino de las tiendas y llegaron a ellas bien de mañana. La doncella se fue a la reina y don Florestán a la tienda de don Grumedán, que ya era levantado y andaba hablando con sus caballeros y quería oír misa, y cuando vio a don Florestán en gran manera fue ledo y abrazáronse ambos con mucho placer y fuéronse luego a la tienda de la reina, y don Grumedán le dijo:

—Señor, esta reina quiere vuestro aguardamiento, bien es que lo hagáis, que mucho es noble señora, y paréceme que no barata mal ganando a vos y perdiendo sus caballeros.

Esto le decía a él riendo.

—Así Dios me salve —dijo don Florestán—, mucho querría poderla servir en algo que le pluguiese, especialmente yendo en vuestra compañía, que ha mucho que no os vi.

—Señor, cómo a mí place con vuestra vista —dijo él—, Dios lo sabe, y decidme qué hicisteis de los escudos que de aquí llevasteis.

—Enviélos esta noche con un mi escudero a la Ínsula Firme a vuestro amigo don Gandales que los ponga en lugar que sean vistos de cuantos allí vinieren y lo sepan los de Roma si los querrán venir a demandar.

—Si eso ellos hacen —dijo don Grumedán—, bien abastecida será la isla de sus escudos y armas.

Así hablando llegaron donde la reina era, que ya sabía su venida, y don Florestán fue ante ella y quísole besar las manos, más ella no quiso y púsole su mano en la loriga en señal de buen recibimiento, y díjole:

—Don Florestán, mucho os agradezco vuestra venida y el afán que en mi servicio queréis tomar, y pues que así habéis enmendado, razón es que perdonado os sea.

—Mi buena señora —dijo él—, no siento yo afán ni trabajo en os servir; antes mucho más lo sintiera sin con enojo os dejara, y en esto yo recibo honra y gran merced, y en lo que más os fuere os pido yo, señora, que como a vuestro caballero y servidor me mandéis, y aquello con toda afición por mí se cumplirá.

La reina preguntó a don Grumedán si estaba aparejado todo para el camino. Oído lo que decía, dijo él:

—Señora, cuando os plazca podéis andar, y estos caballeros heridos hacerlos he llevar a una villa que cerca de aquí es, donde curarán de ellos hasta que sean guaridos, porque según sus heridas no podrían ir con nos hasta que sean sanos.

—Así se haga, dijo ella.

Entonces trajeron a la reina un palafrén blanco como la nieve y venía ensillado de una silla toda guarnida de oro muy bien labrada a maravilla, y asimismo el freno, y ella vestida de muy ricos paños y al cuello perlas y piedras de gran valor que mucho en su gran hermosura acrecentaban, y luego cabalgaron sus dueñas y doncellas ricamente ataviadas, y tomando don Florestán a la reina por la rienda entraron en el camino de Miraflores. Dígoos de Oriana que ya sabía su venida, de que mucho le pesaba, que en el mundo no habría cosa que más grave le fuese que oír hablar en el emperador de Roma, y sabía cierto que esta reina no venía a otra cosa; mas mucho le plugo con la venida de don Florestán cuando supo que con ella venía por le preguntar por nuevas de Amadís y por se le quejar del rey su padre. Pero comoquiera que su turbación grande fuese, tuvo por bien de mandar aderezar la casa de hermosos y ricos estrados para los recibir, y vistióse ella de lo mejor que tenía, y así lo hizo Mabilia y las otras sus doncellas, y cuando la reina Sardamira entró por el palacio donde Oriana estaba llevábala por el brazo don Florestán y Grumedán, y cuando Oriana la vio venir mucho le pareció bien y pensó que si su demanda no fuese tal que gran placer hubiera con ella, y llegando la reina humillóse ante Oriana y quísole besar las manos, mas ella las tiró así y díjole que ella era reina y señora y ella una doncella pobre a quien sus pecados querían hacer mal. Entonces le saludaron Mabilia y las otras doncellas mostrando muy gran placer por lo dar a la reina, mas eso no hacía Oriana, que nunca lo hubiera después que los romanos fueran en casa de su padre. Mas dígoos que con don Florestán y don Grumedán holgó mucho, como que su corazón con ellos algo descansaba, y todos se sentaron en un estrado, y Oriana hizo asentar ante sí a don Florestán y a don Grumedán, y desde que habló algo contra la reina volvióse a don Florestán y díjole:

—Buen amigo, muy gran tiempo ha que no os vi y pésame de ello, que mucho os amo, así como lo hacen todos aquéllos que os conocen, y grande es la mengua que vos y Amadís y vuestros amigos hacéis el ser fuera de la Gran Bretaña, según los grandes tuertos y agravios que en ella enmendar hacíais, y malditos sean aquéllos que fueron causa de os aparta de mi padre, que si aquí ahora os hallareis juntos como solía, alguna desventura que ahora su mal atiende en ser desheredada y llegada hasta el punto de la muerte pudiera tener esperanza de algún remedio, y así allí fueseis razonaríais por ella y seríais en su defensa como siempre lo hicisteis, que nunca desamparasteis a los cuitados que os hubieron menester; mas tal fue la ventura de ésta que digo que todo le fallece sino la muerte.

Y cuando esto decía lloraba fuertemente, y esto por dos cosas: la una porque si su padre la entregase a los romanos esperaba de echarse en la mar, y la otra con soledad de Amadís, que la remembranza de don Florestán que delante de sí tenía le daba que le mucho semejaba. Y don Florestán, que mucho entendido era, bien conoció que por sí misma lo decía, y dijo:

—Mi buena señora, a las grandes cuitas acorre Dios con la su piedad, y en él tened vos, señora, esperanza que pondrá consejo en vuestras cosas, y de lo que decís de Amadís, mi señor hermano, aquel que yo deseo mucho ver, y así como en las unas partes fallece su socorro, así en las otras lo hallan aquéllos que menester lo han, y creed, mi buena señora, que él es sano, y en su libre poder, y anda por tierras extrañas haciendo maravillas en armas y socorriendo a los que tuerto reciben, así como aquél que Dios extremó en este mundo sobre cuantos en el nacer hizo.

La reina Sardamira, que cerca estaba de ellos y oía toda la habla dijo:

—¡Ay!, Dios le guarde a Amadís de caer en las manos del emperador, que muy mortalmente los desama, y yo habría pesar de su enojo por el que tan preciado es y por vos, don Florestán, que es vuestro hermano.

—Señora —dijo él—, otros muchos le aman y desean su bien y honra.

—Yo os digo —dijo la reina—, que según he oído, no hay hombre que tanto desame el emperador como a él si no es un caballero que moró un tiempo en casa del rey Tafinor de Bohemia, en tiempo que gentes del emperador lo guerreaban, y aquel caballero que os digo mató en batalla a don Garadán, que era el mejor caballero que en todo el linaje del emperador había y en todo el señorío de Roma, sino en Salustanquidio, este príncipe muy honrado que vino con mandado del emperador a vuestro padre en hecho de vuestro casamiento, aquel caballero que os digo, hizo vencer otro día después que mató a don Garadán por la su gran bondad de armas, otrosí, caballeros del emperador, de los mejores que en toda Roma había, y con estas dos batallas que os digo, hizo aquel caballero quedar libre de la guerra al rey de Bohemia, que con el emperador tenía, donde no esperaba remedio sino de perder todo su reino. Así que en buen día entró en su casa tan noble caballero para sus males remediar.

Entonces les contó la reina Sardamira la razón de las batallas mucho por extenso y cómo la guerra fue partida tanto a honra y provecho del rey Tafinor, así como este libro os lo ha contado, y desde que ella se calló, dijo don Florestán:

—Mi buena señora, ¿sabéis vos cómo ha nombre ese caballero que todas esas cosas pasó a su honra?

—Sí dijo la reina—, que lo llaman el Caballero de la Verde Espada, o el Caballero del Enano, y a cada uno de estos nombres responde él cuando lo llaman, pero bien creído tienen todos que no es aquél su derecho nombre, mas porque dicen que trae una grande espada de un guarnimiento verde y un enano en su compañía, le llaman estos nombres. Y comoquiera que otro escudero contigo trae, nunca el enano de él se parte.

Cuando don Florestán esto oyó fue muy ledo y creyó verdaderamente que Amadís su hermano sería, según las señales de él oía, y así lo creyeron Oriana y Mabilia y don Florestán estuvo una pieza pensando, que tanto que aquellas cortes del rey Lisuarte se partiesen lo iría a buscar. Y Oriana que moría por hablar con Mabilia, dijo a la reina:

—Buena señora, vos venís de lueñe y habéis menester de holgar y será bien que descanséis en las buenas posadas que tenéis.

—Así se haga —dijo ella—, pues que, señora, lo mandáis.

Entonces se fueron todas juntas al aposentamiento de la reina, que muy sabroso era allí de árboles y fuentes como de casas muy ricas, y dejándola allí con sus dueñas y doncellas y don Grumedán, que las hacía servir.

Oriana se tornó a su cámara y apartando a Mabilia y a la doncella de Dinamarca, les dijo cómo creía verdaderamente que aquel caballero que la reina Sardamira dijera, sería Amadís, y ellas dijeron que así lo creían y cuidaban, y Mabilia dijo:

—Señora, ahora es suelto un sueño que esta noche soñaba, que es, que me parecía que estábamos metidas en una cámara muy cerrada y oíamos de fuera muy gran ruido, así que nos ponía en pavor y el vuestro caballero quebrantaba la puerta y preguntaba a grandes voces por vos, y yo os mostraba que estabais echada en un estrado, y tomándoos por la mano nos sacaba a todas de allí y nos ponía en una muy alta torre a maravilla, y decía: "Vos estad en esta torre y no temáis de ninguno", y a esta sazón desperté, y por esto señora mi corazón es mucho esforzado y él os acorrerá.

Cuando esto oyó Oriana, fue muy leda, y abrazóla, llorando de sus ojos, que las lágrimas le caían por las sus muy hermosas faces, y díjole:

—¡Ay!, Mabilia, mi buena señora y verdadera amiga, qué bien me acorréis con vuestro esfuerzo y buenas palabras, y Dios mande por la su merced que así avenga de vuestro sueño como lo decís, y si esto no es su voluntad, que haga de guisa que viniendo Amadís ambos muramos y no quede ninguno de nos vivo.

—Dejaros de eso —dijo Mabilia—, que Dios que también aventurado en las cosas extrañas, le hizo, no le desamparará en las suyas propias, y hablad con don Florestán mostrándole mucho amor, y rogadle que él y sus amigos pugnen cuanto pudieren como no seáis fuera de esta tierra llevada, y que así lo diga a don Galaor de vuestra parte y de la suya.

Mas dígoos que don Galaor, sin que ninguno se lo dijese, estaba ya él en este cuidado, puesto de lo así consejar al rey, y deciros hemos en qué manera. Sabed que el rey Lisuarte fuera a caza y con él don Galaor, y desde que hubieron cazado, yendo el rey por un valle tomó la rienda a su palafrén y pasando todos adelante llamó a don Galaor y díjole:

—Mi buen amigo y leal servidor, nunca en cosa os demandé consejo que bien de ello no me hallase. Ya sabéis el gran poder y alteza del emperador de Roma, que a mi hija envía a pedir para emperatriz, y yo entiendo en ellos dos cosas, mucho de mi pro. La una casar a mi hija tan honradamente, siendo señora de un tal alto señorío, y tener aquel emperador para mi ayuda cada que menester hubiese. Y la otra, que mi hija Leonoreta quedara señora y heredera de la Gran Bretaña, y esto quiero lo hablar con mis hombres buenos por quien he enviado, para ver en este casamiento qué me aconsejaran y en tanto decidme vos aquí donde apartados estamos, si os placerá, qué os parece de esto, que bien conocido os tengo, que en este caso me aconsejareis todo aquello que mucho a mi honra será.

Don Galaor cuando esto 1e oyó, estuvo una pieza, cuidando de sí dijo:

—Señor, no soy yo de tan gran seso ni por mí han patado tantas cosas de esta calidad, que en una cosa de tan gran hecho como esta supiese dar entrada ni salida, y por esto, señor, sea yo excusado de ello si os pluguiere, porque esos que decís con quien se ha de platicar os dirán mucho mejor lo que vuestra honra y servicio sea, porque muy mejor que yo lo alcanzarán.

—Don Galaor —dijo el rey—, todavía quiero que me lo digáis, sino recibiría el mayor pesar del mundo, especialmente que hasta hoy nunca de vos recibí sino mucho placer y servicio.

—Dios me guarde de os enojar —dijo don Galaor—, y pues que todavía os place probar mi simpleza, quiérolo hacer, y digo que en lo que decir que casaréis vuestra hija muy honradamente y con gran señorío, esto me parece muy al contrario, porque siendo ella vuestra sucesora, heredera de estos reinos, después de vuestros días no le podéis hacer mayor mal que quitárselos y ponerla en sujeción de hombre extraño donde mando ni poder tendrá, y puesto caso que alcance aquello que es el cabo de semejantes señoras, que son los hijos de éstos ver casados luego será puesta en mayor sujeción y pobreza que antes, viendo mandar otra emperatriz. En esto que decís de os ayudar de él, cierto señor según vuestra persona y vuestros caballeros y amigos que tanto valen con que habéis adelantado vuestros señoríos y gran fama por el mundo, antes os sería mengua pensar y creer que aquél os había de sacar de necesidades que según sus maneras soberbiosas que dicen todos tiene, tornárseos ya al revés, que siempre recibiríais por mi causa afrentas y gastos muy sin provecho y lo que peor de esto sería, es que como servicio le hicieseis seríais sojuzgado y así quedaríais perpetuamente en sus libros y crónicas, así que, señor, esto que vos por gran honra tenéis, tengo yo por la mayor deshonra que os podría venir, y en lo que decís de heredar a vuestra hija Leonoreta en la Gran Bretaña, éste es un muy mayor yerro, que así acaece, de uno venir muchos, si la buena discreción no lo ataja. Quitaros, señor, este señorío a una tal hija en el mundo señalada viniéndole de derecho, y darlo a quien no lo debe haber, nunca Dios plega que tal consejo y diese y no digo a vuestra hija, mas a la más pobre mujer del mundo no sería en que el suyo se lo quitase. Esto he dicho por la lealtad que a Dios y a vos y a mi ánima debo y a vuestra hija, que por ser yo vuestro vasallo por señora la tengo, y yo me voy mañana, si a Dios pluguiere, camine de Gaula, que el rey mi padre no sé por cuál razón me envió a llamar, y si os pluguiere yo dejaré un escrito de mi mano que hagáis mostrar a todos vuestros hombres buenos de lo que os he dicho, y si caballero hubieres que lo contrario diga, teniéndolo por mejor, yo se lo combatiré y le haré conocer ser verdad todo lo que dicho tengo.

El rey cuando esto le oyó fue muy mal pagado de sus razones, aunque no se lo demostró, y díjole:

—Don Galaor, amigo, pues que vos ir queréis, dejadme el escrito.

Mas esto no lo demandaba él para lo mostrar sino en caso que mucho menester fuese. Así como oído habéis, se fue el rey Lisuarte con don Galaor, hasta que llegaron a su palacio, y aquella noche holgaron con mucho placer, y hablando todos en este casamiento, principalmente el rey que de él mucha gana tenía. Y otro día de mañana don Galaor dióle el escrito, y despidióse de él y de los hombres buenos y partióse para Gaula. Y sabed que la intención de don Galaor en este hecho era estorbar aquel casamiento, porque no sentía ser pro del rey, y que también sospechaba lo de Amadís y de Oriana, hija del rey Lisuarte, aunque ninguno no se lo dijera, y quiso hallarse fuera donde más en ello hablar no pudiese. Conociendo estar ya de todo en todo el rey determinado a lo hacer, y de esto no sabía nada Oriana, y por esto rogaba ella a don Florestán como ya oísteis que lo hablase de su parte a don Galaor, pues así pasaron aquel día como oís en Miraflores, siendo la reina Sardamira espantada mucho de la gran hermosura de Oriana, que no pudiera creer que persona mortal tanto lo fuese, aunque muy menoscabada era de lo que solía por las grandes angustias y tribulaciones de su corazón que muy propincuas le eran, temiendo aquel casamiento del emperador y no sabiendo nuevas del de su amado amigo Amadís de Gaula y no quiso la reina hablara por entonces en hecho de emperador, salvo en otras cosas de nuevas y de placer.

Mas otro día qué en ello le habló hubo tal respuesta de Oriana, comoquiera que honesta y con cortesía fuese, que nunca más osó decir ni hablarle en ello, pues Oriana, sabiendo cómo don Florestán se quería partir, tomólo consigo, y llevándolo so unos árboles que allí eran, donde había un muy rico estrado, y haciéndolo sentar ante sí, díjole descubiertamente toda su voluntad y la gran fuerza que su padre le hacía queriéndola desheredar y enviarla a tierras extrañas, rogándole que de ella se doliese, pues que no esperaba otra cosa sino la muerte, y que no solamente a él que ella tanto amaba y en quien tanta esperanza y fucia tenía, mas a todos los grandes de aquellos reinos se quería quejar y a todos los caballeros andantes que hubiesen de ella duelo y gran piedad y rogasen a su padre que de tal propósito mudado fuese y vos, mi buen señor y amigo don Florestán, dijo ella, así se lo rogad y aconsejad que lo haga, haciéndole entender el gran pecado en que está por esta gran crueldad y tuerto que hacerme quiere. Don Florestán le dijo:

—Mi buena señora, sin duda podéis bien creer que os tengo de servir en todo lo que por vos me fuere mandado con tanta voluntad y humildad como lo haría a mi señor el rey Perión, mi padre, mas esto que me decís que a vuestro padre ruego, no lo puedo hacer en ninguna manera, porque yo no soy su vasallo, ni él me pondría en su consejo, sabiendo que lo desamo por el mal que a mí y a mi linaje ha hecho, y si algún servicio de mí hubo, no hay porque me lo deba agradecer, que yo lo hice por mandado de mi hermano y mi señor Amadís, a quien yo contradecir no podía ni debía, el cual no por el rey vuestro padre, mas porque si esta tierra se perdiese la perderíais vos, se dispuso a ser en aquella batalla de los siete reyes y traer consigo al rey Perión y a mí, así como lo supisteis, porque él os tiene como una de las mejores infantas del mundo, y si él ahora supiese esta fuerza y agravio que tanto contra vuestra voluntad se os hace, creed mi señora que con todas sus fuerzas y amigos se pondría al remedio de ella, y no digo por vos que tan alta señora sois, mas la más pobre mujer del mundo lo haría, y vos, mi buena señora, tened buena esperanza, que aún plazo habrá para os poder socorrer si a Dios pluguiere, que yo no pagaré hasta ser en la Ínsula Firme, donde es el caballero Agrajes, que mucho en gran grado os desea servir por aquella crianza que su padre y madre os hicieron, y por el gran amor que a su hermana Mabilia tenéis, y allí habremos consejo de lo que hacerse pueda.

—¿Sabéis vos —dijo Oriana— ser allí cierto Agrajes?

—Selo —dijo él—; que don Grumedán me lo dijo que lo sabía por un escudero suyo que le envió.

—A Dios merced —dijo ella—, y él lo guía y mucho me lo saludad y decidle que en él tengo yo aquella verdadera esperanza que con razón de haber tengo, y si en este medio tiempo algunas nuevas supiereis de vuestro hermano Amadís, hacédmelo saber, porque las diga a Mabilia su cohermana, que muere con soledad de él, y Dios guíe como vos y Agrajes halláis algún buen acuerdo en mi hacienda.

Don Florestán, besando las manos de Oriana, se despidió de ella, y tomando consigo a don Grumedán se fue a la reina Sardamira y díjole:

—Señora, yo quiero me andar y por doquiera que fuere soy vuestro caballero y servidor, y así os ruego yo que lo tengáis y me mandéis en qué os sirva.

La reina le dijo:

—Mucho sería sin conocimiento la que no quisiese servicio y honra de hombre de tanto valor como vos, don Florestán, lo sois, y si Dios quiere, en tal yerro no caeré yo, antes recibo vuestra buena cortesía y os lo agradezco cuanto puedo, y siempre tendré memoria de os rogar lo que por mí hacer pudiereis.

Don Florestán, que mucho mirándola estaba, dijo:

—Dios que tan hermosa os hizo os agradezca por mí esta respuesta, pues que yo por ahora no puedo sino con la voluntad y con la palabra.

Y con esto se despidió de ella y de Mabilia, y todas las otras señoras que allí estaban, rogando a don Grumedán que si nuevas de Amadís supiese las hiciese saber en la Ínsula Firme y fue a su posada y armóse y cabalgó en su caballo y con sus escuderos entró en el derecho camino de la Ínsula Firme, donde él quería ir con intención de hablar con Agrajes y dar orden cómo con sus amigos, Oriana socorrida fuese si su padre la diese a los romanos.


Capítulo 78

Cómo el Caballero de la Verde Espada, que después llamaron el Caballero Griego, y don Bruneo de Bonamar y Angriote de Estravaus se vinieron juntos por el mar acompañando aquella muy hermosa Grasinda, que venía a la corte del rey Lisuarte, el cual estaba delibrado de enviar su hija Oriana al emperador de Roma por mujer, y de las cosas que pasaron declarando su demanda.

Con Grasinda fueron navegando por el mar el Caballero de la Verde Espada y don Bruneo de Bonamar y Angriote de Estravaus, a las veces con buen tiempo y otras con contrario, así como Dios lo enviaba, hasta que llegaron al mar Océano, que es en derecho de la costa de España, y cuando el de la Verde Espada se vio tan llegado a la Gran Bretaña, agradecióle mucho a Dios, porque habiéndose escapado de tantos peligros y de tantas tormentas como por la mar pasado había, le trajera donde ver pudiera aquella tierra donde su señora era. Así que muy grande alegría le sobre vino a su corazón. Entonces con gran alegría hizo juntar todas las fustas y rogó a todos los hombres que en ellas eran, que no lo llamasen por otro nombre sino el Caballero Griego, y mandóles que pugnasen de se llegar a la Gran Bretaña. Entonces se sentó con Grasinda en su estrado y díjole:

—Hermosa señora, ya se llega el tiempo por vos deseado, en que si a Dios pluguiere será cumplido lo que tanto vuestro corazón ha deseado y desea, y cierto creed, señora, que por afán ni peligro de mi persona no dejaré de os pagar algo de las mercedes que me hicisteis.

—Caballero Griego, mi amigo —dijo ella—, tal confianza tengo yo en Dios que así lo guiará, que si otra voluntad fuera no me diera por guardador tal caballero como vos, y mucho os agradezco lo que me decís, pues que estando tan cerca de tal afrenta, parece que el corazón dobla su ardimiento.

El Caballero Griego mandó a Gandalín que le trajese las seis espadas que la reina Menoresa en Constantinopla le diera, y Gandalín las trajo y se las puso delante y dio las dos de ellas a don Bruneo y Angriote que maravillados fueron de ver la riqueza de sus guarnimientos, y el Caballero Griego tomó otra para sí y mandó a Gandalín que guardando la verde suya donde no la viesen, aquélla pusiese con sus armas, esto hacía él, porque en la corte del rey Lisuarte donde él iba y se quería encubrir no fuese por la Verde Espada descubierto, y cuando así en esto que oís estaban siendo entre nona y vísperas, Grasinda que muy enojada de la mar andaba, hizo con el Caballero Griego y don Bruneo y Angriote que la sacasen al borde de la fusta, porque viendo la tierra algún descanso sintiese. Y así estando todos cuatro hablando en lo que más les agradaba, siguiendo su viaje a la hora que el sol se quería poner, vieron una fusta que queda estaba en la mar, y el Caballero Griego mandó a unos marinos que enderezasen contra ella, y llegando cerca que bien podrían oír, dijo el Caballero Griego a Angriote que preguntase a los de la fusta por algunas nuevas, y Angriote los saludó muy cortésmente y dijo:

—¿Cuya es esta fusta y quién anda en ella?

Ellos cuando oyeron esta pregunta le dijeron:

—La fusta es de la Ínsula Firme, y andan en ella dos caballeros que os dirán lo que os pluguiere.

Y cuando el Caballero Griego oyó hablar de la Ínsula Firme alegróse el corazón y a sus compañeros por los oír hablar de lo que deseaban saber, y Angriote dijo:

—Amigos, ruégoos por cortesía que digáis a esos caballeros que se lleguen ende y preguntarles hemos por nuevas que querríamos saber, si os pluguiere decidnos quién son.

—Eso no haremos nos, más decirles hemos vuestro mandado.

Y llamándolos se pusieron los dos caballeros allí cabe sus hombres. Entonces Angriote dijo:

—Señores, querríamos saber de vos, en qué lugar es el rey Lisuarte, si por ventura lo sabéis.

—Todo lo que sabemos —dijeron ellos— se os dirá, pero antes querríamos saber una cosa que por de ella ser certificados hemos llevado mucho afán.

—Y aún llevar más dan en ella dos caballeros que os dirán lo que os pluguiere —dijo Angriote—, que si lo sé, saberlo habéis vos.

Ellos dijeron:

—Amigo, lo que nos deseamos es saber nuevas de un caballero que se llama Amadís de Gaula, aquél que por le hallar andan todos sus amigos muriendo y lacerando por tierras extrañas.

Cuando el Caballero Griego esto oyó, las lágrimas le vinieron a los ojos y muy presto con el gran placer que su ánimo sintió, en ver cómo sus parientes todos y amigos le eran leales, pero estuvo callado y Angriote les dijo:

—Ahora me decís quién sois y yo os diré lo que de ello supiere.

El uno de ellos dijo:

—Sabed que yo he nombre Dragonís, y éste mi compañero Enil, y queremos correr el mar Mediterráneo y los puertos de la una y otra parte, si pudiéramos saber nuevas de éste por quien preguntamos.

—Señores —dijo Angriote—, Dios os dé nuevas buenas de él, y en estas fustas vienen gentes de muchas partes, y yo preguntaré si algo de ello saben y os lo diré de grado.

Esto decía él por mandado del Caballero Griego, y díjoles:

—Ahora os ruego que me digáis dónde es el rey Lisuarte, y qué nuevas de él sabéis y de la reina Brisena, su mujer, y de su corte.

—Eso os diré yo —dijo Dragonís—. Sabed que él es una su villa que Tagades se llama, que es un gran puerto de mar contra Normandía y ha hecho cortes en que están todos sus hombres buenos por haber con ellos consejo, si dará a su hija Oriana al emperador de Roma, que por mujer le pide y allá son para la llevar muchos romanos, entre los cuales es el mayor Salustanquidio, príncipe de Calabria, y otros muchos a quien él manda, que son caballeros de cuenta, y tienen consigo una reina que Sardamira se llama, para acompañar a Oriana y que el emperador la llamaba ya emperatriz de Roma.

Cuando esto oyó el Caballero Griego estremeciósele el corazón y estuvo una pieza desmayado. Mas cuando Dragonís vino a contar las cosas que Oriana hacía de amarguras y llantos y cómo se había enviado a quejar a todos los altos hombres de la Gran Bretaña, sosegósele el corazón y esforzóse pensando que pues a ella pensaban que los romanos no serían tantos ni tan fuertes, que él no se la tomase por la mar o por la tierra y que aquello haría él por la más pobre doncella del mundo, pues qué debía hacer por la que si sólo un momento perdía la esperanza de ella él no podría 'vivir, y daba muchas gracias a Dios porque en tal sazón lo arribara en aquella tierra donde pudiese servir a su señora algo de las grandes mercedes que le había hecho, y que tomándola la tendría como lo él deseaba, sin su culpa de ella, y con esto se haría tan alegre y tan lozano como si ya hecho y acabado lo tuviese, y díjole paso a Angriote que preguntase a Dragonís dónde sabía él aquellas nuevas, y preguntando por él Dragonís, le dijo:

—Hoy ha cuatro días que llegaron a la Ínsula Firme donde nos partimos con Cuadragante y su sobrino Landín y Gavarte de Val Temeroso y Mandacián de la Puente de la Plata y Elián el Lozano. Estos cinco vinieron por haber consejo con Florestán y Agrajes, que ahí son como les parece que deben entrar en la demanda de Amadís, aquél que nos buscamos y don Cuadragante quería enviar a la corte del rey Lisuarte por saber de aquellas gentes extrañas que allí son, algunas nuevas y aquel muy esforzado Amadís.

Mas don Florestán le dijo que no lo hiciese, que él venía de allá y no sabían ningunas nuevas y sus escuderos han dicho de una contienda que con los romanos hubo de que su gran prez será loada en tanto que el mundo durare. Cuando esto oyó Angriote, dijo:

—Señor caballero, decidnos qué hombre es ese, que cosas que hizo tan loadas son.

—Éste es —dijo Dragonís— hijo del rey Perión de Gaula, y bien parece en la su gran bondad a sus hermanos.

Y contóle todo lo que le acaeciera con los caballeros romanos delante de la reina Sardamira, y cómo llevó los escudos de ellos a la Ínsula Firme, y los nombres de los señores de ellos escritos de su sangre, y este don Florestán contó allí las nuevas que os dijimos. Y cómo siendo los caballeros de la reina Sardamira tan maltratados que por ruego suyo de ella la aguardó don Florestán hasta la poner en Miraflores donde ella iba a ver a Oriana, la hija del rey Lisuarte.

Mucho fueron alegres el Caballero Griego y sus compañeros de aquella buena ventura de don Florestán. Y cuando el Caballero Griego oyó mentar a Miraflores, el corazón le saltaba que no lo podía sosegar, viniéndole a la memoria el sabroso tiempo que allí pasó con aquélla que de allí señora era, y dejando a Grasinda y a los otros caballeros, se apartó con Gandalir. y díjole:

—Mi verdadero amigo, ya has oído las nuevas de Oriana, que si así pasase pasaríamos ella y yo por la muerte. Ruégote mucho que tomes gran cuidado en esto que yo te mandaré, y esto es que te despidas tú y Ardián el Enano de mí y de Grasinda, diciendo que os queréis ir con aquellos de la fusta a buscar a Amadís, y di a mi primo Dragonís y a Enil todas las nuevas de mí y que luego se tornen a la Ínsula Firme y cuando allí llegaréis diréis a don Cuadragante y Agrajes que le ruega yo mucho que no se partan ende, que yo seré con ellos en estos quince días, y que tenga consigo todos esos caballeros nuestros amigos que ende están y envíen por más si de ellos supieren, y di a don Florestán y a tu padre don Gandales que hagan abastecer todas las fustas que ahí se hallaren de viandas y armas, porque tengo de ir con ellos a un lugar que prometido tengo, lo cual de mí sabrán cuando los viere, y en esto pon gran recaudo, que ya sabes lo que en ello me va.

Entonces llamó al Enano y díjole:

—Ardián, vete con Gandalín y haz lo que te mandare.

Gandalín, que mucho deseaba cumplir el mandado de su señor, fuese para Grasinda y díjole:

—Señora, nosotros queremos dejar al Caballero Griego por entrar en la demanda con aquellos caballeros que en aquellas fustas andan buscando a Amadís, y Dios os agradezca las mercedes que de vos, señora, recibidas tenemos.

Y asimismo se despidieron del Caballero Griego y de don Bruneo y de Angriote, y ellos los encomendaron a Dios y entraron en la fusta, y Angriote les dijo:

—Señores, veis ende un escudero y un enano que andan en la demanda que vos andáis.

Mas cuando ellos vieron que eran Gandalín y el enano mucho fueron alegres, y como supieron las nuevas ciertas de ellos partiéronse de la flota con su galera y llevaron el camino de la Ínsula Firme y el Caballero Griego y Grasinda, con su compaña fueron corriendo su mar contra Tagades, donde el rey Lisuarte era.

El rey Lisuarte era en Tagades, aquélla su villa, y estaban con él juntos muchos grandes, y otros hombres buenos de su reino que los hiciera llamar para aconsejarse con ellos lo que haría del casamiento de Oriana, su hija, que aquel emperador de Roma para se casar con ella le enviaba muy ahincadamente a demandar, y todos le decían que no lo hiciese, que era cosa en que mucho contra Dios erraría quitando a su hija aquel señorío de que heredera había de ser y ponerla en sujeción de hombre extraño, de condición liviana muy mudable, que así como por el presente aquello mucho deseaba, allí a poco espacio de tiempo otra cosa se le antojaría y muy cierto es que esta es la manera de los hombres livianos. Pero el rey, pesándole de este tal consejo siempre en su propósito firme estaba, permitiéndolo Dios que aquel Amadís que tantas veces le aseguró su reino y su vida, haciéndole tan señalados servicios, poniéndole en la mayor fama, en la mayor alteza que ningún de su tiempo estaba, y tan malas gracias de ello sacó sin lo merecer de aquel mismo, su grandeza, su gran honra menoscabada y abatida fuese, como en el cuarto libro más largo se dirá. Pero aun este rey Lisuarte no parece volver de su propósito, mas porque su porfía y rigurosidad más clara a todos manifiesta fuese, tuvo por bien que al mismo consejo fuese llamado el conde Argamón, su tío, que muy viejo y doliente de gota estaba. Él a sabiendas no quería salir de su casa, conociendo la voluntad errada que el rey en aquel caso tenía, pues que en todo le había de contradecir, mas como el mandado del rey vio fue luego para allá y llegando a la puerta del palacio allí salió el rey a lo recibir, y tomándole por la mano se fue con él a su estrado e hízole sentar cabe sí, y díjole:

—Buen tío, yo os hice llamar y a estos hombres buenos que aquí veis, por haber consejo de lo que hacer debo en este casamiento de mi hija con el emperador de Roma, y mucho os ruego que me digáis vuestro parecer y ellos asimismo.

—Mi señor —dijo él—, muy grave cosa me parece aconsejar en esto que mandáis, porque aquí hay dos cosas: la una, queriendo seguir vuestra voluntad, y la otra queriéndola contradecir. Que si la contradecimos tomaréis enojo, así como por la mayor parte de los reyes lo hacen, que con el su gran poder querían contentar y satisfacer sus opiniones no siendo increpados ni contrariados de aquéllos que mandar pueden. La otra que si la otorgamos, ponéisnos a todos en gran condición con Dios y con su justicia y con el mundo en gran deslealtad y aleve que por nos se ha otorgado que vuestra hija siendo heredera de estos reinos, después de vuestros días los pierda porque aquel mismo derecho y aún más fuerte tiene ella a ellos que vos tuvisteis de los haber del rey vuestro hermano.

—Pues, señor, mirad bien que tanto sentiríais vos al tiempo que vuestro hermano murió, si haciendo a vos extraño de lo que de razón haber debíais, lo diera a otro que no le pertenecía, y si por ventura vuestra intención es haciendo a Oriana emperatriz y a Leonoreta, señora de estos vuestros reinos a entrambas las dejáis muy grandes y muy honradas, si lo miráis todo por razón, puede al contrario salir, que no pudiendo vos de derecho remover la orden de vuestros antecesores, que fueron señores de estos reinos, quitando ni acrecentando. El emperador, teniendo por mujer Oriana vuestra hija, tendrá por si el derecho de los heredar con ella, y como es poderoso, si vos faltaseis, no con mucho trabajo los podría tomar, así que entrambas siendo desheredadas, sería esta tierra tan honrada y señalada en el mundo, sujeta a los emperadores de Roma, sin que Oriana en ella más mando tuviese de lo que fuese otorgado por el emperador, de manera que de señora la dejáis sujeta. Y por esto, mi señor, si Dios quiere, yo me excusaré de dar consejo a quien muy mejor que yo sabe lo que hacer debe.

—Tío —dijo el rey—, bien entiendo lo que me decís, pero más me pluguiera que me loareis vos y ellos esto que tengo dicho y prometido a los romanos, pues que en ninguna guisa de ello no me puedo retraer.

—En esto no os detengáis —dijo el conde—, que todas las cosas consisten en el cómo se han de hacer y asegurar y allí, guardando vuestra vergüenza y palabra honestamente podéis desviar o allegar lo que mejor os estuviere.

—Bien decís —dijo el rey—, y por ahora no me hable más.

Así se desbarató aquel consistorio y fueron a sus posadas.

Y los marineros que en las fustas de la hermosa Grasinda venían donde estaba el Caballero Griego y don Bruneo de Bonamar y Angriote de Estravaus, que por la mar navegaban, como ya oísteis, divisaron una mañana la montaña que Tagades había nombre, por donde se llamó así la villa do era el rey Lisuarte, que al pie de la montaña estaba y fueron donde su señora estaba hablando con el Caballero Griego y con sus compañeros, y dijéronles:

—Señores, dadnos albricias, que si este viento no se cambia, antes de una hora seréis arribados en el puerto de Tagades, donde ir queréis.

Grasinda fue muy alegre, y el Caballero Griego asimismo, y fuéronse todos al borde de la nao, y miraban con gran gozo aquella tierra que tanto ver deseaban, y Grasinda daba muchas gracias a Dios por la haber así guiado, y con mucha humildad le rogaba que enderezasen su hacienda y la hiciese ir de allí con la honra que deseaba. Mas del Caballero Griego os digo, que mucho holgaban sus ojos en ver aquella tierra donde era su señora de quien tanto tiempo tan alongado anduviera, y no pudo tanto resistir que las lágrimas no le viniesen y volvió el rostro de Grasinda porque no se las viese y limpiólas lo más cubierto que pudiese, y haciendo buen semblante se volvió a ella y díjole:

—Mi señora, tened esperanza que iréis de esta tierra con la honra que, deseáis, que yo muy esforzado estoy viendo la vuestra gran hermosura que me hace cierto de tener el derecho y razón de mi parte, y pues Dios es el juez querrá que así lo sea la honra.

Grasinda, que temerosa estaba como quien ya al estrecho era llegada, esforzóse mucho y díjole:

—Caballero Griego, mi señor, mucha más fucia tengo yo en vuestra buena ventura y buena dicha que en la hermosura que decís y aquello teniendo vos en la memoria hará que vuestro buen prez se adelante como en todas las otras grandes cosas que con ello habéis acabado y a mí la más alegre de cuantas viven.

—Dejémoslo a Dios —dijo él—, hablemos en lo que conviene que se haga.

Entonces llamaron a Grinfesa, una doncella hija del mayordomo, que era buena y entendida y sabía ya cuanto del lenguaje francés, la cual el rey Lisuarte entendía y diéronle un escrito en latín que de antes tenían hecho para que le diese al rey Lisuarte y la reina Brisena, y mandáronle que no hablase ni respondiese sino por el lenguaje francés en tanto que entre ellos estuviese, y que tomando la respuesta se volviese a las fustas. La doncella tomando el escrito se fue a la cámara de su señora y vistióse unos paños muy ricos y hermosos y como ella era en floreciente edad y asaz hermosa, pareció muy bien y apuesta a los que la miraban. Y su padre el mayordomo mandó sacar de una fusta palafrenes y caballos muy bien guarnecidos, y los marineros lanzaron un batel en el agua y tomaron la doncella y dos sus hermanos, buenos caballeros, y dos escuderos que las armas les llevaban y pasáronlos prestamente en tierra contra la villa, y el Caballero Griego mandó sacar de la mar en otro batel a Lasindo, escudero de don Bruneo, y díjole que se fuese por otro camino a la villa y preguntase allá si sabían nuevas de su señor, diciendo que él quedara doliente de su tierra al tiempo que don Bruneo se metió en la demanda de Amadís y que con este achaque pugnase mucho en saber que recaudo se le daba a su señora y que en todo caso se volviese a él a la mañana, que él haría que con un batel lo atendiesen. Lasindo se partió de él y se fue a recaudar su mandado. Y dígoos de la doncella cuando entró por la villa, que todos habían placer de la mirar y decían que a maravilla venía bien guarnida y acompañada de aquellos dos caballeros y ella iba preguntando dónde eran los palacios del rey. Pues así acaeció, que el hermoso doncel Esplandián y Amborde Padel, hijo de Angriote, que por mandado de la reina allí estaban para la servir en tanto que aquella gente extraña allí estuviese, salían ambos a caza de esmejerones y encontraron la doncella, y como viesen que preguntaba por los palacios del rey, dio Esplandián el esmerejón a Sargil y fuese para ella, que la vio extrañamente vestida, y díjole por lenguaje francés:

—Mi buena señora, yo os guiaré si os pluguiere y os mostraré al rey si no lo conocéis.

La doncella lo miró y fue muy maravillada de su gran hermosura y buen donaire, tanto que a su parecer nunca en su vida viera hombre ni mujer tan hermoso, y dijo:

—Gentil doncel, a quien Dios haga tan bienaventurado como hermoso, mucho os lo agradezco lo que me decís y a Dios que con tan buen guardador me hizo encontrar.

Entonces su hermano dio la rienda al doncel, y él, tomándola, se fue con ellos hasta llegar al palacio. Y a esta sazón estaba el rey en el corral debajo de unos portales muy bien labrados y con él muchos hombres buenos y todos los de Roma, y entonces acababa de les prometer a su hija Oriana para que la llevasen al emperador y ellos de la recibir por su señora.

Y la doncella, siendo ya apeada de su palafrén, entró por la puerta, llevándola de la mano Esplandián, y sus hermanos con ella. Y como llegó al rey hincó los hinojos y quísole besar las manos, mas él no se las dio, porque no lo acostumbraba sino cuando hacía merced señalada a alguna doncella, y dándole la carta le dijo:

—Señor, menester es que la oiga la reina y todas sus doncellas, y si por ventura las doncellas se enojaren de oír lo que ende viene, procuren de haber de su parte algún buen caballero, como mi señora lo trae, por cuyo mandado aquí vengo.

El rey mandó al rey Arbán de Norgales y a su tío, el conde Argamón, a que fuesen por la reina y trajesen consigo todas las infantas y doncellas que en su palacio eran. Esto fue así hecho, que la reina vino con tanta compaña de señoras, así de hermosura como guarnidas ricamente, cual en todo el mundo a duro se podría hallar, y sentóse cerca del rey y de las infantas, y todas las otras enderredor de ella. La doncella mandadera fue a besar las manos de la reina y díjole:

—Señora, si mi demanda extraña os pareciese, no os maravilléis, pues que para semejantes cosas extremó Dios esta vuestra corte de todas las del mundo y esto causa la gran bondad del rey y vuestra, y pues aquí se halla el remedio que en otras partes fallece, oíd esta carta y otorgadlo que por ella se os pide y vendrá a vuestra corte una hermosa dueña y el valiente Caballero Griego que la aguarda.

El rey mandóla leer, y decía así:

«Al muy alto y honrado Lisuarte, rey de la Gran Bretaña:

»Yo, Grasinda, señora de la hermosura de todas las dueñas de Romania, mando besar las vuestras manos y hágoos saber, mi señor, cómo yo soy venida en vuestra tierra en guarda del Caballero Griego, y la causa de ello es, porque así como yo fui juzgada por la más hermosa dueña de todas las de Romania, así siguiendo aquella gloria que mi corazón tan alegre hizo, lo quiero ser más que ninguna de cuantas doncellas de vuestra corte son, porque con el vencimiento de las unas y de las otras yo pueda quedar en aquella holganza que tanto deseo, y si tal caballero hubiere que por alguna de vuestras doncellas esto quiera contradecir, aparéjese a dos cosas: la primera, a la batalla con el Caballero Griego, y la otra, a poner en el campo una rica corona, como yo la traigo, para que el vencedor la pueda, en señal de haber ganado aquella victoria, dar a aquélla por quien se combatiere. Y, muy alto rey, si esto a que yo vengo os place que en efecto venga, mandadme asegurar con toda mi compaña y al Caballero Griego, sino solamente de aquéllos que con él la batalla querrán haber, y si e1 caballero fuese vencido, venga el segundo así y así el tercero, que a todos mantendrá campo con la su alta bondad.»

Leída la carta, el rey dijo:

—Así Dios me salve, yo creo que la dueña es muy hermosa, y el caballero no se precia poco de armas, mas comoquiera que ello sea, ellos han comenzado gran fantasía de que sin su daño se podrían excusar, pero las voluntades de las personas son en diversas maneras y en ellas ponen sus corazones y no dudan las venturas que les podrán venir, y vos, doncella, podréis ir, y yo mandaré pregonar la aseguranza como lo pide vuestra señora, así que ella podrá venir cuando le plazca, y si no hallare quien su demanda contradiga, habrá satisfecho su voluntad.

—Mi señor —dijo ella—, vos respondéis así, como lo atendíamos, que de vuestra corte ninguno con razón puede ir con querella y porque el Caballero Griego trae consigo dos compañeros que justas demandan es menester que la misma aseguranza hallan.

—Así sea, dijo el rey.

—En el nombre de Dios —dijo la doncella—, pues mañana los veréis en vuestra corte, y vos, mi señora —dijo a la reina—, mandad estar vuestras doncellas donde vean cómo su honra se adelanta o menoscaba por sus aguardadores, que así lo hará mi señora, y a Dios seáis encomendada.

Entonces se despidió de ellos y se fue a las barcas, donde con placer fue recibida, y contándoles cómo había su mensaje librado, mandaron luego sacar de las fustas sus armas y caballos e hicieron armar una muy rica tienda y dos tendejones en la ribera de la mar, mas aquella noche no salió en tierra sino el mayordomo con algunos sirvientes para la guarda de ello. Y ahora sabed que, al tiempo que la doncella mandadera de Grasinda se partió del rey Lisuarte y de la reina con el recaudo que ya oísteis, Salustanquidio, cohermano del emperador de Roma, que presente estaba, se levantó en pie, y cien caballeros romanos con él, y dijo al rey en alta voz, así que todos lo oyeron:

—Mi señor, yo y estos hombres buenos de Roma que aquí ante vos somos os queremos pedir un don, que será vuestro pro y honra nuestra.

—Mucho me place de os dar cualquier don que demandareis —dijo el rey—, ende más tal como el que decís.

—Pues dadnos —dijo Salustanquidio— que podamos tomar la demanda por las doncellas, que muy mejor recaudo daremos de ella que los caballeros de esta vuestra tierra, porque nosotros y los griegos nos conocemos bien, y más nos temerán solamente por el nombre de romanos que por el hecho y obra de los de acá.

Don Grumedán, que allí estaba, se levantó en pie y fue ante el rey y dijo:

—Señor, como quiera que grande honra sea a los príncipes venir las extrañas venturas a sus cortes y mucho sus honras y reales estados acreciente, muy presto se podrían tornar en deshonras y menguas, si no son con buena discreción recibidas y gobernadas. Y digo yo, señor, por este Caballero Griego que nuevamente en tal demanda es venido, y si su gran soberbia hubiese lugar a que por él fuesen vencidos aquéllos que en vuestra corte contradecirle quisiesen, aunque el peligro y daño fuese suyo de ellos, la honra y mengua vuestra sería, así que, señor, paréceme que sería bien, antes que por vos ninguna cosa se determine, que esperéis a don Galaor y a Norandel, vuestro hijo, que, según y sabido, serán aquí dentro de cinco días, y en este tiempo será mejorado don Guilán el Cuidador y podrá tomar armas, y éstos tomarán la empresa de forma que vuestra honra y la suya sean guardadas.

—Eso no puede ser —dijo el rey—, que ya les he el don otorgado, y tales son que a mayor hecho que éste darán buen fin.

—Bien pueda ser —dijo don Grumedán—, mas yo haré que las doncellas a que esto atañe no lo otorguen.

—Dejaos de eso —dijo el rey—, que todo lo que yo hago por las doncellas de mi casa hecho es, de más esto que a mí es demandado.

Salustanquidio fue besar las manos al rey, y dijo a don Grumedán:

—Yo pasaré esta batalla a mi honra y de las doncellas, y pues vos, don Grumedán, en tanto tenéis esos caballeros que decís y a vos, creyendo que mejor ellos que nosotros lo pasarían, si tal de la batalla saliere que armas pueda tomar, yo tomaré dos compañeros y me combatiré con ellos y con vos, y si yo no pudiere, daré otro en mi lugar, que ligeramente me podrá excusar.

—En el nombre de Dios —dijo don Grumedán—, yo tomo esta batalla por mí y por aquéllos que conmigo entrar quisieren, y sacando un anillo del dedo lo tendió contra el rey y díjole:

—Señor, veis aquí mi gaje por mí y por los que conmigo metiere en la batalla, y pues esto por ellos se demandó no lo podéis negar de derecho si se nos otorgan por vencidos.

Salustanquidio dijo:

—Antes las mares serán secadas que palabra de Roma se torne atrás, sino a su honra, y si a vuestra vejez se os quitó el seso, el cuerpo lo pagará si en la batalla lo metiereis.

—Ciertamente —dijo don Grumedán—, no soy tan mancebo que no haya asaz de días, y esto que vos pensáis que me será contrario, esto tengo por mayor remedio, que con ellos he visto muchas cosas, entre las cuales sé que la soberbia nunca hubo buen fin, y así espero yo que os acaecerá, pues que según vuestra alabanza sois capitán y caudillo de ella.

El rey Arbán de Norgales se levantó para responder a los romanos, y bien treinta caballeros que las venturas demandaban con él, y más otros cientos; mas el rey, que lo conoció, tendió una vara y mandóles que en aquello no hablasen, y así lo mandó a don Grumedán.

El conde Argamonte dijo al rey:

—Mandad, señor, a los unos y a los otros que se vayan a sus posadas, que mengua es vuestra pasar ante vos tales razones.

Y el rey así lo hizo, y el conde le dijo:

—¿Qué os parece, señor, de la locura de esta gente romana que así menguan a los de vuestra corte? No os teniendo ningún acatamiento, pues, ¿qué harán estando en su tierra, o en qué vuestra hija será tenida? Que me dicen, señor, que se la habéis ya prometido. No sé qué engaño es éste, hombre tan cuerdo y que tantas buenas venturas por el querer de Dios ha habido y por el vuestro buen seso, en lugar de le dar gracias por ello queréis le tentar y enojar. Catad que muy presto podría hacer que la fortuna su rueda revolviese, y cuando así es enojada de aquéllos que muchos bienes hizo, no con un azote sólo, mas con muchos muy crueles los castiga. Y como las cosas de este mundo sean transitorias y perecederas, no dura más la gloria y la fama de ellas de cuanto ante los ojos andan, ni es juzgado cada uno sino como al presente le ven, que todas aquellas buenas venturas vuestras y grande alteza en que sois ahora serían en olvido puestas, sumidas so la tierra si la fortuna os fuese contraria, y si alguna recordación de ellas se hubiese no sería sino para que, culpándoos en lo pasado, os amenguasen en lo presente. Acuérdeseos, señor, del yerro tan grande que sin causa ninguna hicisteis en apartar de vuestra casa tan honrada caballería como lo era Amadís de Gaula y sus hermanos y los de su linaje y otros muchos caballeros que por causa suya os dejaron, con que tal honrado y temido por todo el mundo erais, y casi no siendo aún salido de aquel yerro queréis entrar en otro peor, pues esto no os viene sino de gran parte de soberbia, que si así no fuese temeríais a Dios y tomaríais consejo de los que os han de servir lealmente, y yo, señor, con esto descargo aquella fe y vasallaje que os debo y quiérome ir a mi tierra, que si Dios quisiere no veré yo llantos y amarguras que vuestra hija Oriana hará al tiempo que la entreguéis, que me han dicho que para ello la mandáis venir de Miraflores.

—Tío —dijo el rey—, no habléis más en esto que es hecho y que deshacer no se puede, y ruégoos que os detengáis hasta tercero día, por ver a qué fin vendrán estas batallas que aquí son puestas, y seréis juez de ellas con otros caballeros cuales quisiereis. Esto haced, porque mejor que hombre de mi tierra entendéis el lenguaje griego, según el tiempo que en Grecia morasteis.

Argamón le dijo:

—Pues así os place, yo lo haré; pero pasadas las batallas no me detendré más, que no lo podría sufrir.

Quedando la habla se fue el conde a su posada y el rey quedó en su palacio.

Lasindo, el escudero de don Bruneo, que por mandado del Caballero Griego allí viniera, aprendió bien todo lo que ante el rey pasara después que la doncella de allí partiera, y fuese luego a las naos y contó cómo los romanos pidieron al rey las batallas y él se las otorgara y las palabras que Grumedán pasó con Salustanquidio y cómo tenían su batalla aplazada y todas las otras que ya oísteis que así pasaron. Y asimismo dijo cómo el rey había enviado por su hija Oriana para la entregar a los romanos tanto que las batallas pasasen.

Cuando el Caballero Griego oyó decir que los romanos habían de haber las batallas y se habían de combatir por las doncellas, fue muy alegre, porque lo que él más dudaba en aquella afrenta era pensar que su hermano don Galaor tomaría aquella batalla por las doncellas, que esto tenía él en más que otra afrenta que venirle pudiese, porque don Galaor fue el caballero que en más estrecho le puso que ninguno con quien él se combatiera, aunque gigante fuese. Así como lo cuenta el primer libro de esta historia, que bien creía que si en la corte se hallara que como el más preciado en armas de todos los que en ella había tomara esta recuesta, de la cual no podía redundar sino dos cosas: la una, o morir él, o matar a su hermano don Galaor, que antes sufriera la muerte que otorgar cosa que mengua le tomase, y por esto fue alegre el saber que en la corte no era, y más de esto porque no se había de combatir con ninguno de sus amigos que en la corte eran. Y dijo a Grasinda:

—Señora, en la mañana oigamos misa en aquella tienda y guisaos muy apuestamente y llevad las doncellas que os pluguieren bien ataviadas, e iremos a dar cabo en esto en que estamos, que fio en la merced de Dios alcanzaréis aquella honra por vos tanto deseada y porque a esta tierra vinisteis.

Con esto se acogió Grasinda a su cámara y el Caballero Griego y sus compañeros a la fusta.


Capítulo 79

De cómo el Caballero Griego y sus compañeros sacaron del mar a Grasinda y la llevaron con su compaña a la plaza de las batallas, donde su caballero había de defender su partido cumpliendo su demanda.

De la mar sacaron a Grasinda con cuatro doncellas y fuéronse a oír misa a la tienda y de allí cabalgaron ellos todos tres armados en sus caballos, y Grasinda, tan apuesta ella y su palafrén de paños de oro y de seda con perlas y piedras tan preciosas que la mayor emperatriz del mundo no pudiera más llevar, porque esperando ella siempre aquel día en que estaba, mucho antes se apercibía de tener para ello las más hermosas y ricas cosas que pudo haber, como gran señora que era, que no teniendo marido ni hijos ni gente y siendo abastada de gran tierra y renta, no pensaba en lo gastar, salvo en esto que oís, y sus doncellas, asimismo de preciosas ropas vestidas, y como Grasinda de su natural hermosura fuese, aquellas riquezas artificiales tanto la acrecentaban que por maravilla lo tenían todos los que la miraban y gran esfuerzo daba su parecer a aquel que por ella se había de combatir, y llevaba encima de su cabeza solamente la corona que en señal de ser más hermosa que todas las dueñas de Romania había ganado, como ya oísteis, y el Caballero Griego la llevaba de rienda y armado de unas armas que Grasinda le mandara hacer y la loriga, que era tan alba como la nieve, y las sobreseñales, de la misma librea y colores que Grasinda era vestida, y abrochábase de una y de otra parte con cuerdas tejidas de oro, y el yelmo y escudos eran pintados de las mismas señales de la sobrevista, y don Bruneo llevaba unas armas verdes y en el escudo había figurado una doncella y ante ella un caballero armado de ondas de oro y de cárdeno y semejaba que le demandaba merced, y Angriote de Estravaus iba en un caballo recio y ligero y llevaba unas armas de veros de plata y de oro y llevaba por la rienda a la doncella que ya oísteis que fuera al rey con el mensaje, y don Bruneo llevaba otra su hermana, y todos llevaban los yelmos enlazados, y el mayordomo y sus hijos con ellos en tal compaña, llegaron a una plaza, en cabo de la villa, donde las batallas se acostumbraban hacer. En medio de la plaza había un padrón de mármol, alto como estado de hombre, y los que justas y batallas allí venían a demandar ponían sobre él el escudo o yelmo o ramo de flores o guante, en señal de ello. Y llegando allí el Caballero Griego y su compaña vieron al rey al un cabo del campo, y al otro, los romanos, y entre ellos, a Salustanquidio con unas armas prietas y por ellas unas sierpes de oro y plata, y era tan grande que parecía un gigante y estaba en un caballo muy crecido a maravilla. La reina estaba a sus finiestras y las infantas cabe ella, y Olinda la hermosa, que entre sus ricos atavíos tenía encima de sus hermosos cabellos una rica corona. Cuando el Caballero Griego llegó al campo vio la reina y las infantas y otras dueñas y doncellas de gran guisa, y como no vio a su señora Oriana, que entre ellas ver solía, estremeciósele el corazón con soledad de ella, y cuando vio estar a Salustanquidio bravo y fuerte, tornó el rostro contra Grasinda y viola estar ya cuanto desmayada y díjole:

—Mi señora, no os espantéis por ver hombre tan desmesurado de cuerpo, que Dios será por vos, y yo os haré ganar aquello que a vuestro corazón holganza será.

—Así plega a Él por la su piedad, dijo ella.

Entonces le tomó él la rica corona que en la cabeza tenía y fue su paso en su caballo y púsola encima del padrón de mármol, y de ahí tornóse luego a do estaban sus escuderos, que le tenían tres lanzas muy fuertes, con pendones ricos de diversos colores, y tomando la que mejor le pareció, echó su escudo al cuello y fuese do el rey estaba, y díjole, habiéndosele humillado, en lenguaje griego:

—Sálvete Dios, rey; yo soy un caballero extraño que del Imperio de Grecia vengo con pensamiento de me probar con tus caballeros que tan buenos son, y no por mi voluntad, mas por la de aquélla que en este caso mandarme puede; ahora, guiándolo mi dicha, paréceme que la requesta será entre mí y los romanos; mandadles que pongan en el padrón la corona de las doncellas, así como vos mi doncella lo asentó.

Entonces blandió la lanza recio y arremetió su caballo cuanto pudo y púsose al un cabo del campo, y el rey no entendió lo que le dijo, que no sabía el lenguaje griego, pero dijo a Argamón, que cabe él estaba:

—Seméjame, mi tío, que aquel caballero no querrá la mengua para sí, según parece.

—Cierto, señor —dijo el conde—; aunque aquí alguna vergüenza pasaseis por estar esta gente de Roma en vuestra casa, muy ledo sería en que algo de su soberbia quebrantada fuese.

—No sé lo que será —dijo el rey—, mas creo que hermosa justa se apareja.

Los caballeros y la otra gente de la casa del rey, que vieron lo que el caballero hiciera, maravilláronse, y decían que nunca vieran tan apuesto ni tan hermoso caballero armado, sino Amadís. Salustanquidio, que cerca estaba y vio cómo toda la gente tenían los ojos en el Caballero Griego y lo loaban, dijo con gran saña:

—¿Qué es esto, gente de la Gran Bretaña? ¿Por qué os maravilláis en ver un caballero griego loco, que no sabe ál sino trebejar por el campo? Bien parece que los no conocéis como nosotros, que como al fuego el nombre romano temen, que señal de no haber visto ni pasado por vosotros grandes hechos de armas cuando de éste tan pequeño os espantáis, pues ahora veréis cómo aquel que tan hermoso armado y a caballo os parece, cuán frío y deshonrado en el suelo os parecerá.

Entonces se fue a la parte donde la reina estaba, y dijo contra Olinda:

—Mi señora, dadme esa vuestra corona, que vos sois la que yo amo y precio sobre todas; dádmela, mi señora, y no dudéis que yo os la tornaré luego con aquello que en el padrón está, y con ella entraréis en Roma, que el rey y la reina serán contentos que os yo con Oriana os lleve y os haga señora de mí y de mi tierra.

Olinda, que esto oía, no tuvo en nada sus locuras y estremeciósele el corazón y las carnes y vínole una color viva al rostro, pero no le dio la corona. Salustanquidio, que así lo vio, dijo:

—No temáis, mi señora, de me dar la corona, que yo haré que quedando vos con esta honra, sin ella vaya de aquí aquella dueña loca que la quiso poner en la fuerza de aquel griego cobarde.

Mas por todo esto Olinda nunca se la quiso dar, hasta que la reina se la tomó de la cabeza y se la envió, y tomándola en su mano la fue poner en el padrón cabe la otra y demandó sus armas a gran prisa, y diéronselas presto tres caballeros de Roma, y tomó su escudo y echóle al cuello y puso el yelmo en su cabeza, y tomando una lanza más gruesa que otra, con su hierro grande y agudo, se asosegó en su caballo, y como se vio tan grande y tan bien armado le miraban, crecióle el esfuerzo y la soberbia, y dijo contra el rey:

—Ahora quiero que vean vuestros caballeros la diferencia de ellos y de los romanos, que yo venceré aquel griego, y si él dijo que venciendo a mí se combatiría con dos, yo me combatiré con los dos mejores que él trae, y si el esfuerzo les faltare, entre el tercero.

Don Grumedán, que estaba hirviendo con saña en oír aquello y en ver la paciencia del rey, díjole:

—Salustanquidio, ¿olvídaseos la batalla que habéis de haber conmigo, si de ésta escapáis, que demandáis otra?

—Ligero es eso de pensar, dijo Salustanquidio.

Y el Caballero Griego dijo a altas voces:

—Bestia mala desemejada, ¿qué estáis hablando?, ¿cómo dejas pasar el día? Entiende en lo que has de hacer.

Cuando esto oyó, movió el caballo contra él, y movieron uno contra otro a gran correr de los caballos, las lanzas bajas y cubiertos de sus escudos; los caballos eran ligeros y corredores, y los caballeros, fuertes y sañudos; juntáronse en medio de la plaza, y ninguno saltó en su golpe, y el Caballero Griego le hirió so el brocal del escudo y saltóselo, y la lanza topó en unas hojas fuertes y no las pudo pasar, mas empujólo tan fuertemente que lo echó fuera de la silla, así que todos fueron maravillados y pasó por él muy apuesto, llevando la lanza de Salustanquidio metida por el escudo y por la manga de la loriga, así que todos pensaron que iba herido, mas no era asi, y tirando las lanzas del escudo la tomó a sobremano y fuese donde estaba Salustanquidio y viole que no bullía y yacía como muerto, y no era maravilla, que él era grande y pesado y cayera del caballo, que era alto, y las armas pesadas y el suelo duro, así que todo fue causa de le llegar cerca de la muerte, como lo estaba, y sobre todo hubo el brazo siniestro, sobre que cayera, quebrado cabe la mano y las más costillas movidas de su lugar. El Caballero Griego, que pensó que más esforzado estaba, paróse sobre él así a caballo y púsole el hierro de la lanza en el rostro, que el yelmo le cayera de la cabeza con la fuerza de la caída, y díjole:

—Caballero, no seáis de tan mal talante en otorgar las coronas de las doncellas a aquella hermosa dueña, pues que las merece.

Salustanquidio no respondió, y dejándole allí se fue para el rey y dijo en su lenguaje:

—Buen rey, aquel caballero, aunque ya está sin soberbia, no quiere otorgar las coronas a aquella señora que las atiende ni la quiere defender ni responder; otorgadlas vos por juicio, como es derecho, si no cortarle he la cabeza y serán las coronas otorgadas.

Entonces se tornó donde el caballero estaba, y el rey preguntó lo que dijera, y el conde su tío se lo hizo entender, y díjole:

—Vuestra es la culpa en dejar morir aquel caballero ante vos, pues que no puede defenderse; con derecho podéis juzgar las coronas para el Caballero Griego.

—Señor —dijo don Grumedán—, dejad al caballero, haga lo que quisiere, que en los romanos hay más artes que en la raposa, que si él vive dirá que aún estaba en disposición de mantener la batalla si os no quejareis tanto en el juicio.

Todos se reían de lo que don Grumedán dijo, y a los romanos les quebraban los corazones. Y el rey, que vio al Caballero Griego descender del caballo y querer cortar la cabeza a Salustanquidio, dijo a Argamonte:

—Tío, acorred presto y decidle que sufra de lo matar y que tome las coronas, que yo se las otorgo, y las sé donde debe.

Argamonte fue contra él dando voces que oyese el mandado del rey. El Caballero Griego tiróse afuera y puso la espada sobre el hombre, en esto llegó el conde y díjole:

—Caballero, el rey os ruega que por el vos sufráis de matar ese caballero y mandaos que toméis las coronas.

—Pláceme —dijo él—, y sabed, señor, que si yo me combatiese con algún vasallo del rey, no lo mataría si por otra cualquier guisa pudiese acabar lo que comenzase; mas a los romanos matarlos y deshonrarlos, como a malos que ellos son, siguiendo las falsas maneras de aquel soberbio emperador su señor, de quien todos ellos aprenden a ser soberbios y a la fin cobardes.

El conde se tornó al rey y díjole cuanto el caballero dijera. Y el caballero cabalgó en su caballo, y tomando del padrón ambas las coronas las llevó a Grasinda y púsole en la cabeza la corona de las doncellas y la otra diola a una su doncella que la guardase; el Caballero Griego dijo a Grasinda:

—Mi señora, vuestro hecho es en el estado que deseabais, y yo, por la merced de Dios quito del don que os prometí; idos, si os pluguiere, a la tienda a holgar, y yo atenderé si los romanos, con este pesar que han habido, saldrán al campo.

—Mi señor —dijo ella—, yo no me partiré de vos por ninguna guisa, que no puedo yo haber mayor descanso ni holganza en cosa que en ver vuestras grandes caballerías.

—Hágase —dijo él— vuestra voluntad.

Entonces arremetió el caballo, y hallólo recio y holgado que poco afán llevara aquel día, y echó su escudo al cuello y tomó una lanza con un pendón muy hermoso y llamó a la doncella que allí viniera con el mensaje de Grasinda, y díjole:

—Amiga, id al rey y decidle que ya sabe cómo quedo, que si de la primera batalla yo quedase para me poder combatir, que tendría campo a dos caballeros que juntos a mí viniesen, y ahora conviene me cumplir aquella locura y que le pido de merced que no mande combatir conmigo ninguno de sus caballeros, porque ellos son tales que no ganarían honra conmigo en me vencer, mas déjeme con los romanos, que han comenzado sus batallas, y verá si por yo ser griego los temeré.

La doncella se fue al rey, y por el lenguaje francés le dijo aquello que el Caballero Griego mandara decir.

—Doncella —dijo el rey—, a mí no me place que ninguno de mi casa ni de mi señorío se combata con él; él lo ha pasado hoy a su honra, y yo le precio mucho, y si le pluguiese quedar conmigo hacerle había mucho bien, y los de mi corte y tierra defiendo yo que lo dejen que en él tengo que hacer; pero los romanos, que son sobre sí, hagan lo que les pluguiere.

Esto decía el rey, porque tenía mucho que hacer en la partida de Oriana, su hija, y porque no tenía a esa sazón en su corte ninguno de sus preciados caballeros que por no ver la crueldad y sinrazón que a su hija hacía de allí se habían partido, solamente eran en la corte don Guilán el Cuidador, que doliente estaba, y Cendil de Ganota, que las piernas tenía pasadas de una flecha, con que le hirió Brondajel de Roca, romano, en un monte, que el rey corría por dar a un venado. Oída la respuesta por la doncella que el rey le dio, díjole:

—Señor, muchas mercedes halláis del bien y merced que al Caballero Griego hacéis, mas ser cierto que si él en Gracia quisiese quedar con el emperador, todo lo que él demandara le fuera otorgado; pero su voluntad no es sino de andar suelto por el mundo socorriendo a las dueñas y doncellas que tuerto reciben, y a otros muchos que se lo piden justamente, y en estas cosas y otras que siempre se le descubren, ha hecho tanto que no tardará de venir a vuestra noticia por do en mucho más de vos, señor, y de los otros que no lo conocen será tenido y preciado.

—Así Dios os salve, doncella; decidme: ¿de quién será ese mandado?

—Cierto, señor, yo no lo sé; pero si su fuerte corazón de alguna cosa es sojuzgado, creo que no será sino de alguna que en extremo ama, que bajo de su señorío es puesto, y a Dios quedad encomendado, que a él me vuelvo con esta respuesta, y quien lo quisiere, allí en este campo lo hallará hasta mediodía.

Oída la respuesta, el Caballero Griego fuese yendo un paso contra donde Grasinda estaba, y dio al uno de los hijos del mayordomo el escudo y al otro la lanza, y no se quitó el yelmo por no ser conocido, y dijo al que le tomara el escudo que lo fuese poner encima del padrón y que dijese que el Caballero Griego lo mandara poner contra los caballeros de Roma para atender lo que había prometido, y él tomó a Grasinda por la rienda y estuvo con ella hablando. Había entre los romanos un caballero que después de Salustanquidio en mayor prez de armas lo tenían, que Maganil había nombre, y bien pensaban ellos que dos caballeros de aquella tierra no le tendrían campo, y él traía dos hermanos consigo, otrosí buenos caballeros, y como el escudo fue en el padrón puesto, miraban los romanos a este Maganil como que de él esperaban la honra y la venganza; pero él les dijo:

—Amigos, no me miréis, que no puedo en aquello hacer ninguna cosa, que yo tengo prometido al príncipe Salustanquidio si saliese de su batalla en guisa de se combatir no pudiese, que tomare a mi cargo la batalla de don Grumedán, y mis hermanos conmigo, y si él no osare combatir con nosotros y sus compañeros, que por él la he de tomar, entonces yo os vengaré del caballero.

Y ello estando así hablando vinieron dos caballeros de su compaña romana; bien armados de ricas armas y en hermosos caballos, al uno decían Gradamor y al otro Lasamor, y ambos eran hermanos, y sobrinos de Brondajel de Roca, hijos de su hermana, que era brava y soberbia, y así lo era el marido y los hijos, por causa de lo cual eran muy temidos de los suyos, y por ser sobrino de Brondajel, que era mayordomo mayor del emperador; y éstos llegados al campo como oís, sin hablar ni se humillar al rey, fuéronse al padrón, y el uno de ellos tomó el escudo del Caballero Griego y dio con él tal golpe en el padrón que lo hizo pedazos, y dijo en voz alta:

—Mal haya quien consiente que delante de romanos se ponga escudo de griego contra ellos.

El Caballero Griego, cuando su escudo vio quebrado, fue tan sañudo que el corazón le ardía con saña, y dejando a Grasinda fue a tomar la lanza que el escudero le tenía, y no se curó del escudo, aunque Angriote le decía que tomase el suyo, y dejóse ir a los caballeros de Roma y ellos a él, e hirió de la lanza al que le quebrara el escudo tan duramente que lo lanzó de la silla y de la caída le saltó el yelmo de la cabeza, así que quedó tullido, sin se poder levantar, y todos pensaron que muerto era, y allí perdió la lanza el Caballero Griego y echó mano a su espada y volvió a Lasanor, que de grandes golpes le hería, y diole por cima del hombro y cortóles las armas y la carne hasta los huesos e hízole caer la lanza de la mano y diole otro golpe por encima del yelmo, que perdiendo las estriberas le hizo abrazar a la cerviz del caballo. Y como así lo vio, pasó presto la espada a la mano siniestra y trabóle del escudo y llevóselo del cuello, y el caballero cayó en el campo, mas levantóse luego con el temor de la muerte, y vio a su hermano que estaba en pie, la espada en la mano, y fuese juntar con él, y el Caballero Griego, temiendo que el caballo le matarían, descabalgó de él y embrazó su escudo que él tomara y con su espada se fue para ellos e hiriólos tan recio que los hermanos no lo pudieron sufrir ni tener campo, así que los que le miraban se espantaban de le ver tan valiente que en poco los estimaba. Allí hizo él conocer a los romanos su bondad y la flaqueza de ellos y dio luego a Lasanor un golpe en la pierna siniestra que no se pudo tener, pidiéndole merced, mas él hizo que no le entendía y diole del pie en los pechos y lanzóle en el campo tendido y tornó contra el otro que el escudo le quebraba, mas no le osó atender, que mucho dudaba la muerte que contra él venía y fuese a donde el rey estaba, pidiéndole merced a altas voces que no lo dejase matar. Mas aquel que lo seguía se le paró delante, y a grandes golpes que le dio le hizo tornar al padrón, y cuando a él llegó andaba al derredor por le guardar de los golpes. Y el Caballero Griego, que gran saña tenía, queríale herir, y a las veces acertaban el padrón, que de piedra muy dura era, y hacía de él y de la espada salir llamas de fuego, y como le vio cansado que ya no se mudaba, tomóle entre sus brazos y apretóle tan fuertemente que de toda su fuerza lo desapoderó y dejóle caer en el campo. Entonces tomóle el escudo y diole con él tal golpe encima de la cabeza que fue hecho piezas, y el romano quedó tal como muerto y púsole la punta de la espada en el rostro y púsola ya cuanto, y Gradamor estremecióse y escondía el rostro del gran miedo y ponía sus brazos sobre la cabeza, con temor de la espada, y comenzó a decir:

—¡Ay, buen griego, señor, no me matéis y mandad lo que haga!

Mas el Caballero Griego mostraba que no lo entendía, y como lo vio acordado, tomóle por la mano, y dándole de llano con la espada en la cabeza le hizo mal de su grado con él en pie e hízole señal que se subiese en el padrón, mas él era tan flaco que no podía, y el griego le ayudó, y estando así de pie sosegado, diole de las manos tan recio que le hizo caer tendido, y como era grande y pesado y cayera de alto quedó tan quebrantado que no bullía, y el griego le puso las piezas del escudo sobre los pechos y yendo a Lasanor tomóle por la pierna y llevólo arrastrando cabe su hermano, y todos pensaban que los quería descabezar, y don Grumedán, que con placer lo miraba, dijo:

—Paréceme que el griego bien ha vengado su escudo.

Esplandián el doncel, que la batalla miraba, pensando que el Caballero Griego quería matar a los dos caballeros que vencidos tenía, habiendo duelo de ellos, dio de las espuelas a su palafrén y llamó a ambos su compañero y fue donde los caballeros estaban.

El Caballero Griego que así lo vio venir, esperóle por ver lo que quería, y como cerca llegó parecióle el más hermoso doncel de cuantos en su vida viera, y Esplandián llegó a él y díjole:

—Señor, pues que estos caballeros son en tal estado que no se pueden defender y es conocida la vuestra bondad, hacedme gracia de ellos, pues con vos queda toda la honra.

Y él daba a conocer que no lo entendía.

Y Esplandián llamó a altas voces al conde Argamonte que se llegase allí, que el Caballero Griego no le entendía su lenguaje. Y el conde vino y el griego le preguntó qué demandaba el doncel, y él le dijo:

—Pídeos, señor, esos caballeros que se los deis.

—Mucho favor había de los matar —dijo él—, pero yo se los otorgo.

Y díjole al conde:

—Señor, ¿quién es este tan hermoso doncel y cuyo hijo es?

El conde le dijo:

—Cierto, caballero, eso no os diré yo, que no lo sé, ni ninguno que en esta tierra sea, y contóle la manera de su crianza.

—Yo ya oí hablar de este doncel en Romania —dijo él—, y pienso que se llama Esplandián, y dijeron que tenía en los pechos unas letras.

—Y verdad es —dijo el conde—, y bien las podéis ver si queréis.

—Mucho os lo agradeceré y a él que me las enseñe, que extraña cosa es de oír y más de ver.

El conde le rogó a Esplandián que se las mostrase y llegóse más cerca, y traía cota y capirote francés, tronado con leones de oro, una cinta de oro estrecha, ceñida, y el sayo y capirote se abrochaba con broches de oro, y quitando alguna de las brochas mostró el Caballero Griego las letras de que fue maravillado, teniéndolo por la más extraña cosa que nunca oyera, y las letras blancas decían Esplandián, mas las coloradas no lo pudo entender, aunque bien cortadas y hechas eran, y díjole:

—Doncel hermoso, Dios os haga bienaventurado.

Entonces se despidió del conde y cabalgó en su caballo, que allí su escudero le tenía, y fuese donde Grasinda estaba y díjole:

—Señora, enojada habéis estado en esperar mis locuras, mas poned la culpa a la soberbia de los romanos que lo han causado.

—Así Dios me salve —dijo ella—, antes las vuestras venturas buenas me hacen ser muy alegre.

Entonces movieron de allí contra las fustas, y Grasinda, con gran gloria y alegría de su ánimo, y no menos el Caballero Griego en haber parado tales a los romanos, de que muchas gracias daba a Dios. Pues llegados a las barcas, haciendo poner las tiendas dentro, movieron luego la vía de la Ínsula Firme. Mas dígoos de Angriote de Estravaus y don Bruneo que quedaron por mandado del Caballero Griego en una galera, porque escondidamente ayudasen a don Grumedán en la batalla que puesta tenía con los romanos, rogándoles que pasando aquella afrenta como Dios pluguiese procurasen de saber algunas nuevas de Oriana y se fuesen luego a la Ínsula Firme. Al buen doncel Esplandián fue mucho agradecido lo que hizo por los caballeros romanos en les quitar la muerte a que tan allegados estaban.


Capítulo 80

Cómo el rey Lisuarte envió por Oriana para la entregar a los romanos, y de lo que acaeció con un caballero de la Ínsula Firme, y de la batalla que pasó entre don Grumedán y los compañeros del Caballero Griego contra los tres romanos desafiadores, y de cómo, después de ser vencidos los romanos, se fueron a la Ínsula Firme los compañeros del Caballero Griego, y de lo que allí hicieron.

Oído habéis cómo Oriana estaba en Miraflores y la reina de Sardamira con ella, que por mandado del rey Lisuarte la fue a ver para le contar las grandezas de Roma y el mando tan crecido que con aquel casamiento del emperador se le aparejaba.

Ahora sabed que habiéndola ya el rey su padre prometido a los romanos, acordó de enviar por ella para dar orden como la llevasen, y mandó a Giontes, su sobrino, que tomase consigo otros dos caballeros y algunos sirvientes y la trajesen y no consintiesen que ningún caballero con ella hablase.

Giontes tomó a Gangel de Sadoca y a Lasamor y otros servidores y fuese donde Oriana estaba, y tomándola en unas andas, que de otra guisa venir no podía según estaba desmayada del mucho llorar, y sus doncellas y la reina Sardamira con su compaña partieron de Miraflores, y veníanse camino de Tagades, donde el rey estaba, y al segundo día acaeció lo que ahora oiréis, que cerca del camino, debajo de unos árboles, cabe una fuente estaba un caballero en un caballo pardo, y él muy bien armado, y sobre su loriga vestida una sobreseñal verde, que de una parte y otra se abrochaba con cuerdas verdes y ojales de oro, así que les pareció en gran manera hermoso, y tomó un escudo y echólo al cuello y tomó una lanza con un pendón verde y blandióla un poco y dijo a su escudero:

—Ve y dile a aquellos guardadores de Oriana que les ruego yo que me den lugar como yo la hable, que no será daño de ellos ni de ella, y si lo hicieren que se lo agradeceré, si no que me pesará, pero será forzado de probar lo que puedo.

El escudero llegó a ellos y díjoles el mensaje, y cuando les dijo que haría su poder por la hablar, riéronse de ello y dijéronle:

—Decid a vuestro señor que la no dejaremos ver y que cuando su poder probare no habrá hecho nada.

Mas Oriana, que lo oyó, dijo:

—¿Qué os hace a vosotros que el caballero me hablen Quizá me trae algunas nuevas de mi placer.

—Señora —dijo Giontes—, el rey, vuestro padre, nos mandó que no consintiésemos que ninguno se llegase a os hablar.

El escudero se fue con esta respuesta, y Giontes se aparejó para la batalla, y como el caballero de las armas verdes la oyó, fue luego contra él y diéronse grandes encuentros en los escudos así que las lanzas fueron en piezas, mas el caballo de Giontes, con la gran fuerza del encuentro, hubo la una pierna salida de su lugar y cayó con su señor y tomándole el un pie debajo con la estribera, donde le tenía, no se pudo levantar.

El caballero de las Armas Verdes pasó por el hermoso cabalgante y tomó luego y dijo:

—Caballero, ruégoos que me dejéis hablar con Oriana.

Él le dijo:

—Ya por mi defensa no la perderéis, aunque mi caballo ha la culpa.

Entonces Gangel de Sadoca le dio voces que se guardase y no pusiese las manos en el caballero, que moriría por ello.

—Ya os tuviese a vos en tal estado—, dijo él, y movió contra él cuanto el caballo lo pudo llevar con otra lanza que su escudero le dio, y erró el encuentro, y Gangel de Sadoca lo encontró en el escudo, donde quebró la lanza, mas otro mal no le hizo, y el caballero tomó a él, que le vio entrar con su espada en la mano, y encontróle tan fuertemente que la lanza voló en piezas y Gangel fue fuera de la silla y dio gran caída, y luego sobrevino Lasamor.

Mas el caballero, que muy diestro era en aquel menester, guardóse tan bien que le hizo perder el golpe de la lanza, así que Lasamor la perdió de la mano, y juntáronse tan bravamente uno con otro que los escudos fueron quebrados, y Lasamor hubo el brazo en que lo tenía quebrado, y el de las Armas Verdes, que a él volvió con la espada en la mano, vio cómo estaba desacordado y no lo quiso herir, mas desenfrenóle el caballo y diole de llano con la espada en la cabeza e hízole ir huyendo por el campo con su Señor, y como así lo vio ir no pudo estar que no riese. Entonces tomó una carta que traía y fuese contra donde Oriana en sus andas estaba, y ella que así lo vio vencer a aquellos tres caballeros tan buenos en armas, cuidó que era Amadís y estremeciósele el corazón, mas el caballero llegó a ella con mucha humildad y tendió la carta y dijo:

—Señora, Agrajes y don Florestán os envían esta carta, en la cual hallaréis tales nuevas que os darán placer, y a Dios quedéis, señora, que yo me vuelvo a aquéllos que a vos me enviaron, que sé cierto que me habrán menester, aunque sea de poco valor.

—Al contrario de eso me parece a mí —dijo Oriana—, según lo que he visto, y ruégoos que me digáis vuestro nombre que tanto afán pasasteis por me dar placer.

—Señora —dijo él—, yo soy Gavarte de Val Temeroso, a quien mucho pesa de lo que el rey vuestro padre contra vos hace, mas yo confío en Dios, que muy duro le será de acabar, antes morirán tantos de vuestros naturales y de otros que por todo el mundo será sabido.

—¡Ay, don Gavarte, mi buen amigo, a Dios plega por la su merced de me llegar a tiempo que esta vuestra gran lealtad de mí os sea galardonada!

—Señora —dijo él—, siempre fue mi deseo de os servir en todas las cosas como a mi señora natural, y en ésta mucho más, conociendo la gran sinrazón que os hacen, y yo seré en vuestro socorro con aquéllos que la servir quisieren.

—Mi amigo —dijo ella—, ruégoos mucho que así lo razonéis donde os halléis.

—Así lo haré —dijo él—, pues que con lealtad hacerlo puedo.

Entonces se despidió de ella, y Oriana se fue a Mabilia, que estaba con la reina Sardamira, y la reina le dijo:

—Paréceme, mi señora, que iguales hemos sido en nuestros guardadores, no sé si lo ha hecho su flaqueza o la desdicha de este camino, que aquí donde los vuestros los míos fueron vencidos y maltratados.

De esto que la reina dijo rieron todas mucho, mas los caballeros estaban avergonzados y corridos que no osaban ante ellas aparecer. Oriana estuvo allí una pieza, en tanto que los caballeros se remediaban que el caballo que llevaba Lasamor no lo pudo volver hasta gran pieza, y apartóse con Mabilia y leyeron la carta, en la cual hallaron cómo Agrajes y don Florestán y don Gandales le hacían saber cómo era ya en la Ínsula Firme Gandalín y Ardián el Enano, y que en esos ocho días sería con ellos Amadís, y cómo por ellos les enviaba decir que tuviesen una gran flota aparejada que la había menester para ir a un lugar muy señalado, y que así la tenían ellos que hubiese placer y tuviese esperanza, que Dios sería por ella.

Mucho fueron alegres de aquellas nuevas sin comparación, como quien por ellas esperaban vivir, que por muertas se tenían, si aquel casamiento pasase, y Mabilia confortaba a Oriana y rogábala que comiese, y ella hasta allí con la gran tristeza no podía ni quería comer, ni con la mucha alegría. Así fueron por su camino hasta que llegaron a la villa donde el rey era, pero antes salió el rey y los romanos a las recibir y otras muchas gentes.

Cuando Oriana los vio comenzó a llorar fuertemente e hízose descender de las andas y todas sus doncellas con ella, y como la veían hacer aquel llanto tan dolorido lloraban ellas y mesaban sus cabellos y besábanle las manos y los vestidos como si muerta ante si la tuviesen, así que a todos ponían gran dolor.

El rey, que así las vio, pesóle mucho, y dijo al rey Arbán de Norgales:

—Id a Oriana y decidle que siento el mayor pesar del mundo en aquello que hace y que la envío a mandar que se acoja a sus andas y sus doncellas y haga mejor semblante y se vaya a su madre, que yo le diré tales nuevas que será alegre.

El rey Arbán se lo dijo como le fue mandado, mas Oriana respondió:

—¡Oh, rey de Norgales, mi buen primo, pues que mi gran desventura me ha sido tan cruel, que vos y aquéllos que por socorrer las tristes y cuitadas doncellas muchos peligros habéis pasado no me podéis con las armas socorrer ahora, acorrerme siquiera con vuestra palabra, aconsejando al rey mi padre que no me haga tanto mal, y no quiera tentar a Dios porque las sus buenas venturas que hasta aquí le ha dado al contrario no se las torne, y trabajar vos mi primo cómo aquí me lo hagáis llegar, y vengan con él el conde Argamón y don Grumedán, que en ninguna guisa de aquí no partiré hasta que esto se haga.

El rey Arbán en todo esto no hacía sino llorar muy fuertemente, y no la pudiendo responder, se tornó al rey, y díjole el mandado de Oriana, mas a él se le hacía grave ponerse con ella en la plaza en aquella afrenta, porque mientras más sus dolores y angustias eran a todos notorias, más la culpa de él era crecida. El conde Argamón, viéndole dudar, rogóselo mucho que lo hiciese y tanto le ahincó que venido don Grumedán, el rey con ellos tres se fue a su hija, y cuando ella le vio fue contra él, así de hinojos como estaba, y sus doncellas con ella, pero el rey se apeó luego, y alzándola por la mano le abrazó, y ella le dijo:

—Mi padre y mi señor, habed piedad de esta hija que en fuerte punto de vos fue engendrada, y oídme ante estos hombres buenos.

—Hija —dijo el rey—, decid lo que os pluguiere, que con el amor de padre que os debo os oiré.

Ella se dejó caer en tierra por le besar los pies, y él se tiró afuera y levantóla suso. Ella dijo:

—Mi señor, vuestra voluntad es de me enviar al emperador de Roma y partirme de vos y de la reina mi madre y de esta tierra donde Dios natural me hizo, y de esta ida yo no espero sino la muerte o que ella me venga, o que yo misma me la dé, así que por ninguna guisa se puede cumplir vuestro querer, de lo que a vos se sigue gran pecado en dos maneras. La una ser yo a vuestro cargo desobediente. Y la otra morir a causa vuestra, y porque todo esto sea excusado y Dios sea de nosotros servido yo quiero ponerme en orden y allí vivir, dejándoos libre para que de vuestros reinos y señoríos dispongáis a vuestra voluntad y yo renunciaré todo el derecho que Dios me dio en ellos a Leonoreta, mi hermana, y a vos cual vos quisiereis, y, señor, mejor seréis servido del que con ella casare que de los romanos que por causa mía allá me teniendo luego vuestros enemigos serán. Así que por esta vida que los ganar cuidáis, por esta misma no solamente los perdéis, mas, como dicen, los hacéis enemigos mortales vuestros, que nunca en ál pensarán, sino en cómo habrán esta tierra.

—Mi hija —dijo el rey—, bien entiendo lo que me decís y yo os daré la respuesta ante vuestra madre. Acogeos a vuestras andas e idos por ella.

Entonces aquellos señores la pusieron en las andas y la llevaron a la reina su madre, y a la llegada recibióla con mucho amor, pero llorando, que mucho contra su voluntad se hacía aquel casamiento. Mas ni ella, ni todos los grandes del reino, ni los otros menores nunca pudieron mudar al rey de su propósito, y esto causó que ya la fortuna, enojada y cansada de le haber puesto en tan gran alteza y buenas venturas, por causa de las cuales mucho más que solía de la ira y de la soberbia se iba haciendo sujeto, quiso más por reparo de su ánima que de su honra mudársela al contrario, como en el cuarto libro de esta grande historia os será contado, porque ahí se declara más largamente. Mas la reina, con mucha piedad que tenía, consolaba a la hija, y la hija, con muchas lágrimas, con mucha humildad, hincados los hinojos, le demandaba misericordia, diciendo que pues ella señalada en el mundo fuese para consolar las mujeres tristes y para buscar remedio a las atribuladas que, ¿cuál más que ella ni tanto en todo el mundo hallarse podría? En esto y en otras cosas de gran piedad a quien las veía estuvieron abrazadas la madre y la hija, mezclando con los grandes deleites pasados las angustias y grandes dolores que muchas veces a las personas les son sobrevenidos sin que ninguno, por grande, por discreto que sea, los puede huir.

Y el conde Argamón y el rey Arbán de Norgales y don Grumedán apartaron al rey debajo de unos árboles, y el conde le dijo:

—Señor, por dicho me tenía de vos no hablar más este caso, porque siendo vuestra gran discreción tan extremada entre todos, conociendo mejor lo bueno y lo contrario, bien y honestamente me podría excusar, pero como yo sea de vuestra sangre y vuestro vasallo, no me contento ni satisfago con lo dicho, porque veo, señor, que así como los cuerdos muchas veces aciertan, así cuando una vez yerran es mayor que de ningún loco, porque atreviéndose en su saber no tomando consejo, cegándoles amor, desamor, codicia o soberbia, caen donde muy a duro levantarse puede. Catad, señor, que hacéis gran crueldad y pecado, y muy presto podríais haber tal azote del señor muy alto con que la vuestra gran claridad y gloria en mucha oscuridad puesta fuese, acogeos a consejo esta vez, considerando cuantos cuerdos desechando los suyos, doblando sus voluntades, los vuestros y la vuestra siguieron, porque si de ello mal os viniere, de ellos más que de vos quejaros podáis, que éste es un gran remedio y descanso de los errados.

—Buen tío —dijo el rey—, bien tengo en la memoria todo lo que antes me habéis dicho, mas yo no puedo más hacer, sino cumplir lo que a éstos tengo prometido.

—Pues, señor —dijo el conde—, demándoos licencia para que a mi tierra me vaya.

—Adiós vayáis, dijo el rey.

Así se partieron de aquella habla, y el rey se fue a comer, y los manteles alzados mandó llamar a Brondajel de Roca y díjole:

—Mi amigo, ya veis cuánto contra voluntad de mi hija y de todos mis vasallos, que la mucho aman, se hace este casamiento; pero yo, conociendo darla a hombre tan honrado y ponerla entre vosotros, no me quitaré de lo que os he prometido, por ende, aparejad las fustas, que dentro en tercero día os entregaré a Oriana con todas sus dueñas y doncellas, y poned en ella recaudo que no salga de una cámara porque no acaezca algún desastre.

Brondajel le dijo:

—Todo se hará, señor, como lo mandáis, y aunque se le haga grave a la emperatriz mi señora salir de su tierra donde a todos conoce, viendo las grandezas de Roma y el su gran señorío, como los reyes y príncipes ante ella para la servir se humillaren, no pasará mucho tiempo que su voluntad con mucho contentamiento será satisfecha, y tales nuevas, antes de mucho, os serán, señor, escritas.

El rey le abrazó, riéndole, y díjole:

—Así Dios me salve, Brondajel, mi amigo, yo creo que tal sois vosotros que muy bien sabréis hacer como ella sea en su alegría cobrada.

Y Salustanquidio, que ya se levantara, le pidió por merced que mandase ir con su hija a Olinda y que él le prometía que siendo él rey, como el emperador se lo prometiera en llegando con Oriana, él la tomaría por su mujer. Al rey plugo de ello y estúvosela loando mucho, diciendo que según su discreción y honestidad y gran hermosura, que muy bien merecía ser reina y señora de gran tierra.

Así como oís pasaron aquella noche, y otro día pusieron en las barcas todo lo que habían de llevar, y Maganil y sus hermanos parecieron ante el rey y con gran orgullo dijeron a don Grumedán:

—Ya veis cómo se acerca el día de vuestra vergüenza, que mañana se cumple el plazo en que la batalla que con locura demandasteis se ha de hacer. No penséis que la partida la ha de estorbar ni otra cosa ninguna que necesario es, si no os otorgáis por vencido, que paguéis los desvaríos que dijisteis, como hombre de muy mayor edad que seso ni tiento.

Don Grumedán, que casi fuera de sentido estaba oyendo aquello, levantóse para responder. Mas el rey, que lo conocía ser muy sensible en las cosas de honra, tuvo recelo de él y dijo:

—Don Grumedán, ruégoos por mi servicio que no habéis en esto y aparejaos a la batalla, pues que vos mejor que ninguno sabéis que semejantes actos más consisten en obras que en palabras.

—Señor —dijo él—, haré lo que mandáis por vuestro acatamiento, y mañana yo seré en el campo con mis compañeros y allí parecerá la bondad o maldad de cada uno.

Los romanos se fueron a sus posadas, y el rey llamó aparte a don Grumedán y díjole:

—¿Quién tenéis que os ayude contra estos caballeros, que me parecen recios y valientes?

—Señor —dijo él—, yo he por mí a Dios y este cuerpo y corazón y manos que él me dio, y si don Galaor viniere mañana hasta la tercia haberlo he, que soy cierto que mantendrá él mi razón y no me quejaría por el tercero, y si no viniere, con batirme con ellos uno a uno si de derecho hacer se puede.

—No veis —dijo el rey— que la batalla fue demandada de tres por tres y vos así lo otorgasteis, y no la querrán mudar, porque así lo tienen puesto y jurado en las manos de Salustanquidio. Don Grumedán —dijo el rey—, así Dios me salve, mucho he gran pesar en el mi corazón, porque os veo menguado de tales compañeros cuales habéis menester en tal afrenta y mucho me temo de cómo esta vuestra hacienda irá.

—Señor —dijo él—, no temáis en poca hora, hace Dios gran merced y acorre a quien le place, y yo voy contra la soberbia con la mesura y buen talante ello, y si don Galaor no viniere, ni otro de los buenos caballeros de vuestra casa meteré conmigó dos de estos míos cuales mejor viniere.

—No es eso nada —dijo el rey—, que lo habéis con fuertes hombres y usados de tal menester, y no os cumple tales compañeros, mas, mi amigo don Grumedán yo os daré mejor consejo, yo quiero secretamente meter mi cuerpo con el vuestro en esta batalla, que muchas veces lo aventurasteis vos en mi servicio y, mi amigo leal, mucho sería yo desagradecido si en tal sazón no supiese yo por vos mi vida y mi honra, en pago de cuantas veces pusisteis la vuestra en el extremo y filo de la muerte por me servir.

Y en todo esto lo tenía abrazado el rey, cayéndole las lágrimas de los ojos. Don Grumedán le besó las manos y le dijo:

—No plega a Dios que tan leal rey como vos lo sois cayese en tal yerro por aquel que siempre en crecer vuestra fama y honra será como quiera, señor, que eso tenga en una de las más señaladas mercedes que de vos he recibido, y mis servicios no puedan ser bastantes para lo servir, no se recibirá por mí, por ser vos el rey y señor y juez, que así a los extraños como a los vuestros justamente juzgar en tal caso debe. Bienaventurados los vasallos a quien Dios tales reyes da, que teniendo en más el amor que les deben que los servicios que les hacen, olvidando sus vidas, sus grandezas, quieren poner sus cuerpos a la muerte por ellos, como éste hacerlo quería por un pobre caballero, aunque muy rico y abastado de virtudes.

—Pues que así es —dijo el rey—, no puedo hacer ál sino rogar a Dios que os ayude.

Don Grumedán se fue a su posada y mandó a dos caballeros de los suyos que se aderezasen para otro día ser con él en la batalla, mas dígoos que aunque muy esforzado y fuerte era y usado en las armas, que tenía su corazón quebrantado, porque los que consigo metía en la batalla no eran cuales él había menester para tan gran hecho, que él era de tan alto y fuerte corazón que antes la muerte que cosa en que vergüenza se le tornase haría ni diría, pero esto no lo mostraba sino al contrario todo.

Aquella noche albergó en la capilla de Santa María, y a la mañana oyeron misa con mucha devoción, y don Grumedán, rogando a Dios que le dejase acabar aquella batalla a su honra, y si su voluntad fuese de ser allí sus días acabados le hubiese merced al ánima. Y luego, con gran esfuerzo, demandó sus armas, y desde que vistió su loriga fuerte y muy blanca vistió encima una sobreseñal de sus colores que era cárdena, y cisnes blancos, y aún no era acabado de armar cuando entró por la puerta la hermosa doncella que con mandado de Grasinda y del Caballero Griego allí había venido, y con ella venían dos doncellas y dos escuderos, y traía en su mano una muy hermosa espada y ricamente guarnida, y preguntaba por don Grumedán, y luego se lo mostraron. Ella le dijo por el lenguaje francés:

—Señor don Grumedán, el Caballero Griego que os mucho ama por las nuevas que de vos ha oído, después que en esta tierra es y porque ha sabido una batalla que con los romanos tenéis aplazada, déjaos dos caballeros muy buenos, que visteis que le aguardaban, y envíaos decir que no queráis otros para esta batalla y que sobre su fe los toméis sin otra cosa tener, y envíaos esta hermosa espada, que por muy buena es ya probada, según visteis en los grandes golpes que con ella dio en el padrón de piedra cuando el caballero le andaba huyendo.

Muy alegre fue don Grumedán cuando esto oyó, considerando en la necesidad que puesto estaba y que en compañía de tal hombre como el Caballero Griego no podía andar sino quien mucho valiese, y díjole:

—Doncel, haya buena ventura el buen Caballero Griego que tan cortés es contra quien no conoce, y eso causa la su gran mesura, a Dios plega de me llegar a tiempo que se lo pueda servir.

—Señor —dijo ella—, mucho lo preciaríais si lo conocieseis, y así lo haréis a estos compañeros suyos tanto que los hayáis probado, y cabalgad luego, que a la entrada del campo do habéis de lidiar os esperan.

Don Grumedán sacó la espada y católa cómo era muy limpia, y no parecía en ella señal alguna de los golpes que en el padrón diera y santiguándola la ciñó y dejó la suya, y cabalgando en el caballo que don Florestán le diera cuando lo ganó a los romanos, como ya oísteis, pareciendo en él hermoso viejo y valiente se fue a los caballeros que lo atendían, y todos tres se recibieron muy alegremente; mas don Grumedán nunca ninguno de ellos pudo conocer, y así entraron en el campo tan bien apuestos, que los que a don Grumedán bien querían hubieron gran placer. El rey, que ya venido era, fue maravillado cómo aquellos caballeros, sin causa ninguna, no conociendo a don Grumedán, se querían poner a tan gran peligro, y como vio la doncella, mandóla llamar; ella vino ante él, y díjole:

—Doncella, ¿por cuál razón estos dos caballeros de vuestra compaña han querido ser en batalla tan peligrosa no conociendo a aquel por quien la hacen?

—Señor —dijo, ella—, los buenos, así como los malos, por sus nuevas son conocidos. Y oyendo el Caballero Griego las buenas maneras de don Grumedán y la batalla que aplazada tenía, sabiendo que a esta razón son aquí pocos de los vuestros caballeros, tuvo por bien de dejar estos dos compañeros suyos que le ayudasen, que son de tan alta bondad y prez de armas que antes que el mediodía pasado sea será aún más quebrantada la gran soberbia de los romanos y la bondad de los vuestros muy guardada, y no quiso que don Grumedán lo supiese hasta los hallar en el campo como vos, señor, habéis visto.

Mucho fue alegre el rey con tal socorro, que el corazón tenía quebrantado temiendo alguna desventura que a don Grumedán, por falta de ayudarle en aquella batalla, le podría sobrevenir, y mucho le agradeció al Caballero Griego, aunque lo no mostraba tanto como en la voluntad tenía.

Los caballeros, yendo don Grumedán en medio, se pusieron a un cabo de la plaza, esperando a sus enemigos, que luego entraron en ella el rey Arbán de Norgales y el conde de Clara por su parte para los juzgar, y por parte de los romanos fueron Salustanquidio y Brondajel de Roca, todos por mandado del rey, y a poco rato llegaron los romanos que se habían de combatir, y venían en hermosos caballos y armas frescas y ricas, y .como eran membrudos y altos, mucho parecía que habían en si gran fuerza y valentía, y traían consigo gaitas y trompetas y otras cosas que gran ruido hacían, y todos los caballeros de Roma que los acompañaban, y así llegaron ante el rey y dijéronle:

—Señor, nosotros queremos llevar las cabezas de aquellos caballeros griegos a Roma, y no os pese que así lo hagamos en la de don Grumedán, que de vuestro enojo nos pesaría, o mandadle que se desdiga de lo que ha dicho y que otorgue ser los romanos los mejores caballeros de todas las tierras.

El rey no les respondió a aquello que decían, mas dijo:

—Id a hacer vuestra batalla, y los que ganaren las cabezas de los otros hagan de ellas lo que por bien tuvieren.

Ellos entraron en el campo, y Salustanquidio y Brondajel los pusieron a una parte de la plaza, y el rey Arbán y el conde de Clara pusieron a don Grumedán y a sus compañeros a la otra. Entonces llegó la reina con sus dueñas y doncellas a las finiestras por ver la batalla, y mandó venir allí a don Guilán el Cuidador, que flaco estaba de su dolencia, y a don Cendil de Ganota, que aún no era bien sano de su llaga, y dijo a don Guilán:

—Mi buen amigo, ¿qué os parece que será en esto que mi padre don Grumedán está puesto —que la reina siempre le llamaba padre, porque él la criara—, que veo aquellos diablos tan grandes y tan valientes que me ponen gran espanto?

—Mi señora —dijo él—, todo el hecho de las armas en la mano de Dios es, y en la razón que los hombres por sí toman, que es el conforme, y no en la gran valentía, y, señora, conociendo yo a don Grumedán por un caballero muy cuerdo, temeroso de Dios, y defendiendo justicia y a los romanos tan desmesurados. tan soberbios, tomando las cosas por sola voluntad, dígoos que si yo estuviese donde Grumedán está con aquellos dos compañeros, que no temería tres romanos que el cuarto a ellos se llegase.

Mucho fue la reina consolada y esforzada con lo que don Guilán le dijo, y rogaba a Dios de corazón que ayudase a su amo y le sacase con honra de aquel peligro.

Los caballeros que en el campo estaban enderezaron los caballos contra sí y movieron al más correr de ellos, y como ellos fuesen muy diestros en las armas y en las sillas parecían unos y otros muy apuestos, y encontráronse muy bravamente en los escudos, que ninguno falleció de su encuentro, así que las lanzas fueron quebradas, y acaeció entonces lo que se nunca viera en batalla, que en casa del rey se hiciese de tantos por tantos que todos tres romanos fueron lanzados de las sillas en el campo, y don Grumedán y sus compañeros pasaron muy apuestos y sin ser de las sillas movidos por ellos, y tornaron luego los caballos contra ellos y viéronlos cómo pugnaban de se levantar y juntar con ellos. Don Bruneo hubo una herida no grande en el costado siniestro, de la lanza de aquel con quien justara.

Muy grande fue el pesar que los romanos hubieron de la justa, y grande el placer de las otras gentes que los desamaban y amaban a don Grumedán.

El Caballero de las Armas Verdes dijo a don Grumedán:

—Pues que les habéis mostrado cómo saben justar, no es razón que a caballo los acometamos siendo ellos a pie.

Don Grumedán y el otro caballero dijeron que decía bien y fueron todos tres juntos contra los romanos, que ya no estaban tan bravos como antes, y el de las Armas Verdes dijo:

—Señores caballeros de Roma, dejasteis vuestros caballos; esto no debe ser sino por nos tener en poco, pues aunque no seamos de tal nombradía como la vuestra no quisimos que esta honra nos llevaseis y por eso descendimos de los nuestros.

Los romanos, que antes muy locos eran, estaban espantados de se ver tan ligeramente en el suelo, y no respondían ninguna cosa y tenían sus espadas en las manos y sus escudos ante sí, y luego se acometieron muy bravamente, y dábanse muy duros golpes, tanto que a todos los que miraban hacían maravillar, y en poco espacio pareció en sus armas la valentía y saña de ellos, que por muchas partes fueron rotas, y la sangre salía por ellas, y asimismo los yelmos y escudos eran maltratados; mas don Grumedán, con la grande enemistad y saña que tenía, quejóse mucho, y adelantábase de sus compañeros, de manera que recibiendo más golpes era mal herido, y sus compañeros, que. eran los que sabéis y que más temían vergüenza que muerte, viendo que los romanos se defendían probaron todas sus fuerzas y comenzaron a los cargar de grandes golpes que hasta allí se habían sufrido, así que los romanos se espantaron, creyendo que las fuerzas se les doblaban, y tanto fueron afrentados y apretados, que en otra cosa no entendían sino en se guardar, y tirábanse afuera tan desacordados que no tenían tiento para se juntar; mas los otros, que de vencida los llevaban, no los dejaban descansar, que entonces hacían en sus enemigos maravillas, como si en todo el día no hirieran golpe.

Maganil, que el mayor de los hermanos era y el más valiente, que en todo el día mucho de ellos se había señalado, viendo su escudo hecho piezas y el yelmo cortado y abollado en muchas partes y en la loriga que no había defensa, fuese cuanto pudo contra las finiestras de la reina, y el de las armas de los veros que los seguía no lo dejaba descansar, mas él daba voces diciendo:

—Señora, merced por Dios; no me dejéis matar, que yo otorgo ser verdad todo lo que don Grumedán dijo.

—Mal hayáis —dijo el de los veros—, que eso conocido es.

Y tomándole por el yelmo se lo sacó de la cabeza e hizo que se la quería cortar, y la reina que lo vio tiróse de la finiestra.

Don Guilán, que allí estaba a las finiestras de la reina, como ya oísteis, díjole:

—Señor Caballero de Grecia, no os tome codicia de llevar a vuestra tierra cabeza tan soberbia como ella; dejadla si os pluguiere volver a Roma, donde son preciadas sus maneras, y allá serán aborrecidas.

—Hacedle he —dijo él—, porque pidió merced a la señora reina, y por vos que lo queréis aunque no os conozca, yo os lo dejo; mandadle sanad las heridas, que de la locura curado es.

Y volviéndose a sus compañeros vio cómo don Grumedán tenía al uno de los romanos de espaldas en el suelo, y él las rodillas sobre sus pechos, y dábale en el rostro grandes golpes de la manzana de la espada, y el romano decía a grandes voces:

—¡Ay, señor Grumedán!, no me matéis que yo otorgo ser verdad todo lo que vos dijisteis en loor de los caballeros de la Gran Bretaña, y lo mío es mentira.

El caballero de las armas de los veros, que mucho placer había de cómo don Grumedán estaba, llamó los fieles que oyesen lo que el caballero decía, y como el de las Armas Verdes había echado del campo al otro que ya le huyera; mas Salustanquidio y Brondajel de Roca fueron tan tristes y tan quebrantados en ver aquel vencimiento tan aviltado, que sin hablar al rey se salieron del campo y se fueron a sus posadas y mandaron que les llevasen aquellos caballeros que se desdijeran, pues que su fuerte ventura les fuera tan contraria; y don Grumedán, viendo que no quedaba que hacer, con licencia de los fieles cabalgó él y sus compañeros y fueron a besar las manos al rey, y el de las Armas Verdes le dijo:

—Señor, a Dios quedéis encomendado que no vayamos al Caballero Griego en cuya compañía somos muy honrados y bienaventurados.

—Dios os guíe —dijo él—, que bien nos habéis mostrado él y vosotros que sois de alto hecho de armas.

Así se despidieron de él, y la doncella que allí con ellos viniera llegó al rey y dijo:

—Mi señor, oídme a poridad si vos pluguiere antes que me vaya.

El rey hizo apartar a todos, y díjole:

—Ahora decid lo que vos pluguiere.

—Señor —dijo ella—, vos fuisteis hasta aquí el más preciado rey de los cristianos y siempre vuestro buen prez llevasteis adelante, y entre las vuestras buenas maneras tuvisteis siempre en la memoria el hecho de las doncellas haciéndolas mercedes, y cumpliéndoles de derecho, siendo muy cruel contra aquéllos que tuerto les hacían, ahora perdida aquella grande esperanza que en vos tenían, tiénense todas por desamparadas de vos, viendo lo que contra vuestra hija Oriana hacéis queriéndola tan sin causa ni razón desheredar de aquello que Dios heredera la hizo, mucho son despavoridas y espantadas como aquella vuestra noble condición, así están al contrario en este caso tomada, que muy poca fucia tendrán en su remedio cuando así contra Dios y contra vuestra hija, y de todos vuestros naturales usáis de tanta crueldad, siendo más que otro ninguno obligado no como rey, que a todos derecho ha de guardar, mas como padre, que aunque de todo el mundo ella fuese desamparada, de vos había con mucho amor ser acogida y consolada, y no solamente al mundo es mal ejemplo, mas ante Dios sus llantos, sus lágrimas, reclamarán. Miradlo, señor, y conformad el fin de vuestros días con el principio de ellos, pues que más gloria y fama os han dado que a ninguno de los que viven, y mi señor a Dios seáis encomendado, que me voy a aquellos caballeros que me atienden.

—A Dios vayáis —dijo el rey—, que así Dios me salve, yo os tengo por buena y de buen entendimiento.

Ella se fue para sus guardadores, y tomándola entre sí se fueron a la galera que el tiempo les hacía enderezado para su viaje, pues luego movieron del puerto, y como sabían que el rey Lisuarte había de entregar su hija Oriana a los romanos y que día había de ser, apresuráronse mucho de andar porque lo supiese el Caballero Griego. Así que en dos días y dos noches le alcanzaron, porque él los iba esperando.

Mucho bien se recibieron y con gran placer por así haber acabado aquellas venturas tanto a su honra. La doncella les contó cómo la batalla pasara y lo que se había hecho en ayuda de don Grumedán y la necesidad tan grande que tenía por falta de companeros, y el placer que con ella hubo, y las gracias que enviaba al Caballero Griego por tal socorro, todo lo contó que no faltó nada.

Grasinda dijo:

—¿Supisteis lo que el rey ordena de hacer de su hija?

—Sí, señora —dijo la doncella—, que en cuatro días después que de allí partisteis la han de meter en la mar en poder de los romanos para que la lleven; mas ver, señora, los llantos que ella y sus doncellas hacen, y todos los del reino; no hay persona que lo pueda contar.

A Grasinda le vinieron las lágrimas a los ojos, y rogaba a Dios que mostrando la su misericordia en esta gran sin razón le enviase algún remedio. Mas el Caballero Griego fue muy alegre de aquellas nuevas, porque ya tenía él, en su corazón, de la tomar y no veía la hora de estar envuelto con los romanos, y que esto hecho gozaría de su señora con descanso de su triste corazón, que por otra guisa no la podía haber, que lo del rey Lisuarte ni del emperador no lo tenía en mucho, que bien pensaba de les dar harto que hacer, y lo que más a su ánimo alegría daba era pensar que sin culpa de su señora esto se hacía.

Pues así, hablando y holgando como oís, llegaron un día a hora de tercia al gran puerto de la Ínsula Firme, y los de la Ínsula, que ya por Gandalín sabían el tiempo de su venida, vieron de muy lejos las fustas y conociéronle según las señas que él diera, y alegría fue muy grande en todos ellos, que mucho lo amaban, y acudieron con mucha prisa a la ribera y con ellos todos los grandes hombres de su linaje y amigos que lo atendían, y cuando Grasinda llegó al puerto y vio tanta gente y el alegría que en todas partes hacían, mucho fue maravillada, y más cuando oyó decir a todos:

—Bien venga el nuestro señor, que tanto tiempo de nos ha sido alongado.

Y dijo contra el Caballero Griego:

—Señor, ¿por qué causa os hacer estas gentes tanto acatamiento y honra diciendo; bien venga nuestro señor?

Él le dijo:

—Señora, demándoos perdón porque tan luengamente de vos me encubrí, que no pude menos hacer sin más peligro de mi vergüenza, y así lo he hecho por todas las tierras extrañas que anduve, que mi nombre ninguno saber pudo; y ahora quiero que sepáis que yo soy el señor de esta Ínsula y soy aquel Amadís de Gaula de que algunas veces oiríais hablar, y aquellos caballeros que allí veis son de mi linaje, y mis amigos y las otras gentes mis vasallos, y a duro se hallarían en el mundo otros tantos caballeros que en gran valor se les igualasen.

—Si yo, señor —dijo Grasinda—, placer siento en saber vuestro nombre, así mi corazón es triste en no nos haber hecho aquel servicio que hombre tan alto y de tal linaje merecía, y habiéndoos tratado como un pobre caballero andante, siéntome por muy desdichada, y si alguna cosa me consuela no es ál salvo que la honra que en mi tierra se os hizo, si alguna fue, que os agradase; se puede atribuir al valor de vuestra sola persona, sin dar parte ninguna al vuestro grande estado ni alto linaje, ni tampoco a estos caballeros que tanto me loáis.

Amadís le dijo:

—Señora, no se hable más en esto, que las honras y mercedes que de vos recibí fueron tantas y tales y en tal sazón que conmigo ni con aquéllos que allí veis, que más que yo valen, no las podría pagar.

Entonces se llegaron al puerto, donde todos los atendían, y allí era don Gandales con veinte palafrenes, en que las mujeres subiesen arriba al castillo; mas para Grasinda sacaron de las naos un palafrén muy hermoso con guarniciones de oro y plata esmaltados, y ella se vistió de paños ricos a maravilla, y desde el batel donde ella y Amadís venían echaron tablas muy fuertes hasta el arena, por donde salieron, y a la ribera los atendían Agrajes, y don Cuadragante, y don Florestán, y Gavarte de Val Temeroso, y el bueno de don Dragonís, y Orlandín, y Ganjes de Sadoca, y Argomón el valiente, y Sardanán, hermano de Angriote de Estravaus, y sus sobrinos Pinores y Sarquiles, y Madansil de la fuente de plata y otros muchos hombres buenos que las aventuras demandaban, más de treinta, y Enil el bueno y entendido estaba ya dentro en el batel hablando con Amadís, Ardián el Enano y Gandalín con las doncellas de Grasinda. Entonces tomó Amadís a Grasinda por el brazo y sacóla del batel hasta la poner en tierra, donde con mucho acatamiento y cortesía de todos aquellos señores fue recibida, y diola a Agrajes y a Florestán, que en el palafrén la pusieron. Mucho fueron todos pagados de su gran hermosura y rico atavío, así que la llevaron como oís a sus dueñas y doncellas a la Ínsula donde en las hermosas casas que Amadís y sus hermanos albergaron cuando fue la ínsula ganada, la hicieron estar, y allí por le hacer mayor fiesta comieron con ella todos los más de aquellos caballeros, que don Gandales lo hiciera tener muy bien aparejado, siendo maestresala Ardián el Enano, que de placer no cabía consigo, diciendo muchas cosas con que les hacía reír; mas Amadís, en toda esta revuelta, nunca de sí tiró al maestro Helisabad, antes lo traía por la mano, y mostrándolo a todos les decía que Dios y aquél le hicieron vivir, y a la mesa lo hizo sentar entre él y don Gavarte de Val Temeroso; pero todos estos placeres y la vista de aquellos caballeros que Amadís tanto amaba no podían tanto que su corazón no fuese en grande apretura puesto, pensando que los romanos podrían con Oriana pasar por la mar antes que él los encontrase, y no podía sosegar ni haber descanso con otra ninguna cosa, porque en comparación de aquélla que él tanto amaba todo lo otro le era causa de gran soledad.

Pues habiendo todos con gran placer comido y levantado los manteles, Amadís les rogó que ninguno de su lugar se moviese, que les quería hablar, y ellos lo hicieron así.

Viendo, pues, Amadís sosegados aquellos caballeros que a las mesas estaban atendiendo lo que él diría, hablóles en esta guisa:

—Después que no me visteis, mis buenos señores, muchas tierras extrañas he andado y gran desventuras han pasado por mí, que larga sería de contar, pero las que más me ocuparon y mayores peligros me trajeron fue socorrer dueñas y doncellas en muchos tuertos y agravios que les hacían, porque así como éstas nacieron para obedecer con flacos ánimos, y las más fuertes armas suyan sean lágrimas y suspiros, así los de fuertes corazones extremadamente entre las otras cosas las suyas deben tomar, amparándolas, defendiéndolas de aquéllos que con poca virtud las maltratan y deshonran, como los griegos y los romanos en los tiempos antiguos lo hicieron, pasando los mares, destruyendo las tierras, venciendo batallas, matando reyes y de sus reinos los echando, solamente por satisfacer las fuerzas e injurias a ellas hechas, por donde tanta fama y gloria de ellos en sus historias ha quedado y quedará en cuanto el mundo durare, pues lo que en nuestros tiempos pasa, ¿quién mejor que vosotros, mis buenos señores, lo sabe? Que sois testigos por quien muchas afrentas y peligros por esta causa cada día pasan, no os hago tan luenga habla poniendo delante los ejemplos antiguos verdaderos, pensando con ellos esforzar vuestros corazones, que ellos son en sí tan fuertes que si lo que les sobre en el mundo repartirse pudiese ningún cobarde en él quedaría. Mas porque las buenas hazañas pasadas acordasen las memorias con mayor cuidado y con mayor deseo las presentes se procuran y toman. Pues viniendo al caso, yo he sabido después que a esta tierra vine el gran tuerto y agravio que el rey Lisuarte a su hija Oriana hacer quiere, que siendo ella la legítima sucesora de su reino, él contra todo derecho, desechándola de ellos, al emperador de Roma por mujer le envía, y, según me dicen, mucho contra la voluntad de todos sus naturales, y más de ella, que con grandes llantos, grandes querellas a Dios y al mundo, reclamando de tan gran fuerza se querella. Pues si es verdad que este rey Lisuarte, sin temor de Dios ni de las gentes tan crueldad hace, dígoos que en fuerte punto acá nacimos, si por nosotros remediada no fuese, pues que dejándola pasar se pasaban y ponían en olvido los grandes peligros y trabajos que por ganar honra y prez hasta aquí tomado habemos. Ahora diga cada uno, si os pluguiere, su parecer, que el mío ya os he manifestado.

Luego respondió Agrajes por ruego de todos aquellos caballeros, y dijo:

—Aunque vuestra presencia, mi señor y buen primo, nuestras fuerzas doblado haya, y las cosas que antes mucho dudábamos, con ella livianas y de poca sustancia parezcan, nosotros con poca esperanza de vuestra venida, habiendo sabido esto, que el rey Lisuarte hacer quiere, determinados éramos al remedio y socorro de ella, no dejando tan gran fuerza pasar, antes ellos o nosotros ser pasados de la vida a la muerte, y pues que en la voluntad conformes somos, seámoslo en la obra y tan presto que aquella gloria que deseamos alcanzarse pueda, sin que nuestra negligencia se pierda.

Oído por aquellos caballeros la respuesta de Agrajes, todos a una voz teniéndola por buena, dijeron que el socorro de Oriana se debía hacer, y que se no tardase, que si era verdad que por muchas cosas livianas sus vidas aventuraban, con más voluntad lo debían hacer en esta tan señalada que perpetua gloria en este mundo les daría.

Como Grasinda vio el concierto, abrazando a Amadís le dijo:

—¡Ay, Amadís, mi señor! Ahora parece bien el vuestro gran valor y el de los vuestros amigos y parientes en hacer el mejor socorro que nunca caballeros hicieron, que no solamente a esta tan buena señora, mas a todas las dueñas y doncellas del mundo se hace, porque los buenos y esforzados caballeros de otras tierras, tomando ejemplo en esto, con mayor cuidado y osadía se pondrán en lo que con razón por ellas deben hacer, y los desmesurados y sin virtud habiendo temor de ser tan duramente constreñidos, refrenarse han de les hacer tuertos y agravios, y mi señor, id con la bendición de Dios y Él os guíe y enderece; yo os atenderé aquí hasta ver el cabo, y después haré lo que mandareis.

Amadís se lo agradeció mucho y dejóla en guarda de Ysanjo, el gobernador de la ínsula, que la hiciese servir y le mostrase todas las cosas sabrosas que por la ínsula eran e hiciese mucha honra a su grande amigo maestro Helisabad; mas el maestro le dijo:

—Buen señor, si yo en algo os puedo servir, no es sino en semejantes cosas que estas a que vais, que con las armas según mi hábito excusado me habréis, así que por ninguna guisa quedaré, antes quiero ser en socorro vuestro con esto que Dios me dio, si a vos, señor, pluguiere, que bien sé, según la gran locura de los romanos y la porfía de vosotros, que seréis de mí bien servidos y ayudados.

Amadís lo abrazó, y dijo:

—¡Ay, maestro, mi verdadero amigo! A Dios plega por la su merced, que lo que por mí habéis hecho y hacéis de mí os sea galardonado, y pues os place de ir, entremos luego en la mar con la ayuda de Dios.

Como la flota aparejada estuviese de todo lo necesario al viaje, y la gente apercibida, a la prima noche, mandando Amadís que todos los caminos se tomasen porque nuevas algunas de ellos no fuesen sabidas, entraron todos en la flota y sin hacer ruido ni bullicio comenzaron a navegar contra aquella parte que los romanos habían de acudir, según el camino que les pertenecía llevar para que en la delantera los hallasen.


Capítulo 81

Cómo el rey Lisuarte entregó su hija muy contra su gana, y del socorro que Amadís, con todos los otros caballeros de la Ínsula Firme, hicieron a la muy hermosa Oriana.

Como determinado estuviese el rey Lisuarte en entregar a su hija Oriana a los romanos, y el pensamiento tan firme en ello que ninguna cosa de las que habéis oído le pudo remover, llegado el plazo por él prometido habló con ella, tentando muchas maneras para la traer que por su voluntad entrase en aquel camino que a él tanto le agradaba; mas por ninguna guisa pudo sus llantos y dolores amansar. Así que, yendo muy sañudo, se apartó de ella y se fue a la reina, diciéndole que amansase a su hija, pues que poco le aprovechaba lo que hacía que no se podía excusar aquello que él prometiera. La reina, que muchas veces con él hablara sobre ello, pensando hallar algún estorbo y siempre en su propósito le halló sin le poder ninguna cosa mudar, no quiso decirle otra cosa sino hacer su mandado, aunque tanta angustia su corazón sintiese que más ser no podía, y mandó a todas las infantas y otras doncellas que con Oriana habían de ir, que luego a las barcas se acogiesen; solamente dejó con ella a Mabilia y Olinda, y la doncella de Dinamarca, y mandó llevar a las naves todos los paños y atavíos ricos que ella le daba. Mas Oriana, cuando vio a su madre y a su hermana, fuese para ellas haciendo muy gran duelo, y trabando de la mano a su madre comenzósela de besar, y ella le dijo:

—Bueno, hija, ruégoos ahora que seáis alegre en esto que os el rey manda, que fío en la merced de Dios que será por vuestro bien y no querrá desamparar a vos ni a mí.

Oriana le dijo:

—Señora, yo creo que este apartamiento de vos y de mí será para siempre, porque la mi muerte es muy cerca.

Y diciendo esto cayó amortecida, y la reina otrosí, así que no sabían de sí parte. Mas el rey, que luego así sobrevino, hizo tomar a Oriana así como estaba y que la llevasen a las naos, y Olinda con ella, la cual, hincando los hinojos, le pedía por merced con muchas lágrimas que la dejase ir a casa de su padre y no la mandase ir a Roma; pero él era tan sañudo que no la quiso oír e hízola luego llevar tras Oriana, y mandó a Mabilia y a la doncella de Dinamarca que asimismo se fuesen luego.

Pues todas recogidas a la mar y los romanos como oísteis, el rey Lisuarte cabalgó y fuese al puerto donde la flota estaba. Y allí consolaba a su hija con piedad de padre, mas no de forma que esperanza se pusiese de ser su propósito mudado. Y como vio que ésta no tenía tanta fuerza que a su pasión algún descanso diese, hubo en alguna manera piedad, así que las lágrimas le vinieron a los ojos, y partiéndose de ella habló con Salustanquidio y con Brondajel de Roca, y al arzobispo de Talancia encomendándosela que la guardasen y sirviesen, que de allí se la entregaba como lo prometiera, y volvióse a su palacio dejando en las naves los mayores llantos y cuitas en las dueñas y doncellas cuando ir lo vieron, que escribir ni contar se podrían.

Salustanquidio y Brondajel de Roca, después que el rey Lisuarte fue de ellos partido, teniendo ya en su poder a Oriana y a todas sus doncellas metidas en las naves, acordaron de la poner en una cámara, que para ella muy ricamente estaba ataviada, y puesta allí y con ella Mabilia, que sabían saber ésta la doncella del mundo que ella más amaba, cerraron la puerta con fuertes candados y dejaron en la nave a la reina Sardamira con su compaña y otras muchas dueñas y doncellas de las de Oriana. Y Salustanquidio, que moría por los amores de Olinda, la hizo llevar a su nave con otra pieza de doncellas, no sin grandes llantos, por se ver así apartar de Oriana su señora, la cual oyendo en la cámara donde estaba lo que ellas hacían, y cómo se llegaban a la puerta de la cámara abrazándola y llamándola a ella que la socorriese muchas veces, se amortecía en los brazos de Mabilia.

Pues así todo enderezado, dieron las velas al viento y movieron su vía con gran placer por haber acabado aquello que el emperador, su señor, tanto deseaba, e hicieron poner una muy grande seña del emperador encima del mástil de la nave donde Oriana iba, y todas las otras naves alderredor de ella guardándola. Y yendo así muy lozanos y alegres miraron a su diestra y vieron la flota de Amadís que mucho se les llegaba en la delantera, entrando entre ellos y la tierra donde salir querían, y así era en ello que Agrajes, y don Cuadragante, y Dragonís, y Listorán de la Torre Blanca pusieron entre sí que antes que Amadís llegase ellos se envolviesen con los romanos y pugnasen de socorrer a Oriana, y por eso se metían entre su flota y la tierra. Mas don Florestán y el bueno de don Gavarte de Val Temeroso y Orlandín e Ymosil de Borgoña otrosí habían puesto con sus amigos y vasallos de ser los primeros en el socorro, e iban a más andar metidos entre la flota de los romanos y la nave de Agrajes, y Amadís, con sus naves muy acompañadas de gentes, así de sus amigos como de los de la Ínsula Firme, venían a más andar, porque el primero que el socorro hiciese fuese él. Dígoos de los romanos que cuando la flota de lueñe vieron, pensaron que alguna gente de paz sería que por la mar, de un cabo a otro, pasaban; mas viendo que en tres partes se partían y que las dos les tomaban la delantera a la parte de la tierra y la otra los seguía, mucho fueron espantados, y luego fue entre ellos hecho gran ruido, diciendo a altas voces:

—¡Armas, armas, que extraña gente viene!

Y luego se armaron muy presto. Y pusieron los ballesteros, que muy buenos traían, donde habían de estar, y la otra gente y Brondajel de Roca con muchos y buenos caballeros de la corte del emperador estaba en la nave donde Oriana era y donde pusieran la seña que ya oísteis del emperador. A esta sazón se juntaron los unos y otros, y Agrajes y don Cuadragante se juntaron a la nave de Salustanquidio, donde la hermosa Olinda llevaban, y comenzaron de se herir muy bravamente, y don Florestán y Gavarte de Val Temeroso, que por medio de las flotas entraron, hirieron en las naves que iban el duque de Ancona y el arzobispo de Talancia, que gran gente tenían de sus vasallos que muy armados y recios eran. Así que la batalla fue fuerte entre ellos, y Amadís hizo aderezar su flota a la que la seña del emperador llevaba, y mandó a los suyos que lo aguardasen, y poniendo la mano en el hombro de Angriote le dijo así:

—Señor Angriote, mi buen amigo, miémbreseos la gran lealtad que siempre hubisteis y tenéis a los vuestros amigos; trabajad de ayudar esforzadamente en este hecho, y si Dios quiere que yo con bien lo acabe, aquí acabaré con toda mi honra y toda mi buena ventura cumplidamente, y no os apartéis de mí en tanto que pudiereis.

Él le dijo:

—Mi señor, no puedo más hacer sino perder la vida en vuestro favor y ayuda, porque vuestra honra sea guardada y Dios sea por vos.

Luego fueron juntas las naves, y grande era allí el herir de saetas y piedras y lanzas de la una y de la otra parte, que no parecía sino que llovía, tan espesas andaban, y Amadís no entendía con los suyos en otra cosa sino en juntar su fusta con la de los contrarios, mas no podían, que ellos, aunque muchos eran, no se osaban llegar viendo cuán denodadamente eran acometidos, y defendíanse con grandes garfios de hierro y otras armas muchas de diversas guisas. Entonces, Tantalis de Sobradisa, mayordomo de la reina Briolanja, que en el castillo estaba, como vio que la voluntad de Amadís no podía tener efecto, mandó traer una áncora muy gruesa y pesada trabada a una fuerte cadena, y desde el castillo lanzáronla en la nave de los enemigos, y así él como otros muchos que le ayudaban tiraron tan fuerte por ella que por gran fuerza hicieron juntar las naves unas con otras, así que no se podían partir en ninguna manera si la cadena no quebrase. Cuando Amadís esto vio, pasó por toda la gente con gran afán, que estaban muy apretados, y por la vía que él entraba iban tras él Angriote y don Bruneo, y como llegó en los delanteros puso el un pie en el borde de su nave y saltó en la otra, que nunca los contrarios quitar ni estorbarlos pudieron, y como el salto era grande y él iba con gran furia, cayó de rodillas, y allí le dieron muchos golpes, pero él se levantó mal su grado de los que le herían tan malamente y puso mano a la su buena espada ardiente, y vio como Angriote y don Bruneo habían con él entrado y herían a los enemigos de muy fuertes y duros golpes, diciendo a grandes voces:

—Gaula, Gaula, que aquí es Amadís, que así se lo rogaba él que lo dijesen si la nave pudiesen tomar.

Mabilia, que en la cámara encerrada estaba con Oriana, que oyó el ruido y las voces después aquel apellido, tomó a Oriana por los brazos, que más muerta que viva estaba, y díjole:

—Esforzad, señora, que socorrida sois de aquel bienaventurado caballero, vuestro vasallo y leal amigo.

Y ella se levantó en pie, preguntando qué sería aquello, que del llorar estaba desvanecida, que no oía ninguna cosa y la vista de los ojos casi perdida.

Y después que Amadís se levantó y puso mano a la su espada y vio las maravillas que Angriote y don Bruneo hacían, y cómo los otros de su nave se metían de rondón con ellos, fue con su espada en la mano contra Brondajel de Roca, que delante sí halló, y diole por cima del yelmo tan fuerte golpe que dio con él tendido a sus pies, y si el yelmo tal no fuera, hiciera la cabeza dos partes, y no pasó adelante porque vio que los contrarios eran rendidos y demandaban merced, y como vio las armas muy ricas que Brondajel tenía, bien cuidó que aquél era al que los otros aguardaban, y quitándole el yelmo de la cabeza dábale con la manzana de la espada en el rostro, preguntándole dónde estaba Oriana, y él le mostró la cámara de los candados, diciendo que allí la hallaría. Amadís se fue aprisa contra allá, y llamó a Angriote y a don Bruneo, y con la gran fuerza que de consuno pusieron derribaron la puerta y entraron dentro y vieron a Oriana y a Mabilia, y Amadís fue hincar los hinojos ante ella por le besar las manos, mas ella lo abrazó y tomóle por la mano de la loriga, que toda era tinta de sangre de los enemigos.

—¡Ay, Amadís! —dijo ella—, lumbre de todas las cuitas, ahora parecerá vuestra gran bondad en haber socorrido a mí y a estas infantas, que en tanta amargura y tribulación puestas éramos, y por todas las tierras del mundo se ha sabido y ensalzado vuestro loor.

Mabilia estaba de hinojos ante él y teníale por la falda de la loriga, que teniendo él los ojos en su señora no la había visto, mas como la vio levantóla y abrazóla, y con mucho amor le dijo:

—Mi señora y prima, mucho os he deseado.

Y quísose partir de ellas, por ver lo que se hacía, mas Oriana le tomó por la mano y dijo:

—Por Dios, señor, no me desamparéis.

—Señora —dijo él—, no temáis, que dentro en esta fusta está Angriote de Estravaus y don Bruneo y Gandales con treinta caballeros que os aguardarán, y yo iré a correr a los nuestros, que muy gran batalla han.

Entonces salió Amadís de la cámara y vio a Landín de Fajarque, que había combatido los que en el castillo estaban y se le habían dado, y mandó que pues a prisión se daban que no matase a ninguno, y luego se pasó a una muy hermosa galera en que estaban Enil y Gandalín con hasta cuarenta caballeros de la Ínsula Firme, y mandóla guiar contra aquella parte que oía el apellido de Agrajes, que se combatía con los de la gran nave de Salustanquidio, y cuando él llegó vio que la habían entrado, y llegóse con su galera hasta el borde por entrar en la nao, y el que le ayudó fue don Cuadragante, que ya dentro estaba, y la prisa y el ruido era muy grande, que Agrajes y los de su compaña los andaban hiriendo y matando muy cruelmente; mas desde que a Amadís vieron los romanos, saltaban en los bateles y otros en el agua, y de ellos morían, y otros se pasaban a las otras naves que aún no eran perdidas. Mas Amadís iba todavía adelante por entre la gente, preguntando por Agrajes, su primo, y hallólo y vio que tenía a sus pies a Salustanquidio, que le diera una gran herida en un brazo y pedíale merced; mas Agrajes, que de antes sabía cómo amaba a Olinda, no dejaba de lo herir, y allegarlo a la muerte, como aquél que mucho desamaba, y don Cuadragante le decía que no lo matase, que buen preso tendría en él. Mas Amadís le dijo riendo:

—Señor don Cuadragante, dejad a Agrajes cumpla su voluntad, que si dende lo partimos todos somos muertos cuantos de nos hallare, que no dejará hombre a vida.

Pero en estas razones la cabeza de Salustanquidio fue cortada, y la nave libre de todos, y los pendones de Agrajes y don Cuadragante puestos encima de los castillos, y ambos muy bien guardados de muy caballeros y muy esforzados.

Esto hecho, Agrajes se fue luego a la cámara, donde le dijeron que estaba Olinda, su señora, que demandaba por él, y Amadís, y don Cuadragante, y Landín, y Listorán de la Torre Blanca, todos juntos fueron a ver cómo le iba a don Florestán y a los que le aguardaban, y luego entraron en la galera que allí Amadís trajera, y luego encontraron otra galera de don Florestán en que venía un caballero, su pariente de parte de su madre, que había nombre Ysanes, y díjoles:

—Señores, don Florestán y Gavarte de Val Temeroso os hacen saber como han muerto y preso todos los de aquellas fustas y tienen al duque de Ancona y al arzobispo de Talancia.

Amadís, que de ello mucho placer hubo, envióles decir que juntasen su galera con la que él había tomado donde estaba Oriana, y que allí habrían consejo de lo que hiciesen. Entonces miraron a todas partes y vieron que la flota de los romanos era destrozada, que ninguno de ellos se pudo salvar, aunque lo probaron en algunos bateles. Mas luego fueron alcanzados y tomados de forma que no quedó quien la nueva pudiese llevar, y fuéronse derechamente a la nave de Oriana, y allí era preso Brondajel de Roca. Entraron dentro y desarmaron las cabezas y las manos y laváronse de la sangre y sudor, y Amadís preguntó por don Florestán, que no le veía allí, Landín de Fajarque le dijo:

—Está con la reina Sardamira en su cámara, que a altas voces demandaba por él y diciendo que se lo llamasen prestamente, que él sería su ayudador, y ella está ante los pies de Oriana pidiéndole merced que no la dejase matar ni deshonrar.

Amadís se fue allá y preguntó por la reina Sardamira, y Mabilia se la mostró, que estaba con ella abrazada, y don Florestán la tenía por la mano, y fue ante ella muy humildoso, y quísole besar las manos, y ella las tiró a sí, y díjole:

—Buena señora, no temáis nada, que teniendo a vuestro servicio y mandado a don Florestán, a quien todos aguardamos y seguimos, todo se hará a vuestra voluntad, dejando aparte nuestro deseo, que es servir y honrar todas las mujeres a cada una según su merecimiento, y como vos, buena señora, entre todas muy señalada y extremada seáis, así extremadamente es razón que mucho se mire vuestro contentamiento.

La reina dijo contra don Florestán:

—Decidme, buen señor, ¿quién es este caballero tan mesurado y tan vuestro amigo es?

—Señora —dijo él—, es Amadís, mi señor y mi hermano, con quien aquí todos somos en este socorro de Oriana.

Cuando esto oyó levantóse a él con gran placer, y dijo:

—Buen señor Amadís, si os no recibí como debía no me culpéis, que el no tener conocimiento de vos fue la causa, y mucho agradezco a Dios que en esta tanta tribulación me haya puesto en la vuestra mesura y en la guarda y amparo de don Florestán.

Amadís la tomó por la otra mano y lleváronla al estrado de Oriana, y allí la hicieron sentar, y él se sentó con Mabilia, su prima, que mucho deseo tenía de la hablar, mas en todo esto la reina Sardamira, comoquiera que supiese ser la flota de los romanos vencida y destrozada y la gente muchos muertos y otros presos, aún no había venido a su noticia la muerte del príncipe Salustanquidio, a quien ella de bueno y leal amor mucho amaba y tenía por el más principal y grande de todos los del señorío de Roma, ni lo supo de esa gran pieza. Estando así sentados como oís, Oriana dijo a la reina Sardamira:

—Reina señora, hasta aquí fui yo enojada de vuestras palabras que al comienzo me dijisteis, porque eran dichas sobre cosa que tan aborrecida tenía, mas conociendo cómo vos de ellas partisteis y la mesura y cortesía vuestra en todo lo otro que por vos pasa, dígoos que siempre os amaré y honraré y acataré de todo corazón, porque a lo que a mí pesaba erais constreñida sin poder hacer otra cosa, y lo que me daba contentamiento manaba y sucedía de vuestra noble condición y propia virtud.

—Señora —dijo ella—, pues que tal es vuestro conocimiento, excusado será hacer yo de ello más salva.

En esto hablando, llegó Agrajes con Olinda y las doncellas que con ella se habían apartado. Cuando Oriana la vio, levantóse a ella y abrazábala como si mucho tiempo pasara que no la viera, y ella le besaba las manos, y volviéndose a Agrajes lo abrazó con gran amor, y así recibió a todos los caballeros que con él venían, y dijo contra Gavarte de Val Temeroso:

—Mi amigo Gavarte, bien os quitasteis de la promesa que me disteis, y cómo os lo agradezco y el deseo que tengo de lo galardonar, el Señor del mundo lo sabe.

—Señora —dijo él—, yo he hecho lo que debía como vuestro vasallo que soy, y vos, señora, como mi señora natural, cuando el tiempo fuere acuérdeseos de mí, que siempre seré en vuestro servicio.

A esta sazón eran allí juntos todos los más honrados caballeros de aquella compaña, los cuales a un cabo de la nao se apartaron por hablar qué consejo tomarían, y Oriana llamó a Amadís a un cabo del estrado, y muy paso le dijo:

—Mi verdadero amigo, yo os ruego y mando, que aquel verdadero amor que me tenéis, que ahora más que nunca se guarde el secreto de nuestros amores y no habléis conmigo apartadamente, sino ante todos, y lo que os pluguiere decirme en secreto habladlo con Mabilia y pugnad cómo de aquí nos llevéis a la Ínsula Firme, porque estando en lugar seguro Dios proveerá en mis cosas, como Él sabe que tengo la justicia.

—Señora —dijo Amadís—, yo no vivo sino en esperanza de os servir, y si ésta faltase, faltarme había la vida, y como lo mandáis se hará, y en esta ida de la Ínsula bien será que con Mabilia lo enviéis a decir a estos caballeros, porque parezca que más de vuestra gana y voluntad que de la mía procede.

—Así lo haré —dijo ella—, y bien me parece. Ahora vos id —dijo— a aquellos caballeros.

Amadís así lo hizo, y hablaron en lo que adelante se debía hacer; mas como eran muchos, los acuerdos eran diversos, que a los unos parecía que debían llevar a Oriana a la Ínsula Firme, otros a Gaula y otros a Escocia, a la tierra de Agrajes, así que no se acordaban. En esto llegó la infanta Mabilia y cuatro doncellas con ella. Todos la recibieron muy bien y la pusieron entre sí, y ella les dijo:

—Señores, Oriana os ruega por vuestras bondades y por el amor que en este socorro le habéis mostrado que la llevéis a la Ínsula Firme, que allí quiere estar hasta que sea en el amor de su padre y madre, y ruégaos, señores, que a tan buen comienzo deis el cabo mirando su gran fortuna y fuerza, que se le hace, y hagáis por ella lo que por las otras doncellas hacer soléis que no son de tal alta guisa.

—Mi buena señora —dijo don Cuadragante—, el bueno y muy esforzado de Amadís y todos los caballeros que en su socorro hemos ido, estamos de voluntad de le servir hasta la muerte, así con nuestras personas como con las de nuestros parientes y amigos, que mucho pueden y mucho serán, y todos seremos juntos en su defensa contra su padre y contra el emperador de Roma, si a la sazón y justicia no se allegaren con ella, y decidle que si Dios quisiere que así como dicho tengo se hará sin falta, y así lo tengo firme en su pensamiento, y ayudándonos Dios, por nosotros no faltará, y si con deliberación y esfuerzo este servicio se le ha hecho, que así con otro mayor y mayor acuerdo será por nos sostenido, hasta que su seguridad y nuestras honras satisfechas sean.

Todos aquellos caballeros tuvieron por bien aquello que don Cuadragante respondió, y con mucho esfuerzo otorgaron que de esta demanda nunca serían partidos hasta que Oriana en su libertad y señorío restituida fuese, siendo cierta y segura de los hacer, si ella más que su padre y madre la vida poseyese. La infanta Mabilia se despidió de ellos y se fue a Oriana, y por ella sabida la respuesta y recaudo de su mensaje le traía fue muy consolada, creyendo que la permisión del justo juez lo guiaría de forma que la fin fuese la que ella deseaba.

Con este acuerdo se fueron aquellos caballeros a sus naves por mandar poner reparo en los presos y despojo que muchos eran, y dejaron con Oriana todas sus doncellas y a la reina Sardamira con las suyas, y a don Bruneo de Bonamar, y Landín de Fajarque, y a don Gordán, hermano de Angriote de Estravaus; y a Sarquiles, su sobrino, y Orlandín, hijo del conde de Irlanda; y a Enil, que andaba llagado de tres llagas, las cuales él encubría como aquel que era esforzado y sufridor de todo afán. A estos caballeros fue encomendada la guarda de Oriana y de aquellas señoras de gran guisa que con ella eran y no se partiesen de ella hasta que en la Ínsula Firme puestas fuesen, donde tenían acordado de las llevar.

ACÁBASE EL TERCER LIBRO DEL NOBLE Y VIRTUOSO CABALLERO AMADÍS DE GAULA


Capítulo 82

AQUÍ COMIENZA EL CUARTO LIBRO DEL NOBLE Y VIRTUOSO CABALLERO AMADÍS DE GAULA, HIJO DEL REY PERIÓN Y DE LA REINA ELISENA, EN QUE TRATA DE SUS PROEZAS Y GRANDES HECHOS DE ARMAS QUE ÉL Y OTROS CABALLEROS DE SU LINAJE HICIERON

Capítulo 82

Del muy grande duelo que hizo la reina Sardamira sobre la muerte del príncipe Salustanquidio.

Contado os ha la parte tercera de esta gran historia en el fin y cabo de ella, cómo el rey Lisuarte, contra la voluntad de todos los grandes y pequeños de sus reinos y de otros muchos que su servicio deseaban, entregó a los romanos su hija Oriana para la casar con el Patín, emperador de Roma, y cómo fue por Amadís y sus compañeros, que en la Ínsula Firme juntos se hallaron, en la mar tomada, y muerto el príncipe Salustanquidio, y presos Brondajel de Roca, mayordomo mayor del emperador, y el duque de Ancona, y el arzobispo de Talancia y otros muchos de los suyos muertos y presos y destrozada toda la flota en que la llevaban, y ahora os diremos lo que de esto sucedió. Sabed que vencida esta gran batalla Amadís, con otros caballeros de su parte, dejando a Oriana y a la reina Sardamira y a todas las otras dueñas y doncellas que con ella estaban en su nao y ciertos caballeros que les guardasen, entraron en otra nave y fueron a mandar poner recaudo en la flota de los romanos y en el despojo, que muy grande era, y los presos que demás de ser muchos, la mayor parte eran de gran valor, que tales convenía enviar en semejante embajada, y llegados a la fusta donde el príncipe Salustanquidio muerto estaba, oyeron grandes voces y llantos, y sabida la causa de ello era que los suyos, así caballeros como otra gente, estaban alderredor de él haciendo el mayor duelo del mundo, contando sus bondades y grandeza, así que los de Agrajes, que la fusta ocupada tenían, no los podían quitar ni apartar de allí. Amadís mandó que a otra nave los pasasen porque cesase el duelo que hacían, mandó poner el cuerpo de Salustanquidio en una arca para la hacer dar la sepultura que a tal señor convenía, comoquiera que enemigo fuese, pues como bueno muriera en servicio de su señor. Y esta fue la causa que así de él como de los otros vivos quedaron hubieron compasión, mandando expresamente que la vida les fuese dada. Lo cual en los virtuosos caballeros acaecer debe, que apartada la ira y la saña la razón quedando libre de conocimiento al juicio, que siga la virtud.

El murmullo de este llanto fue tan grande que la nueva llegó a la nao donde Oriana estaba, como aquella gente hacían aquel duelo por aquel príncipe, de guisa que polla reina Sardamira fue sabido, porque aunque hasta entonces supiese y por sus ojos hubiese visto ser toda la flota de su parte destruida y muchos muertos y presos, no había llegado a su noticia la muerte de aquel caballero, y como lo oyó salió con el gran pesar de todo su sentido, y olvidando el miedo y gran temor que hasta allí tuviera, deseando más la muerte que la vida, con mucha pasión y gran alteración, torciendo sus manos una con otra, llorando muy fuertemente, se dejó caer en el suelo, diciendo estas palabras:

—¡Oh, príncipe generoso, de muy alto linaje, luz y espejo de todo el imperio romano, qué dolor y pesar será la tu muerte a muchos y muchas que te amaban y servías y de ti esperaban grandes bienes y mercedes, o qué nueva tan dolorida será para ellos cuando supieren la tu malaventura y desastrado fin! ¡Oh, gran emperador de Roma, qué angustia y dolor habrás en saber la muerte de este príncipe, tu primo, a quien tanto tú amabas, y le tenías como un fuerte escudo de tu imperio, y la destrucción de tu flota con muertes tan mancilladas de tus nobles caballeros. Y sobre todo, haberte tomado por fuerza de armas, en tan gran deshonra tuya, la cosa del mundo que más amabas y deseabas. Bien puedes decir que si la fortuna de un caballero andante que las venturas seguía y de tan pequeño estado te ensalzó a te poner en tan alta cumbre, como es la silla y cetro y corona imperial, que con duro azote quiso abajar tu honra hasta la poner en el abismo y centro de la tierra, que de este tal golpe no se te puede seguir sino uno de dos extremos: o disimular quedando el más deshonrado príncipe del mundo, o lo vengar poniendo tu persona y gran estado en mucha congoja y fatiga de espíritu y al cabo tener de ello la salida muy dudosa, que por cierto en lo que yo he visto después que en la Gran Bretaña mi desastrada ventura me trajo, no hay en el mundo tan alto emperador ni rey a quien estos caballeros y los de su linaje, que muchos y poderosos son, no den guerra y batalla, y creído tengo comoquiera que de ellos tanto mal y dolor me ha venido, ser la flor de toda la caballería del mundo. Y más llora ya mi afligido corazón los vivos y los males que de esta desventura adelante se esperan, que los muertos que ya su deuda han pagado.

Oriana que así la vio hubo de ella piedad, porque la tenía por muy cuerda y de buen talante, sino la primera vez que la habló en el hecho del emperador, de que ella hubo gran enojo y le rogó que en ello más no le hablase, siempre le halló con mucho comedimiento, y como persona de gran discreción para nunca más la enojar antes diciéndole cosas con que placer le diese, y llamó a Mabilia y díjole:

—Mi amiga, poned remedio en aquel llanto de la reina, y consolarla como vos lo sabéis hacer, y no miréis a cosa que diga ni haga, porque como veis está casi fuera de sentido, teniendo mucha razón de se quejar más a lo que yo soy obligada y a lo que debe hacer el vencedor al vencido teniéndolo en su poder.

Mabilia, que era de muy gentil gracia, llegó a la reina, e hincando los hinojos, tomándola por las manos le dijo:

—Noble reina y señora, no te conviene a persona de tan alto linaje como vos así de vencer y sojuzgar de la fortuna, aunque todas las mujeres naturalmente seamos de flaca complexión y corazón, mucho bien parece en los antiguos ejemplos de aquéllas que con fuertes ánimos quisieron pagar la deuda a sus antecesores, mostrando en las cosas adversas la nobleza del linaje y sangre donde vienen. Y comoquiera que ahora sintáis este tan gran golpe de la contraria fortuna vuestra, acuérdeseos que ella misma os puso en gran honra y alteza, no para que más tiempo de ello gozar pudieseis de cuanto la su movible voluntad os otorgase, y más a su cargo y culpa que vuestra la habéis, porque siempre le plugo y place de trabucar y ensayar estos semejantes juegos, y con esto debéis mirar que sois en poder de esta noble princesa que con mucho amor y voluntad que os tiene se duele de vuestra pasión, teniendo en la memoria de os hacer aquella compañía y cortesía que vuestra virtud y real estado demanda.

La reina le dijo:

—Oh, muy noble y graciosa infanta, aunque la discreción de vuestras palabras es de tanta virtud que a todo desconsuelo consolar podrían por grande que él fuese, la mi desastrada suerte es tanto grado que mis apasionados y flacos espíritus no la pueden sufrir, y si alguna esperanza para esta tan grande desesperación a la memoria me ocurre, no es otra sino verme como decís en poder de esta tan alta y noble señora, que por su gran virtud no consentirá que mi estima y fama sea menoscabada, porque éste es el mayor tesoro que toda mujer más guardar debe y haber temor de lo perder.

Entonces la infanta Mabilia, con grandes promesas la hizo cierta y segura, que así como ella lo quería, Oriana lo mandaría cumplir, y levantándola por las manos la hizo sentar en un estrado donde muchas de aquellas señoras que allí estaban le vinieron a hacer compañía.


Capítulo 83

Cómo con acuerdo y mandamiento de la princesa Oriana aquellos caballeros la llevaron a la Ínsula Firme.

Después que Amadís y aquellos caballeros salieron de la fusta de Salustanquidio y vieron cómo la flota de los romanos era en poder de los suyos sin ninguna contradicción, juntáronse todos en la nave de don Florestán y hubieron su acuerdo que pues el querer de Oriana y el parecer de ellos era que se fuesen a la Ínsula Firme, que sería bueno ponerlo luego por obra, y mandaron poner todos los presos en una fusta, y que Gavarte del Val Temeroso y Landín, sobrino de don Cuadragante, con copia de caballeros, los guardasen y pusiesen a recaudo y en otra nave mandaron poner el despojo que muy grande era y lo guardasen don Gandales, amo de Amadís, y Saramón, que dos muy cuerdos y fieles caballeros eran, y en todas las otras naves repartieron gente de armas y marineros para que las guiasen, y ellos se quedaron cada uno en las suyas así como de la Ínsula Firme salieron.

Esto aparejado rogaron a don Bruneo de Bonamar y a Angriote de Estravaus que lo hiciesen saber a Oriana y les trajesen su querer de lo que mandaba, porque así se cumpliese.

Estos dos caballeros entraron en una barca y pasaron a la nave donde ella estaba, y entraron en su cámara e hincaron los hinojos ante ella y dijéronle:

—Buena señora, todos los caballeros que aquí son ayuntados en vuestro acorro para seguir vuestro servicio, os hacen saber cómo toda la flota es aparejada y en disposición de mover de aquí, quieren saber vuestra voluntad, porque aquélla cumplirán con toda afición.

Oriana les dijo:

—Mis grandes amigos, si este amor que todos demostráis, y a lo que por mí os habéis puesto, yo en algún tiempo no hubiese lugar de galardonarlo, desde ahora desesperaría de mi vida, mas yo tengo fucia en Nuestro Señor que por la su merced querrá que así como en la voluntad lo tengo, por obra lo pueda cumplir, y decid a estos nobles caballeros que el acuerdo que sobre eso se tomó se debe poner en obra, que es ir a la Ínsula Firme y allí llegados tomar se ha consejo de lo que se debe hacer, que esperanza tengo en Dios, que Él es justo juez y conoce todas las cosas que esto que ahora parece en tanta rotura lo guiara y reducirá en mucha honra y placer, porque de las cosas justas y verdaderas como ésta lo es, aunque el comienzo se muestra áspero y trabajoso, como al presente parece, de la fin no se debe esperar sino buen fruto, y de las contrarias aquello que la falsedad y deslealtad suele dar.

Con esta respuesta se tornaron estos dos caballeros, y sabida por aquéllos que la esperaban, mandaron tocar las trompetas de las cuales la flota muy guarnida estaba y con mucha alegría y gran grita de la más baja gente de allí movieron.

Todos aquellos grandes señores y caballeros iban muy alegres y con gran esfuerzo, y puesto en sus voluntades de no se partir de consuno ni de aquella princesa hasta dar cabo y buena cima en aquello que comenzado habían y como todos fuesen de gran linaje y en gran hecho de armas, crecíales el esfuerzo y corazones en saber el gran derecho que de su parte tenían y por se ver en discordia con dos tan altos príncipes donde no esperaban sino ganar mucha honra, comoquiera que las cosas prósperas o adversas les viniesen, y que ellos harían en esta demanda si en rotura pasase cosas de grandes hazañas, donde para siempre loados fuesen y en el mundo de ellos quedase perpetua memoria. Y como iban todos armados de armas muy ricas y eran muchos y aún a los que a sus grandezas y grandes proezas noticia no hubiese, les parecía una compaña de un gran emperador, y por cierto era lo que a duro se podrían hallar en ninguna casa de príncipe por grande que fuese tantos caballeros juntos de tal linaje y de tanto valor.

Pues qué se puede de aquí decir, sino que tú, rey Lisuarte, debieras pensar que de infante desheredado la ventura te había puesto en grandes reinos y señoríos dándote seso, esfuerzo, virtud, templanza, y la preciosa franqueza más cumplidamente que a ninguno de los mortales que en tu tiempo fuese, y por te poner la diadema o corona preciosa hacerte señor de tal caballería por la cual en todas las partes del mundo eras preciado y en gran estima tenido, y no se sabe si por la misma ventura ser tornada en desventura, o por tu mal conocimiento lo has perdido, recibiendo tan gran revés en tu gran estima y honrada fama que la satisfacción de esto en la mano de Dios es para te la dar o quitar, pero a la mi fe antes entiendo que para que con ella vivas lastimado y menoscabado de aquella alteza en que puesto estabas, que tanto más lo sentirás cuanto más los tiempos prósperos hubiste sin ninguna contradicción que mucho te doliese. Y si de esto tal te quejares, quéjate de ti mismo que quisiste sojuzgar las orejas a hombres de poca virtud y menos verdad, creyendo antes lo que de ellos oíste, que lo que tú con tus propios ojos veías, y juntos con esto ninguna piedad y conciencia diste tanto lugar a tu albedrío, que no imprimiendo en tu corazón los amonestamientos que muchos te hicieron ni los doloridos llantos de tu hija, la quisiste poner en destierro y en toda tribulación habiendo Dios adornado de tanta hermosura, de tanta nobleza y virtud sobre todas las de su tiempo, y si en algo de su honra se puede trabar según su bondad y sano pensamiento, y la fin que de ello redundó, más se debe atribuir a permisión de Dios que lo quiso y fue su voluntad que a otro yerro ni pecado. Así, que si la fortuna volviendo la rueda te fuere contraria, tú la desataste donde ligada estaba.

Pues tornado al propósito así como oís, fue la flota navegando por la mar, y a los siete días amanecieron en el puerto de la Ínsula Firme, donde en señal de alegría fueron tirados muchos tiros de lombardas.

Cuando los de la ínsula vieron allí arribadas tantas fustas fueron maravillados y todos con sus armas ocurrieron a la mar, más desde que llegados conocieron ser de su dueño Amadís por los pendones y divisas que en las gavias traían, que eran los mismos que de allí habían llevado, luego, echando los bateles salió gente y don Gandales con ellos, así para hacer el aposentamiento como para que de barcas se hiciese una puente desde la tierra hasta la fusta por donde Oriana y aquellos señores salir pudiesen.


Capítulo 84

Cómo la infanta Grasinda, sabida la victoria que Amadís hubiera, se atavió, acompañada de muchas caballeros y damas, para salir a recibir a Oriana.

De esto que os digo, la muy hermosa Grasinda que allí había quedado supo la venida y todas las cosas como pasaron y luego con mucha diligencia se aparejó para recibir a Oriana, que por las grandes nuevas que de ella sonaban por todas partes deseaba mucho ver más que a persona que en el mundo fuese. Y así como dueña de gran guisa y muy rica que ella era se quiso mostrar, que luego se vistió saya y cota con rosas de oro sembradas, puesta por extraña arte guarnecidas y cercadas de perlas y piedras preciosas de gran valor, que hasta entonces no lo había vestido ni mostrado a persona, porque la tenía para se probar en la cámara defendida como después lo hizo y encima de sus hermosos cabellos no quiso poner, salvo la corona que muy rica era, que por su hermosura y gran bondad del Caballero Griego había ganado de todas las doncellas que a la sazón en la corte del rey Lisuarte se hallaron con mucha victoria del uno y del otro, y cabalgó en un palafrén blanco guarnecido de silla y freno y las otras guarniciones todo cubierto de oro esmaltado de labores hechas con gran arte, que esto tenia ella para que si su ventura la dejase acabar aquella aventura de la cámara defendida y se tornar para la corte del rey Lisuarte con estos ricos y grandes atavíos, y se hacer conocer con la reina Brisena, y con Oriana su hija y con las otras infantas y dueñas y doncellas, y con gran gloria de volver a su tierra; mas esto tenía y estaba muy alejado de lo acabar como lo cuidaba, porque aunque ella muy guarnecida y hermosa al parecer de muchos fuese y mucho más al suyo, no se igualaba, con gran parte, con la muy hermosa reina Biolanja, que ya aquella aventura probado había sin la poder acabar. Pues con este gran atavío que oís que esta señora Grasinda llevaba, movió de su posada, y con ella sus dueñas y doncellas ricamente vestidas, y diez caballeros suyos a pie que de las riendas la llevaban sin otro alguno a ella llegar, y así fue a la ribera de la mar, donde con mucha prisa se había acabado de hacer la puente que ya oísteis, hasta la nave donde Oriana venía, y allí llegada estuvo queda a la entrada de la puente, esperando la salida de Oriana, la cual estaba ya aparejada y todos aquellos caballeros pasados a su fusta para la acompañar y vestida más convenible a su forma y honestidad a ella conforme que en acrecentamiento de su hermosura, vio esta dueña y preguntó a don Bruneo si era aquélla la dueña que viniera a la corte del rey su padre y ganara la corona de las doncellas.

Don Bruneo le dijo que aquélla era y que la honrase y allegase, que era una de las buenas dueñas del mundo de su manera, y contóle mucho de su hecho y de las grandes honras que de ella Amadís, Angriote y él habían recibido. Oriana le dijo:

—Mucha razón es que vosotros y vuestros amigos la honren y amen mucho, y yo así lo haré.

Entonces la tomaron por los brazos don Cuadragante y Agrajes, y a la reina Sardamira don Florestán y Angriote, y a Mabilia, Amadís solo, y a Olinda, don Bruneo y Dragonís, y a las otras infantas y dueñas y otros caballeros, y todos venían armados y muy alegres, riendo por la esforzar y dar placer.

Así como Oriana llegó cerca de tierra, Grasinda se apeó del palafrén e hincó las rodillas al cabo de la puente, y tomóle las manos para se las besar; mas Oriana las tiró a sí y no se las quiso dar, antes la abrazó con mucho amor, como aquélla que por costumbre tenía de ser muy humilde y graciosa con quien lo debía ser. Grasinda, como tan cerca la vio y miró la su gran hermosura, fue muy espantada, y aunque mucho se la habían lado, según la diferencia por la vista, hallaba no pudiera creer que persona mortal pudiese alcanzar tan gran belleza, y así como estaba de hinojos que nunca Oriana la pudo hacer levantar, le dijo:

—Ahora, mi buena señora, con mucha razón de no dar muchas gracias a nuestro señor y le servir la gran merced que me hizo en no estar vos en la corte del rey vuestro padre a la sazón que yo a ella vine, porque ciertamente, aunque en mi guarda y amparo traía el mejor caballero del mundo, según mi demanda ser por razón de hermosura, digo que él se pudiera ver en gran peligro si en las armas ayuda Dios al derecho como se dice, y yo fuera en ventura de ganar honra que gané, que según la gran extremidad y ventaja tiene vuestra hermosura a la mía, no tuviera en mucho aunque el caballero que por vos se compartiera fuera muy flaco que mi demanda no hubiera a la fin que hubo.

Entonces miró contra Amadís y díjole:

—Señor, si de esto he dicho recibís injuria, perdonadme, porque mis ojos nunca vieron lo semejante que delante sí tienen.

Amadís, que muy ledo estaba porque así loaban a su señora, dijo:

—Mi señora, a gran sinrazón tenía haber por mal lo que a esta noble señora habéis dicho, que si de ello me quejase sería contra la mayor verdad que nunca se pudo decir.

Oriana, que algún tanto con vergüenza estaba de así se oír loar, y más con pensamiento de la fortuna que a la sazón tenía que de se preciar de su hermosura, respondió:

—Mi señora, no quiero responder a lo que me habéis dicho, porque si lo contradijese erraría contra persona de tan buen conocimiento, y si lo afirmase sería gran vergüenza y denuesto para mí; solamente quiero que sepáis que tal cual yo soy seré muy contenta de acrecentar en vuestra honra, así como lo puede hacer una doncella pobre desheredada como yo.

Entonces rogó Agrajes que la tomase y la pusiese cabe Olinda, y la acompañase, y ella quedó con don Cuadragante, y él así lo hizo.

Y salidos todos de la puente pusieron a Oriana en un palafrén, el más ricamente guarnecido que nunca se vio, que su madre la reina Brisena le había dado para cuando en Roma entrase, y la reina Sardamira en otro, y así en todas las otras, y Grasinda en el suyo, y por mucho que Oriana porfió, nunca pudo excusar ni quitar a todos aquellos señores y caballeros que a pie no fuesen con ella, de lo cual mucho empacho llevaba; pero ellos consideraban que toda la honra y servicio que le hiciesen a ella en loor suyo se tornaba; así como oís entraron en la ínsula por el castillo y llevaron aquellas señoras con Oriana a la torre de la huerta, donde don Gandales le había hecho aparejar sus aposentamientos, que era la más principal cosa de toda la ínsula, que aunque en muchas partes de ella hubiese casas ricas y de grandes labores, aquella torre donde Apolidón había dejado los encantamientos que en la parte segunda más largo lo recuenta era la su principal morada donde más continuo su estancia era, y por esta causa obró en ella tantas cosas, y de tanta riqueza, que el mayor emperador del mundo no se atrevería ni emprendería otra semejante hacer.

Había en ella nueve aposentamientos de tres en tres a la par, unos encima de otros, cada uno de su manera, y aunque algunos de ellos fuesen hechos por ingenio de hombres que muchos habían, todo lo otro era por la arte y gran sabiduría de Apolidón, tan extrañamente labrados que persona del mundo no sería bastante de lo saber ni poder estimar, ni menos entender su gran sutileza. Y porque gran trabajo sería contar todo lo por menudo, solamente se dirá cómo esta torre estaba sentada en medio de una huerta, era cercada de alto muro de muy hermoso canto y betún, la más hermosa de árboles y otras hierbas de todas naturalezas, y fuentes de aguas muy dulces que nunca se vio. Muchos árboles había que todo el año tenían fruta, otros que tenían flores hermosas; esta huerta tenía por de dentro pegado al muro unos portales ricos cerrados todos con redes doradas, desde donde aquella verdura se parecía, y por todos ellos se andaba toda alrededor, sin que salir pudiesen de ellos, sino por algunas puertas. El suelo era solado de piedras blancas como el cristal, y otras coloradas y claras como rubíes y otras diversas maneras, las cuales Apolidón mandara traer de unas ínsulas que son a la parte de Oriente, donde se crían las piedras preciosas y se hallan en ellas mucho oro y otras cosas extrañas y diversas de las que acá en las otras tierras parecen, las cuales cría el gran hervor del sol que allí continuo hiere, pero no son pobladas salvo de bestias fieras, de guisa que hasta aquel tiempo desde gran sabidor Apolidón, que con su ingenio hizo tales artificios, en que sus hombres sin temor de se perder pudieron a ellas pasar, donde los otros comarcanos tomaron aviso, ninguno antes a ellas había pasado, así que desde entonces se pobló el mundo de muchas cosas de las que hasta allí no se habían visto, y de allí hubo Apolidón grandes riquezas. A las cuatro partes de esta torre venían de una alta sierra cuatro fuentes que la cercaban, traídas por caños de metal, y el agua de ellas salía tan alta por unos pilares de cobre dorados y por barcas de animalias que desde las ventanas primeras bien podían tomar el agua que se recogía en unas pilas redondas doradas que engastadas en los mismos pilares estaban. De estas cuatro fuentes se regaba toda la huerta.

Pues en esta torre que oís fue aposentada la infanta Oriana y aquellas señoras que oísteis, cada una en su aposentamiento, así como la merecía, y la infanta Mabilia se los mandó repartir. Aquí eran servidas de dueñas y doncellas de todas las cosas abastadamente que Amadís les mandara dar, y ningún caballero en la huerta, ni donde ellas posaban, entraba, que así le plugo a Oriana que se hiciese, y así lo envió a rogar a aquellos señores todos, que lo tuviesen por bien, por cuanto ella quería estar como en orden hasta que con el rey su padre algún asiento de concordia y paz se tomase.

Todos se lo tuvieron a mucha virtud y loaron su buen propósito, y le enviaron a decir que así en aquello como en todo lo otro que su servicio fuese, no habían de seguir si no su voluntad.

Amadís, comoquiera que su cuitado corazón a una parte ni a otra hallase asiento ni reparo, si no cuanto en la presencia de su señora se hallaba, porque aquél era todo el fin de su descanso, y sin él las grandes cuitas y mortales deseos continuo le tormentaban, como muchas veces en esta grande historia habéis oído, queriendo más el contentamiento de ella y temiendo más el menoscabo de su honra, que cien mil veces su muerte, de él más que ninguno mostró contentamiento y placer de aquello que aquella señora por bueno y honesto tenía, tomando por remedio de sus pasiones y cuidados tenerla ya en su poder en tal parte en donde al restante del mundo no temía, y donde antes que la perdiese perdería su vida en que cesarían y serían resfriadas aquellas grandes llamas que a su triste corazón continuamente abrasaban.

Todos aquellos señores y caballeros y la otra gente más baja fueron aposentados a sus guisas en aquellos lugares de la ínsula que más a sus condiciones y calidades conformes eran, donde muy abastadamente se les daban las cosas necesarias a la buena y sabrosa vida, que aunque Amadís siempre anduvo como un caballero pobre, halló en aquella ínsula grandes tesoros de la renta de ella y otras muchas joyas de gran valor que la reina su madre y otras grandes señoras le habían dado. que por las no haber menester fueron allí enviadas, y demás de esto todos los vecinos y moradores de la ínsula, que muy ricos y muy honrados eran, habían a muy buena dicha de le servir con grandes provisiones de pan y carnes y vinos y las otras cosas que darle podían.

Pues así como oís fue traída la princesa Oriana a la Ínsula Firme con aquellas señoras y aposentada, y todos los caballeros que en su servicio y socorro estaban.


Capítulo 85

Cómo Amadís hizo juntar aquellos señores, y el razonamiento que les hizo y lo que sobre ello acordaron.

Amadís, comoquiera que gran esfuerzo mostrase como lo él tenía, mucho pensaba en la salida que de este gran negocio podría ocurrir, como aquél sobre quien lo cargaba, aunque allí estuviesen muchos príncipes y grandes señores y caballeros de alta guisa, y tenía ya su vida condenada a muerte o salir con aquella gran empresa que a su honra amenazaba y en gran cuidado ponía, y cuando todos dormían él velaba pensando en el remedio que ponerse debía, y con este cuidado con acuerdo y consejo de don Cuadragante y de su primo Agrajes, hizo llamar a todos aquellos señores que en la posada de don Cuadragante se juntasen en una gran sala que en ella había que de las más ricas de toda la ínsula era. Y allí venidos todos, que ninguno faltó, Amadís se levantó en pie, teniendo por la mano al maestro Helisabad, a quien él siempre mucha honra hacía, y hablóles en esta guisa:

—Nobles príncipes y caballeros, yo os hice aquí juntar por traer a vuestras memorias cómo por todas las partes de! mundo vuestra fama corre se sabe los grandes linajes y estados de donde vosotros venís, y que cada uno de vos en s,us tierras podía vivir con muchos vicios y placeres, teniendo muchos servidores, con otros grandes aparejos que para recreación de la vida viciosa y holgada se suelen procurar y tener, allegando riquezas a riquezas. Pero vosotros, considerando haber tan gran diferencia en el seguir de las armas, o en los vicios y ganar los bienes temporales como es entre el juicio de los hombres y las animalias brutas, habéis desechado aquello que muchos codician, y tras que muchos se pierden, queriendo pasar grandes fortunas por dejar fama toda, siguiendo este oficio militar de las armas, que desde el comienzo del mundo hasta este nuestro tiempo ninguna buena ventura de las terrenales al vencimiento y gloria suya se pudo ni puede igualar, por donde hasta aquí, ningunos otros intereses ni señoríos habéis cobrado sino poner vuestras personas llenas de muchas heridas en grandes trabajos peligrosos hasta las llegar mil veces punto y estrecho de la muerte, esperando y deseando más la gloria y fama que otra alguna ganancia que de ello venir pudiese, en galardón de lo cual si lo conocer queréis, la próspera y favorable fortuna vuestra ha querido traer a vuestras manos una tan gran victoria como al presente tenéis. Y esto no lo digo por el vencimiento hecho a los romanos, que según la diferencia de vuestra virtud a la suya no se debe tener en mucho; mas por ser por vosotros socorrida y remediada esta tan alta princesa y de tanta bondad que no recibiese el mayor desaguisado y tuerto, que ha grandes tiempos que persona de tan gran guisa recibió, por causa de lo cual demás de haber mucho acrecentado en vuestra fama habéis hecho gran servicio a Dios usando de aquello para que nacisteis, que es socorrer a los corridos, quitando los agravios y fuerza que les son hechas, y lo que en más se debe tener y más contentamiento nos debe dar es haber descontentado y enojado a dos tan altos y poderosos príncipes, como es el emperador de Roma y el rey Lisuarte, con los cuales si a la justicia y razón llegar no se quisieren, nos convendrá tener grandes debates y guerras. Pues de aquí, nobles señores, ¿qué se puede esperar? Por cierto, otra cosa no, salvo como aquéllas que la razón y la verdad mantienen en mengua y menoscabo suyo de los que la desechan y menosprecian, ganar nosotros muy grandes victorias que por todo el mundo suenen, y si de su grandeza algo se puede tener, pues no estamos tan despojados de otros muchos y grandes señores parientes y amigos que ligeramente no podamos henchir estos campos de caballeros y gentes en tan gran número que ningunos contrarios, por muchos que sean, puedan ver con una jornada la Ínsula Firme. Así que, buenos señores, sobre esto cada uno diga su parecer, no de lo que quiere, que mucho mejor que yo conocéis y queréis la virtud y a lo que sois obligados, mas de lo que para sostener esto y lo llevar adelante con aquel esfuerzo y discreción se debe hacer.

Con mucha voluntad, aquella graciosa y esforzada habla que por Amadís se hizo de todos aquellos señores oída fue, los cuales, considerando haber entre ellos tantos que muy bien según su gran discreción y esfuerzo responder sabrían, por una pieza estuvieron callados, convidándose los unos a los otros que hablasen. Entonces don Cuadragante dijo:

—Mis señores, si por bien lo hubiereis, pues que todos calláis, diré lo que mi juicio a conocer y responder me da.

Agrajes dijo:

—Señor don Cuadragante, todos os lo rogamos que así lo hagáis, porque según quien vos sois, y las grandes cosas que por vos han pasado, y con tanta honra al fin de ellas llegasteis, a vos más que a ninguno de nosotros conviene la respuesta.

Don Cuadragante le agradeció la honra que le daba, y dijo contra Amadís:

—Noble caballero, vuestra gran discreción y buen comedimiento ha tanto contentado nuestras voluntades, y así habéis dicho lo que hacer se debe, que haber de responder replicando a todo seria cosa de gran prolijidad y enojo a quien lo oyese, y solamente será por mí dicho lo que al presente remediarse debe, lo cual es que pues vuestra voluntad en lo pasado no ha sido proseguir pasión ni enemistad, sino solamente por servir a Dios y guardar lo que como caballero tenéis jurado, que es quitar las fuerzas especialmente de las dueñas y doncellas que fuerza ni reparo tienen, sino de Dios y vuestro, que sea esto por vuestros mensajeros manifestado al rey Lisuarte, y de vuestra parte sea requerido haya conocimiento del yerro pasado y se pongan en justicia y razón con esta princesa su hija, desatando la gran fuerza que por él se le hace, dando tales seguridades, que con mucha causa y certenidad de no ser nuestras honras menoscabadas se la podamos y debamos restituir, y de lo que de él a nosotros toca no le hacer mención alguna, porque esto acabado, si acabarse puede, yo fío tanto en vuestra virtud y esfuerzo grande, que aun él nos demandará la paz, y se tendrá por muy contento si por vos le fuere otorgada, y entretanto que la embajada va, por cuanto no sabemos cómo las cosas sucederán, y quién demandarnos quisiera nos halle, no como caballeros andantes, mas como príncipes y grandes señores, sería bien que nuestros amigos y parientes, que muchos son, por nosotros sean requeridos, para que cuando llamarse convenga, puedan venir a tiempo que su trabajo haya aquel afecto que debe.


Capítulo 86

Cómo todos los caballeros fueron muy contentos de todo lo que don Cuadragante propuso.

De la respuesta de don Cuadragante fueron muy contentos aquellos caballeros, porque su parecer no quedaba nada por decir. Y luego fue acordado que Amadís lo hiciese saber al rey Perión su padre, pidiéndole toda la ayuda y favor, así de él y de los suyos como de los otros que sus amigos y servidores fuesen, para cuando llamado fuese. Asimismo enviase a todos los otros que él sabia que le podían y le querían acudir, que muchos eran, por los cuales grandes cosas en su honra y provecho hiciera con gran peligro de su persona. Y que Agrajes enviase o fuese al rey de Escocia, su padre, a lo semejante, y don Bruneo enviase al marqués, su padre, y a Branfil, su hermano, que con gran diligencia aparejase toda la más gente que haber pudiese, yo no partiese de allí hasta saber su mandado, y que así lo hiciesen todos los otros caballeros que allí estaban, que estados y amigos tenían.

Don Cuadragante dijo que enviaría a Landín, su sobrino, a la reina de Irlanda, y que creía que si el rey Cildadán, su marido, acudía al rey Lisuarte con el número de la gente que le era obligado, que ella daría lugar a todos los de su reino que le quisiesen venir a servir, y que así de aquellos como de sus vasallos y otros amigos suyos se llegaría buena gente. Esto así acordado rogaron a Agrajes y a don Florestán que lo hiciesen saber a la infanta Oriana, porque sobre todo mandase lo que más su servicio fuese, y así se salieron todos juntos del ayuntamiento con mucho esfuerzo, especial los que eran de más baja condición, que en alguna manera tenían este negocio por muy grave, temiendo la salida de él más que lo mostraban, y como ahora veían el gran cuidado y proveimiento de los grandes, y que por razón de ello gran socorro se esperase, crecíales el esfuerzo y perdían todo temor. Y llegando a la puerta del castillo por aquélla que toda la ínsula se mandaba, vieron por la cuesta subir un caballero armado en su caballo y cinco escuderos con él que las armas le traían y otros atavíos de su persona. Todos estuvieron quedos hasta saber quién sería, y como de más cerca lo vieron, conocieron que era don Brián de Monjaste, de que muy gran placer se les siguió porque de todos era amado y tenido por buen caballero, y por cierto tal era que dejando aparte ser de tan alto lugar como hijo de Ladasán, rey de España, él por su persona en discreción y esfuerzo era tenido en todas partes donde le conocían en gran reputación, y demás de esto era el caballero del mundo que más a sus amigos amase, y nunca con ellos estaba sino en burlas de placer, como aquél que muy discreto y de linda crianza era, y así ellos le amaban y holgaban mucho con él, y todos juntos descendieron por la cuesta ayuso a pie, como estaban, y él cuando los vio mucho fue maravillado, y no pudo pensar que ventura los hiciera juntar, aunque algo le habían dicho después que de la mar salió en aquella tierra y apeóse del caballo, y fue contra ellos, los brazos tendidos y dijo:

—Juntos os quiero abrazar, que a todos tengo por uno.

Entonces llegaron los que delante iban y tras ellos Amadís.

Y cuando don Brián lo vio si hubo de ello gran placer, esto no es de contar, porque de más del gran deudo que con él tenía, como ser hijos de dos hermanos que la madre de este don Brián, mujer del rey de España era hermano del rey Perión, que era el caballero del mundo que más amaba y díjole riendo:

—¿Aquí sois vos? Pues en vuestra busca venía yo, que aunque todas las venturas nos faltasen, tendríamos harto que hacer en os buscar según os escondéis.

Amadís le abrazó y díjole:

—Decid lo que quisiereis, que venido sois en parte donde presto tomaré la enmienda, y estos señores os mandan que subáis en vuestro caballo, y os metáis en esta ínsula donde una prisión está aparejada para los semejantes que vos.

Entonces llegaron todos los otros a lo abrazar, y aunque contra su voluntad, lo hicieron subir en su caballo, y ellos a pie se fueron con él por la cuesta arriba, hasta que llegaron a la posada de Amadís, donde descabalgó, y sus primos Agrajes y don Florestán lo desarmaron y lo mandaron traer un manto de escarlata que se cubriese, y como desarmado fue y enderredor de sí vio tantos y tan nobles caballeros de quien sus bondades y proezas sabía, díjoles:

—Compaña de tantos buenos no pudo sin gran misterio y causa ser aquí allegada: decídmelo, señores, que mucho lo deseo saber, porque algo he oído después que en esta tierra entré.

Todos rogaron a Agrajes que por él la relación le fuese hecha, el cual como aquél que en todo lo pasado presente había sido, y así en ello y en lo porvenir gran gana tuviese de lo acrecentar y favorecer se lo dijo todo, así como la historia lo ha contado, culpando al rey Lisuarte y loando y aprobando con gran afición lo que aquellos caballeros habían hecho y querían adelante hacer.

Cuando Brián de Monjaste esto oyó, en mucho lo tuvo como persona de gran discreción que antes a la salida que a. la entrada mira, y si por hacer estuviera, no sabiendo el secreto de los amores de Amadís, pudiera ser que su consejo fuera al contrario, y a lo menos que por otras vías más honestas se templara el negocio sin venir en tanto rigor como al presente estaba, que según el conocimiento él tenía del rey Lisuarte en ser tan sospechoso y guardador de su honra, y la injuria fuese tan crecida, bien consideró que así tan crecida se había de buscar la venganza, pero viendo la cosa ser llegada en tal estado que más ayuda que consejo se requería especial siendo el cabo de ello Amadís con mucha afición aprobó lo hecho, loando la gran virtud que con Oriana habían usado, haciéndoles cierta su persona con la más gente de su padre que él haber pudiese para lo sostener, y díjoles que quería ver la infanta Oriana porque de él supiese cómo enteramente había de seguir su servicio.

Amadís le dijo:

—Señor primo, vos veníais de camino y estos señores no han comido, y en tanto que vuestra venida se les envía decir, reposar y comer, y a la tarde se podrá mejor hacer.

Don Brián lo tuvo por bueno, y con esto aquellos señores de él, despedidos se fueron a sus posadas, y la tarde venida, Agrajes y don Florestán que señalados por aquéllos estaban para hablar con Oriana como dicho es, tomaron consigo a don Brián y todos tres se fueron ricamente vestidos a donde Oriana estaba y halláronla que los esperaba en el aposento de la reina Sardamira, acompañada de todas aquellas señoras que habéis oído, y la historia os ha recontado. Pues llegados allí, don Brián se fue a Oriana e hincó los hinojos por le besar las manos, mas tirólas ellas a sí y no se las quiso dar, antes lo abrazó y lo recibió con mucha cortesía, así como en aquélla toda la nobleza del mundo se hallaba, y díjole:

—Mi señor don Brián, vos seáis muy bien venido, que aunque según vuestra nobleza y virtud, en cualquier tiempo ser muy bien recibido merecía en este presente mucho más lo debe ser, y porque tengo creído que aquellos nobles caballeros amigos vuestros os habrán hecho relación de todo lo pasado, remitiéndome a ellos será excusado decir yo ninguna cosa ni tampoco traeros a la memoria lo que en ello haber debéis, porque según lo habéis usado y acostumbrado, mas para dar consejo que para lo pedir, hasta vuestra discreción.

Don Brián le dijo:

—Mi señora, la causa de mi venida ha sido como ha mucho tiempo que me yo partiese de la batalla que el rey vuestro padre hubo con los siete reyes de las ínsulas y en España me fuese a mi padre, estando en una cuestión que él tenía con los africanos, supe cómo mi primo y señor Amadís era ido en tierras extrañas, donde de él ningunas nuevas se sabían, y como éste sea la flor y espejo de todo mi linaje, y aquél a quien yo más precio y amor tenga, tanto dolor me puso su ausencia en mi corazón que trabajé como en aquel debate algún asiento se diese, por me poner en demanda de lo buscar. Y considerando que en esta ínsula suya antes que en otra alguna parte podría algunas nuevas hallar de mi primo, vine por aquí donde mi buena dicha y ventura me guió, así por lo haber hallado como ser venido en tiempo que el deseo que siempre tuve de os servir por obra pueda parecer, y como señora habéis dicho, ya sé lo que ha pasado, y aun pienso algo de lo que de ello puede redundar, según la dura condición del rey vuestro padre, y comoquiera que venga y la ventura lo guiare, mi persona está con toda voluntad ofrecida y aparejada al remedio de ello.

Oriana le dio muchas gracias por ello.


Capítulo 87

Cómo todos los caballeros tenían mucha gana del servicio y honra de la infanta Oriana.

Gran razón es que se sepa y no quede en olvido por qué causa estos caballeros y otros muchos que adelante se dirán, con tanto amor y voluntad deseaban el servicio de esta señora, poniéndose en el extremo de las afrentas como con tan altos príncipes puestos estaban. ¿Sería por ventura, por las mercedes que de ella habían recibido? ¿O porque sabían el secreto y cabo de los amores de ella y Amadís, y por causa suya a ello se disponían? Por cierto digo que ni lo uno ni otro hizo a ello mover sus voluntades, porque comoquiera que ella fuese de tan alto estado, el tiempo no le había dado lugar que a ninguno pudiese hacer mercedes, pues otra cosa no poseía más que una pobre doncella; pues en lo que en sus amores y de Amadís toca, ya la grande historia si leído habéis, os da testimonio del secreto de ellos, pues por alguna causa será. ¿Sabéis cuál? Porque esta infanta siempre fue la más mansa y de mejor crianza y cortesía, y sobre todo, la templanza humildad que en su tiempo se halló, teniendo memoria de honrar y bien tratar a cada uno según lo merecía, que éste es un lazo y una red en que los grandes que así lo hacen prenden muchos de los que poco cargo tienen de su servicio, como cada día lo vemos que sin otro interés a alguno de sus bocas son loados, de sus voluntades muy amados, obligados a lo servir como estos señores hacían a aquella noble princesa.

Pues, ¿qué se dirá aquí de los grandes que mucha esquiveza y demasiada presunción tienen con aquéllos que no la debían tener? Yo os lo diré que queriéndose con los menores poner en respuestas desabridas con gestos sañudos, teniendo en poco sus cortesías y profetas, son en menos tenidos, menos acatados, maltratados de sus lenguas, deseando que algún revé? les viniese para los deservir y enojar. ¡Oh, yerro tan grande!, y qué poco conocimiento, por merced tan pequeña como dar la habla graciosa, el gesto amoroso que tampoco cuesta, perder de ser queridos, amados y servidos de aquéllos a quien nunca merced ni bien hicieron. ¿Queréis saber lo que muchas veces a estos desdeñosos despreciadores acaece? Yo os lo diré; que como aquéllos que lo suyo dependen y gastan, no mirando lugares ni tiempos, dándolo donde no deben, son tenidos en lugar de francos o liberales por torpes y por indiscretos, así éstos por el semejante dejando de honrar aquéllos que por virtud les sería reputado, humíllanse y sojúzganse a otros mayores, por ventura sus iguales, que más por servicio y poco esfuerzo que por virtud es tenido.

Pues al propósito tomando, acabada la habla de Brián de Monjaste y hecha reverencia a la reina Sardamira, y a aquellas infantas con Grasinda, Agrajes y don Florestán llegaron a Oriana y con mucho acatamiento todo lo que aquellos caballeros les encomendaron le dijeron, lo cual habiendo por gran acuerdo, los remitió, y dejó el cargo de lo que hacerse debía, pues el acto y efecto de ello más de caballeros que de doncellas era, enviándoles mucho a rogar, que siempre tuviesen en la memoria cumpliendo con sus honras de querer y allegar la paz con el rey su padre, por lo que a ella y a su fama tocaba. Esto hecho, Oriana dejando a don Florestán y a Brián de Monjaste con la reina Sardamira y aquellas señoras, tomó por la mano a Agrajes, y con él a una parte da la sala se fue a sentar y así le dijo:

—Mi buen señor y verdadero hermano Agrajes, aunque la fucia y esperanza que en vuestro primo Amadís y en aquellos nobles caballeros que yo tengo sea muy grande, que con tanto cuidado y gran diligencia mirando por sus honras cumplirán muy enteramente con lo que a mí toca, muy mayor la tengo en vos, como sea cierto haberme criado mucho tiempo en la casa del rey vuestro padre, donde así de él como de la reina vuestra madre recibí muchas honras y placeres, y sobre todo haberme dado a la infanta Mabilia, vuestra hermana, de la cual puedo bien decir que si Dios Nuestro Señor me dio el primero ser de la vida, así después de Él, esta me la ha dado muchas veces, que si su gran discreción y consuelos no fuese según mis dolores, y sobre todo la mi contraria fortuna que después que los romanos en casa de mi padre vinieron me ha fatigado. Si su remedio me faltara, imposible fuera sostener la vida, y así por esto como por otras causas muchas que decir podría, a que si Dios lugar me diese para lo satisfacer, soy tan obligada, y creyendo que así como en mis entrañas lo tengo, conocéis que venido el tiempo por obra lo pondría como dicho tengo, me da causa a que los secretos de mi apasionado corazón antes a vos que a otro ninguno se digan y así lo haré, que a lo que a todos será encubierto a vos sólo manifestado será, y por el presente solamente os encargo con la mayor afición que yo puedo que dejando aparte la saña y sentimiento que de mi padre tengáis, se ponga toda la paz y concordia por vuestra mano y consejo entre él y vuestro primo Amadís, porque según su grandeza de corazón y la enemistad de tanto acá tan endurecida, no dudo sino que ninguna razón que se atreviese de buen amor le pueda satisfacer y si por vos, mi verdadero hermano y amigo, en esto algún remedio se puede poner, no solamente muchos de grandes muertes serán quitados y reparados, más mi honra y fama que por ventura en muchas partes está en disputa, será aclarada con aquel remedio que a su honestidad se conviene.

Oído esto por Agrajes, con mucha cortesía y humildad así respondió:

—Con mucha razón se puede y debe otorgar todo lo que por vos, señora, se ha dicho, y según lo que del rey mi padre y mi madre conocéis, su deseo es en cuanto pudiese ayudar a crecer vuestra honra y gran estado como ahora por obra parecerá, pues de mi hermana Mabilia y de mí no será menester decirlo que las obras dan testimonio de muy enteramente querer y desear vuestro servicio, y viniendo a lo que me manda, digo que verdad es, señora, que más que otro ninguno, soy en más descontentamiento del rey y vuestro padre, que así como soy testigo de los grandes y señalados servicios que Amadís, mi primo, y todo su linaje le hicimos, como a todo el mundo es notorio, es así lo soy del gran desconocimiento y desagradecimiento suyo, que por nosotros nunca merced le fue pedida, si no fue la Ínsula de Mongaza para mi tío don Galvanes, la cual fue ganada a la más honra de su corte y al mayor peligro de la vida de quien la ganó que pensar ni decirse podría, así como vos, mi buena señora, por vuestros ojos visteis, y que no bastásemos todos, ni la bondad y gran merecimiento de mi tío para que alcanzarse pudiese una tan pequeña cosa, quedando en su vasallaje y señorío, antes sacudirse de nosotros desechando nuestra suplicación con tanta descortesía como si de servidores que éramos le fuéramos enemigos. Y por esto negar no puedo que en cuanto en mí fuese, no habría gran placer de ayudar a que él en tal estrecho y necesidad fuese puesto, que arrepintiéndose de lo hecho diese a todo el mundo a conocer la gran pérdida que en nosotros hizo, sabiéndose la honra que nuestros servicios le daban; pero así como negando y apremiando hombre su voluntad gana ante Dios más mérito, haciéndolo en su servicio, así yo, señora, cumpliendo con el vuestro, quiero negar y forzar mi saña, porque en esto que tan grave me es, pueda conocer en las otras cosas que tanto obligado me tiene para la servir; pero esto será con mucha templanza, porque como yo sea entre estos señores tenido por muy principal y acrecentador de vuestra honra, sería gran causa de poner flaqueza en muchos de ellos si en mí la sintiese.

—Así lo pido yo, mi buen amigo —dijo Oriana—, que bien conozco según la calidad de lo pasado, y con quien ese gran debate es, que no solamente es menester del fuerte esfuerzo hacer flaco, mas del muy flaco con mucho cuidado hacer fuerte, y porque muy mejor que yo lo sabría pedir, sabréis vos lo que conviene y en qué tiempos puede aprovechar y dañar, yo os lo remito con aquel verdadero amor que entre nosotros está.

Así acabaron su habla y se tornaron adonde aquellas señoras y caballeros estaban. Agrajes no podía partir los ojos de su señora Olinda, como aquélla que de él con mucha afición era muy amada, lo cual así se debe creer, pues que por su causa mereció pasar por el arco encantado de los leales amadores, así como el segundo libro de esta historia lo ha contado, mas como él fuese de noble sangre y crianza que los tales no con mucha premia son obligados, desechando la pasión y afición a seguir la virtud, y sabiendo la vida honesta de Oriana le placía tener, determinado estaba de sojuzgar su voluntad, aunque en ello mucha graveza sintiese hasta ver en qué los negocios comenzados paraban. Así estuvieron una pieza hablando en muchas cosas, esforzando su partido quitándole el temor que las mujeres en actos tan extraños para ellas, como aquél en que estaban suelen tener, pues despedidos de ella y dada la respuesta de Oriana a aquéllos que a ella les habían enviado con mucha diligencia comenzaron a poner en obra lo que acordado habían y despachar los embajadores que al rey Lisuarte fuesen, lo cual fue encomendado por todos a don Cuadragante y don Brián de Monjaste, que eran tales que a tal embajada convenían.


Capítulo 88

Cómo Amadís habló con Grasinda, y lo que ella respondió.

Amadís se fue a la posada de Grasinda, que él mucho amaba y preciaba, así por quien ella era como por las muchas honras que había recibido, y no pensaba que pagadas fuesen, aunque por ella había hecho lo que la historia ha contado, considerando haber muy gran diferencia entre los que por su virtud hacen las proezas no habiendo mucho conocimiento de aquéllos que las reciben, o los que después de recibidas las satisfacen y pagan, porque lo primero es de corazón generoso, y lo segundo como quiera que sea buen conocimiento y agradecimiento, pero es deuda conocida que se paga; y sentado con ella en un estrado así le dijo:

—Mi señora, si así como yo deseo y querría por mí no se os hace el servicio y placer que vuestra virtud merece, séame perdonado, porque el tiempo que veis es la culpa de ello, y porque vuestra noble condición así lo juzgará dejando esto aparte acordé de os hablar y pedir por merced me digáis el cabo de vuestro querer y voluntad, porque ha mucho tiempo que de vuestra tierra salísteis y no sé si en ello vuestro ánimo recibe alguna congoja, porque sabido se ponga vuestro mandado en ejecución.

Grasinda le dijo:

—Mi señor, si yo tuviese creído que vuestra compañía y amistad no se me haya seguido la mayor honra que de ninguna cosa me podría venir, y ser pagado y satisfecho todo el servicio y placer que en mi casa os hicieron, si alguno fue que contentamiento os diese, seria de juzgar por la persona del peor conocimiento del mundo, y porque esto es muy cierto y sabido por todos, quiero, mi señor, que mi voluntad entera, así como la tengo os sea manifiesta. Yo veo que aunque aquí son juntos tantos príncipes y caballeros de gran valor a este socorro de esta princesa, que vos, mi buen señor, sois aquél a quien todos miran y catan. De manera que en vuestro seso y esfuerzo está toda la esperanza y buena ventura que esperan, y según vuestro gran corazón y condición no podéis excusaros de no tomar el cargo de todo enteramente, porque a ninguno así justo ni debido como a vos viene, donde será forzado que vuestros amigos y valedores acudan y procuren de sostener vuestra honra y gran estado, y porque yo en la voluntad principalmente por uno de ellos me tengo, quiero que así en la obra parezca mi deseo. Y tengo acordado que el maestro Helisabad se vaya a mi tierra, y con mucho cuidado todos mis vasallos y amigos, con una gran flota tenga apercibidos y aparejados para cuando menester fueren que vengan, señor, a servimos en lo que les mandéis, y entretanto quedaré yo en compañía y servicio de esta señora con las otras que consigo tiene, y de ella ni de vos me partiré hasta que al cabo de este negocio me diga lo que hacer debo.

Cuando Amadís esto le oyó, abrazóla riendo y dijo:

—Yo creo que si toda la virtud y la nobleza que en el mundo hay se perdiese, que en vos mi buena señora se podría cobrar; y pues así os place, así se haga, es menester que por servicio vuestro y ruego mío el maestro Helisabad, aunque en ello fatiga reciba, vaya al emperador de Constantinopla con mi mandado, que según la graciosa proferta por él me fue dado, y el mal contentamiento que muchos me dijeron cuando aquellas fui, que del emperador de Roma tiene, y sabiendo que la cuestión principalmente con él es, por dicho me tengo que usando de su gran fama y virtud acostumbrada me mandará ayudar como si mucho servido le hubiese.

Grasinda dijo que lo tenía por muy buen acuerdo, y que el maestro, según la gran afición le tenía, que excusado era su mandamiento, para lo que su servicio fuese, y que este tal camino con mensaje de tal persona, más por honra y descanso lo tendría que por trabajo.

Amadís le dijo:

—Mi señora, pues vuestra voluntad es de quedar con esta señora, razón será que así como las otras infantas y grandes señoras como vos sois, están cabe ella y en su aposentamiento, así vos lo estéis, y de ella recibáis aquella honra y cortesía que vuestra gran virtud merece.

Y luego mandó llamar a su amo don Gandales y le rogó que fuese a Oriana y le dijese la gran voluntad que aquella señora a su servicio tenía, y cómo lo ponía por obra, y le suplicase de su parte la tomase consigo, y le hiciese aquella honra que a las más principales de aquéllas hacía, lo cual asi fue hecho que Oriana la recibió con aquel amor y voluntad que acostumbraba de acogerse y recibir las tales personas, pero no tanto por el servicio presente como por el pasado que a Amadís había hecho en le dar tal aparejo para pasar en Grecia, y sobre todo el maestro Helisabad, que después de Dios, como la historia lo ha contado en la tercera parte, dio la vida a él y a ella, que un día no pudiera vivir ella después de su muerte, y esto fue le sanó de las grandes heridas que hubo cuando mató al Endriago.

Esto así hecho, después que Grasienda dio todo el despacho que necesario era al maestro Helisabad para hacer lo susodicho, y le rogó y mandó que sabiendo lo que Amadís quería que por él hiciese, lo pusiese así en obra que en semejante cosa de tan gran hecho se debía poner. El maestro le respondió que por falta de no poner su persona a todo peligro y trabajo, no se dejaría de cumplir lo que le mandasen. Amadís se lo agradeció mucho y luego acordó de escribir una carta al emperador, la cual decía así:

CARTA DE AMADÍS AL EMPERADOR DE CONSTANTINOPLA

«Muy alto emperador. Aquel Caballero de la Verde Espada, que por su propio nombre Amadís de Gaula es llamado, manda besar vuestras manos, y le traer a la memoria aquel ofrecimiento que más por su gran virtud y nobleza que por mis servicios le plugo que me hacer, y porque ahora es venido el tiempo en que principalmente a vuestra grandeza, y a todos mis amigos y valedores que justicia y razón querrán seguir con el maestro Helisabad más largo lo dirá he menester, le suplico le mande dar fe y haya su embajada aquel efecto que yo con mi persona y todos los que han de guardarle y seguir pondrían en vuestro servicio».

Acabada la carta y dada por extenso la creencia al maestro como adelante parecerá, tomando licencia de él y de su señora Grasinda, se metió a la mar para hacer su viaje, el cual acabó tan cumplidamente como en su tiempo se dirá.


Capítulo 89

Cómo Amadís envió otro mensajero a la reina Briolanja.

La historia dice que después que Amadís hubo despachado al maestro Helisabad y aposentado a Grasinda con la infanta Oriana, que mandó llamar a Tantiles, el mayordomo de la hermosa reina Briolanja, y díjole:

—Mi buen amigo, yo querría que por mi tomaseis el trabajo y cuidado que en las cosas que a vos tocasen tomaría, y esto es que mirando en el punto que mi honra tengo, y cuanto con buen recaudo y aparejo acrecentarse puede, y con el contrario lo que menoscabarse podría, vais a vuestra señora y como quien todo lo ha visto, le digáis lo que conviene, trabajando mucho como toda su gente y amigos mande aparejar para cuando menester será, y decidle que ya sabe que lo que a mí toca, suyo es, pues que perdiéndolo yo, de su servicio se pierde.

Tantiles le respondió:

—Así, señor, como lo mandáis se hará luego por mí, y podéis ser bien cierto que no pudiera venir cosa en que la reina mi señora hubiese tanto placer como en ser llegado al tiempo en que conozcáis el gran amor y voluntad que tiene para seguir todo lo que de ella y de todo su reino mandar quisiereis, y de lo que a esto toca, perder cuidado, que yo vendré cuando menester será con aquel recaudo y aparejo que gran señora tal como lo es esta, debe enviar a quien después de Dios le dio todo su reino.

Amadís se lo agradeció mucho y diole una carta de creencia que para con él, como persona que todo su estado gobernaba, bastaba. Él se metió luego a la mar en una nave que allí había venido, e hizo lo que adelante se dirá.

Esto hecho, Amadís se apartó con Gandalín y díjole:

—Mi amigo Gandalín, si yo he menester amigos y parientes en esta necesidad que sin la poder excusar me ha puesto, tú lo ves, y aunque mucha graveza siento verte alongado de mí, la razón me obliga que lo haga; ya ves cómo por todos estos caballeros es acordado que sean todos nuestros amigos requeridos y apercibidos, porque con tiempo puedan venir a sostener nuestras honras, y aunque en muchos por quien yo mucho he hecho, como tú sabes, tengo gran esperanza, que querrán pagar la deuda en que me son, mucho más la tengo en el rey Perión mi padre, que éste, con razón o sin ella ha de acudir a lo que me tocare, y porque tú mejor que otro y más sin empacho le dirás que tanto esto me toca, y cómo en la voluntad y pensamientos de todos, aunque aquí haya tantos caballeros famosos y de gran linaje, a mí solo como más principal lo atribuyen, será bien que a él te partas luego, y le digas lo que has visto y sabes que conviene a la necesidad en que me dejas, y a vueltas de las otras cosas le dirás cómo yo no temo fuerza ninguna de todo el restante del mundo, según esta fuerza es, pero que harta fuerza sería para él si yo que su hijo y el mayor soy, no pudiese responder a estos dos principes si contra mí viniesen en la forma y manera que ellos me llamasen, y porque entiendo que estás al cabo de ello, no será menester que más te diga, sino antes que te partas vayas hablar con mi cohermana Mabilia si manda algo para su tía y Melicia mi hermana, y verás a mi señora Oriana qué tal está, porque aunque a los otros se encubra, a ti sólo descubrirá su querer y voluntad, y esto hecho partirte has luego con esta creencia que por escrito te doy, la cual dice así:

—Dirás al rey mi señor que ya su merced sabe cómo después que Dios quiso que por su mano yo fuese caballero, nunca mi pensamiento fue de seguir otro estado sino de caballero andante, y a todo mi poder quitar los tuertos y desaguisados de muchos que lo reciben, especialmente de las dueñas y doncellas que ante que otros algunos acorridas deben ser, y por esto he puesto mi persona a muchos trabajos y peligros, sin que de ello otro interés esperase, sino servir a Dios y cobrar prez y fama entre las gentes, y con este deseo cuando de su reino partí quise andar por las tierras extrañas, buscando los que mi acorro y defensa habían menester, viendo lo que visto no había, donde por muchas venturas pasé como tú le puedes bien decir, si saberlo quisiere, y que al cabo de mucho tiempo, viniéndome a esta ínsula, supe cómo el rey Lisuarte, no catando al temor de Dios, ni a consejo de sus naturales ni de otros que lo no son, que su honra y servicio deseaban, antes con toda crueldad y gran menoscabo de su fama, quiso desheredar a la infanta Oriana su hija, que después de sus días ha de ser señora de sus reinos, por heredar a otra hija menor, que por ningún derecho le venía, dándola al emperador de Roma por mujer. Y como se querellase esta princesa a todos cuantos la veían, y a los otros por sus mensajeros con muchos llantos y angustias por ella hechas que de ella hubiesen piedad, y no consintiesen que a tan gran sin razón desheredada fuese. Aquel justo juez amparador de todas las cosas la oyó, y por su voluntad y permisión fueron juntos en esta ínsula muchos príncipes y grandes caballeros para el remedio de ella, donde yo cuando vine los hallé y de ellos supe esta fuerza tan grande que pasaba y con acuerdo y consejo suyo se consideró, que pues a las cosas de esta calidad más que a otras ninguna son los caballeros más obligados, en esta que tan señalada era se pusiese remedio, porque lo que hasta aquí con mucho peligro y trabajo de nuestras personas habíamos ganado, en una sola no se perdiese, pues razón no lo mandaba, porque según la grandeza de su calidad, más a cobardía y poco esfuerzo que a otra causa juzgarse debía, y así se hizo, que desbaratada la flota de los romanos y muertos muchos y los otros presos, fue por nosotros tomada y socorrida esta princesa con todas sus dueñas y doncellas, sobre que tenemos acordado de enviar a don Cuadragante de Irlanda y a mi cohermano don Brián de Monjaste al rey Lisuarte a le requerir de nuestra parte se quiera poner en toda razón, y que si caso fuere que no la quiera, antes el rigor será menester principalmente su ayuda y después de todos aquellos que nuestros amigos son, la cual le suplico esté presta con toda la más gente que haber se pudiere para cuando fuere llamada, y a la reina mi señora besa las manos por mí, y le suplico mande venir aquí a mi hermana Melicia, que tenga compañía a Oriana, y porque su nobleza y gran hermosura sea conocida de muchos por vista, así como lo es por fama.

Esto hecho, díjole:

—Adereza para te ir en una fusta de esas que mejor proveída hallaréis, y lleva quien te guíe, y habla con mi cohermana Mabilia antes como te dije.

Gandalín le dijo que así lo haría.

Agrajes habló con don Gandales, amo de Amadís, para que se partiese a Escocia al rey su padre, y con éste bien se pudo excusar el trabajo de escribir porque era tanto suyo y de tan largo tiempo y tan fiable en todas las cosas que allí más por deudo y consejero que por vasallo era tenido, pues de creer es que este caballero con toda afición y diligencia procuraría el efecto de este viaje tocando tanto a su criado Amadís, que era la cosa del mundo que más amaba y cómo lo hizo adelante se dirá.


Capítulo 90

De cómo don Cuadragante habló con su sobrino Landín y le dijo que fuese a Irlanda y hablase con la reina, su sobrina, para que diese lugar a alguno de sus vasallos le viniesen a servir.

Don Cuadragante habló con Landín, su sobrino, que muy buen caballero era, y díjole:

—Amado sobrino, menester es que con toda diligencia partáis y seáis en Irlanda, y habléis con la reina mi sobrina, sin que el rey Cildadán ninguna cosa sepa, porque según lo que tiene jurado y prometido al rey Lisuarte, no sería razón que ninguna cosa de esto se le diga, contándole en lo que estoy puesto, y, aunque aquí haya muchos caballeros de gran guisa, en mí, por quien soy y del linaje donde vengo, se tiene mucha esperanza y se hace gran cuenta, como vos, sobrino, lo veis, que le pido mucho a su merced dé lugar a los que de sus vasallos me querrán venir a servir, y que crea que la revuelta es acá tan grande que de estas semejantes cosas muchas veces acaece trabucarse los estados y señoríos, de suerte y forma que los señores por vasallos quedan y los vasallos por señores, y que por esto no dude de mandar esto que le suplico, y así con los que de éstos haber pudiereis, como de mis vasallos y amigos, adereza, una flota, la mayor que ser pudiere, y con ella haréis prestos para cuando mi llamamiento veáis.

Landín le respondió que, con ayuda de Dios, él pondría tal recaudo de que fuese contento y se mostraría de su valor y grandeza.

Con esto se despidió de él, y en una nave de las que a los romanos tomaron se metió en la mar, y lo que recaudó de este camino adelante se dirá.

Don Bruneo de Bonamar habló con Lasindo, su escudero, que luego partiese para su padre, el marqués, y para Branfil, su hermano, con su carta, y que muy ahincadamente hablase con su hermano y de su parte le rogase que, sin en otra cosa entremeter, trabajase en juntar la más gente que ser pudiese de allí hasta ver su mandado, y demás de esto le dijo:

—Lasindo, mi buen amigo, aunque tú veas aquí tantos caballeros y de tan gran cuenta, bien debes creer que toda la mayor parte de este hecho es de Amadís, pues si yo tengo razón de ayudar, dejando aparte el grande amor que conmigo tiene, que a ello mucho me obliga, ya tú sabes que éste es hermano de mi señora Melicia; éste es el que ella ama y precia más que a ninguno de su linaje, pues si éste es el que ella ama y precia más que a ninguno de su linaje, pues so éste mi enemigo fuese, a mí no me convenía otra cosa sino seguir su voluntad y mandamiento, porque esto sería seguir el servicio y voluntad suya y de ella, pues siendo al contrario en ser el hombre del mundo que yo más amo, con más afición y voluntad me tengo de aparejar a sostener su honra y estado, especial en este caso en que ninguno más que yo esta puesto, ni más que a mí le toca, y todo esto, mi buen amigo, dejando aparte lo de mi señora, puedes hablar con mi padre y con mi hermano, porque les hará mover a lo que con gran razón se debe cumplir con mi honra, aunque de Branfil, mi hermano, cierto soy yo que antes querría estar aquí y haber sido en lo pasado que ganar un gran señorío, porque su condición y deseo más inclinado es ganar prez y fama de caballero que a otras cosas de las que otros, mirando más a los vicios que a la virtud, desean.

Lasindo le dijo:

—Señor, para mí de lo que sé que es necesario, yo confío en Dios que de allí os traeremos tal aparejo que vuestra señora sea muy servida y vuestro estado puesto en mucha más honra.

Con esto se partió en otra fusta, y lo que hizo la historia lo contará cuando tiempo fuere, que este Lasindo era muy buen escudero y de gran linaje e iba con toda afición y voluntad, y así puso en obra su viaje en servicio de su señor, que con mucha honra suya acrecentó en el negocio grande ayuda.


Capítulo 91

Cómo Amadís envió al rey de Bohemia.

Amadís, como aquél que sobre sí tenía tan gran carga, especial tocando a su señora, nunca pensamiento apartaba le proveer en lo que menester era acordado enviar a Ysanjo, caballero muy honrado y de muy gran discreción, el cual halló por gobernador en la Ínsula Firme al tiempo que la ganó, el cual cargo le había sucedido de sus antecesores, como más largo lo cuenta el segundo libro de esta historia, y apartado con él le dijo:

—Mi buen señor y gran amigo, conociendo vuestra virtud y buen seso y el deseo que siempre, desde que me conocisteis, habéis tenido de guardar mi honra y el que yo de lo galardonar tengo cuando el caso viniese, he acordado de os poner en un poco de trabajo, porque según a quien os envío no se requiere sino semejante mensajero, y esto es que habéis de ir luego al rey Tafinor de Bohemia con una mi carta y más la creencia que os será remitida, en que muy por entero le diréis este caso como pasa y cuánta fucia y esperanza tengo en la su merced, y yo fío en Dios que de vuestra embajada se nos seguirá gran provecho, porque aquél es muy noble rey y con mucho amor y afición me quedó ofrecido al tiempo que de su casa me partí.

Ysanjo le respondió:

—Señor, para mucho más que vuestro servicio sea mi voluntad aparejada está, que este camino más por honra que por pena mi trabajo lo tengo, y en cuanto en mí fuese podéis, señor, ser cierto que así en esto como en todo lo que acrecentamiento de vuestro estado fuere tengo de poner mi persona hasta el punto de la muerte, y por esto, señor, no es menester sino que el despacho se haga, que mi partida será cuando por bien tuviereis.

Amadís se lo agradeció con mucho amor, conociendo con la voluntad que le respondía, que en no menos la buena voluntad reputarse debe que la buena obra, porque de allí nace, y aquél es el fundamento de ella. Pues con este concierto, Amadís escribió una carta al rey, la cual así decía:

—Noble rey Tafinor de Bohemia, si en el tiempo que en vuestra casa como caballero andante estuve algún servicio os hice, yo me tengo por muy bien pagado de ello, según las honras y buenas obras, así de vuestra persona como de todos los vuestros yo he recibido, y si ahora envío a requerir a la merced vuestra, pidiendo ayuda en mi necesidad, no es teniendo en la memoria otra cosa sino conocer vuestro noble deseo y mucha virtud, que siempre en aquel poco tiempo que en vuestra corte me hallé la vi aparejada a seguir toda cosa justa conforme a toda virtud y buena conciencia, y porque este caballero de mi parte dirá el caso más por extenso como pasa, le pido, después de le mandar, darse haya aquel efecto su embajada que habría la de vuestra parte a mí enviado fuese.

Acabada la carta y dicha la creencia, Ysanjo hizo aparejar una nave y luego, como le era mandado, se partió, y muy bien se puede decir ser su camino bien empleado, según la gente que este buen rey envió a Amadís, como adelante se dirá.


Capítulo 92

De cómo Gandalín habló con Mabilia y con Oriana, y lo que le mandaron que dijese a Amadís.

Cuenta la historia que partidos estos mensajeros como habéis oído, Gandalín estaba muy aquejado por ir donde su señor le mandaba, y porque le mandó que no partiese hasta ver su cohermana Mabilia, fuese luego al aposentamiento de Oriana, donde hombre alguno entrar no podía sin su especial mandado, que era aquella torre que ya oísteis, la cual no era guardada ni cerrada sino por dueñas y doncellas, y llegando a la puerta de la huerta, dijo que dijesen a Mabilia cómo estaba allí Gandalín, que se partía para Gaula, y que la quería ver antes que se partiese.

Sabida por Mabilia, díjole a Oriana, y cuando lo oyó plúgole mucho de ello y mandó que entrase, y como llegó donde Oriana estaba hincó los hinojos ante ella y besóle las manos y luego se fue a Mabilia, y díjole lo que su señor le había mandado. Mabilia dijo a Oriana, tan alto que todos lo oyeron:

—Señora, Gandalín parte para Gaula, ver si le mandáis que diga algo a la reina y a Melicia, mi cohermana.

Oriana le dijo que había placer de les enviar con él su mandado, y llegóse donde ellos estaban apartados de todos los otros, y díjoles:

—¡Ay, amigo Gandalín!, ¿qué te parece de mi contraria fortuna?; que la cosa del mundo que más deseaba era estar en parte donde nunca pudiese de mis ojos partir a tu señor, y que mi dicha me haya puesto en su poder en caso de tal calidad que le no ose ver sin que su honra y la mía mucho menoscabada sean; pues creed que mi cuitado corazón siente de ello tan gran fatiga que si sentirlo pudiese muy gran piedad habrías de mí, y porque de esto se le dé la cuenta, así para su consuelo como para disculpa mía, decirle has que tenga manera como él y todos esos caballeros me vengan a ver, y buscarse ha medio como delante todos, no oyendo alguno lo que pasa, le pueda hablar, y esto será con achaque de esta tu partida.

Gandalín le dijo:

—¡Oh, señora, cuánta razón tenéis de tener en la memoria el remedio que a este caballero conviene y que tantas fortunas en este. camino que hicimos he tenido por le sostener la vida! Si yo lo pudiese decir, mucho mayor dolor y angustia vuestro espíritu recibiría de lo que sienten, que es cierto, señora, que las grandes cosas que en armas hizo y pasó por aquellas tierras extrañas, que fueron tales y tantas que no solamente ser hechas por otro más ni pensadas no pusieron en su vida de mil veces, la una el estrecho de la muerte que vuestra membranza y apartamiento de vuestra vista le ponía, y porque hablar en esto es muy excusado, pues que cabo no tiene, solamente queda que hayáis, señora, de él piedad y le consoléis; pues que según yo he visto, y lo creo, verdaderamente en su vida está la vuestra.

Oriana le dijo:

—Mi buen amigo, eso puedes tú decir con gran verdad, que sin él no podría yo vivir ni lo querría, que la vida me sería muy más penosa y grave que la muerte, y en esto no hablemos más, sino que luego te vayas a él y le digas lo que te mando.

—Así se hará, señora y se pondrá en obra.

Con esto se despidió de ellas y fuese para su señor, pero antes le mandó Oriana delante todas las que allí estaban, que no se partiese hasta que le mandase dar una carta para la reina Elisena y otra para su hija Melicia, y él dijo que así lo haría, y que le suplicaba le mandase luego despachar, porque ya todos los otros mensajeros eran idos y no quedaba otro alguno sino él. Así se despidió y se fue a Amadís, y díjole todo lo que Oriana le dijera y la respuesta suya, y cómo le enviaba mandar que él y aquellos señores todas la fuesen a ver con algún achaque, porque le quería hablar.

Amadís cuando aquello oyó, estuvo una pieza cuidando y díjole:

—¿Sabes cómo se podría eso mejor hacer? Habla con mi hermano Agrajes y dile cómo hablando tú con Mabilia si mandaba algo para Gaula, te dijo que le parecía que sería bueno que él tuviese manera con todos estos señores que aquí están cómo fuesen a ver y esforzar a Oriana, porque según la gravedad del caso en que estaba y tan extraña para ella, que necesario le era su visita y esfuerzo demás lo que tuvieres que será necesario decirle, y por este le dijo:

—Dime, ¿qué te pareció de mi señora, está triste en se ver así?

Gandalín le dijo:

—Ya, señor, sabéis su gran cordura, y cómo con ella no puede mostrar sino la virtud de su noble corazón, pero ciertamente me pareció su semblante más conforme a tristeza que alegría.

Amadís alzó las manos al cielo y dijo:

—¡Oh, Señor, muy poderoso!, plégaos de me dar lugar que yo pueda dar el remedio que a la honra y servicio de esta señora conviene y mi muerte o mi vida pase como la ventura lo guiare.

Gandalín le dijo:

—Señor, no toméis congoja, que así como en las otras cosas siempre Dios por vos hizo y adelantó más vuestra honra que de otro caballero ninguno, así en esta que con tanta razón y justicia habéis tomado lo hará.

Así se partió Gandalín de Amadís y se fue a Agrajes, y le dijo todo lo que su señor mandó y lo que más vio que cumplía. Agrajes le dijo:

—Mi amigo Gandalín, mucha razón es que así se haga como mi hermana lo manda, y luego se cumplirá, que si hasta aquí no se ha hecho, no es la causa salvo conocer estos caballeros la voluntad de Oriana se conforme a tener la vida más honesta que ser pudiere, y bien será que lo vamos a decir a Amadís, mi cohermano.

Y tomándole consigo se fue a la posada de Amadís y le dijo aquello que Mabilia, su hermana, le mandó por Gandalín decir. Él respondió como si nada supiera que lo remitía a su parecer.

Entonces Agrajes habló con aquellos caballeros y tuvo manera que sin saber que Oriana lo quería la fuesen a ver y consolar, diciéndoles que en los semejantes casos aun los muy esforzados había menester consuelo, que más se debía hacer a las débiles mujeres. Todos lo tuvieron por bien y les plugo mucho de ello, y acordaron de la ver otro día en la tarde, y así lo hicieron, que vestidos de muy ricos paños de guerra y en sus palafrenes bien guarnidos y con sus espadas todas guarnidas de oro llegaron al aposentamiento donde Oriana estaba, y como todos eran mancebos y hermosos, parecían también que maravilla era, y ya Agrajes había enviado a decir a Oriana cómo la querían ver, y ella envió por la reina Sardamira, y por Grasinda, y por todas las infantas y dueñas y doncellas de gran guisa que con ella estaban, porque con ellas juntas estuviesen para los recibir.


Capítulo 93

Cómo Amadís y Agrajes y todos aquellos caballeros de alta guisa que con el estaban fueron ver y consolar a Oriana, y aquellas señoras que con ella estallan.

Llegando aquellos caballeros donde Oriana estaba, saludáronla todos con gran reverencia y acatamiento, y después a todas las otras, y ella los recibió con muy buen talante, como aquélla que de muy noble condición y crianza era. Amadís dijo a don Cuadragante y a Brián de Monjaste que se fuesen para Oriana, y él se fue a Mabilia, y Agrajes a donde Olinda estaba con otras dueñas, y don Florestán a la reina Sardamira, y don Bruneo y Angriote a Grasinda, que ellos mucho amaban y preciaban, y los otros caballeros a las otras dueñas y doncellas, cada uno a la que más le agradaba y de quien esperaba recibir más honra y favor. Así estuvieron todos hablando con mucho placer en las cosas que más les agradaban.

Entonces, Mabilia tomó por la mano a su primo Amadís y a una parte de la sala se fue con él, y díjole que todos lo oyeron:

—Señor, mandad llamar a Gandalín, porque en presencia vuestra le mande lo que diga a la reina mi tía y a Melicia mi prima, y aquello le encargar vos, pues con vuestro mandado va al rey Perión de Gaula.

Oriana, cuando esto oyó, dijo:

—Pues también quiero yo que lleve mi mandado a la reina y a su hija con el vuestro.

Amadís mandó llamar a Gandalín, el cual en la huerta estaba con otros escuderos, que él bien sabía que lo habían de llamar, y desde que fue venido fuese a la parte de la sala donde él y Mabilia estaban, y hablaron con él una gran pieza, y Mabilia dijo contra Oriana:

—Señora, yo he despachado con Gandalín, ved si le mandáis algo.

Oriana se volvió contra la reina Sardamira y díjole:

—Señora, tomad con vos a don Cuadragante mientras yo voy a despachar aquel escudero.

Y tomando por la mano a don Brián de Monjaste se fue donde Mabilia estaba, y como a ella llegó, don Brián de Monjaste le dijo, como aquél que muy gracioso y comedido era en todas las cosas que a caballero convenían:

—Pues que estoy elegido para ser embajador a vuestro padre, no quiero ser presente a embajada de doncellas, que he recelo según vosotras sois engañosas, y la gracia que en todo lo que habéis, gana tenéis que me pondréis en más cortesía de lo que conviene a lo que estos caballeros me han mandado que diga.

Oriana le dijo, riendo muy hermosamente:

—Mi señor don Brián, por eso os traje yo aquí conmigo, porque viéndolo de nosotras templéis algo de vuestra saña con mi padre, mas he miedo que vuestro corazón no está tan sojuzgado ni aficionado a las cosas de las mujeres que en ninguna guisa puedan, quitar ni estorbar nada de vuestro propósito.

Esto le decía aquella muy hermosa princesa en burla, con tanta gracia que era maravilla, porque don Brián, aunque mancebo fuese y muy hermoso, más se daba a las armas y cosas de palacio con los caballeros que sojuzgarse ni aficionarse a ninguna mujer, comoquiera que en las cosas que ellas su defensa y amparo habían menester, ponía su persona a toda afrenta y peligro por les hacer alcanzar su derecho, y a todas amaba y de todas era muy amado, pero no ninguna en particular. Don Brián le dijo:

—Mi señora, aun poco eso me quiero quitar de vosotras y de vuestras lisonjas, por no perder en poco tiempo lo que en tan grande he ganado—, y así riendo todos, se partió de Oriana y se tornó donde Grasinda estaba, que mucho deseaba conocer por lo que de ella le habían dicho.

Cuando Amadís se vio ante su señora, que tanto amaba y que tanto tiempo había que la no viera, que no contaba por vista la de la mar, porque tan gran revuelta y entre tanta gente había sido como lo ha contado la historia tercera, todas las carnes y el corazón le temían con placer en ver la su gran hermosura y a su parecer con más alegría que él la esperaba hallar, y estaba tan fuera de sí que decir ni hablar cosa alguna podía, de manera que Oriana, que los ojos de él no partía, lo conoció luego y llegóse a él, y tomóle las manos por debajo del manto y apretóselas en señal de le mostrar mucho amor, como si le abrazase, y díjole:

—Mi verdadero amigo sobre cuantos en el mundo son, aunque mi ventura me haya traído a la cosa que en este mundo más deseaba, que es estar en vuestro poder donde nunca mis ojos, así como el corazón, de vos apartar pudiese, ha querido mí gran desdicha que en tal manera sea que ahora más que nunca me convenga apartar de vuestra conversación, porque este caso tan señalado y tan publicado que por el mundo será sea a todos manifiesto con aquella fama que a la grandeza de mi estado y a la virtud a que ella me obliga se debe, y parezca que vos, mi amado amigo, más por seguir aquella nobleza que siempre procurasteis en socorrer a los cuitados y necesitados que socorro han menester, manteniendo siempre razón y justicia, que por otra causa alguna, vos movisteis una tan grande y señalada empresa como al presente parece, porque si la causa principal de nuestros amores publicada fuese, así de los vuestros como de los contrarios en diversas maneras sería juzgado. Y por esto es necesario que lo que con mucha congoja y grandes fatigas hasta aquí hemos encubierto, de aquí adelante con aquellas mismas y, y aunque mayores fuesen, los obtengamos, y tomemos por remedio ser en nuestra libertad tomar aquélla que más a la voluntad de nuestros deseos pueda satisfacer en cualquier tiempo que más nos agrade, pero esto sea cuando remedio ninguno hallarse pudiere, y así pasemos hasta que a Dios plega de lo traer aquel fin que deseamos.

Amadís le dijo:

—Ay, señora, por Dios!, no se me dé a mi cuenta ni excusa para lo que a vuestro servicio tocare, que yo no nací en este mundo sino para ser vuestro y os servir mientras esta ánima en el cuerpo tuviere, que a mí no hay otro querer ni otra buenaventura sino seguir lo que vuestra voluntad sea, y lo que yo, señora, pido en galardón de mis mortales cuitas y deseos no es al salvo que ninguna de vuestra memoria se aparte el cuidado de me mandar en que la sirva, que esto será gran parte del remedio y descanso que a mi apasionado corazón conviene.

Y cuando esto Amadís decía, Oriana le estaba mirando, y veíale caer las lágrimas de los ojos que todo el rostro le mojaban, y díjole:

—Mi buen amigo, así lo tengo yo, como me lo decís, y no es nuevo para mí creer que en todo seguiríais mi voluntad, pues como yo querría contentar y satisfacer a la vuestra, aquel Señor a quien nada se esconde lo sabe; mas conviene, como dicho tengo, que por ahora se sufra, y entretanto que él lo remedia, si mi amor queréis con aquella afición que siempre quisisteis, os pido que las ansias y fatigas de vuestro corazón sean por vos apartadas, que no puede ya mucho tardar que de una manera que de otra no se sepa nuestro secreto, y con paz o con guerra, no seamos juntos en aquella forma que tanto tiempo hemos deseado, y porque hemos hablado gran pieza, quiérome tornar a aquellos señores caballeros, que no tomen alguna sospecha, y vos, señor, limpiad esas lágrimas de los ojos lo más encubierto que se pueda, y quedar con Mabilia, que ella os dirá algunas cosas que vos, mi señor, no sabéis, ni hasta aquí ha habido lugar para os las decir, con que mucho placer y alegría vuestro corazón sentirá.

Entonces mandó llamar a don Cuadragante y a don Brián de Monjaste y con ellos se tornó donde antes estaba. Amadís se quedó con Mabilia, y allí le contó ella todo el hecho de Esplandián, cómo era su hijo de Oriana, y todas las cosas que acaecieron, así en su nacimiento como en su crianza, y cómo la doncella de Dinamarca y Durín, su hermano, llevándolo a criar a Miraflores, lo perdieron y lo tomó la leona, y la crianza que el ermitaño en él hizo, todo se le contó muy por extenso que no faltó nada, como la tercera parte de esta gran historia lo cuenta.

Amadís, cuando esto le oyó, fue muy alegre de lo oír, que más no podía ser, y estuvo una gran pieza que no la habló, y después que aquella alteración de alegría que su corazón sintió le fue pasada, díjole así:

—Mi señora y buena cohermana, sabed que estando yo con esta muy noble dueña Grasinda en aquel tiempo que allí llegaron aquellos caballeros, Angriote de Estravaus y don Bruneo, acaso me contó Angriote todo el hecho de Esplandián, mas no me supo decir cuyo hijo era, y luego me ocurrió a la memoria la carta que con mi amo Gandales a esta ínsula me enviaste, por la cual me hacíais saber que había acrecentado en mi linaje, y pensé, según en el tiempo que me escribiste y en cual me lo dijo, y que no se sabía de dónde ni cuyo hijo fuese aquel doncel que podría ser mi hijo y de Oriana, pero esto fue por sospecha y no por otra alguna certenidad, mas ahora que lo sé cierto, creed, señora y amada prima, que soy más alegre de ello que si de la mitad del mundo me hiciesen señor, y esto no lo digo yo por ser el doncel tal y tan extraño, mas por ser hijo de tal madre que, como Dios la señaló y apartó, así en hermosura como en todas las otras bondades que buena señora debe tener, de todas las que en este mundo son nacidas, así quiso que las cosas que de ella proceden, de dulzura y de amargura sean extremadas de ellas otras, que yo, como aquél que por la experiencia lo pruebo y siento, lo puedo muy bien decir. ¡Oh, mi señora cohermana si supiese contaros las angustias y grandes congojas que en este tiempo que no me habéis visto mi corazón cautivo ha pasado, que sin duda podéis creer que en comparación de ellas todos los peligros y afrentas que por aquellas tierras extrañas pasé no se deben juzgar sino como el miedo y espanto que se sueña, o el que en efecto y verdad pasa, y Dios, queriendo haber piedad de mí, me quiso traer a tiempo que a ella dé gran afrenta, y a mí de la más dolorosa muerte que nunca caballero murió quitase, donde ya mi corazón, que hasta aquí en ninguna parte descanso ni reposo hallaba, estaba seguro, porque de esto no puede redundar sino ganarla del todo a la satisfacción de sus deseos y míos, o perder la vida donde con ella todas las cosas temporales fenecen. Y pues mi buena ventura ha querido remediar y socorrer mis fatigas, es gran razón que todos seamos en reparar las suyas, que como persona que nunca en tal se dio, ni a ella es dado saber en qué cae, entiendo que no estará sin las tener muy grandes, y vos, si señora, que en los tiempos pasados habéis sido el mayor reparo de su vida en este presente la aconsejar y esforzar, poniéndole delante que ni ante Dios ni su padre no es encargo de esto que pasó, ni con razón por ninguna persona del mundo puede ser culpada, pues si teme el gran poder de su padre con el del emperador de Roma, podéis, mi señora, decirle, que tantos y tales somos en su servicio que si su enojo no temiese yo, los buscaría en sus reinos, y esto podrá muy bien ver tanto que don Cuadragante y don Brián de Monjaste vengan de este camino que a su padre van, donde sabremos si quiere la paz o tenemos guerra, y entretanto siempre me avisad de aquello en que más placer y servicio haya, porque así como su voluntad fuese se cumpla.

Mabilia le dijo:

—Mi señor, si quisiese contaros lo que yo ha pasado, después que de esta tierra partisteis, por la consolar y remediar sus angustias y dolores, especial después que los romanos a casa de su padre vinieron, sería cosa de nunca acabar, y por esto y porque enteramente conocéis el gran amor que os tiene, os dejaré de más en ello, hablar, y esto que, mi señor, mandáis yo lo hago siempre, aunque su discreción es tan crecida, que así en las cosas en que se ha criado, conformes a la calidad y flaqueza de las mujeres, como en todas las otras que para nosotras son muy nuevas y extrañas, las conoce y siente con aquel ánimo y corazón que a su real estado se requiere, y si no es en lo vuestro, que la hace salir de todo sentido, en todo lo otro ella basta para consolar a todo el mundo, y de las cosas que ella habría placer seréis de mí avisado.

Con esto acabaron su hablar y se tornaron donde Oriana estaba.

Gandalín se despidió de ellos y fue a entrar en la mar para ir a Gaula, del cual se dirá en su tiempo.

Después que estos señores estuvieron gran pieza con la princesa Oriana y con aquellas señora que con ella estaban hablando en muchas cosas de gran solaz, y mucho esforzando su partida, despidiéronse de ellas y tornaron a sus posadas, donde con mucho placer y alegría estaban todos, teniendo las cosas necesarias muy abastadamente, y viendo todas las cosas maravillosas de aquella ínsula, las cuales otras semejantes que ellas en ninguna parte del mundo se podrían ver, hechas y ordenadas por aquel gran sabidor Apolidón, que siendo señor de ella allí las dejó.

Mas ahora dejará la historia de hablar de ellos por contar del rey Lisuarte, que de esto nada sabía.


Capítulo 94

Cómo llegó la nueva de este desbarato de los romanos y la tomada de Oriana al rey Lisuarte, y de lo que en ello hizo.

Salió el rey Lisuarte el día que entregó su hija a los romanos con ella una pieza de la villa, e íbala consolándola algo con gran piedad, como padre, y otras veces con pasión demasiada por le quitar esperanza que su propósito por ninguna manera se podía mudar, mas lo uno y lo otro poco consuelo ni remedio le daba, y sus llantos y dolores eran tan grandes, que no había hombre en el mundo que le no moviese a piedad, y comoquiera que el rey, su padre, en aquel caso había estado muy duro y muy crudo, no pudo negar aquel amor paternal que a su hija tan acabada debía, y las lágrimas le vinieron a los ojos sin su grado, y sin más le decir se volvió, muy triste que en el semblante mostraba, y antes habló con Salustanquidio y con Brondajel de Roca, encomendándosela mucho, y tomóse a su palacio, donde grandes llantos, así en hombres como en mujeres halló por la partida de Oriana, que no bastó para el remedio de ello el mandamiento muy estrecho que por él se les hizo, parque esta infanta era la más querida y más amada de todos que nunca persona en la Gran Bretaña lo fue.

El rey miró por el palacio y no vio caballero ninguno, como ver solía, sino fue a Brandoibás, que le dijo cómo la reina estaba en su cámara llorando con mucho dolor. Él se fue para ella, y no halló en su aposentamiento ninguna de las dueñas e infantas y otras doncellas de que muy acompañada estar solía, y como así lo vio todo tan desierto y mudado de como solía, así de caballeros como de mujeres, y los que en él estaban, con tan gran tristeza, hubo tan gran pesar que el corazón se le cubrió de una nube oscura, de manera que por una pieza no habló, y entró en la cámara donde la reina estaba, y cuando ella lo vio entrar cayó amortecida en un estrado sin ningún sentido. El rey la levantó y la llegó a sí, teniéndola en sus brazos hasta que en acuerdo fue tornada, y como ya en mejor disposición la viese y más reposada, díjole:

—Dueña, no conviene a vuestra discreción ni virtud mostrar tanta flaqueza por ninguna adversidad, cuanto más por esto en que tanta honra y provecho se recibe, y si mi amor y amistad queréis vos haber, cese de manera que esto sea lo postrimero, que vuestra hija no va tan despojada que no se pueda tener por la mayor princesa que nunca en su linaje hubo.

La reina no le pudo responder ninguna cosa, sino así como estaba se dejó caer de rostro sobre una cama, suspirando con gran cuita de su corazón. El rey la dejó y se tornó a su palacio, donde no halló a quien hablar sino fue al rey Arbán de Norgales y a don Grumedán, los cuales demostraban en sus gestos y semblantes la tristeza que en sus corazones tenían, y aunque el rey, muy cuerdo y sufrido y mejor que otro hombre supiese disimular todas las cosas, no pudo tanto consigo que bien no mostrase en su gesto y habla el dolor que en lo secreto tenía, y luego pensó que sería bien de se apartar por las florestas con sus cazadores hasta dar lugar al tiempo que curase aquello que por entonces mal remedio tenía, y mandó al rey Arbán que le hiciese llevar tiendas y todo el aparejo que para la caza convenía a la floresta, porque se quería ir a correr monte luego otro día de mañana, y así se hizo, que esta noche no quiso dormir en la cámara de la reina, por no le dar más pasión de la que tenía, y otro día, en oyendo misa, se fue a su caza, en la cual como solo se hallase mucho más la tristeza y pensamiento le agraviaban, de manera que en ninguna parte hallaba descanso, que como éste fuese un rey tan noble, tan gracioso, codicioso de tener los mejores caballeros que haber pudiese, como ya los tuviera, y con ellos le haber venido todas las honras y buenas dichas y venturas a la medida de sus deseos, y ahora en tan poco espacio verlo todo trocado y tanto al contrario de lo que solía y su condición deseando, no tuvo tanto poder su discreción ni fuerte corazón que muchas veces no le pusiese en grandes congojas. Pero como muchas veces acaece cuando la fortuna comienza a mandar sus veces, no se contenta con los enojos que los hombres de su propia voluntad toman, antes ella con mucha crueldad deseándolos aumentar y crecer, siguiendo la orden de su estilo, que es en ninguna cosa ser ordenada, allí donde este rey estaba lo quiso mostrar, que olvidando aquel pesar que aparecer de ella por tan liviana causa y de su grado había tomado se doliese dé otro más duro azote de que él no sabía, que venidos algunos de los romanos que de la Ínsula Firme habían huido y sabiendo cómo el rey allí estaba, se fueron para él y le contaron todo lo que les había acaecido, así como la historia lo ha contado, que no faltó ninguna cosa como aquéllos que presentes habían sido a todo ello.

Cuando el rey esto oyó, comoquiera que el dolor fuese muy grande, como de cosa tan extraña para él y que tanto le tocaba, con buen semblante, no mostrando ningún pesar, como los reyes suelen hacer, les dijo:

—Amigos, de la muerte de Salustanquidio y de la pérdida de vosotros me pesa mucho, que de lo que a mí toca usado soy de recibir afrentas y darlas a otros, y no os partáis de mi corte, que yo os mandaré remediar de todo lo que menester hubiereis.

Ellos le besaron las manos y le pidieron por merced que se le acordase de los otros sus compañeros y de aquellos señores que con ellos estaban presos. Él les dijo:

—Amigos, de eso no tengáis cuidado, que ello se remediará como a la honra de vuestro señor y mía cumple.

Y mandóles que a la villa se fuesen, donde la reina estaba y que nada dijesen de aquello hasta que él fuese, y ellos así lo hicieron. El rey anduvo cazando tres días con el cuidado que podéis entender, y luego se tornó donde la reina estaba, y al parecer de todos, con alegre semblante, aunque el corazón sentía lo que en tal caso debía sentir, y él, descabalgando, se fue a la cámara de la reina, y como ella era una de las nobles y cuerdas del mundo, por no le dar más pasión, viendo que con ella poco se remediaba su deseo, mostrósele mucho más consolada.

Pues el rey, llegado, mandó que todos saliesen fuera de la cámara, y sentándose con ella en su estrado así le dijo:

—En las cosas de poca sustancia, que por accidente vienen, tienen las personas alguna facultad y licencia para mostrar alguna pasión y melancolía, porque así como sobre pequeña causa vienen, así livianamente, con pequeño remedio, se pueden de ello partir; pero en las muy graves que mucho duelen, especialmente en los casos de honra, es, por el contrario, que de estas tales ha de ser y se ha de mostrar la graveza pequeña y la venganza y el rigor muy grande, y viniendo al caso, vos, reina, habéis sentido mucho la ausencia de vuestra hija, como es costumbre de las madres, y sobre ello habéis mostrado mucho sentimiento, así como en semejantes casamientos por otros muchos se suele hacer; pero por dicho me tenía que en breve tiempo se pusiera en olvido, mas lo que le esto sucede es de calidad que no mostrando sobrado enojo con mucha diligencia y corazón grande se ha de buscar la enmienda de ello. Sabed que los romanos que a vuestra hija llevaron con toda su flota son destruidos, y presos y muertos muchos de ellos, con su príncipe Salustanquidio, y ella, con todas sus dueñas y doncellas, tomadas por Amadís y por los caballeros que en la Ínsula Firme están, donde con mucha victoria y placer la tienen, así que bien se puede decir que cosa tan señalada en grandeza como ésta no es en memoria de hombres que en el mundo haya pasado, y por esto es menester que vos, y yo, con sobrado esfuerzo, como rey y caballero, pongamos el remedio que más con obra que con demasiado sentimiento a vuestra honestidad y a mi honra ponerse debe.

Oído esto por la reina, estuvo una pieza que no respondió, y como ésta fuese una de las dueñas del mundo que más a su marido amase, pensó que en cosa tal como ésta y con tales hombres más era menester de poner concordia que de encender la discordia, y dijo:

—Señor, aunque vos tengáis en mucho lo que ha pasado y sabéis de vuestra hija, si lo juzgareis considerando aquel tiempo que fuisteis caballero andante, pensaréis que según los clamores y dolores de Oriana y de todas sus doncellas y el gran espacio de tiempo que en ello duraron, donde se dio cuenta de ser por muchas partes publicados, que pareciendo en voz de todos, aunque no lo fuese, una grandísima fuerza que no se debe hombre maravillar, que aquellos caballeros, como hombres que otro estilo no tengan sino acorrer dueñas y doncellas cuando algún tuerto y desafuero reciben, se atreviesen a lo que han hecho, y comoquiera, señor, que vuestra hija sea, ya la entregasteis a aquéllos que por parte del emperador por ella vinieron, y la fuerza o injuria más a él que a vos toca, y ahora al comienzo se debe tomar con aquella templanza que no parezca ser vos el cebo de esta afrenta, que de otra manera haciéndose muy mal se podrá disimular.

El rey le dijo:

—Ahora, dueña, tened vos memoria de lo que a vuestra honestidad, como dicho tengo, conviene, que en lo que a mí toca, con ayuda de Dios, se tomará la enmienda que a la grandeza de vuestro estado y mío se requiere.

Con esto se partió de ella y se fue a su palacio, y mandó llamar al rey Arbán de Norgales, y a don Grumedán, y a Guillán el Cuidador, que ya de su dolencia mejor estaba, y apartado con ellos les dijo todo el negocio de su hija y de lo que con la reina había pasado, porque estos tres eran los caballeros de todo su reino de quien él más se confiaba, y rogóles y mandóles que mucho en ello pensasen y le dijesen su parecer, porque tomase lo que más a su honra cumpliese y que por entonces sin más deliberación no quería que nada le respondiesen.

Así estuvo el rey pensando algunos días en lo que debía hacer.

La reina quedó con gran pensamiento y congoja por ver la rigurosidad del rey, su marido, y tenerla contra aquéllos que bien sabía que antes perdieran las vidas que un punto de sus honras, lo cual asimismo del rey se esperaba, así que ningunas afrentas que le hubiesen venido, aunque muy grandes fueron, como esta gran historia os lo ha contado, en comparación de ésta no las tenía en ninguna cosa.

Pues estando en su cámara revolviendo en su sentido muchas e infinitas cosas para procurar el remedio de tanta rotura, entró una doncella, que le dijo cómo Durín, hermano de la doncella de Dinamarca, era allí llegado de la Ínsula Firme, y que la quería hablar. La reina mandó que entrase, y él hincó los hinojos y le besó las manos y le dio una carta de Oriana, su hija, que parece ser que como Oriana vio la determinación de los caballeros de la Ínsula Firme, que fue de enviar a don Cuadragante y a Brián de Monjaste al rey, su padre, con el mandado que ya oísteis, acordó que sería bueno para enderezar su embajada que antes que ellos llegasen a la corte del rey, su padre, de escribir a la reina, su madre, con este Durín una carta, y así lo hizo.

Pues recibida la reina la carta, viniéronla las lágrimas a los ojos con soledad de su hija, y porque no la podía cobrar si Dios por su misericordia no lo remediase, sin gran peligro y afrenta del rey su señor, y así estuvo una pieza callada que no pudo decir a Durín ninguna cosa, y antes que más le preguntase abrió la carta para la leer, la cual decía así.


Capítulo 95

De la carta que la infanta Oriana envió a la reina Brisena, su madre, desde la Ínsula Firme, donde estaba.

—Muy poderosa reina Brisena, mi señora madre: yo, la triste y desdichada Oriana, vuestra hija, con mucha humildad mando besar vuestros pies y manos.

—Mi buena señora, ya sabéis cómo la mi adversa fortuna, queriéndome ser más contraria y enemiga que a ninguna mujer de las que fueron ni serán, no lo mereciendo yo, dio causas a que de vuestra presencia y reinos desterrada fuese con toda crueldad del rey, mi señor y mi padre, y tanto dolor y angustia de mi triste corazón que yo misma me maravilla cómo sólo un día de vida pude sostener. Pues no contenta de mi gran desventura con lo primero, viendo cómo antes a la cruel muerte que a contradecir el mandamiento del rey, mi padre, con la obediencia que, con razón o sin ella, le debo, estaba dispuesta a lo cumplir, quiso darme el remedio muy más cruel para mí que la pasión y triste vida que en lo primero tener esperaba, porque en fenecer yo sola, fenecía una triste doncella, que según sus grandes fortunas mucho más conveniente y apacible la muerte le fuera que la vida. Más de lo que ahora se espera, si después de Dios, vos, señora habiendo piedad de mí no procuráis el remedio, no solamente yo, más muchas otras gentes que culpa no tienen, con muy crueles y amargas muertes fenecerán sus vidas. Y la causa de ello es que por permisión de Dios, que sabe la gran sinrazón y agravio que se me hace, a porque mi fortuna, como dicho tengo, lo ha querido, los caballeros que en la Ínsula Firme se hallaron, desbaratando la flota de los romanos con grandes muertes y prisiones de los que defenderse quisieron, yo fui tomada con todas mis dueñas y doncellas y llevada a la misma ínsula, donde con tanta reverencia y honestidad como si en vuestra real casa estuviera me tienen y soy tratada. Y porque ellos envían al rey, mi señor y mi padre, ciertos caballeros con intención de paz, si en lo que a mí toca algún medio se diese, tardé de antes que ellos allá llegasen escribir esta carta, por la cual y por las muchas lágrimas que con ella se derramaron y sin ella se derraman, suplico yo a vuestra gran nobleza y virtud ruegue a mi padre, que haya mancilla y compasión de mí, dando más lugar al servicio de Dios que a la gloria y honra perecerá de este mundo y no quisiera poner en condición el gran estada en que la movible fortuna hasta aquí, con mucho favor, le ha puesto. Pues qué mejor él que otro alguno sabe la gran fuerza y sin justicia que sin lo yo merecerse me hizo.

Acabada la carta de leer, la reina mandó a Durín que sin su respuesta no se partiese, porque convenía antes hablar con el rey, y le dijo que así lo haría como mandaba, y díjole cómo todas las infantas y dueñas y doncellas que con su señora quedaban le besaban las manos.

La reina envió a rogar al rey que sin otro alguno se viniese a su cámara, porque le quería hablar, y él así lo hizo, y como en la cámara solos quedaron, hincó la reina los hinojos delante de él, llorando, y díjole:

—Señor, leed esta carta que vuestra hija Oriana me ha enviado, y habed piedad de ella y de mí.

El rey la levantó por las manos y tomó la carta y leyóla, y por darle algún contentamiento díjole:

—Reina, pues que Oriana escribe aquí que aquellos caballeros envían a mí, podrá ser tal la embajada que con ella se satisfaga la mengua recibida, y si tal no fuere, habed vos por mejor que con algún peligro sea sostenida mi honra, que sin él sea menoscabada mi fama.

Y rogándola mucho que remitiéndolo todo a Dios, en cuya mano y voluntad estaba, se dejase de tomar más congojas, y con esto se partió de ella y se tornó a su palacio. La reina mandó llamar a Durín y díjole:

—Amigo Durín, vete y di a mi hija que hasta que esos caballeros vengan, como su carta escribe, y se sepa la embajada que traen, que no hay que le pueda responder, ni el rey, su padre, se sabe determinar, y que venidos, si camino de concordia se puede hallar, que con todas mis fuerzas lo procuraré, y salúdamela mucho y a todas sus dueñas y doncellas. Y dile que ahora es tiempo en que se debe mostrar quién es, lo principal en su fama, que sin ésta ninguna cosa que de preciar ni estimar fuese le quedaría, y lo otro en sufrir las angustias y pasiones como persona de tan alto lugar, que así como Dios, los estados y grandes señoríos a las personas da, así sus angustias y cuidados son muy diferentes en grandeza de las otras más bajas personas, y que la encomiendo yo a Dios que la guarde y traiga con mucha honra a mi poder.

Durín le besó las manos y se tornó por su camino, del cual no se dirá más porque en este viaje no llevo concierto alguno, ni Oriana con la respuesta de la reina, su madre, quedó con esperanza de lo que ella deseaba.

La historia dice que el rey Lisuarte, estando un día después de haber oído misa en su palacio con sus ricos hombres, queriendo comer, que entró por la puerta un escudero y dio una carta al rey, la cual era de creencia, y el rey tomó y, leyéndola presto, le dijo:

—Amigo mío, ¿qué es lo que queréis y cuyo sois?

—Señor —dijo él—, yo soy de don Cuadragante de Irlanda, que vengo a vos con su mandado.

—Pues decid lo que queréis —dijo el rey—, que de grado os oiré.

El escudero dijo:

—Señor, don Cuadragante y Brián de Monjaste son llegados de la Ínsula Firme en vuestro reino con mandado de Amadís de Gaula y de los príncipes y caballeros que con él están, y antes que en vuestra corte entrasen quisieron que lo supieseis, porque vi ante vos pueden venir seguros deciros han su embajada y si no publicarlo han por muchas partes y volverse han a donde vinieron. Por ende, señor, respondedme lo que os placerá porque no se detengan.

Oído esto por el rey estuvo un poco sin nada decir, lo cual todo gran señor debe hacer por dar lugar al pensamiento y considerando que de las embajadas de los contrarios siempre se sigue más provecho que otro inconveniente alguno, porque si lo que traen es su servicio, témanlo, y si al contrario, les quedan grandes avisos. Y también porque parece poco sufrimiento rehusar de no oír a los semejantes. Dijo al escudero:

—Amigo, decid a esos caballeros que con toda seguridad, mientras en mi reino estuvieren, pueden venir a mi corte, y que yo les oiré todo lo que decirme querrán.

Con esto se tornó el mensajero, y sabida la respuesta del rey, salieron de la nave don Cuadragante y Brián de Monjaste, armados de muy ricas armas, y al tercero día llegaron a la villa cuando el rey acababa de comer. Y como iban por las calles muchos los miraban todos, que muy bien los conocían, y decían unos a otros:

—¡Malditos sean los traidores, que con sus mezclas falsas hicieron perder tales caballeros y otros muchos de gran valor a nuestro señor el rey.

Pero otros, que más sabían de cómo había pasado toda la culpa, cargaban al rey, que quiso sojuzgar su discreción a hombres escandalosos y envidiosos. Así fueron por la villa hasta que llegaron al palacio, y entrados en el patio descabalgaron de sus caballos y entraron donde el rey estaba y saludáronlo con mucha cortesía, y él los recibió con buen talante. Y don Cuadragante le dijo:

—A los grandes príncipes conviene oír los mensajeros que a ellos vienen, quitada y apartada de sí toda pasión, porque si la embajada que les traen les contenta mucho, alegres deben ser haberla graciosamente recibido, y si al contrario, mas con fuertes ánimos y recios corazones deben poner el remedio que con respuestas desabridas, y a los embajadores se requiere decir honestamente lo que les es encomendado sin temer ningún peligro que de ello les pueda venir. La causa de nuestra venida a vos, rey Lisuarte, es por mandado y ruego de Amadís de Gaula y de otros muchos grandes caballeros que en la Ínsula Firme quedan, los cuales os hacen saber cómo andando por las tierras extrañas buscando las aventuras peligrosas, tomando las justas y castigando las contrarias, así como la grandeza de su virtud y fuertes corazones requieren, supieron de muchos como vos, mas por seguir voluntad que razón y justicia, no curando de los grandes amonestamientos de los grandes de vuestros reinos, ni de las muchas lágrimas de la gente más baja, ni habiendo memoria de lo que a Dios de buena conciencia se debe, quisisteis desheredar a vuestra hija Oriana, sucesora de vuestros reinos después de vuestra vida, por heredera otra vuestra hija menor, la cual, con muchos llantos y dolores muy doloridos, sin ninguna piedad entregasteis a los romanos, dándola por mujer al emperador de Roma contra todo derecho y fuera de la voluntad, así suya como de todos vuestros naturales. Y como estas tales cosas sean muy señaladas ante Dios y Él sea el remediador de ellas, quiso permitir que, sabido por nosotros, pusiésemos remedio en cosa que tan agravio se hacía contra su servicio, y así se hizo no con voluntad ni intención de injuriar, mas de quitar tan gran fuerza y desafuero, de la cual sin mucha vergüenza nuestra no nos podíamos partir, que vencidos los romanos que la llevaban fue por nosotros tomada y llevada con tan gran acatamiento y reverencia (como a la su nobleza y real estado convenía) a la Ínsula Firme, donde acompañada de muchas nobles señoras y grandes caballeros la dejamos. Y porque nuestra intención no fue sino servir a Dios y mantener derecho, aquellos señores y grandes caballeros, acuerdan de os requerir, que en lo que aquella noble infanta toca, queráis dar algún medio, como cesando el grande agravio y tan conocida fuerza, sea restituida en vuestro amor con aquellas firmezas que a la verdad y buena coincidencia se requieren dar, y si por ventura vos, rey, algún sentimiento de nosotros tenéis quede para su tiempo, porque no sería razón que lo cierto de aquella princesa con lo dudoso de nosotros se mezclase.

El rey, después que don Cuadragante hubo acabado su razón, respondió en esta guisa:

—Caballeros, porque las demasiadas palabras y duras respuestas no acarrean virtud, ni de los corazones flacos hacen fuertes, será mi respuesta breve, y con más paciencia que vuestra demanda lo merece. Vosotros habéis cumplido aquello que, según vuestro juicio, más a vuestras honras satisface con más sobrada soberbia que con demasiado esfuerzo, porque no a gran gloria se debe contar saltear y vencer a los que sin ningún recelo y con toda seguridad caminan, no teniendo en las memorias como yo, siendo lugarteniente de Dios, a Él y no a otro ninguno, soy obligado de dar la cuenta de lo que por mí fuere hecha, y cuando la enmienda de esto tomada fuere se podrá hablar en el medio que por vos se pide, y por que lo demás serán sin ningún fruto no es menester replicación.

Don Brián de Monjaste le dijo:

—Ni a nosotros otra cosa conviene sino que sabida nuestra voluntad y la cuenta que de lo pasado a Dios debemos, pongan cada una de las partes en ejecución aquello que más a su honra cumple.

Y despedidos del rey, cabalgaron sus caballos y salieron del palacio, y don Grumedán con ellos, a quien el rey mandó que los aguardase hasta que de la villa saliesen.

Cuando don Grumedán se vio con ellos fuera de la presencia del rey, díjoles:

—Mis buenos señores, mucho me pesa de lo que veo, porque yo, conociendo la gran discreción del rey y la nobleza de Amadís y de todos vosotros y los grandes amigos que aquí tenéis mucha esperanza tenía que este enojo habría algún buen fin, y paréceme que siendo todo al contrario, ahora más que nunca dañado lo veo: hasta que a Nuestro Señor plega poner en ello aquella concordia que menester es, pero tanto os ruego que me digáis cómo se halló en la Ínsula Firme Amadís a tal tiempo, que mucho ha que de él no se supieron nuevas ningunas, aunque muchos de sus amigos lo han buscado con grandes afanes por tierras extrañas.

Don Brián de Monjaste le dijo:

—Mi señor don Grumedán, en lo que decís del rey y de nosotros, no será menester a vos, que tan sabido lo tenéis, daros la cuenta muy larga, sino que conocida está la gran fuerza que el rey a su hija hizo, y la razón que a nosotros nos obliga de la quitar, y ciertamente, dejando su enojo y nuestro aparte placer, hubiéramos que algún medio se tomara en lo que a él y a la infanta Oriana toca, pues más todavía con mucho rigor le place proceder contra nosotros más que con justa causa, él verá que la salida de ella le será más trabajosa que la entrada lo parece. Y a lo que, mi buen señor, preguntáis de Amadís, sabréis que hasta que él de esta corte fue, llamándose el Caballero Griego, y llevó consigo aquella dueña por quien los romanos fueron vencidos y la corona ganada de las doncellas, nunca ninguno de nosotros supimos nuevas de él.

—¡Santa María Val! —dijo don Grumedán—, ¿qué me decís? ¿Es verdad que el Caballero Griego que aquí vino era Amadís?—

—Verdad sin duda ninguna es —dijo don Brián.

—Ahora os digo yo —dijo don Grumedán— que me tengo por hombre de mal conocimiento, que bien debiera yo pensar que caballero que tales extrañezas hacía en armas sobre los otros, que no debiera ser sino él. Ahora os pregunto:

—Los dos caballeros que aquí dejó que me ayudasen en la batalla que tenía aplazada con los romanos, ¿quiénes eran?

Don Brián le dijo riendo:

—Vuestros amigos Angriote de Estravaus y don Bruneo de Bonamar.

—A Dios merced —dijo él—, que si yo los conociera no temiera tanto mi batalla como la temía, y ahora conozco que gané en ella muy poca prez, pues que con tales ayudadores no tuviera en mucho vencer a dos tantos de los que fueron.

—¡Así Dios me valga! —dijo don Cuadragante—, yo creo que si por vos vuestro corazón se juzgase, vos solo bastabais para ellos.

—Señor —dijo don Grumedán—, cualquier que yo sea soy mucho en el amor y voluntad de todos vosotros, si a Dios pluguiese de dar algún cabo bueno en esto sobre que venís.

Así fueron hablando hasta salir de la villa, y una pieza más adelante y queriéndose don Grumedán despedir de ellos, vinieron venir a Espladián, el hermoso doncel, de caza, y Ambor, hijo de Angriote de Estravaus con él, y él traía un gavilán y cabalgando en un palafrén muy hermoso y ricamente guarnido, que la reina Brisena le había dado, y vestido de ricos paños, que así por su hermosura tan extremada como por lo que de él Urganda la Desconocida había escrito al rey Lisuarte, como la tercera parte de esta historia más largo lo cuenta, el rey y la reina le mandaban dar cumplidamente lo que menester había, y cuando llegó donde ellos estaban, saludólos, y ellos a él. Brián de Monjaste preguntó a don Grumedán quién era aquel tan hermoso doncel, y él dijo:

—Mi señor, éste se llama Esplandián y fue criado por grande ventura y muy grandes cosas; de él escribió Urganda al rey de lo que él será.

—¡Válgame Dios! —dijo don Cuadragante—. Mucho hemos a la Ínsula Firme oído decir de este doncel, y bien será que lo llaméis y oiremos lo que dice.

Entonces don Grumedán lo llamó, que ya era pasado, y díjole:

—Buen doncel, tornad y enviaréis encomiendas al Caballero Griego, que con vos de tanta cortesía hubo en daros los romanos que para matar tenía.

Entonces Esplandián se tornó y dijo:

—Mi señor, mucho alegre sería en saber de aquel tan noble caballero donde se las pudiese enviar como vos lo mandáis y él lo merece.

—Estos caballeros van donde él está —dijo don Grumedán.

—Dice os verdad —dijo don Cuadragante—, que nosotros llevaremos vuestro mandado al que se llamaba el Caballero Griego, y ahora se llama Amadís.

Cuando Esplandián oyó esto dijo:

—Cómo, señores, ¿es este Amadís de que todos tan altamente hablan de sus grandes caballerías y tan extremado es entre todos?

—Sí, sin falta —dijo don Cuadragante—; éste es.

—Y os digo

ciertamente —dijo Esplandián— que en mucho se debe tener su gran valor, pues tan señalado es entre tantos buenos, y la envidia que de él se tiene pone osadía a muchos de se hacer sus iguales, pues no menos debe ser loado por su gran mesura y cortesía, que, aunque yo le tomé con gran ira y saña, no dejó por eso de me hacer gran honra, que me dio aquellos caballeros que vencido tenía, de que gran enojo había recibido, lo cual mucho le agradezco, y plega a Dios de me llegar a tiempo, que con tanta honra como lo él hizo, con otra tal se lo puede pagar.

Mucho fueron contentos aquellos caballeros de lo que le oyeron decir, y por extraña cosa tenían la su gran hermosura y lo que de él les había dicho don Grumedán, y, sobre todo, la gracia y discreción con que con ellos hablaba, y don Brián de Monjaste le dijo:

—Buen doncel, Dios os haga hombre bueno, así como os hizo hermoso.

—Muchas mercedes —dijo él— por lo que me decís, mas si algún bien me tiene guardado ahora lo quisiera, para poder servir al rey mi señor que tanto ha menester el servicio de los suyos, y, señores, a Dios quedéis encomendados, que ha gran pieza que de la villa salí.

Y don Grumedán se despidió de ellos y se fue con él, y ellos se fueron a entrar en su nave para se tornar a la Ínsula Firme. Mas ahora deja la historia de hablar de ellos y torna al rey Lisuarte.


Capítulo 96

De cómo el rey Lisuarte demandó consejo al rey Arbán de Norgales y a don Grumedán y a Guilán el Cuidador, y lo que ellos respondieron.

Después que aquellos caballeros del rey Lisuarte se partieron, mandó llamar al rey Arbán de Norgales, y a don Grumedán, ya Guillan el Cuidador, y díjoles:

—Amigos, ya sabéis en lo que estoy puesto con estos caballeros de la Ínsula Firme y la gran mengua que de ellos he recibido, y, ciertamente, si yo no tomase la enmienda de manera que aquel gran orgullo que tiene sea quebrantado, no me tendría por rey, ni pensaría que por tal ninguno me tuviese, y por dar aquella cuenta de mi que los cuerdos deben dar, que es hacer sus cosas con gran consejo y mucha deliberación, quiero, como os hube dicho, me digáis vuestro parecer, porque sobre ello yo tome lo que más a mi servicio cumple.

El rey Arbán, que era buen caballero y muy cuerdo, y que mucho deseaba la honra del rey, le dijo:

—Señor, estos caballeros y yo hemos mucho pensado y hablado como nos lo mandasteis, por os dar el mejor consejo que nuestros juicios alcanzaren, y hayamos que pues vuestra voluntad es de no venir en ninguna concordia con aquellos caballeros, que con mucha diligencia y gran discreción se debe buscar el aparejo para que sean apremiados y su locura refrenada, que nosotros, señor, de una parte vemos que los caballeros en la Ínsula Firme están son muchos, y muy poderosos en armas, como vos lo sabéis, que ya por la bondad de Dios todos ellos fueron mucho tiempo en vuestro servicio, y demás de lo que ellos pueden y valen somos certificados que han enviado a muchas partes por grandes ayudas, las cuales creemos que hallarán, porque son de gran linaje, así como hijos y hermanos de reyes y de otros grandes hombres; y pues sus personas han ganado otros muchos amigos, y cuando así vienen gentes de muchas partes prestamente se allega gran hueste, y de la otra parte, señor, vemos vuestra casa y corte muy despojada de caballeros, más que en ningún tiempo que en la memoria tengamos, y la grandeza de vuestro estado ha traído en os poner en muchas enemistades que ahora mostrarán las malas voluntades que contra vos tienen, que muchas dolencias de éstas acostumbran a descubrir las necesidades que con las bonanzas están suspensas y callas, y así por estas causas como por otras muchas que decirse podrían sería bien que vuestros servidores y amigos sean requeridos y se sepa lo que en ellos tenéis, en especial el emperador de Roma, a quien ya más que a vos toca esto, como la reina os dijo, y visto el poder que se os apareja así, señor, podéis tomar el rigor o el partido que se os ofrece.

El rey se tuvo por bien aconsejado y dijo que así lo quería hacer, y mandó a don Guilán que él tomase cargo de ser el mensajero para el emperador, que a tal caballero como él convenía tal embajada. Él le respondió:

—Señor, para eso y mucho más está mi voluntad presta a os servir, y a Dios plega por la su merced que así como lo yo deseo se cumpla en acrecentamiento de vuestra honra y gran estado, y el despacho sea presto, que vuestro mandamiento será puesto luego en ejecución.

El rey le dijo:

—Con vos no será menester sino creencia, y es ésta que digáis al emperador cómo él de su voluntad me envió a Salustanquidio y Brondajel de Roca, su mayordomo, con otros asaz caballeros que con ellos vinieron a demandar mi hija Oriana para se casar con ella, que yo por le contentar y le tomar en mi deudo contra la voluntad de todos mis naturales, teniendo a ésta por señora de ellos después de mis días, me dispuse a se la enviar, comoquiera que con mucha piedad mía y mucho dolor y angustia de su madre por la ver apartar de nosotros en tierras tan extrañas, y que recibida por los suyos con sus dueñas y doncellas, y entrados en la mar fuera de los términos de mis reinos, Amadís de Gaula, que con otros caballeros sus amigos salieron con otra flota de la Ínsula Firme, y que desbaratados todos los suyos, y muerto Salustanquidio, fue por ellos tomada su hija con todos los que vivos quedaron y llevada a la misma ínsula, donde la tienen, y que ha enviado a mí sus mensajeros, por los cuales me profieren algunos partidos, pero yo conociendo que a él más que a mi toca este negocio no he querido venir con ellos en ninguna contratación hasta se lo hacer saber, y que sepa que con lo que yo más satisfecho sería es que allí donde ellos la tienen por nosotros cercados fuesen, de tal suerte, que diésemos a todo el mundo a conocer que ellos como ladrones y salteadores aquello hicieron, y nosotros como grandes príncipes habíamos castigado este insulto tan grande, que tanto nos toca. Y vos decidle lo que en este caso os pareciese allende de esto, y si en esto acuerda que se pongan luego en ejecución, porque las injurias siempre crecen con la dilación de la enmienda que de ellas se debe tomar.

Don Guilán le dijo:

—Señor, todo se hará como lo mandáis, y a Dios plega que mi viaje haya aquel efecto que en mi voluntad está de os servir.

Y tomando una carta por do creído fuese, se partió a entrar en la mar, y lo que hizo la historia lo contará adelante.

Esto hecho mandó el rey llamar a Brandoibás, y mandóle que fuese a la Ínsula de Mongaza a don Galvanes, que luego con toda la gente de la ínsula para él se viniese, y dende se pasase a Irlanda al rey Cildadán y le dijese otro tanto, y trabajase con el mayor aparejo de guerra que haber pudiese, se viniese a él donde supiese que estaba; asimismo mandó a Finispinel que fuese a Gasquilán, rey de Suecia, y le dijese en lo que estaba, y pues que era caballero tan famoso y tanto se agradaba y procuraba hazañas, que ahora tenía tiempo de mostrar la virtud y ardimiento de su corazón; y así envió a otros muchos sus amigos aliados y servidores, y a todo su reino, que estuviesen apercibidos para cuando estos mensajeros tornasen, y mandó buscar muchos caballos y armas por todas partes para hacer la más gente de caballo que pudiese.

Mas ahora dejaremos esto, que no se dirá más hasta su tiempo, por decir lo que Arcalaus el Encantador hizo. Cuenta la historia que estando Arcalaus el Encantador en sus castillos esperando siempre de hacer algún mal, como él y todos los malos de costumbre lo tienen, llególe esta gran nueva de la discordia y gran rotura que entre el rey Lisuarte y Amadís estaba, y si de ello hubo placer, no es de contar, porque eran los dos hombres del mundo a quien él más desamaba, y nunca de su pensamiento ni cuidado se partía, pensar en cómo seria causa de su destrucción, y pensó qué podría hacer en tal coyuntura como ésta con que dañar les pudiese, que su corazón no se podía otorgar de ser en ayuda de ninguno de ellos, y como en todas las maldades era muy sutil, acordó de trabajar en que se juntase otra tercera hueste, así de los enemigos del rey Lisuarte como de Amadís, y ponerla en tal parte que si batalla hubiesen que muy ligeramente pudiesen los de su parte vencer y destruir los que quedasen, y con este pensamiento, y deseo cabalgó en su caballo, y tomando consigo los servidores que menester había, y fuese por sus jornadas así por tierra como por la mar al rey Arábigo, que tan maltratado había quedado de la batalla que él y los otros seis reyes, sus compañeros, hubieron con el rey Lisuarte, como lo cuenta la parte tercera de esta historia del gran daño y mengua que en ella, de Amadís y de su linaje, había recibido, y como a él llegó, le dijo:

—¡Oh, rey Arábigo!, si aquel corazón y esfuerzo que a la grandeza de tu real estado se requiere tener tienes, y aquella discreción con que gobernarlo debes, aquella contraria fortuna que el tiempo pasado te fue enemiga, con mucho arrepentimiento de ello te quiere dar la enmienda tal que con doblada victoria el gran menoscabo de tu honra sea satisfecho, lo cual si sabio eres conocerás ser en tu mano el remedio. Tú, rey, sabrás como yo, estando en mis castillos con gran cuidado de pensar en tu pérdida y buscar cómo reparada fuese, porque del acrecentamiento de tu real estado ocurre a mi como a servidor tuyo muy grandísimo provecho, supe por nueva muy cierta cómo los tus grandes enemigos y míos, el rey Lisuarte y Amadís de Gaula, con en todo el extremo de rotura el uno contra el otro, y sobre causa de tal calidad que ningún medio ni remedio se espera ni puede haber sino gran batalla y cuestión con destrucción del uno de ellos, o por ventura de entrambos, y si mi consejo quisiereis tomar es cierto que no solamente será remedio de la pérdida que por el pasado de mí hubiese, mas para que con muchos más señoríos tu estado será crecido, y después de todos aquéllos que tus servicios queremos.

El rey Arábigo, cuando esto le oyó y vio a Arcalaus llegar de tan lueñas tierras y con tanta prisa, dijo:

—Amigo Arcalaus, la grandeza del camino y la fatiga de vuestra persona me dan causa a que vuestra venida en mucho tenga, y creer todo aquello que me dijereis, y quiero que por extenso me sea declarado esto que me decís, porque mi voluntad nunca por tiempo adverso dejará de seguir lo que a la grandeza de mi persona conviene.

Entonces, Arcalaus le dijo:

—Sabrás, rey, que el emperador de Roma, queriendo tomar mujer, envió al rey Lisuarte que le diese a su hija Oriana, el cual, viendo su grandeza, aunque esta infanta es su derecha heredera de la Gran Bretaña, se la dispuso a se la dar, y entrególa a un primo cohermano del mismo emperador llamado Salustanquidio, príncipe muy poderoso, y llevándola con gran compaña de romanos por la mar, salió a ellos Amadís de Gaula con muchos caballeros sus amigos, y muerto este príncipe y destruida toda su flota, y presos, y muertos otros muchos de los que en ella hallaron, fue robada y tomada Oriana, y llevada a la Ínsula Firme, donde la tienen. La mengua que de esto viene al rey Lisuarte y al emperador ya lo puedes conocer. Y quiero que sepas que este Amadís de quien te hablo es uno de los caballeros de las armas de las sierpes que contra ti fueron, y contra los otros seis reyes que contigo estuvieron en la gran batalla que con el rey Lisuarte hubiste, y éste fue el que el yelmo dorado traía, que por virtud de su alta proeza y gran esfuerzo la victoria de las tus manos fue quitada. Así que, por esto que te digo, el rey Lisuarte de un cabo, y Amadís de otro, llaman la más gente que pueden, donde con razón se debe y puede juzgar por el mismo emperador por vengar tu gran lástima de su corazón y menguada de su honra vendrá en persona, pues de aquí puedes juzgar habiendo batalla que daño de ella les puede ocurrir, y si tú quieres llamar tus compañas, yo te daré por ayudador a Barsinán, señor de Sansueña, hijo del otro Barsinán que el rey Lisuarte hizo matar en Londres, y darte he más a todo el gran linaje del buen caballero Dardán el Soberbio, que Amadís en Vindilisora mató, que será gran compañía de muy buenos caballeros, y asimismo haré venir al rey de la Profunda Ínsula que contigo escapó de la batalla, y con toda esta gente nos podremos poner en tal parte, donde por mí serán guiados, que dada la batalla por ellos, así a los vencidos como a los vencedores llevarán muy seguramente en las manos sin ningún peligro de tus gentes, pues que puede de aquí redundar, sino que de más de ganar tan gran victoria, toda la Gran Bretaña te será sujeta, y tu real estado puesto en la más alta cumbre que de ningún emperador del mundo. Ahora mira, rey poderoso, si por tan pequeño trabajo y peligro quieres perder tan gran gloria y señorío.

Cuando el rey Arábigo esto oyó, mucho fue alegre, y díjole:

—Mi amigo Arcalaus, gran cosa es esta que me habéis dicho, y comoquiera que mi voluntad tenga de no tentar más la fortuna, gran locura sería dejar las cosas que con mucha razón a dar grande honra y provecho se ofrecen, porque si como se espera salen, y la misma razón las guía, reciben los hombres aquel fruto que su trabajo merece, y si al contrario les sale, hacen aquello que por virtud son obligados, dando la cuenta de sus honras que darse debe, no teniendo en tanto las desventuras pasadas que el remedio de ellas cuando el caso se ofrece dejen de probar sin los tener sumidos, y abatidos, y deshonrados todos los días de su vida. Y pues que así es lo que en mí será de mis gentes y amigos, perded cuidado, en lo otro proveed con aquella afición y diligencia que veis que para semejante caso conviene.

Arcalaus, tomada esta palabra del rey, se partió para Sansueña y habló con Barsinán, trayéndole a la memoria la muerte de su padre y de su hermano Gandalot, el que venció don Guilán el Cuidador, el cual le mandó despeñar de una torre, al pie de la cual su padre fuera quemado, y asimismo le dijo cómo en aquel tiempo le tenía su hecho acabado para que su padre fuese rey de la Gran Bretaña, que tenía preso al rey Lisuarte y a su hija, y cómo por el traidor de Amadís le fuera todo quitado, que ahora tenía tiempo de no solamente ser vengado de sus enemigos a su voluntad, mas que aquel gran señorío que su padre errado había, él estaba en disposición de lo cobrar, y que tuviese corazón, que sin él las grandes cosas pocas veces se podían alcanzar, y que si la fortuna a su padre fue tan contraria, que de ello arrepentida a él quería hacer la satisfacción del daño recibido. Y asimismo le dijo cómo el rey Arábigo con todo su poder se aparejaba, porque veía la cosa tan vencida que se no podía errar en ninguna manera, y todas las otras ayudas que para este negocio tenía ciertas, y otras cosas muchas como aquél que tal oficio siempre había usado y muy gran maestro de maldades había salido. Como Barsinán fuese mancebo muy orgulloso, y en lo malo a su padre pareciese, con poca premia y trabajo le trajo a todo lo que quiso, y con corazón muy ardiente y soberbia demasiada le respondió:

—Que con toda afición y voluntad sería en este viaje, llevando consigo toda la más gente de su señoría, y de fuera de todos los que seguirle quisiesen.

Arcalaus, cuando oyó estas razones, fue alegre de cómo hallaba aparejo al contentamiento de su voluntad, y díjole que fuese todo apercibido para cuando el aviso le enviase, porque esto era necesario que fuese mirado con diligencia.

Y desde allí fue prestamente y con corazón alegre al rey de la Profunda Ínsula, y razonó con él muy gran pieza, y tanto le dijo y tales desazones le dio que así como a éstos le hizo mover y apercibir toda su gente muy en orden, como aquél que de lo tal necesidad tenía. Esto hecho, se tornó a su tierra y habló con los parientes de Dardán el Soberbio, por cuanto creía a todos con la semejante, había venir mucho provecho, y lo más secreto que pudo se concertó con ellos, diciéndoles el grande aparejo que tenían. Así estuvo esperando al tiempo para poner en obra lo que habéis oído.

Mas ahora no habla la historia de él hasta su tiempo y torna a contar lo que le acaeció a don Cuadragante y a don Brián de Monjaste después que de la corte del rey Lisuarte partieron.


Capítulo 97

Cómo don Cuadragante y Brián de Monjaste con fortuna se perdieron en la mar, y cómo la ventura les hizo hallar a la reina Briolanja, y lo que con ella les acaeció.

Don Cuadragante y don Brián de Monjaste, después que de don Grumedán se partieron, como la historia lo ha contado, anduvieron por su camino hasta que llegaron al puerto donde su nao tenían, en la cual entraron por se ir a la Ínsula Firme con la respuesta que del rey Lisuarte llevaban, y todo aquel día les fue la mar muy agradable, con viento próspero para su viaje; mas la noche venida, la mar se comenzó a embravecer con tanta fortuna y tan reciamente que del todo pensaron ser perdidos y anegados, y fue la tormenta tan grande que los marineros perdieron el tino que llevaban con tanto desconcierto que la fusta iba por la mar sin ningún gobernante, y así anduvieron toda la noche con harto temor, porque a semejante caso no bastan armas ni corazón. Y cuando el alba del día pareció, los marineros pudieron más reconocer, y hallaron que estaban mucho allegados al reino de Sobradisa, donde la muy hermosa reina Briolanja reina era, y en aquella hora la mar comenzó en más bonanza, y queriendo volver su derecho camino, aunque a muy gran traviesa habían de tornar, vieron a su diestra venir una nao muy grande a maravilla, y como su nao fuese muy ligera que de aquélla no podría recibir ningún daño, aunque de enemigos fuese, acordaron de la esperar, y como cerca fueron y la vieron más a su voluntad, parecióles la más hermosa que nunca vieron, así de grandeza como de rico atavío, que las velas y cuerdas eran todas de seda y guarnecida todo lo que ver se podía de muy ricos paños, y a bordo de ella vieron caballeros y doncellas que estaban hablando, muy ricamente vestidas.

Mucho fueron maravillados don Cuadragante y Brián de Monjaste de la ver, y no podían pensar quién en ella viniese, y luego mandaron a un escudero de los suyos que en un batel fuese a saber cuya era aquella gran nao y quién en ella venía.

El escudero así lo hizo, y preguntando a aquellos caballeros que por cortesía se lo dijesen, ellos respondieron que allí venía la reina Briolanja, que pasaba a la Ínsula Firme.

—A Dios merced —dijo el escudero—, con tan buenas nuevas que mucho placer habrán de las saber aquéllos que acá me enviaron.

—Buen escudero —dijeron las doncellas—, decidnos, si os place, ¿quién son estos que decís?

—Señoras —dijo él—, son dos caballeros que este mismo camino llevan que vosotras, y la fortuna de la mar los ha echado a esta parte, donde según lo que hallan será para su trabajo gran descanso, y porque ellos se os mostrarán, tanto que yo vuelva, no es menester de mi saber más.

Con esto que oís se tornó, y díjoles:

—Señores, mucho os debe placer con las nuevas que traigo, y por bien empleada se debe tener la tormenta pasada y el rodeo del camino, pues tenéis tan compaña para ir donde queréis. Sabed que en la nao viene la reina Briolanja, que a la Ínsula Firme va.

Mucho fueron alegres aquellos dos caballeros con lo que el escudero les dije, y luego mandaron enderezar su nao para se llegar a la nao, y cuando ellos más cerca fueron las doncellas los conocieron, que ya otra vez los vieron en la corte del rey Lisuarte, cuando la reina, su señora, allí algún tiempo estuvo, y muy alegres lo fueron a decir a su señora, cómo allí estaban dos caballeros mucho amigos de Amadís, que el uno era don Cuadragante y el otro don Brián de Monjaste.

La reina, cuando lo oyó, fue muy alegre, y salió de su cámara con las dueñas que consigo tenía para los recibir, que Tantiles, su mayordomo, le había dicho cómo los dejaba en la Ínsula Firme de camino para ir al rey Lisuarte. Y cuando ella salió, ya ellos estaban dentro de la nao, y fueron para le besar las manos; mas ella no quiso, antes los tomó a entrambos cada uno con su brazo, y así los tuvo un rato abrazados con mucho placer, y desde que se levantaron los tornó a abrazar y díjoles:

—Mis buenos señores y amigos, mucho agradezco a Dios porque los halle, que no pudiera venir ahora cosa con que más me pluguiera que con vosotros si no fuese ver Amadís de Gaula, aquél a quien yo con tanto derecho y razón debo amar como vosotros sabéis.

—Mi buena señora —dijo don Cuadragante—, gran razón venir ahora cosa con que más me pluguiera que con vosotros habéis Dios os lo agradezca, y nos lo serviremos en lo que mandareis.

—Muchas mercedes —dijo ella—. Ahora me decid cómo apostasteis en esta tierra.

Ellos le dijeron cómo habían partido de la Ínsula Firme con mandado de aquellos señores que allí estaban para el rey Lisuarte, y todo lo que con él habían pasado, y cómo quedaban sin ningún concierto en toda rotura que no faltó nada, y que queriéndose tornar, la gran tormenta de esa noche los había echado a aquella parte, donde daban por muy bien empleada su fatiga y su trabajo, pues que en aquel camino la podían servir y guardar hasta la poner donde quería. La reina les dijo:

—Pues yo no he estado muy segura sin grande espanto de la tormenta que decís, que ciertamente nunca pensé que pudiéramos guarecer, pero como ésta mi nao es muy gruesa y grande, y las áncoras y maromas muy recias, plugo a la voluntad de Dios que nunca la fortuna las pudo quebrar ni arrancar, y en esto del rey Lisuarte que me decís, yo supe de mi mayordomo Tantiles como vosotros ibais a él con esta embajada, y bien me tuve por dicho que como éste sea un rey tan entero, y que tan cumplidamente la fortuna le ha favorecido y ensalzado en todas las cosas, que teniendo en mucho el caso de Oriana querrá antes tentar y probar su poder que dar forma de ningún asiento, y por esta causa yo acordé de juntar todo mi reino y todos mis amigos que de fuera de él son, y con mucha afición les rogar y mandar que estén prestos y aparejados de guerra para cuando mi carta vean, y a todos dejo con gran voluntad de me servir, y mi mayordomo con ellos, para que los guíe y traiga, y entretanto, pensé que sería bien de ir yo a la Ínsula Firme a estar con la princesa Oriana y pasar con ella la ventura que Dios diere; esta es la causa por donde aquí me halláis, y soy muy alegre por que iremos juntos.

—Mi señora —dijo don Brián de Monjaste—, de tal señora y hermosa como vos no se espera sino toda virtud y nobleza, así como por obra parece.

La reina les rogó que mandasen ir su nao cabe la suya, y ellos se fuesen con ella, y así se hizo, que los aposentaron en una muy rica cámara y siempre con ella y a su mesa. comían, hablando en las cosas que más le agradaban.

Pues así como os digo fueron por su mar adelante contra la Ínsula Firme. Ahora sabed aquí que al tiempo que Abiseos, tío de esta reina, fue muerto con los dos sus hijos en venganza de la muerte que él hizo a su hermano el rey padre de Briolanja y le había tomado el reino, por Amadís y Agrajes, como más largamente lo cuenta el primero libro de esta historia, que quedó otro hijo pequeño que un caballero mucho suyo le criaba. Este mozo era ya caballero muy recio y esforzado, según había parecido en las cosas degrandes afrentas que se halló, y como hasta allí había sido muy mozo, no pensaba, ni discreción le daba lugar, sino en seguir más las armas que en procurar las cosas de provecho, y como ya de mayor edad fuese, hubo alguno de los servidores de su padre que huidos andaban, que a la memoria le. trajeron la muerte de su padre y de sus hermanos, y como aquel reino de Sobradisa de derecha era suyo, y aquella reina se lo tenía forzosamente, y que si el corazón tuviese para él reparo de cosa que tanto le cumplía como para las otras cosas que con poco trabajo podría recobrar aquella gran pérdida y ser gran señor, ahora tornando al reino o sacando tal partido que honradamente como hijo de quien era pudiese pasar. Pues esto caballero, que Trión había nombre, como ya fuese codicioso de señorear, siempre estaba pensando en esto que acuelles criados de su padre le decían, y aguardando tiempo convenible para el remedio de su deseo, como ahora supiese esta gran discordia que entre el rey Lisuarte y Amadís de Gaula estaba, pensó que tanto tendría que hacer Amadís en aquello que de lo otro no tendría memoria, y puesto que la tuviese, que su gran poder no bastaría para socorrer a todas partes, según con tan grandes hombres estaba revuelto, que este caballero era el mayor estorbo que él hallaba. Y sabiendo la partida de la reina Briolanja, como tan desacompañada fuese, que en toda su nao no llevaba veinte hombres de pelea, y ninguno de ellos de mucha afrenta, salió luego de un castillo muy fuerte que de su padre Abiseos le había quedado, del cual, y no de más, era señor cuando a su hermano el rey mató, y fue por causa de sus amigos; y no les diciendo el caso allegó hasta cincuenta hombres bien armados, y algunos ballesteros y arqueros, y guarneciendo dos navíos se metió a la mar con intención de prender a la reina, y con ello sacar gran partido, y si tal tiempo viese le tomar todo el reino. Y sabiendo la vía que llevaba, una tarde le salió a la delantera sin sospecha que de él se tuviese, y como de lejos los de la nao viesen aquellos dos navíos, dijéronlo a la reina y salieron luego don Cuadragante y Brián de Monjaste al borde de la nao y vieron cómo derechamente venían contra ellos, e hicieron armas esos que ende estaban, y ellos se armaron y no curaron sino ir su camino, y así los otros que venían llegaron tan cerca que bien se podía oír lo que dijesen. Entonces, Trión dijo en una voz alta:

—Caballeros que en esta nao venís, decid a la reina Briolanja que está aquí Trión, su primo, que la quiere hablar, y que mande a los suyos que se no defiendan, si no que uno de ellos no escapará de ser muerto.

Cuando la reina esto oyó, hubo gran miedo y espanto, y dijo:

—Señores, éste es el mayor enemigo que yo tengo, y pues ahora se atrevió a hacer esto no es sin gran causa y sin gran compaña.

Don Cuadragante le dijo:

—Mi buena señora, no temáis nada, que placiendo a Dios muy presto será castigado de su locura.

Entonces mandó a uno que le dijese que si él solo quería entrar donde la reina estaba que de grado lo recibieran. Y dijo él:

—Pues así es, yo la veré mal su grado y de todos vosotros.

Entonces mandó a un caballero criado de su padre que con la una nao acometiese la nao por la otra parte y que pugnase de la entrada, y él así lo hizo. Como don Brián de Monjaste los vio apartar, dijo a don Cuadragante que tomase de aquella gente la que le pluguiese y guardase la una parte, y que él con tá otra defendería la otra parte, y así lo hicieron, que don Cuadragante quedó a la parte donde Trión quería combatir, y Brián de Monjaste a la del otro caballero. Don Cuadragante mandó a los suyos que estuviesen delante, y él quedó lo más encubierto que pudo tras ellos, y dijoles que si Trión quisiese entrar que se lo no estorbasen.

Estando así el negocio, la nao fue acometida por ambas partes y muy reciamente, porque los que la combatían sabían muy bien cómo ella no había defensa ni peligro para ellos, que de los caballeros de la Ínsula Firme ninguna cosa sabían, y como llegaron Trión con la soberbia grande que traía, y la gana de acabar su hecho, en llegando saltó en la nao sin ningún recelo, y la gente de la reina se comenzó a retraer como les era mandado. Don Cuadragante, como dentro lo vio, pasó por los suyos, y como era muy grande de cuerpo, como la historia os lo ha contado en la parte segunda, y vio Trión, bien conoció que aquél no era de los que él sabía, pero por eso no perdió el corazón, antes se fue para él con mucho denuedo, y diéronse tan grandes golpes por cima de los yelmos que el fuego salía de ellos y de las espadas; mas como don Cuadragante era de mayor fuerza y le dio a su voluntad, fue Trión tan cargado del golpe, que la espada se le cayó de la mano, y cayó de rodillas en el suelo, y don Cuadragante miró y vio cómo los contrarios entraban en la nao a más andar, y dijo a los suyos:

—Tomad este caballero—; entonces pasó a los otros, y al primero que delante si halló diole por cima de la cabeza tan gran golpe que no hubo menester maestro. Los otros, cuando vieron preso a su señor y aquel caballero muerto, y los grandes golpes que don Cuadragante daba a unos y a otros, pugnaron cuanto pudieron por se tomar a su nao, y con la prisa que don Cuadragante y los suyos les dieron, algunos se salvaron y otros murieron en el agua, así que en poca de hora fueron todos vencidos y echados de la nao que ya como suya tenían; entonces miró a la otra parte, donde Brián se combatía, y vio cómo estaba dentro en la nao con los enemigos, y que hacía gran estrago en ellos, y envióle de los que él tenía que le fuesen ayudar, y él quedó con los otros esperando a los contrarios si le querían acometer, y con esta ayuda que a don Brián le llegó y con los que él tenía, muy prestamente fueron todos vencidos, porque aquel caballero, su capitán, fue allí muerto, y vieron cómo la nao de Trión se apartaba como cosa vencida; entonces los que estaban vivos demandaban merced, y don Brián mandó que ninguno muriese, pues no se defendían, y así se hizo que los tomaron presos y se apoderaron de la nao.

La reina Briolanja, en toda esta revuelta, estuvo metida en su cámara con todas sus dueñas y doncellas, rogando a Dios hincada de rodillas que le guardase de aquel peligro, y aquellos caballeros que la ayudaban y defendían. Así estando llegó uno de los suyos y dijo:

—Señora, salid fuera y veréis cómo Trión es preso y toda su compaña maltratada y desbaratada, que estos caballeros de la Ínsula Firme han hecho grandes maravillas de armas, las cuales ningunos pudieran hacer.

Cuando la reina esto oyó fue tan alegre como podéis

pensar, y alzó las manos y dijo:

—Señor Dios todopoderoso, bendito seáis, porque en tal tiempo, y por tal ventura, me trajisteis a estos caballeros, que de Amadís y sus amigos no me puede venir sino toda buena ventura.

Y salida de la cámara vio cómo los suyos tenían preso a Trión, y que don Cuadragante guardaba que los enemigos no llegasen a combatir, y vio cómo de la nao que don Brián de Monjaste había ganado estaban los suyos apoderados; y llegóse a don Cuadragante y díjole:

—Mi señor, mucho agradezco a Dios y a vos lo que por mí habéis hecho, que ciertamente yo estaba en gran peligro de mi persona y de mi reino.

Él le dijo:

—Mi buena señora, veis ende a vuestro enemigo; mandad de él hacer justicia.

Trión cuando esto oyó no estuvo seguro de la vida, e hincó los hinojos ante la reina, y dijo:

—Señora, demándoos merced que no muera, y mirad a vuestra gran mesura y que soy de vuestra sangre, y si os he enojado, algún tiempo os lo podré servir.

Como la reina era muy noble, hubo piedad de él, y dijo:

—Trión, no por lo que os merecéis, mas por lo que a mí toca, yo os aseguro la vida hasta que más con estos caballeros sobre ello vea.

Y mandó que lo metiesen en su cámara y lo guardasen.

Así estando, don Brián de Monjaste se vino a la reina, y ella lo fue abrazar, y díjole:

—Mi buen señor, ¿qué tal venís?

Él le dijo:

—Señora, muy bueno y mucho alegre de haber habido tal dicha que en alguna cosa os pudiese servir; una herida traigo, mas merced a Dios no es peligrosa.

Entonces mostró el escudo, y vieron cómo una saeta se lo había pasado con parte del brazo en que lo tenía. La reina, con las sus hermosas manos, se la quitó lo más paso que pudo, y le ayudó a desarmar, y curándosela como otras muchas veces otras mayores le habían curado, que sus escuderos, así de él como de todos los otros caballeros andantes, siempre andaban apercibidos de las cosas que para de presto eran necesarias a las heridas.

Todos fueron muy alegres de aquella buena dicha que les vino, y cuando quisieron ir tras la nao de Trión vieron cómo iba lejos, y dejáronse de ella. Y alzaron sus velas y fuéronse su camino derechamente a la Ínsula Firme, sin ningún entrevalo que les viniese. Acaeció, pues, que a la hora que ellos al puerto llegaron, que Amadís y todos los más de aquellos señores andaban en sus palafrenes holgando por una gran vega que debajo de la cuesta del castillo estaba, como otras muchas veces lo hacían, y como viesen aquellas fustas al puerto llegar fuéronse hacia allá por saber cuyas fuesen, y llegando a la mar hallaron los escuderos de don Cuadragante y de don Brián de Monjaste que salían de un batel e iban a les hacer saber su venida, y de la reina Briolanja, porque la saliesen a recibir, y como vieron a Amadís y aquellos caballeros, dijéronles e} mandado de sus señores, con que muy alegres fueron, y llegáronse todos a la ribera de la mar, y los otros desde la nao se saludaron con mucha risa y gran alegría, y don Brián de Monjaste les dijo:

—¿Qué os parece cómo venimos más ricos que fuimos? No lo habéis así hecho vosotros, sino estar encerrados como gente perdida.

Todos se comenzaron a reír, y le dijeron que pues tan ufano venía que mostrase la ganancia que había hecho; entonces echaron en la mar una barca asaz grande, y entraron en ella la reina y ellos ambos y otros hombres que los pusieron en tierra, y todos aquellos caballeros se apearon de sus palafrenes y fueron a besar las manos a la reina; mas ella no las quiso dar; antes los abrazó con mucho amor. Amadís llegó a ella y quísole besar las manos, mas cuando lo vio tomóle entre sus muy hermosos brazos, y así lo tuvo un rato que nunca le dejó, y las lágrimas le vinieron a los ojos, que le caían por sus muy hermosas haces con el placer que hubo en lo ver, porque desde la batalla que el rey Lisuarte hubo con el rey Cildadán, que lo vio en Fenusa, aquella villa donde el rey estaba, no lo había visto, y aunque ya su pensamiento fuese apartado de pensar de lo haber por casamiento, ninguna esperanza de ello tuviese. Éste era el caballero del mundo que ella más amaba, y por quien antes pondría su persona y estado en peligro de lo perder, y cuando le dejó no le pudo hablar; tanto estaba turbada de la gran alegría.

Amadís le dijo:

—Señora, muchas gracias a Dios doy que me trajo donde os pudiese ver, que mucho lo deseaba, y ahora más que en otro tiempo, porque con vuestra vista daréis mucho placer a estos caballeros y mucho más a vuestra buena amiga la infanta Oriana, que creo que ninguna persona le pudiera venir que tanta alegría le diese como vos, mi buena señora, la daréis.

Ella respondió y le dijo:

—Mi buen señor, por eso partí yo de mi reino principalmente por os ver, que era la cosa del mundo que yo más deseaba, y Dios sabe la congoja que hasta aquí he tenido en pasar tan largo tiempo sin que de vos, mi señor, yo pudiese saber ningunas nuevas, aunque mucho lo he procurado, y ahora, cuando mi mayordomo me dijo de vuestra ventura y me dio vuestra carta, luego pensé, dejando todo lo que mandasteis a buen recaudo, de me venir a vos, y a esta señora que decís, porque ahora es tiempo que sus amigos y servidores le muestren el deseo y amor que le tienen; mas si no fuera por Dios y por estos caballeros que por gran ventura conmigo juntó, mucho peligro y enojo de mi persona pudiera pasar en este viaje, lo cual ellos dirán, como quien lo remedió por su gran esfuerzo, y esto quede para más espacio.

Después que la reina salió salieron todas sus dueñas y doncellas y caballeros, y sacaron las bestias que traían, y para la reina un palafrén tan guarnido como a tal señora convenía, y cabalgaron todos y todas, y fuéronse al castillo donde Oriana estaba, la cual, como su venida supo, hubo tan gran placer que fue cosa extraña, y rogó a Mabilia y a Grasinda y a las otras infantas que a la entrada de la huerta la saliesen a recibir, y ella quedó con la reina Sardamira en la torre. Cuando la reina Sardamira vio el placer que todos mostraban con las nuevas que les trajeron, dijo a Oriana:

—Mi señora, ¿quién es esta que viene que tanto placer ha dado a todos?

Oriana le dijo:

—Es una reina, la más hermosa, así de su parecer como de su fama, que yo en el mundo sé, como ahora la veréis.

Cuando la reina Briolanja llegó a la puerta de la huerta y vio tantas señoras y tan bien guarnidas, mucho fue maravillada, y hubo el mayor placer del mundo por haber allí venido, y volvióse contra aquellos caballeros, y díjoles:

—Mis buenos señores, a Dios seáis encomendados, que aquellas señoras me quitan, que no quiera vuestra compañía más—, y riendo muy hermosamente se hizo apear y se metió con ellas y luego la puerta fue cerrada.

Todas vinieron a ella y la saludaron con mucha cortesía, y Grasinda fue mucho maravillada de su hermosura y gran apostura, y si a Oriana no hubiera visto, que ésta no tenía par, bien creyera que en el mundo no había mujer que tan bien como aquélla pareciese. Así la llevaron a la torre donde Oriana estaba, y cuando se vieron, fueron la una a la otra los brazos tendidos, y con mucho amor se abrazaron. Oriana la tomó por la mano y llególa a la reina Sardamira, y díjole:

—Reina señora, hablad a la reina Sardamira y hacedle mucha honra, que bien lo merece.

Y ella así lo hizo, que con gran cortesía se saludaron guardando cada una de ellas lo que a sus reales estados convenía, y tomando a Oriana en medio se sentaron en su estrado, y todas las otras señoras alrededor de ellas. Oriana dijo a la reina Briolanja:

—Mi buena señora, gran cortesía ha sido la vuestra en me venir a ver de tan lejos tierras, y mucho os lo agradezco, porque tal camino no se pudo hacer sino con sobra de mucho amor.

—Mi señora —dijo la reina—, a gran desconocimiento y a muy mal comedimiento me debiera ser contado si en este tiempo en que estáis no diese a entender a todo el mundo el deseo que tengo de vuestra honra y del crecer vuestro estado, especialmente siendo este cargo tan principal de Amadís de Gaula, a quien yo tanto amo y debo, como vos, mi señora, sabéis. Y cuando esto supe de Tantiles, que aquí se halló, luego mandé apercibir todo mi reino que vengan a lo que él mandare, y parecióme que entretanto debía hacer este camino para os acompañar y ver a el que mucho deseaba ver, más que a ninguna persona de este mundo, y estar mi señora con vos hasta que vuestro negocio se despache, que a Nuestro Señor plega que sea como vos lo deseáis.

—Así le plega a Él —dijo Oriana—; por su santa piedad y esperanza tengo que don Cuadragante y don Brián de Monjaste traerán algún asiento con mi padre.

Briolanja, que sabía la verdad que ninguno traían, no se la quiso decir. Así estuvieron hablando con gran pieza en las cosas que más placer les daban, y cuando fue hora de cenar la doncella de Dinamarca dijo a Oriana:

—Acuérdeseos, señora, que la reina viene de camino y querrá cenar y descansar, y es ya tiempo que os paséis a vuestro aposentamiento y la llevéis con vos y sus doncellas, pues es vuestra huésped.

Oriana le preguntó y dijo si estaba todo aderezado. Ella le dijo que sí. Entonces tomó a la rema Briolanja por la mano, y despidióse de la reina Sardamira, y de Grasinda, las cuales se fueron a sus aposentamientos, y fuese con ella a su cámara, mostrándole mucho amor.

Y desde que fueron llegadas, Briolanja preguntó quién era aquella tan bien guarnida y hermosa dueña que cabe la reina Sardamira estaba. Mabilia le dijo cómo se llamaba Grasinda, y que era muy noble dueña y muy rica, y díjole la causa porque había venido a la corte del rey Lisuarte, y la grande honra que allí Amadís le hizo ganar y la honra que ella le hizo no le conociendo, y contóle muy por extenso todo lo que había pasado con Amadís, que ella mucho amaba llamándose el Caballero de la Verde Espada, y cómo llegó al punto de la muerte cuando mató al Endriago y le sanó un maestro que esta dueña le dio, el mejor que en gran tierra se podría hallar. Todo se lo contó, que no faltó ninguna cosa. Cuando la reina esto oyó, dijo:

—Mezquina de mí, porque antes no lo supe, que llegó a me hablar y pasé por ella muy livianamente, pero remedio habrá, que aunque su merecimiento no lo mereciese, sólo por haber hecho tanta honra con tanto provecho a Amadís soy yo mucho obligada de la honrar y hacer placer todos los días de mi vida, porque después de Dios no tengo yo otro reparo de mis trabajos, ni que a mi corazón contentamiento dé, sino este caballero, y en cenando la mandad llamar, porque quiero que me conozca.

Oriana dijo:

—Reina, mi amiga: no sola sois vos la que por esta causa honrarla debe, que veisme aquí que si por ese caballero que habéis dicho no fuese, yo sería hoy la más perdida y desventurada mujer que nunca nació, porque estaría en tierras extrañas con tanta soledad que no me fuera sino la muerte, y desheredada de aquello de que Dios me hizo señora, y como ya habéis sabido, este noble caballero socorredor y amparador de los corridos sin a ello le mover otra cosa sino su noble virtud, se ha puesto en esto que veis, porque mi justicia sea guardada.

—Amiga señora —dijo la reina—, no hablemos en Amadís, que éste nació para semejantes cosas, que así como Dios lo extremó y apartó en gran esfuerzo de todos los del mundo, así quiso que fuese en todas las otras bondades y virtudes.

Pues asentadas a la mesa, fueron de muchos manjares y diversos servidas, así como convenía a tan grandes princesas, y hablando en muchas cosas que les agradaban y desde que hubieron cenado, mandaron a la doncella de Dinamarca que fuese por Grasinda y le dijese que la reina le quería hablar. La doncella así lo hizo, y Grasinda vino luego con ella, y cuando entró donde ellas estaban, la reina Briolanja la fue a abrazar, y díjole:

—Mi buena amiga, perdonadme que no supe quien erais cuando aquí vine, que si lo supiera con más amor y afición os recibiera, porque vuestra virtud lo merece, y por la gran honra y buena obra que de vos Amadís recibió, somos sus amigos mucho obligados a o.s lo agradecer, y de mi os digo que nunca en tiempo seré que lo pueda pagar que no lo haga, porque aunque de lo mío lo dé de lo suyo le doy de todo lo que yo tengo.

—Mi buena señora —dijo Grasinda—, si alguna honra hice a este caballero que decís, yo soy tan satisfecha y contenta de ella como nunca persona lo fue de persona a quien placer hubiese hecho, y lo que me decís agradezco yo mucho más a vuestra virtud que a la deuda en que él me desea, que pluguiese a Dios que lo demás en que él me ha pagado lo que de mi recibió dé lugar a que se lo sirva.

Entonces Mabilia le dijo:

—Mi buena señora, decidnos si os pluguiere cómo hubisteis conocimiento de Amadís, y por qué causa en vos halló tan buen acogimiento, pues que no lo conocíais ni sabíais su nombre.

Ella se lo contó todo, como la tercera parte de esta historia más largo lo cuenta. Y mucho rieron de Brandasidel, el que hizo ir en el caballo cabalgando aviesas, la cola en la mano, y díjoles cómo lo había tenido mal llagado en su casa algunos días, y cómo antes que en aquella tierra fuese había oído decir de él muy grandes y extrañas cosas en armas que había hecho por todas las ínsulas de Romania y de Alemania, donde todos los que las sabían eran maravillados de cómo por un solo caballero fueron tales cosas tan peligrosas acabadas, y de los tuertos y grandes agravios que había enmendado por muchas dueñas y doncellas, y otras personas que su ayuda y acorro hubieron menester, y cómo lo había conocido por el enano y por la verde espada que traía, cuyo nombre él se llamaba, y asimismo les contó toda la batalla que con don Cuadragante hubo, y la que después pasó con los otros once caballeros, y que por los vencer quitó al rey de Bohemia de muy cruda guerra con el emperador de Roma, y otras muchas cosas les contó que de él en aquellas partes había sabido, que serían largas de escribir, y entonces les dijo:

—Por estas cosas que de él oía, y por lo que de él vi, en presencia quiero, señoras, que sepáis lo que conmigo misma me aconteció. Yo fui tan pagada de él y de sus grandes hechos que, como quiera que yo fuese para en aquella tierra asaz rica y gran señora, y él anduviese como un pobre caballero, sin que de él más noticia hubiese sino lo dicho, tuviera por bien de lo tomar en casamiento y pensara yo que en tener su persona ninguna reina de todo el mundo me fuera igual. Y como le vi tan mesurado y con grandes pensamientos y congojas, y sabiendo la fortaleza de su corazón, sospeché que aquello no le venía sino por causa de alguna mujer que él amase, y por más me certificar hablé con Gandalín, que me pareció muy cuerdo escudero, y preguntéselo, y él, conociendo dónde mi pensamiento tiraba, por una parte me lo negó y por otra me dio a entender que no sería cuita por él, sino por alguna que amase. Y bien vi yo que lo dijo porque me quitase de aquel pensamiento y no procediese más adelante, pues que de ello no habría fruto ninguno; yo se lo agradecí mucho, y de aquella hora delante me aparté de más pensar en ello.

Briolanja cuando esto le oyó miró contra Oriana riendo, y díjole:

—Mi señora, paréceme que este caballero, por más partes que yo pensaba, anda sembrando esta dolencia, y acuérdeseos lo que os hube dicho en este caso en el castillo de Miraflores.

—Bien se me acuerda —dijo Oriana. Esto fue que la reina Briolanja, yendo a ver a Oriana a este castillo de Miraflores, como el segundo libro lo dice, le dijo casi otro tanto que con Amadís le había acaecido.

Pues así en aquello como en otras cosas estuvieron hablando hasta que fue hora de dormir, y Grasinda se despidió de ellas, y se tomó a su cámara y ellas quedaron en la suya, y a la reina Briolanja hicieron en la cámara de Oriana una cama cabe la suya, porque ella y Mabilia dormían juntas y así se echaron a dormir donde aquella noche descansaron y holgaron.


Capítulo 98

De la embajada que don Cuadragante y Brián de Monjaste trajeron al rey Lisuarte, y lo que todos los caballeros y señores que allí estaban acordaron sobre ello.

Otro día de mañana todos aquellos señores y caballeros se juntaron a oír misa, y a la embajada que don Cuadragante y don Brián de Monjaste del rey Lisuarte traían. Y la misa oída, estando allí todos juntos, don Cuadragante les dijo:

—Buenos señores, nuestro mensaje y la respuesta de él fue tan breve que os no podemos decir gran cosa, sino que debéis dar grandes gracias a Dios porque con mucha justicia y razón y ganando gran prez y fama podéis experimentar la virtud de vuestros nobles corazones y que el rey Lisuarte no quiere otro medio sino el rigor.

Y con esto les dijo todo lo que con él habían pasado, y cómo sabían cierto que enviaba al emperador de Roma y a otros sus amigos Agrajes, a quien nada de esto pesaba, aunque por el mandado y ruego de Oriana hasta allí mucho se templase, dijo:

—Por cierto, buenos señores, yo tengo creído que según el estado en que este negocio está, muy más difícil cosa sería buscar seguridad para esta princesa y para la fama de nuestras honras que remedio para esta guerra. Y hasta aquí porque ella con gran afición me mandó y rogó que en lo que pudiese templase vuestras sañas y la mía, me he excusado de hablar tanto como mi corazón deseaba. Pero ahora que se sabe el cabo de su esperanza, que era pensar que con el rey su padre se podría tomar algún medio y no se halla, yo quedo libre de lo que más por la servir que por mi voluntad le había prometido, y digo, señores, que en cuanto a mi querer y gana toca, que soy mucho más alegre de lo que traéis que si el rey Lisuarte otorgara lo que de vuestra parte le pedisteis, porque pudiera ser que so color de paz y concordia se pusiera con nosotros en contrataciones cautelosas, donde pudiéramos recibir algún engaño, porque el rey Lisuarte y el emperador, como poderosos, con poca pena pudieran muy presto allegar sus gentes, lo que nosotros así no pudiéramos hacer, por cuanto las nuestras han de venir de muchas partes y muy apartadas tierras, y aunque el peligro de nuestras personas por estar en esta fortaleza tan fuerte fuera seguro y sin daño, haciéndonos alguna sobra, no lo fuera el de nuestras honras. Y por esto, señores, tengo por mejor la guerra conocida que los tratos y concordia simulada, pues que por ello, como he dicho, a nosotros más que a ellos daño venir podría.

Todos dijeron que decía gran verdad, y que luego se debía poner recaudo en que la gente viniese y darle la batalla dentro en su tierra.

Amadís, que muy sospechoso estaba y con gran recelo que la concordia por alguna manera se podría hacer, y habría de entregar a su señora, y aunque su honra de ella y la de todos ellos se asegurase y guardase por entero, que el deseo de su cuitado corazón quedaba en tanta extremidad de dolor y tristeza, poniéndola en parte donde la ver no pudiese, que sería ya imposible de poder sostener la vida. Cuando oyó lo que los mensajeros traían y lo que su cohermana Agrajes dijo, aunque del mundo todo le hicieran señor, no le pluguiera tanto porque ninguna afrenta ni guerra ni trabajo no lo tenía en nada en comparación de tener a su señora como la tenía, y dijo:

—Señor primo, siempre vuestras cosas han sido de caballero, y así las tienen todos aquéllos que os conocen, y mucho debemos agradecer a Dios los que de vuestro linaje y sangre somos por haber echado entre nosotros caballeros que en las afrentas tal recaudo de su honra y en las cosas de consejo con tanta discreción la acrecienta, y pues que así vos como estos señores os habéis determinado en lo mejor, a mí excusado será sino seguirlo que vuestra grande voluntad y suya fuere.

Angriote de Estravaus, como era un caballero cuerdo y muy esforzado y que mucho lealmente a Amadís amaba, bien conoció que aunque no se adelantaba a hablar y se remitía a la voluntad de todos que bien le placía de la discordia, y esto más lo atribuía él a su gran esfuerzo, que no se contentaba sino con las semejantes afrentas como aquélla era, que no otra cosa alguna que de él supiese, y dijo:

—Señores, a todos debe placer con lo que vuestros mensajeros trajeron, y con lo que Agrajes dijo, porque aquello es lo cierto y seguro, pero dejando lo uno y otro aparte, digo, señores, que la guerra no es mucho más honrosa que la paz. Y porque las cosas que para esto podría decir son tantas que diciéndolas mucho enojo os daría, solamente quiero traeros a la memoria que desde que fuisteis caballeros hasta ahora siempre vuestro deseo fue buscar las cosas peligrosas y de mayores afrentas, porque vuestros corazones con ellas extremadamente de los otros fuesen ejercitadas, y ganasen aquella gloria que por muchos es deseada y alcanzada por muy pocos, pues si esto con mucha afición y aflicción de vuestros ánimos es procurado, ¿cuándo ni en cuál tiempo de los pasados tan cumplidamente lo alcanzasteis como en el presente? Que por cierto, aunque en cualidad de éste a muchas dueñas y doncellas hayáis socorrido, en cuantidad no es en memoria que por vosotros ni por vuestros antecesores haya sido otro semejante alcanzado, ni aún será en los venideros tiempos sin que muchos de ellos pasen. Y pues que la fortuna ha satisfecho nuestro deseo tan cumplidamente, dando causas que así como nuestras ánimas en el otro mundo son inmortales, lo sean nuestras famas en éste en que vivimos, póngase tal recaudo como lo que ella a ganar nos ofrece, por nuestra culpa y negligencia no se pierda.

Habido por bueno todo lo que estos caballeros dijeron, y poniendo en obra su parecer, acordaron de enviar luego a llamar toda la gente de su parte, y con esto se fueron a comer.

Y deja la historia por ahora de hablar de ellos, y torna a los mensajeros que habían enviado como dicho es y la historia lo ha contado.


Capítulo 99

Cómo el maestro Helisabad llegó a la tierra de Grasinda y de allí pasó al emperador de Constantinopla con el mandado de Amadís, y de lo que con él recaudó.

Dice la historia que el maestro Helisabad anduvo tanto por la mar hasta que llegó a la tierra de Grasinda, su señora, y allí mandó llamar a todos los mayores del señorío y mostróles los poderes que de ella traía, y rogóles muy ahincadamente que luego aquello se cumpliese, los cuales, con gran voluntad, le respondieron que todos estaban prestos para lo cumplir mucho mejor que si ella presente estuviese, y luego dieron orden como se hiciese gente de caballo y ballesteros y arqueros y otros hombres de guerra, y se aderezasen muchas fustas y otras se hiciesen de nuevo. Y como el maestro vio el buen aparejo, dejó para el recaudo de ello un caballero, su sobrino, mancebo que Libeo se llamaba, y rogándole que con mucho cuidado en ello trabajase, se metió a la mar y se fue al emperador de Constantinopla. Y como llegó, se fue al palacio, y dijéronle cómo estaba hablando con sus hombres buenos.

El maestro entró en la sala y llegó a besar las manos, las rodillas en el suelo; el emperador lo recibió benignamente, porque de antes lo conocía y tenía por buen hombre. El maestro le dio la carta de Amadís, y como el emperador la leyó, mucho fue maravillado que el Caballero de la Verde Espada fuese Amadís de Gaula, a quien grandes días mucho habían deseado conocer, por las cosas extrañas que muchos de los que le habían visto le dijeron de él, y díjole:

—Maestro, mucho soy quejoso de vos si supisteis el nombre de este caballero, que no me lo dijisteis, porque corrido estoy que hombre de tan alto estado y linaje y tan sonado por todo el mundo a mi casa viniese y no recibiese en ella la honra que él merecía, sino solamente como un caballero andante.

El maestro le dijo:

—Señor, yo juro por las órdenes que tengo que hasta que él se dejó de llamar el Caballero Griego y se hizo conocer a Grasinda, mi señora, y a nosotros todos, nunca supe que él fuese Amadís.

—¿Cómo —dijo el emperador—, el Caballero Griego se llamó después que de aquí fue?

El maestro le dijo:

—¿Luego, señor, no han llegado a vuestra corte las nuevas de lo que hizo llamándose el Caballero Griego?

—Ciertamente —dijo el emperador—, nunca lo oí, si ahora no.

—Pues oiréis grandes cosas —dijo él—, si a la vuestra merced pluguiere que las diga.

—Mucho lo tengo por bien —dijo el emperador— que lo digáis.

Entonces el maestro le contó de cómo después que de alli habían partido, llegaron donde su señora Grasinda estaba y cómo por el don de que el Caballero de la Verde Espada le había prometido la llevó por la mar a la Gran Bretaña, y por cuál razón y cómo antes que allá llegasen mandó que lo no llamasen sino el Caballero Griego, y las batallas que en la corte del rey Lisuarte hizo con Salustanquidio y los otros dos caballeros romanos que contra él habían tomado la batalla por las doncellas, y cómo los venció tan ligeramente, y asimismo le contó las grandes soberbias que los romanos antes que a la batalla saliese decían, y cómo dijeron al rey Lisuarte que a ellos les diesen aquella empresa contra el Caballero Griego, que en sabiendo que se había de combatir con ellos no los osaría esperar, porque los griegos temían como al fuego los romanos, y también le contó la batalla de don Grumedán, y cómo el Caballero Griego le dejó allí dos caballeros, sus amigos, y cómo vencieron a los tres romanos. Todo se lo contó que no faltó nada, así como aquél que presente había sido a todo ello.

Todos cuantos allí estaban fueron mucho maravillados de tal bondad de caballero y muy alegres de cómo había quebrantado la gran soberbia de los romanos con tanta deshonra suya. El emperador le estuvo loando mucho y dijo:

—Maestro, ahora me decid la creencia, que yo os oiré.

El maestro le dijo todo el negocio del rey Lisuarte y de su hija, y por cuál causa fue tomada en la mar por Amadís y por aquellos caballeros, y las cosas que los naturales del rey habían pasado con el rey Lisuarte, y de cómo Oriana se había enviado a quejar a todas partes de aquella tan gran sin justicia que el rey, su padre, con tanta crueldad le hacía, desheredándola sin ninguna causa de un reino tan grande y tan honrado, donde Dios la había hecho heredera, y cómo no curando de conciencia ni usando de ninguna piedad, queriendo heredar en sus reinos otra hija menor, la entregó a los romanos con muchos llantos y dolores, así de ella como de todos cuantos la veían, y cómo sobre estas quejas y grandes clamores de aquella princesa se juntaron muchos caballeros andantes de gran linaje y de muy alto hecho de armas, de los cuales le contó todos los nobles de los más de ellos, y cómo allí en la Ínsula Firme los había hallado Amadís, que de esto nada sabía. Y allí él con ellos hubieron consejo de cómo esta infanta Oriana fuese socorrida y ante ellos no pasase tan gran fuerza como aquélla, que si era verdad que ellos fueron obligados a reparar las fuerzas que a las dueñas y doncellas se hacían, y por ellas habían sufrido hasta allí muchos afanes y peligros, que mucho más les obligaba aquélla tan señalada y tan manifiesta a todo el mundo, y que si aquélla no socorriesen, que no solamente perderían la memoria del socorro y amparo que a las otras habían hecho, más que quedaban deshonrados para siempre, y no les cumplía aparecer donde hombres buenos hubiese. Y contóle cómo fue la flota por la mar y la gran batalla que con los romanos hubieron, y cómo al cabo fueron vencidos y muerto Salustanquidio, el primo del emperador, y preso Brondajel de Roca, y el duque de Ancona, y el arzobispo de Talancia, y los otros presos y muertos, y cómo llevaron aquella princesa con todas sus dueñas y doncellas y la reina Sardamira a la Ínsula Firme, y que desde allí había enviado mensajeros al rey Lisuarte requiriéndole que dejando de hacer tan gran crueldad y sin justicia a su hija, la quisiese tornar a su reino sin rigor ninguno, y que dando tal seguridad cual en tal caso convenía, a vista de otros reyes, se la enviaría luego con todo el despojo y presos que habían tomado. Y que lo que él de parte de Amadís le suplicaba era que, si caso fuere, que el rey Lisuarte no se quisiese llegar a lo justo, estando todavía en su mal propósito de no querer de él salir, y el emperador de Roma viniese en su ayuda con gran ayuntamiento de gentes contra ellos, que a su merced, como a uno de los más principales ministros de Dios que en la tierra había dejado para mantener justicia, cuanto más ser tan conocido este gran agravio que a esta tan virtuosa princesa se le hacía, que muy justa causa era de ser de él socorrida, y allende de esto dar algún socorro a aquel noble caballero Amadís para apremiar a los que a la justicia no quisiesen, y ayudase a que no pasase tan gran fuerza y tuerto como en aquello se hacía, y que demás de servir a Dios en ello y hacer lo que debía, Amadís y todo su linaje y amigos le serían obligados a se lo servir todos los días de su vida.

Cuando esto oyó el emperador, bien vio que el caso era grande y de gran hecho, así por ser de la cualidad que era como porque sabía la gran bondad del rey Lisuarte, y en cuanto su honra y fama siempre había tenido, y también porque conocía la soberbia del emperador de Roma, que era más hecho a su voluntad que a seguir seso ni razón, y bien creyó que esto no se podía curar sino con gran afrenta, y en mucho lo tuvo, pero considerando la gran justicia que aquellos caballeros tenían, y cómo Amadís había venido de tan lueñe tierra a le ver y le había dado palabra, aunque liviana fuese, y no dicha a aquella parte que la él tomó, quiso mirar a su grandeza, acordándose de algunas soberbias que el emperador de Roma en algunos tiempos pasados le había hecho, y respondió al maestro Helisabad y díjole:

—Maestro, grandes cosas me habéis dicho, y de tan buen nombre como vos sois todo se puede y debe creer. Y pues que el esforzado Amadís ha menester mi ayuda, yo se la daré tan cumplidamente que aquella palabra que él de mí tomó, aunque en alguna manera liviana pareciese, la hallé muy verdadera y muy cumplida, como palabra de tan gran hombre como yo soy, dada a tan honrado caballero y tan señalado como él es, porque nunca en cosa me ofrecí que al cabo no acabase.

Y todos cuantos allí estaban hubieron muy gran placer de lo que el emperador respondió, y sobre todos Gastiles, su sobrino, aquél que ya oísteis, que fue por Amadís llamándose el Caballero de la Verde Espada, cuando mató al Endriago, y luego se hincó de rodillas ante el emperador, su tío, y dijo:

—Si a la vuestra merced pluguiere y mis servicios lo merecen, hágaseme por vos esta señalada merced que sea yo enviado en ayuda de aquel noble y virtuoso caballero que tanto ha honrado la corona de vuestro imperio.

El emperador, cuando oyó esto, le dijo:

—Buen sobrino, yo os lo otorgo y así me place que sea, y desde ahora os mando a vos y al marqués Saluder que toméis cargo de guarnecer una flota que sea tal y tan buena como a la grandeza de mi estado requiere, porque en otra manera no me podría venir de ello honra, y si fuere menester, vos y él iréis en ella y podréis dar batalla al emperador de Roma como cumple.

Gastiles le besó las manos y se lo tuvo en muy gran merced, y así como él lo mandó lo hicieron él y el marqués.

Cuando el maestro Helisabad esto vio, bien podréis pensar el placer que de ello sintiera, y dijo al emperador:

—Señor, por esto que habéis dicho os beso las manos de parte de aquel caballero, y por ser yo el que tal recaudo llevo le beso los pies, y porque por el presente me queda mucho de hacer, sea la vuestra merced de me dar licencia, y si el emperador de Roma allegare su gente, pues que es hombre de muy gran sentimiento para semejantes casos, y si él las llegare que asimismo, por consiguiente, vos mandéis llamar las vuestras, porque a un tiempo lleguen a los que esperaren.

El emperador le dijo:

—Maestro, id con Dios, y de eso dejad a mí el cargo, que si menester-fuere, allá veréis quién yo soy y en lo que a Amadís tengo.

Así el maestro se despidió del emperador, y se tornó a la tierra de su señora Grasinda.


Capítulo 100

De cómo Gandalín llegó en Gaula y habló al rey Perión lo que su señor le mandó, y la respuesta que hubo.

Gandalín llegó en Gaula donde con mucho placer fue recibido por las buenas nuevas que de Amadís llevaba, de quien mucho tiempo había que no las habían sabido, y luego apartó al rey y díjole todo cuanto su señor le mandó que dijese, así como ya oísteis. Y como éste fuera un rey tan esforzado que ninguna afrenta por grande que fuese temía, en especial tocando aquel hijo que era un espejo luciente en todo el mundo y que él tanto amaba, dijo:

—Gandalín, esto que de parte de tu señor me dices se hará luego, y si antes que yo le vieres, dile que no le tuviera por caballero, si aquella fuerza dejara pasar, porque a los grandes corazones es dado las semejantes empresas, y yo te digo que si el rey Lisuarte no se quisiere llegar a la razón, que será por su daño, y cata que te mando que nada de esto no digas a mi hijo Galaor que aquí tengo doliente, tanto que muchas veces le he tenido más por muerto que por vivo, y aún ahora tiene mucho peligro; ni a su compañero Norandel que por le ver es aquí venido, que a él yo se lo diré.

Gandalín le dijo:

—Señor, como mandáis se hará y mucho me place por ser de ello avisado, que yo no mirare en ello y pudiera errar.

—Pues vete a lo ver —dijo el rey— y dile nuevas de su hermano, y guarda no te sienta nada a lo que vienes.

Gandalín se fue a la cámara donde Galaor estaba tan flaco y tan malo que él fue maravillado de lo ver, y como entró hincó los hinojos por le besar las manos, y Galaor le miró y conoció que era Gandalín, y las lágrimas le vinieron a los ojos con placer y dijo:

—Mi amigo Gandalín, tú seas bien venido, ¿qué me decís de mi señor y mi hermano Amadís?

Gandalín le dijo:

—Señor, él queda en la Ínsula Firme, sano y bueno, y con mucho deseo de vuestra vista, y no sabe, señor, de vuestro mal, ni yo no lo sabía hasta que el rey mi señor me lo dijo, que yo vine aquí con su mandado para le hacer saber al rey y a la reina su venida, y cuando él sepa el estado de vuestra salud mucho pesar de ello habrá, como de aquél a quien ama y precia más que a persona de su linaje. Norandel que allí estaba le abrazó y le preguntó por Amadís que tal venía, y él le dijo lo que había dicho a don Galaor, y le contó algunas cosas de las que en las ínsulas de Romania y en aquellas extrañas tierras les habían acaecido. Norendel dijo a don Galaor:

—Señor, razón es que con tales nuevas como éstas toméis esfuerzo y desechéis vuestro mal, porque vamos a ver aquel caballero, que así Dios me ayude le es tal aunque por al no fuese, sino por le ver todos los que algo valen deberían tener en poco el trabajo de su camino, aunque muy largo fuese.

Estando así hablando y preguntando Galaor a Gandalín muchas cosas, entró el rey y tomó a Norandel por la mano, y hablando entre otras cosas le sacó de la cámara y cuando fueron donde don Galaor no lo pudiese oír, el rey le dijo:

—Mi buen amigo, a vos conviene que luego os vayáis a vuestro padre el rey, porque según he sabido os habrá menester y a todos los suyos, y no os empachéis en otras demandas, porque yo sé cierto que será muy servido con vuestra ida, y de esto no digáis nada a don Galaor, vuestro amigo, porque seria ponerle en gran alteración de que mucho daño venir le podría según su flaqueza.

Norandel le dijo:

—Mi señor, de tan buen hombre como vos sois, no se debe tomar sino consejo sin más preguntar la causa, porque cierto soy que así será como lo decís, y yo me despediré esta noche de don Galaor y mañana entraré en la mar, que allí tengo mi fusta que cada día espera.

Esto hizo el rey porque Norandel cumpliese lo que a su padre obligado era, y también porque no viese que él mandaba aderezar su gente y apercibir sus amigos.

Así estuvieron aquel día más alegres con don Galaor, porque lo él estaba con las nuevas de su hermano. Gandalín dijo a la reina lo que Amadís le suplicaba, y ella le dijo que todo se haría como él lo enviaba a decir.

—Mas, Gandalín —dijo la reina—, mucho estoy turbada de estas nuevas, porque entiendo que mi hijo estará en gran cuidado, y después en gran peligro de su persona.

—Señora —dijo Gandalín—, no temáis, que él habrá tanta gente que el rey Lisuarte ni el emperador de Roma no le osen acometer.

—Así plega a Dios —dijo la reina.

Venida la noche, Norandel dijo a don Galaor:

—Mi señor, yo acuerdo de me ir, porque veo que vuestra dolencia es larga, y para yo no aprovechar en ella mejor sería que en otras cosas entienda, porque como vos sabéis ha poco que soy caballero, y no he ganado tanta honra como me sería menester para ser tenido entre los buenos por hombre de algún valor, y lo que supe de vuestro mal me estorbó de un camino en que estaba puesto cuando de casa de mi padre el rey salí, y ahora me conviene de ir a otra parte donde es menester mi ida, y Dios sabe el pesar que mi corazón siente en no poder andar en vuestra compañía. Mas placiendo a Dios en este comedio de tiempo en que yo cumplo lo que excusar no puedo, seréis más mejorado, y yo tendré cargo de me venir a vos, e iremos juntos a buscar algunas venturas.

Don Galaor como esto oyó suspiró con gran congoja, y díjole:

—El dolor que yo, mí buen señor, siento en no poder ir con vos no lo sé decir, mas así pues place a Dios no se puede otra cosa hacer, y conviene que su voluntad se cumpla así como Él quiere y a Dios vais encomendado. Y si caso fuere que vais al rey vuestro padre y mi señor, besadle las manos por mi y decidle que quedo a su servicio, aunque más muerto que vivo, como vos, señor, veis.

Norandel se fue a su cámara, y muy triste por el mal de don Galaor, su leal amigo, y otro día de mañana oyó misa con el rey Perión; y despidióse de la reina y de su hija, y de todas las dueñas y doncellas, y la reina lo encomendó a Dios, y su hija y todas las otras dueñas y doncellas le encomendaron a Dios, como aquéllas que mucho lo amaban, y así entró luego en la mar.

Y aquí no cuenta cosa de que le acaeciese, sino que con muy buen tiempo llegó en la Gran Bretaña, y se fue donde el rey su padre estaba, y fue allí de él como de los otros todos muy bien recibido como buen caballero que él era.


Capítulo 101

Cómo Lasindo, escudero de don Brumo de Bonamar, llegó con el mandado de su señor al marqués y a Branfil, y lo que con ellos hizo.

Lasindo, escudero de don Bruneo de Bonamar, llegó adonde el marqués estaba, y cómo le dijo el mandado de su señor a él y a Branfil. Branfil se congojó tanto por no se hallar en lo pasado con aquellos caballeros y no haber sido en la tomada de Oriana que se quería matar, e hincó los hinojos delante de su padre, y muy ahincadamente le pidió por merced que mandase poner en obra lo que su hermano enviaba a demandar. El marqués, como era buen caballero y sabía la gran amistad que sus hijos tenían con Amadís y con todo su linaje, de que gran honra y estima les crecía, díjole:

—Hijo, no te congojes, que yo lo haré cumplidamente, y te enviaré si menester es con tan buena compaña, que la tuya no sea la peor.

Branfil le besó las manos por ello y luego se dio orden como la flota se aderezase, y la gente para ella, que este marqués era muy gran señor y muy rico, y había en su gran señorío muy buenos caballeros, y de otra gente de guerra mucha y bien armada.


Capítulo 102

Cómo Ysanjo llegó con el mandado de Amadís al buen rey de Bohemia, y el gran recaudo que en él halló.

Ysanjo, el caballero de la Ínsula Firme, llegó al reino de Bohemia y dio la carta de Amadís y la creencia al rey Tafinor. No os podrá hombre decir el placer que con él hubo cuando lo vio, y dijo:

—Caballero, vos seáis bien venido, y mucho agradezco a Dios este mensaje que me traéis, y por lo que se hará podréis ver con la voluntad que se recibe, y si vuestro camino es bien empleado—, y llamando a su hijo Grasandor le dijo:

—Hijo Grasandor, si yo soy obligado a tener conocimiento de las grandes ayudas y provechos que el Caballero de la Verde Espada me hizo, estando en el mi reino, tú lo sabes, que de más de ser por él guardada y acrecentada la honra de mi real corona, él me quitó de la más cruda y peligrosa guerra que nunca rey tuvo, así por la tener con hombre tan poderoso como el emperador de Roma, como por él ser en sí mismo tan soberbio y fuera de toda razón, donde no se esperaba otro fin sino ser yo y tú perdidos y destruidos, y por ventura al cabo muertos, y aquel noble caballero que Dios mi bien a mi casa trajo lo reparó todo a mi honra y de mi reino como tú viste. Y así como testigo de ello te mando que veas esta carta que me envía, y lo que este caballero de su parte me ha dicho, y con toda diligencia te apareja para que aquel gran beneficio que de aquel caballero recibimos de nosotros sea satisfecho, y sabe que este caballero se llama Amadís de Gaula, aquél de quien tales cosas tan famosas por todo el mundo se cuentan, y por no ser conocido se llamó el Caballero de la Verde Espada.

Grasandor tomó la carta y oyó lo que Ysanjo le dijo, y respondió a su padre diciendo:

—¡Oh, señor!, qué descanso tan grande recibe mi corazón en que aquel noble caballero haya menester el favor y ayuda de vuestro real estado, y en ver el conocimiento y agradecimiento que de las cosas pasadas y por él hechas vos, señor, tenéis. Solamente queda para satisfacción de mi voluntad que a la merced vuestra plega que quedando el conde Galtines para llevar la gente si menester fuere, a, mí me dé licencia con veinte caballeros que luego me vaya a la Ínsula Firme, porque aunque en esta cuestión algún atajo se dé, gran honra será para mí estar en compaña de tal caballería como ayuntada allí está.

El rey le dijo:

—Hijo, yo tuviera por bien que esperaras a ver el fin de esto y llevaras aquel aparejo que a la honra mía y tuya convenía llevar, mas pues así esto te place, hágase como lo pides y escoge los caballeros que más te placerá, y yo mandaré que luego sea aparejada una nao en que vayas, y a Dios plega te dar tan buen viaje y tanto en honra de aquel noble caballero que con todo nuestro estado le paguemos la deuda que él con su persona sola nos dejó.

Esto se hizo luego, y este Grasandor, infante heredero de este rey Tafinor de Bohemia, tomó consigo los veinte caballeros que le más contentaron y se metió a la mar y fue su vía de la Ínsula Firme.


Capítulo 103

De cómo Landín, sobrino de don Cuadragante, llegó en Irlanda, y de lo que con la reina recaudó.

Con el mandado de su señor llegó Landín, sobrino de don Cuadragante, en Irlanda, y secretamente habló con la reina, y díjole el mandado de su señor, y como ella oyó tan gran revuelta y tan peligrosa, comoquiera que sabía ser su padre el rey Abiés de Irlanda muerto por la mano de Amadís, como el libro primero de esta historia lo cuenta, y siempre en su corazón aquel rigor y enemistad que en semejante caso se suele tener con él tuviese, consideró que mucho mejor era acorrer y poner remedio en los daños presentes que en los pasados, que casi olvidados estaban, y habló con algunos de quien se fiaba, y con ellos tuvo tal manera que sin que el rey su marido lo supiese, don Cuadragante, su tío, fuese mucho ayudado, con intención que crecida la parte de Amadís, el rey Lisuarte sería destruido, y su marido, el rey Cildadán, con su reino salido de le ser sujeto y tributario.

Pues así como os habemos contado todas estas gentes quedaron apercibidas con aquella voluntad y deseo que se requiere tener a los vencedores.

Mas ahora deja la historia de hablar de ellos por contar lo que los mensajeros del rey Lisuarte hicieron.


Capítulo 104

De cómo don Guilán el Cuidador llegó en Roma con el mandado del rey Lisuarte, su señor, y de lo que hizo en su embajada con el emperador Patín.

Don Guilán el Cuidador anduvo tanto por sus jornadas que a los veinte días después que de la Gran Bretaña partió fue en Roma con el emperador Patín, el cual halló con muchas gentes y grandes aparejos para recibir a Oriana, que cada día esperaba porque Salustanquidio, su primo, y Brondajel de Roca le habían escrito cómo ya tenían despachado, y que presto serían con él con todo recaudo, y estaba mucho maravillado cómo tardaran, y don Guilán entró así armado como venía sino las manos y la cabeza, en el palacio, y fuese donde el emperador estaba, e hincó los hinojos, y besóle las manos, y diole la carta que le llevaba, y el emperador le conoció muy bien, que muchas veces lo viera en casa del rey Lisuarte, al tiempo que él allí estuvo, cuando se volvió muy mal herido del golpe que Amadís le dio de noche en la floresta, como el libro segundo de esta historia lo cuenta, y díjole:

—Don Guilán, vos seáis muy bien venido; entiendo que veis con Oriana, vuestra señora; decidme donde queda, y mi gente que la trae.

—Señor —dijo él—, Oriana y vuestra gente quedan en tal parte donde a vos ni a ellos convenía.

—¿Cómo es eso? —dijo el emperador.

Él le dijo:

—Señor, leed esta carta, y cuando os pluguiere deciros he a lo que vengo, que mucho hay más de lo que pensar podéis.

El emperador leyó la carta y vio que era de creencia, y como en todas las cosas fuese muy liviano y desconcertado, sin más mirar a otro consejo le dijo:

—Ahora me decid la creencia de esta carta delante de todos estos que aquí están, que no me podría más sufrir.

Don Guilán le dijo:

—Señor, pues así os place, así sea. El rey Lisuarte, mi señor, os hace saber cómo Salustanquidio y Brondajel de Roca y otros muchos caballeros con ellos llegaron en su reino, y de vuestra parte le demandaron a su hija Oriana para ser vuestra mujer, y él conociendo, vuestra virtud y grandeza, aunque esta princesa fuere su derecha heredera y la cosa del mundo que él y la reina su mujer más amasen, por os tomar por hijo y ganar vuestro amor, contra la voluntad de todos los de su reino se la dio con aquella compaña y atavíos que a la grandeza de vuestro estado y suyo convenía. Y que entrados en la mar fuera de los términos de su reino, salió Amadís de Gaula con otros muchos caballeros con otra flota, y desbaratados los vuestros y muertos muchos con el príncipe Salustanquidio, y presos Brondajel de Roca, y el arzobispo de Talancia, y el duque de Ancona, y otros muchos con ellos, fue Oriana tomada y todas sus dueñas y doncellas, y la reina Sardamira y todos los presos y despojo fueron llevados a la Ínsula Firme, donde la tienen. Y que desde allí le han enviado mensajeros con algunos conciertos, pero que los no ha querido oír hasta que vos, señor, a quien este hecho tanto toca, lo sepáis, y vea cómo lo sentís, haciéndole saber que si así como a él le parece que deben ser castigados, si os parece a vos que sea tan breve que el tiempo largo no haga la injuria mayor.

Cuando el emperador esto oyó fue muy espantado, y dijo con gran dolor de su corazón:

—¡Oh, cautivo emperador de Roma!, si tú esto no castigas, no te cumple sola una hora en este mundo de vivir —y tornó y dijo—: ¿Es cierto que Oriana es tomada y mi primo muerto?

—Cierto sin ninguna duda —dijo don Guilán—, que todo ha pasado como os he dicho.

—Pues ahora, caballero, os volved —dijo el emperador— y decid al rey vuestro señor que esta injuria y la venganza de ella yo tomo a mi cargo, y que él no entiende en otra cosa si no en mirar lo que yo haré, que si deudo con él yo quiero, no es para darle trabajo ni cuidado, sino para le vengar de quien enojo le hiciere.

—Señor —dijo don Guilán—, vos respondéis como gran señor que sois y caballero de gran esfuerzo, pero entiendo que lo habéis con tales hombres que bien será menester lo de allá con lo de acá. Y el rey mi señor hasta ahora está bien satisfecho de todos los que enojo le han hecho, y así lo estará de aquí en adelante. Y pues tan buen recaudo en vos, señor, halló, yo me partiré, y mandad poner en obra lo que cumple y muy presto, con tal aparejo como es menester para tomar venganza sin que el contrario se reciba.

Con esto se despidió don Guilán del emperador, y no muy contento, que como éste fuese un muy noble caballero y muy cuerdo y esforzado, y viese con tan poca autoridad y liviandad hablar aquel emperador, gran pesar en su corazón llevaba de ver al rey su señor en compañía de hombre tan desconcertado, donde no le podía venir si por muy gran dicha no fuese, sino toda mengua y deshonra. Y así se volvió por su camino llorando muchas veces la gran pérdida que el rey su señor, por su culpa, había hecho en perder a Amadís y a todo su linaje, y a otros muchos que tanto valían y por su causa estaban en su servicio y ahora le eran tan grandes enemigos.

Pues con mucho trabajo llegó a la Gran Bretaña y fue recibido del rey y de todos los de la corte. Y luego habló con el rey y le dijo todo lo que en el emperador hallado había, y cómo se aparejaba para venir con gran prisa, y con esto le dijo:

—Quiera Dios, señor, que del deudo de este hombre os venga honra, que así Dios me ayude muy poco contento vengo de su autoridad, y no puedo creer que gente que tal caudillo traiga haga cosa que buena sea.

El rey le dijo:

—Don Guilán, mucho soy alegre de veros venido y bueno y con salud, y teniendo yo a vos y a otros tales que me han de servir, solamente habremos menester la gente del emperador, que aunque él no la rija ni la guíe, vosotros bastáis para gobernar a él y a mí, y pues él así lo toma, menester es que acá nos halle con tal recaudo que viéndolo no tenga en tanto su poder como lo ahora tiene.

Así estuvo el rey aderezando todas las cosas que convenían con mucha diligencia, que bien sabía que sus contrarios no dejaban de llamar cuantas gentes podían haber, que él supo cómo el emperador de Constantinopla, y el rey de Bohemia, y el rey Perión y otros muchos llamaban sus gentes para las enviar a la Ínsula Firme, y por cierto tenía, según la bondad de Amadís y de todos aquellos caballeros que con él estaban, que viéndose con aquellos tan grandes poderes no se podrían sufrir de lo no buscar dentro en su reino. Y por esta causa nunca cesaba de buscar ayudas de todas las partes, pues veía que le serían menester, y también supo cómo el rey Arábigo y Barsinán, señor de Sansueña, y otros muchos con ellos, aderezaban gran armada, y no podían pensar adonde acudirían. Estando en esto llegó Brandoibás, y díjole cómo el rey Cildadán se aparejaba para cumplir su mandado, y que don Galvanes le suplicaba que le no mandase ser contra Amadís y Agrajes, su sobrino, y que si de esto contento no fuese, que él le dejaría libre y desembargada la Ínsula de Mongaza, como había quedado al tiempo que de él la recibió, que mientras él la tuviese fuese su vasallo, y cuando no lo quisiese ser que dejándole la ínsula quedase libre. El rey, como era muy cuerdo, aunque su necesidad fuese grande, bien vio que don Galvanes tenía razón, y envióle a decir que quedase, que aunque en aquella jornada no le sirviese, después vendría tiempo en que se pudiese enmendar. Pues dende a pocos días llegó Filispinel, del rey Gasquilán de Suesa, y dijo al rey cómo le había recibido muy bien, y que con gran voluntad le vendría ayudar y combatirse con Amadís, por cumplir lo que tanto deseaba. Sabido por el rey gran aparejo tenía, acordó de no dilatar y mandó llamar a su sobrino Giontes, y dijo:

—Sobrino, es menester que luego vayáis lo más presto que ser pudiere al Patín, emperador de Roma, y le digáis que yo estoy contento de lo que de su parte don Guilán me dijo, y que yo voy a la mi villa de Vindilisora, porque es cerca del puerto donde él ha de desembarcar, y que allí llegaré todas mis compañas y estaré en el campo en el real esperando su venida, que le ruego yo mucho que sea lo más presto que él pudiere, porque según su gran poder y el mío, si luego en el comienzo a nuestros contrarios sobramos de gentes, muchas ayudas les faltarán de las que vendrían poniendo dilación, y vos, sobrino, no os partáis de él hasta venir en su compaña, que vuestra ida le pondrá mayor gana y cuidado para su venida.

Giontes le dijo:

—Señor, por mi no quedará de ser cumplido lo que mandáis.

El rey se partió luego para Vindilisora y mandó llamar todas sus gentes. Y Giontes se metió a la mar en una fusta guarnida y aderezada de lo que para semejante viaje convenía, así de marineros como de viandas para ir a Roma.


Capítulo 105

Cómo Grasandor, hijo del rey de Bohemia, se encontró con Giontes y lo que le avino con él.

Dicho os habemos cómo Grasandor se partió de casa de su padre el rey de Bohemia en una fusta con veinte caballeros, para se ir a la Ínsula Firme. Pues navegando por la mar la ventura que le guió topóse una noche con Giontes, sobrino del rey Lisuarte, que con su mandado iba a Roma al emperador, como ya oísteis, y viéndose cerca los unos de los otros, Grasandor mandó a sus marineros que enderezasen contra aquella nao para la tomar, y Giontes, como no llevaba otra compaña sino la que necesaria era para el gobernar de la fusta, y algunos otros servidores, e iba en cosa que tanto cumplía al rey su señor, no pensó en al sino en se quitar de toda afrenta y cumplir su viaje según le era mandado, mas tanto no se pudo arredrar, que tomando no fuese y traído ante Grasandor así armado como estaba y preguntóle quién era y él le dijo que era un caballero del rey Lisuarte, que iba con su mandado al emperador de Roma, y que si él por cortesía le mandase soltar, y pudiese cumplir su camino que mucho se lo agradecería, pues que causa ni razón ninguna había para lo detener. Grasandor le dijo:

—Caballero, como quiera que yo espere de ser muy presto contra ese rey que decís en ayuda de Amadís de Gaula, y por esto no sea obligado a tratar bien a ninguno de los suyos, quiero usar con vos de toda mesura y dejaros ir, a tal partido que me digáis vuestro nombre, y el mandado que al emperador lleváis.

Giontes le dijo:

—Si por no deciros mi nombre y a lo que voy ganase más honra, y el rey mi señor fuese más servido, excusado sería preguntármelo, pues que sería en vano: pero porque mi embajada es pública y en decirla con quien yo soy cumplo más lo que debo, haré lo que me pedís, sabed que a mí llaman Giontes, y soy sobrino del rey Lisuarte, y el mensaje que llevo es traer al emperador con todo su poder lo más presto que pueda para que se junte con el rey mi tío; y vayan contra aquéllos que a la infanta Oriana tomaron en la mar, como entiendo que habéis sabido, porque cosa tan grande no se puede excusar de ser publicada en muchas partes. Ahora os he dicho lo que saber queréis; dejadme ir, si os pluguiere, mi camino.

Grasandor le dijo:

—Vos lo habéis dicho como, caballero. Yo os suelto que os vayáis do quisiereis, y venid presto con ese que decís que prestos hallaréis los que buscáis.

Así se fue Giontes su camino, y Grasandor mandó a uno de aquellos caballeros que con él iban que en una barca que allí llevaban, se tornase a su padre y le dijese aquellas nuevas, y que pues el hecho estaba en tal estado, que le pedía por merced se avisase cuando el emperador o su gente moviese para ir al rey Lisuarte, y que sin otro llamamiento que le fuese hecho, enviase toda su gente a la Ínsula Firme con el conde Galtines, porque lo suyo siendo lo primero en mucho más sería tenido. Y así se hizo, que este rey de Bohemia sabido por él esta nueva, luego mandó partir su flota con mucha gente y bien armada, como aquél que con mucha afición y amor estaba de acrecentar la honra y provecho de Amadís. Grasandor tiró por su mar adelante y sin ningún entrevalo llegó al puerto de la Ínsula Firme, y como algunos de los de la Ínsula Firme los vieron, dijéronlo a Amadís, y él mandó que fuesen a saber quién venía en la nao, y así se hizo, y cuando le dijeron que era Grasandor, hijo del rey de Bohemia, hubo muy gran placer, y cabalgó y fuese a la posada de don Cuadragante, y tomaron consigo a Agrajes y fuéronlo a recibir, y cuando llegaron al puerto ya era salido de la mar Grasandor y sus caballeros, y estaban todos a caballo, y cuando él vio venir a Amadís contra sí adelantóse de los suyos y fuelo a abrazar, y Amadís a él, y díjole:

—Mi señor Grasandor, vos seáis muy bien venido, y mucho placer he con vuestra vista.

—Mi buen señor —dijo él—, a Dios plega por la su merced que siempre conmigo placer hayáis, y que sea tan crecido como yo lo traigo en saber que el rey mi padre y yo os podamos pagar algo de aquella gran deuda en que nos dejasteis, y bien será que sepáis unas nuevas que en el camino por do vengo hallé y con tiempo pongáis el remedio que cumple.

Entonces les contó todo lo que de Giontes supo, así como ya oísteis que lo aprendió y cómo desde allí envió a su padre, para que en sabiendo que la gente del emperador movía que él sin otro llamamiento enviase luego toda su gente, en lo cual no pusiese duda alguna, sino que vendría antes que la de los contrarios, y que de allí perdiese cuidado del llamamiento, don Cuadragante dijo:

—Si todos nuestros amigos con tal voluntad nos ayudan como este señor, no temeremos mucho esta afrenta.

Así se fueron al castillo y Amadís llevó a su posada a Grasandor e hizo aposentar los suyos, y mandóles dar todo lo que hubiesen menester, y envió a todos aquellos señores que viniesen a ver a aquel príncipe tan honrado que les era venido, y así lo hicieron, que luego vinieron todos a la posada de Amadís así vestidos de paños de guerra muy preciados, como siempre en los lugares que algún reposo tenían lo habían acostumbrado; y cuando Grasandor les vio y tantos caballeros, y de quien su fama por todas partes del mundo tan sonada era, mucho fue maravillado y por muy honrado se tuvo en se ver en compañía de tales hombres. Todos llegaron con mucha cortesía a lo abrazar y él a ellos, y le mostraron mucho amor. Amadís les dijo:

—Buenos señores, bien será que sepáis lo que este caballero nos dijo de lo que del rey Lisuarte supo.

Entonces se lo contó todo como ya lo oísteis, y todos dijeron que sería bien que fuesen enviados otros mensajeros a llamar la gente que apercibida estaba, y así se hizo, y porque muy larga y enojosa sería esta escritura si por extenso se dijesen las cosas que en estos viajes pasaron, solamente os contaremos que llegados estos mensajeros a donde iban las gentes, por sus señores fueron llamados, y metidos en sus naos caminaron todos a la Ínsula Firme, cada uno con los que aquí se dirá:

El buen rey Perión trajo de los suyos, y de sus amigos, tres mil caballeros. El rey Tafinor de Bohemia envió con el conde Galtines mil y quinientos. Tantiles, mayordomo de la reina Briolanja, trajo mil y doscientos caballeros. Branfil, hermano de don Bruneo, trajo seiscientos caballeros. Landín, sobrino de don Cuadragante, trajo de Irlanda seiscientos caballeros. E] rey Ladasán de España envió a su hijo don Brián de Monjaste dos mil caballeros. Don Gandales trajo del rey Languines de Escocia, padre de Agrajes, mil y quinientos caballeros. La gente del emperador de Constantinopla que trajo Gastiles su sobrino, fueron ocho mil caballeros.

Todas estas gentes que la historia cuenta llegaron a la Ínsula Firme, y el primero que allí vino fue el rey Perión de Gaula, por la prisa que se dio y porque su tierra estaba más cerca que ninguna de las otras, y si él fue bien recibido de sus. hijos y de todos aquellos señores, no es necesario decirlo, y asimismo el gran placer que él con ellos hubo, y por él fue acordado que toda la gente de la Ínsula Firme saliesen con sus tiendas y aparejos a una vega que debajo de la cuesta del castillo estaba muy llana y muy hermosa, cercada de muchas arboledas, y en que había muchas fuentes, y así se hizo que desde allí adelante todos estaban en real en el campo, y así como la gente venía, así luego era allí aposentada. Y desde que todos fueron juntos, ¿quién os podría decir qué caballeros, qué caballos y armas allí eran? Por cierto podréis creer que en memoria de hombres no era, que gente tan escogida y tanta como aquélla fuese en ninguna sazón junta en ayuda de ningún príncipe como esta lo fue.

Oriana a quien mucho pesaba de esta discordia, no hacía sino llorar y maldecir su ventura, pues que la había traído a tal estado que tan gran perdición de gentes (si Dios no lo remediase) a su causa fuese venida, pero aquellas señoras que con ella estaban con mucha piedad y amor le daban consuelo, diciendo que ni ella ni los que en su servicio estaban eran en cargo de nada de esto ante Dios ni ante el mundo, y aunque no quiso la hicieron subir a lo más alto de la torre, de donde toda la vega y gente se parecía, y cuando ella vio todo aquel campo cubierto de gentes, y tantas armas relucir y tantas tiendas, no pensó sino que todo el mundo era así asonado y cuando todas estaban mirando que en otra cosa no entendían, Mabilia se llegó a Oriana y le dijo muy paso:

—¿Qué os parece, señora, hay en el mundo quien tal servidor ni amigo como vos tenéis, tenga?

Oriana dijo:

—¡Ay, mi señora y verdadera amiga! Qué haré que mi corazón no puede sufrir en ninguna manera lo que veo, que de esto no me puede redundar sino mucha desventura, que de un cabo está este que decía, que es la lumbre de mis ojos y el consuelo de mi triste corazón, sin el cual sería imposible poder yo vivir, y del otro está mi padre, que aunque muy cruel he hallado, no le puedo negar aquel verdadero amor que como hija le debo, pues cuitada de mí, ¿qué haré?, que cualquier de éstos que se pierda siempre seré la más triste y desventurada todos los días de mi vida, que nunca mujer lo fue.

Y comenzó a llorar apretando las manos una con otra. Mabilia la tomó por ellas y díjole:

—Señora, por Dios os pido que dejéis estas congojas y tengáis esperanza en Dios, el cual muchas veces por mostrar su gran poder trae las cosas semejantes de gran espanto, con muy poca esperanza de se poder remediar, y después con pensado consejo les pone el fin al contrario de lo que los hombres piensan, y así señora puede acaecer en esto si a Él le pluguiere, y puesto caso que la rotura por Él permitida esté, habéis de mirar que una fuerza tan grande como es la que os hacen, que sin otro mayor no se podía remediar. Pues dad gracias a Dios que no es cargo vuestro, como estos señores os han dicho.

Oriana como muy cuerda era, bien entendió que decía verdad, y algún tanto fue consolada. Pues así estuvieron gran pieza mirando, y después acogiéronse a sus aposentamientos.

El rey Perión desde que vio toda la gente aposentada, tomó consigo a Grasandor, hijo del rey de Bohemia, y a Agrajes, y dijo que quería ver a Oriana, y así fue con ellos al castillo, y mandó a Amadís y a don Florestán que quedasen con la gente.

Oriana, cuando supo la venida del rey, mucho le plugo porque después que él por su rango hizo caballero a Amadís de Gaula, llamándose el Doncel del Mar, estando en casa del rey Languines de Escocia, padre de Agrajes, así como el primero libro de esta historia lo cuenta, nunca lo había visto, y juntó consigo todas aquellas señoras para lo recibir.

Pues el rey y aquellos caballeros llegados a su aposentamiento entraron donde Oriana estaba, y el rey la saludó con mucha cortesía, y ella a él muy humildemente, y después a la reina Briolanja y a la reina Sardamira y a todas las otras infantas y señoras, y Mabilia vino a él e hincó los hinojos y quísole besar las manos, mas las tiró a si, y abrazóla con muy crecido amor y díjole:

—Mi buena sobrina, muchas encomiendas os traigo de la reina vuestra tía y de vuestra prima Melicia, como aquélla a quien mucho aman y precian, y Gandalín os traerá su mandado, que quedó para venir con Melicia, que será ahora aquí con vos y hará compañía a esta señora que también lo merece.

Mabilia le di]o:

—Dios se lo agradezca por mí, lo que, señor, me decís, y yo se lo serviré en lo que a mi mano venga, y mucho soy leda de la venida de mi prima, y así lo será esta princesa que ha gran tiempo que la desea ver por las buenas nuevas que de ella se dicen.

El rey se tornó a Oriana y díjole:

—Mi buena señora, la razón que me ha dado causa de sentir y me pesar mucho de vuestra fatiga, aquella misma con mucho deseo me obliga de procurar el remedio de ella, y por esto soy aquí venido donde a nuestro Señor plega me dé lugar que las cosas de vuestro servicio y honra sean acrecentadas como yo deseo, y vos mi buena señora deseáis, y mucho maravillado estoy del rey vuestro padre, siendo tan cuerdo y tan cumplido en todas las buenas maneras que rey debe tener, que en este caso que tanto a su honra y fama toda, tan cruda y cortadamente se haya habido, y ya que lo primero tanto errado fuese, debiéralo enmendar en lo segundo, que me dicen estos señores que con mucha cortesía le han requerido, y que no los quiso oír, y si alguna excusa para su disculpa tiene, no es ál, salvo que los grandes yerros tienen esta dolencia, que no saben volver las espaldas para se tornar al buen conocimiento, antes estando rigurosos en su porfía, piensan con otros yerros, e insultos mayores dar remedio a los primeros, pues el provecho y honra que de esto se le apareja, Dios, que es el verdadero sabedor y juez de la gran sin justicia que os hace, lo sabe; que en esta cosa tan señalada muy señaladamente mostrará su poder, y vos, mi señora, en Él tened mucha esperanza que Él os ayudará y tornará en aquella grandeza que vuestra justicia y gran virtud merece.

Oriana, como muy entendida era y todas las cosas mejor que otra mujer conociese, miraba mucho al rey y parecióle también así en su persona como en su habla que nunca vio otro que así le pareciese, y bien conoció que aquél merecía ser padre de tales, hijos, y que con mucha razón era loado, y corría, su fama por todas las partes del mundo, por uno de los mejores. caballeros que en él había, y fue tan consolada en lo ver que si el amor que a su padre había tan grande no fuera, que en muy grandes congojas y cuidados la tenía puesta, no tuviera en nada que todo el mundo fuera contra ella, teniendo de su padre tal caudillo con la gente que él gobernar esperaba, y díjole:

—Mi señor, ¿qué gracias os puede dar de esto que me habéis dicho una pobre cautiva, desheredada doncella como yo lo soy? Por cierto no en otras ningunas sino las que os han dado todas aquéllas a quien con mucho peligro hasta aquí socorrido habéis que con servir a Dios en ello y ganar aquéllas gran fama y prez que entre las gentes habéis ganado. Una cosa demando que por mi se haga, además de tan grandes beneficios que de vos mi buen señor recibo, que es que en todo lo que la concordia se pudiere poner se ponga con el rey mi padre, porque no solamente nuestro señor será servido en se excusar muertes de tantas gentes, mas yo me tendría por la más bien aventurada mujer del mundo si acabarse pudiese.

El rey le dijo:

—Las cosas son llegadas en tal estado, que muy dificultoso sería poderse hallar la igualeza de las partes. Pero muchas veces acaece que en el extremo de las roturas se halla la concordia, que con mucho trabajo hasta allí hallar no se pudo, y así en esto puede acaecer, y si tal se hallase podéis vos, mi buena señora, ser cierto, que así por el servicio de Dios como por el vuestro con toda afición será por mi voluntad otorgado, como aquél que desea mucho serviros.

Oriana se lo agradeció con mucha humildad, como aquélla en quien toda virtud reinaba más que en otra mujer.

En este comedio que el rey Perión con Oriana hablaba, Agrajes y Grasandor hablaban con la reina Briolanja y con la reina Sardamira y Olinda y las otras señoras, y cuando Grasandor vio a Oriana y aquellas señoras tan extremadas en hermosura y gentileza de todas cuantas él había visto ni oído, estaba tan espantado que no sabía qué decir, y no podía creer sino que Dios por su mano las había hecho, y comoquiera que a la hermosura de Oriana, y la reina Briolanja y Olinda, ninguna se podía igualar si no fuese Melicia, que por venir estaba, también le pareció el buen donaire y gracia y gentileza de la infanta Mabilia, y su gran honestidad que desde aquella hora adelante nunca su corazón fue otorgado de servir ni amar a ninguna mujer como aquélla, y así fue preso su corazón que mientras más la miraba más afición le ponía, como en semejantes tiempos y actos suele acaecer.

Pues estando así, casi como turbado, como caballero mancebo que nunca del reino de su padre había salido, preguntó a Agrajes que por cortesía le quisiese decir los nombres de aquellas señoras que allí con Oriana estaban. Agranjes le dijo quiénes eran todas, y la grandeza de sus estados, y como aún Mabilia estuviese con el rey Perión y con Oriana, también le preguntó por ella, y Agrajes le dijo cómo era su hermana y que creyese que en el mundo no había mujer de mejor talante ni más amada de cuantos la conocían. Grasandor calló, que no dijo nada y bien juzgó por su corazón que Agrajes decía verdad, y así era, que todos cuantos esta infanta Mabilia conocían, la amaban por la grande humildad y gracia que en ella había.

Así estando con mucho placer por se lo dar a Oriana, que alegrar no se podía, la reina Briolanja dijo a Agrajes:

—Mi buen señor y gran amigo, yo he menester de hablar con don Cuadragante y Brián de Monjaste delante vos sobre un caso, y ruégoos mucho que lo hagáis venir antes que os vayáis.

Agrajes le dijo:

—Señora, eso luego se hará.

Y mandó a uno suyo que los llamase, los cuales vinieron, y la reina los apartó con Agrajes y les dijo:

—Mis señores, ya sabéis el peligro en que me vi, donde después de Dios la bondad de vosotros me libró, y cómo metisteis en mi poder a aquél mi primo Trión, el cual yo tengo preso y pensando mucho qué haré de él, de un cabo veo ser este hijo de Abiseos, mi tío, que a mi padre a tan gran tuerto y traición mató, y que la simiente de tal mal hombre debería perecer porque sembrada por otras partes no pudiesen nacer de ella semejantes traiciones, y de otro constriñéndome el gran deudo que con él tengo, y que muchas veces acaece ser los hijos muy diversos de los padres y que el acometimiento que éste hizo fue como mancebo por algunos malos consejeros como le he sabido, no me sé determinar en lo que haga, y por esto os hice llamar, para que, como personas que en esto y en todo vuestra gran discreción alcanza lo que hacer se debe, me digáis vuestro parecer.

Don Brián de Monjaste le dijo:

—Mi buena señora, vuestro buen seso ha llegado tanto al cabo lo que en este caso decir se podría, que no queda que aconsejar salvo traeros a la memoria que una de las causas por donde los príncipes y grandes son loados, y sus estados y personas seguras, es la clemencia, porque con ésta sigue la doctrina de aquél cuyos ministros son, al cual haciendo las personas lo que deben, se debe referir todo lo restante, y sería bien que porque más vuestra duda se aclarase en determinar el un camino de los que, señora, habéis dicho, lo mandaseis aquí venir y hablando con él por la mayor parte se podría juzgar algo de lo que vendría, o venir por el cabo en ausencia suya se podría.

Todos lo tuvieron por bien, y así se hizo, que la reina rogó al rey Perión que se detuviese alguna pieza hasta que con aquellos caballeros tomasen conclusión de un caso en que mucho le iba.

Venido Trión, pareció ante la reina con mucha humildad, y con tal presencia que bien daba a entender el gran linaje donde venía. La reina le dijo:

—Trión, si yo tengo causa de os perdonar o mandar poner en ejecución la venganza del yerro que me hicisteis, vos lo sabéis, pues también os es notorio lo que vuestro padre al mío hizo. Pero comoquiera que las cosas hayan pasado, conociendo que el mayor deudo que en este mundo yo tengo sois vos, soy movida no solamente a haber piedad de vuestra juventud, habiendo en vos el conocimiento que de razón haber debéis, mas a os tener en aquel grado y honra que si de enemigo que me habéis sido me fueseis amigo y servidor. Pues yo quiero que delante de estos caballeros me digáis vuestra voluntad, y sea tan enteramente que buena o al contrario parezca, sin tener en vuestra boca sino aquella verdad que hombre de tan alto lugar debe.

Trión, que otra peor nueva esperaba, dijo:

—Señora, en lo que a mi padre toca, no sé responder, porque la tierna edad en que yo quedé me excusa en lo mío, cierto es que así por mi querer y voluntad, como por la de otros muchos que me aconsejaron, yo quisiera poneros en tal estrecho y a mí en tanta libertad que pudiera alcanzar el estado que la grandeza de mi linaje demanda, pero pues que la fortuna así en lo primero de mi padre y mis hermanos como en esto segundo me ha querido ser tan contraria no queda para mí reposo, salvo conociendo ser vos la derecha heredera de aquel reino que de nuestros abuelos quedó, y la gran piedad y merced que me hacéis, alcance con muchos servicios y por vuestra voluntad lo que por fuerza mi corazón alcanzar deseaba.

—Pues si vos, Trión —dijo la reina—, así lo hacéis, y me sois leal vasallo, yo os seré no solamente prima, más hermana verdadera, y de mí alcanzaréis aquellas mercedes con que vuestra honra sea satisfecha, y vuestro estado contento.

Entonces, Trión hincó los hinojos y besóle las manos, y de allí adelante este Trión le fue a esta reina tan leal en todas las cosas, que así como ella misma todo el reino mandaba. Donde los grandes deben tomar ejemplo para ser inclinados a perdón y piedad en muchos casos que se requiere tener con todos, y muy mejor con sus deudos, agradeciendo a Dios que siendo en una sangre y de un abalorio, los hizo señores de ellos, y a ellos sus vasallos, y aunque algunas veces yerren, sufrir el enojo, considerando el gran señorío que sobre ellos tienen. La reina le dijo:

—Pues apartando de mí todo enojo, y dejándoos en vuestro libre poder, quiero que tomando cargo de gobernar y mandar esta mi gente hagáis aquello que la voluntad de Amadís fuere.

Mucho loaron aquellos caballeros lo que esta muy hermosa y apuesta reina hizo. Y de allí adelante este caballero por ellos fue muy allegado y honrado, como adelante más largamente se dirá, y por todos los otros que su bondad y gran esfuerzo conocieron.

El rey Perión se despidió de Oriana y de aquellas señoras, y con aquellos caballeros se tornó al real. Y la reina Briolanja encargó mucho a Agrajes que hiciese conocer a Trión su primo con Amadís y le dijese todo lo que con él había pasado, y así se hizo, que todo se lo contó por extenso.

Pues llegado el rey Perión al real halló que entonces llegaba allí Balais de Carsante con veinte caballeros de su linaje muy buenos y muy bien armados y aparejados para servir y ayudar a Amadís y quiero que sepáis que este caballero fue uno de los caballeros que Amadís sacó de la cruel prisión de Arcalaus el Encantador con otros muchos, y el que cortó la cabeza a la doncella que junto a Amadís y su hermano don Galaor para que se matasen, y por cierto, si por éste no fuera, al uno de ellos convenía morir o entrambos, así como primer libro de esta historia lo cuenta. Este Balais dijo al rey y a aquellos caballeros cómo el rey Lisuarte estaba en real cerca de Vindilisora y que, según le habían dicho, que podría tener hasta seis mil de caballo y otras gentes de pie, y que el emperador de Roma era llegado al puerto con gran flota, y toda la gente salía de la mar y asentaban su real cerca del rey Lisuarte, y que asimismo era venido Gasquilán, rey de Suesa, y que traía ochocientos caballeros de muy buena gente, y el rey Cildadán era ya allá pasado con doscientos caballeros, y que creía que en esos quince días, no movieran de allí, porque la gente venía muy fatigada de la mar. Esto pudo muy bien saber este Balais de Carsante, porque un castillo muy bueno que él tenía era en el señorío del rey Lisuarte, y estaba en tal comarca donde sin mucho trabajo podría saber las nuevas de la gente.

Así pasaron aquel día holgando por aquellos campos, aderezando todos sus armas y caballos para la batalla, aunque las armas todas eran hechas de nuevo, tan ricas y tan lucidas, como adelante se dirá.

Otro día, de gran mañana, llegó al puerto el maestro Helisabad con la gente de Grasinda en que venían quinientos caballeros y arqueros. Cuando Amadís lo supo tomó a Angriote y a don Bruneo, y fue a los recibir con aquella voluntad y amor que la razón le obligaba, e hicieron salir toda la gente de la mar y aposentáronla en el real con la otra y Libeo, sobrino del maestro, con ella como su capitán. Y ellos tomaron al maestro entre sí y con mucho placer lo llevaron al rey Perión y Amadís le dijo quién era y lo que por él había hecho, como la tercera parte de esta historia lo cuenta en la muerte del Endriago, y cómo no les pudiera venir a tal tiempo persona que tanto les aprovechase. El rey lo recibió bien y de buen talante, y díjole:

—Mi buen amigo, quede para después de la batalla, si vivos fuéremos, la disputa a quien debe agradecer más Amadís mi hijo, a mí, que después de Dios de nada lo hice, o a vos, que de muerto lo tornasteis vivo.

El maestro le besó las manos, y con mucho placer le dijo:

—Señor, sea así como lo mandáis, que hasta que más se vea no quiero daros la ventaja de a quién es más obligado.

Todos hubieron placer de lo que el rey dijo y de la respuesta del maestro Helisabad, y luego dijo al rey:

—Mi señor, yo os traigo dos nuevas que os cumplen saber, y son: que el emperador de Roma es ya partido con su flota, en la cual, según soy certificado de personas que allá envié, lleva diez mil caballos, y así mismo me llegó mandado de Gastiles, sobrino del emperador de Constantinopla, como ya era dentro en la mar con ocho mil caballos que su tío envió en ayuda de Amadís, y que a su creer este tercero día será en el puerto.

Todos cuantos lo oyeron fueron mucho alegres y muy esforzados con tales nuevas, especial la gente de más baja condición, pues así como oís estaba el rey Perión con toda aquella compaña, atendiendo la gente que venía y aderezando las cosas necesarias a la batalla.


Capítulo 106

Cómo el emperador de Roma llegó a la Gran Bretaña con su flota, y de lo que él y el rey Lisuarte hicieron.

Dice la historia que Giontes, sobrino del rey Lisuarte, después que de Grasandor se partió, como habéis oído, él se fue derechamente a Roma, y así con su prisa como con la que el emperador se daba, muy prestamente fue armada gran flota y guarnecida de aquellos mil caballeros que ya os contamos, y luego el emperador se metió en la mar, y sin ningún embargo que en el camino hubiese, llegó en la Gran Bretaña a aquel puerto de la comarca de Vindilisora, donde sabía que el rey Lisuarte estaba, y como él lo supo, cabalgó con muchos hombres buenos, y con aquellos dos reyes, el rey Cildadán, y fuelo a recibir y cuando llegó ya toda la más de la gente era de la mar salida, y el emperador con ella; y como se vieron fuéronse a abrazar y recibiéronse con mucho placer. El emperador le dijo:

—Si alguna mengua o enojo vos, rey, habéis por mi causa recibido, yo estoy aquí que con doblada victoria vuestra honra será satisfecha, y así como yo sólo fui la causa de ello, así querría que sólo con los míos se me diese lugar para tomar la venganza, porque a todos fuese ejemplo y castigo que a tan alto hombre como yo soy ninguno se atreviese a enojar.

El rey le dijo:

—Mi buen amigo y señor, vos y vuestra gente venís maltratados de la mar, según el largo camino; mandadlos salir aposentar y refrescarán del trabajo pasado, y entre tanto habremos aviso de nuestros enemigos y sabido podréis tomar el lugar y consejo que más os placerá.

El emperador quisiera que luego fuera la partida, mas el rey, que mejor que él sabía lo que necesario era, y con quien había la cuestión, detúvolo hasta el tiempo convenible, que bien veía que en aquella batalla estaba todo su hecho.

Así estuvieron en aquel real bien ocho días allegando la gente que de cada día venía al rey.

Pues acaeció que andando un día el emperador y los reyes y otros muchos caballeros cabalgando por aquellas vegas y prados alrededor del real, que vieron venir un caballero armado en su caballo y un escudero con él que le traía las armas, y si alguno me preguntase quién era yo le diría que Enil, el buen caballero, sobrino de don Gandales, y como al real llegó preguntó si estaba allí Arquisil, un pariente del emperador Patín, y fuele dicho que sí, y que cabalgaba con el emperador, y cuando esto oyó fue muy alegre, y fuese donde vio andar la gente, que bien pensó que allí estaría, y cuando a ellos llegó, halló que el emperador y aquellos reyes estaban hablando en un prado cerca de una ribera en las cosas que a la batalla pertenecían, y Enil supo que con ellos estaba Arquisil, y él se fue para ellos y saludólos muy humildemente, y ellos le dijeron que fuese bien venido, y qué demandaba. Enil, cuando esto oyó, dijo:

—Señores, vengo de la Ínsula Firme con mandado de aquel noble caballero Amadís de Gaula, mi señor, hijo del rey Perión, a un caballero que se llama Arquisil.

Cuando esto oyó Arquisil que por él preguntaba, dijo:

—Caballero, yo soy el que vos demandáis; decid lo que quisiereis, que oído será.

Enil le dijo:

—Arquisil, Amadís de Gaula os hace saber cómo llamándose el Caballero de la Verde Espada, estando en la corte del rey Tafinor de Bohemia, llegó allí un caballero llamado don Garadán con otros once caballeros a le acompañar, de los cuales vos fuisteis el uno, y que él hubo batalla con el dicho don Garadán, en la cual fue vencido y muerto como vos visteis. Y que luego, otro día, la hubo con vos y con vuestros compañeros él y otros caballeros como se asentó, y que siendo vos y ellos vencidos os tomó en su prisión. De la cual, a ruego vuestro, se hizo libre, y que le prometisteis como leal caballero que cada que por él fueseis requerido os tomaríais en su poder, y ahora por mi os llama que cumpláis lo que hombre de tan alto lugar y tan buen caballero como vos sois debe cumplir.

Arquisil dijo:

—Cierto, caballero, en todo lo que habéis dicho, habéis dicho verdad, que así pasó como decís; solamente queda si aquel caballero que se llamaba de la Verde Espada, si es Amadís de Gaula.

Algunos caballeros de los que allí estaban le dijeron que sin duda lo podía creer. Entonces, Arquisil dijo al emperador:

—Oído habéis, señor, lo que este caballero me pide, de que no me puedo excusar, sino cumplir lo que soy obligado, porque podéis creer que él me dio la vida y me quitó que no me matasen aquéllos que gran voluntad lo tenían, y por esto, señor, suplico no os pese de mi ida, que si la dejase en tal caso no era razón que hombre tan poderoso y de tan alto linaje como vos me tuviese por su deudo ni en su compañía.

El emperador, como era muy acelerado y las más veces miraba más al contentamiento de su pasión o afición que a la honestidad de la grandeza de su estado, dijo:

—Vos, caballero, que de parte de Amadís habéis venido, decidle que harto debe estar de me hacer los enojos que los pequeños suelen a los grandes hacer, que de otra manera bien apartado está, y que venido es el tiempo en que él sabrá quién yo soy, y lo que puedo, y que me no escapará en ninguna parte, ni en esa cueva de ladrones en que se acoge, que no me pague lo que me ha hecho con las setenas a la satisfacción de mi voluntad; y vos, Arquisil, cumplid lo que os piden, que no tardará mucho que vos no meta en mano este de quien soy preso, para que hagáis de ello lo que os placerá.

Enil, cuando aquello oyó, fue sañudo, pospuesto todo temor dijo:

—Bien creo, señor, que Amadís os conoce, que ya otra vez os vio más como caballero andante que como gran señor, y asimismo vos a él, que no os partisteis de su presencia tan livianamente. Pues en lo de ahora, así como vos venís de otra forma, así él viene a os buscar, lo pasado júzguelo quien lo sabe, y Dios lo por venir, que a él sin otro alguno es dado.

Como el rey Lisuarte aquello oído hubo, receló que por mandado del emperador aquel caballero algún daño recibiese, de lo cual él sentiría gran pesar, y así lo había habido de todo lo que le había oído decir, porque muy apartado era de su condición, sino como rey honesto en la palabra y en la obra muy riguroso, antes que el emperador nada dijese, tomóle por la mano y díjole:

—Vamos a nuestras tiendas, que es tiempo de cenar, y este caballero goce de la libertad que los mensajeros suelen y deben tener.

Así se fue el emperador tan sañudo, como si el enojo fuera con otra tan grande como él. Arquisil llevó a Enil a su tienda, e hízole mucha honra, y luego se armó y cabalgando en su caballo fue con él. Pues aquí no cuenta de cosa que le acaeciese, sino que llegaron a la Ínsula Firme en paz y concordia, y como cerca del real fueron y Arquisil vio tanta gente, que ya la del emperador de Constantinopla era llegada, fue mucho maravillado de lo ver. Y calló, que no dijo nada, antes mostró que no lo miraba. Y Enil lo llevó a la tienda de Amadís, donde así de él como de otros muchos nobles caballeros fue muy bien recibido. Pues así estuvo Arquisil cuatro días que Amadís le traía consigo, y le mostraba toda la gente, y los señalados caballeros, y decíale sus nombres, los cuales, por sus bondades y grandes hechos de armas, eran muy conocidos por todas partes del mundo. Mucho se maravillaba de ver tal caballería, en especial de aquellos muy hermosos caballeros, que bien creía que si algún revés el emperador había de haber no era sino por éstos, que de la otra gente no temía mucho ni se curaba de ellos, si tales caudillos no tuviesen, que el esfuerzo todos los de su parte, y bien vio que el emperador su señor había menester grande aparejo para les dar batalla, y teníase por malaventurado ser en tal tiempo preso, que si muy lejos estuviese oyendo decir de una cosa tan señalada y tan grande como aquélla, vendría ser en ella, pues en ella estando y no lo poder ser, teníase por el más desventurado caballero del mundo, y cayó en tal pensamiento que si lo sentir ni querer las lágrimas le caían por las haces, y con esta gran congoja acordó de tentar la virtud y nobleza de Amadís. Así fue que estando el esforzado Amadís y otros muchos grandes señores y esforzados caballeros en la tienda del rey Perión, y Arquisil con ellos, que aún no era dicho dónde había de tener prisión, él se levantó donde estaba y dijo al rey:

—Señor, la vuestra merced sea de me oír delante estos caballeros con Amadís de Gaula.

El rey le dijo que de grado le oiría todo lo que él tuviese por bien de decir. Entonces Arquisil contó allí todo lo que le aconteció en la batalla que don Garadán y él y otros sus compañeros hubieron con Amadís y con los caballeros del rey de Bohemia y cómo fueron vencidos y maltratados, y muerto don Garadán, y cómo Amadís, por su gran mesura, le quitó a él de las manos de aquéllos que gran sabor e intención tenían de lo matar, y cómo a ruego y petición suya le soltó y dejó ir y pudiese dar algún reparo a sus amigos, que llagados estaban, dejándole en prenda su fe y su palabra como su preso, de lo acudir cada que por él fuese requerido, como más largo lo cuenta la parte tercera de esta historia, y que ahora fuera por Amadís llamado, y era venido, como todos veían, para cumplir su palabra y estar en aquella parte donde por él le fuese mandado y señalado; pero que si Amadís, usando con él de aquella liberalidad que su gran mesura y virtud con todos los a su gracia y ayuda habían menesteres acostumbrado, tenía en le dar licencia para que en aquella batalla que se esperaba dar tan señalada en el mundo pudiese al emperador su señor servir como debía, que él prometía, como leal y buen caballero, delante de él y de todos los que allí presentes serían, si vivo quedase, de venir donde le fuese mandada a cumplir su prisión. Amadís, que a la sazón en pie con él estaba, por le honrar, le respondió:

—Arquisil, mí buen señor, si yo hubiese de mirar a las soberbias y demasiadas palabras del emperador vuestro señor, con mucho rigor y gran crueldad trataría todas sus cosas sin temer que por ello en ninguna desmesura cayese; mas como vos sin cargo seáis y el tiempo nos haya traído a tal estado que la virtud de cada uno de nos será manifiesta, tengo por bien de venir en lo que pedido habéis y doy os licencia que podáis ser en esta batalla, de la cual sin peligro saliendo seáis en esta ínsula dentro de diez días a cumplir lo que por mí y los de mi parte os fuere mandado.

Arquisil se lo agradeció mucho y así lo prometió.

Algunos podrán decir que por cuál razón se hace tanta mención de un caballero tal como éste, tan poco nombrado en esta tan gran historia. Digo que la causa de ello es así, porque en lo pasado éste con mucho esfuerzo, trató todas las afrentas que por él pasaron, como adelante oiréis, por su gran linaje y noble condición llegó a ser emperador de Roma y siempre tuvo a Amadís, que fue la principal causa de alcanzar un tan gran señorío, en lugar de verdadero hermano, como cuando sea tiempo y sazón más largo se recontará.

Pues de allí salidos aquellos señores, recogidos en sus tiendas y albergues, Arquisil se armó, y cabalgando en su caballo se despidió de Amadís y todos los que con él estaban y se tornó por el camino que viniera, y no cuenta la historia de cosa que le acaeciese, sino que llegó a la hueste del emperador, donde dio a todos mucho placer con su venida, y aunque muchas cosas le preguntaron, no quiso decir sino solamente la gran cortesía que de aquel noble caballero Amadís había recibido, que bien podéis creer que sus cortesías eran tales y tantas que apenas en ningún caballero en aquel tiempo se podrían hallar. Y quiero que sepáis que la causa porque estos caballeros caminaban tan largos caminos sin aventura hallar, como en los tiempos pasados, era porque no entendían todos en otra cosa salvo en aderezar y aparejar las cosas necesarias para la batalla, que entremeterse en las otras demandas que a ésta empachasen les semejaba según la grandeza de aquella afrenta, que era cosa de menos valor.

Llegado Arquisil al real, habló con el emperador aparte, y díjole la verdad de todo, así de la gran gente de sus contrarios como de los caballeros señalados que allí estaban, de los cuales le contó por nombre todos los más de ellos, y cómo Amadís de Gaula le había dado licencia para ser en aquella batalla, y en ello no le penaba mucho, y que lo que había sabido era que en sabiendo que él movía de allí con la hueste, movería luego para él sin ningún temor y de que todo le avisaba porque hiciese lo que más cumplía a su servicio.

El emperador cuando esto oyó, aunque muy soberbio y desconcertado fuese, como oído habéis, y así lo era cierto en todas las cosas que hacía, conociendo la bondad de este caballero, por la cual él le tenía mucho amor y que no le diría sino la verdad, cuando esto oyó fue desmayado, así como lo suelen ser todos aquéllos que su esfuerzo dependen más en palabras que en obras, y no quisiera ser puesto en aquella demanda, que bien conoció la gran diferencia de la una gente a la otra y nunca él pensó, según el gran poder suyo, junto con el del rey Lisuarte, que Amadís tuviera facultad ni aparejo para salir de la Ínsula Firme y que allí lo cercaran, así por la tierra como por la mar, de manera que, o por hambre o por otro castigo alguno, pudiera cobrar a Oriana y la falta y mengua que sobre su honra tenía, y de allí adelante, mostrando más esperanza y esfuerzo que en lo secreto tenía, procuró de se conformar con la voluntad del rey Lisuarte y de aquellos hombres buenos.

Así estuvieron en aquel real quince días, tomando alarde y recibiendo los caballeros que de cada día les venían, así que hallaron que eran por todos estos que se siguen: el emperador trajo diez mil de caballo. El rey Lisuarte, mil quinientos; Gasquilán, rey de Suesa, ochocientos. El rey Cildadán, doscientos.

Pues todo aderezado, mandó el emperador y los reyes que el real moviese y la gente fuese detenida en aquella gran vega por donde habían de caminar, y así se hizo, que puestos todos en sus batallas, el emperador hizo de su gente tres haces. La primera dio a Floyán, hermano del príncipe Salustanquidio, con dos mil y quinientos caballeros. La segunda dio a Arquisil, con otros tantos. Y él quedó con los cinco mil para les hacer espaldas, y rogó al rey Lisuarte que tuviese por bien que él llevase la delantera, y así se hizo, aunque él más quisiera llevarla a su cargo, porque no tenía en mucho aquella gente y había miedo que del desconcierto de ellos les podría venir algún gran revés; pero otorgólo por le dar aquella honra. Lo cual, en semejantes casos, es mal mirado, que apartada toda afición se debe seguir lo que la razón guía.

El rey Lisuarte hizo de sus gentes dos haces; en la una puso con el rey Arbán de Norgales tres mil caballeros y que fuesen con él Norandel, su hijo, y don Guilán el Cuidador, y don Cendil de Ganota, y Brandoibás, y dio de su gente mil caballeros al rey Cildadán y a Gasquilán, con tres mil que ellos tenían, que fuese otra haz, y los otros tomó consigo y dio él su estandarte al bueno de don Grumedán, que con mucho pesar y angustia de su corazón miraba aquel troque tan malo que el rey Lisuarte había hecho en dejar la gente que contraria tenía por la que llevaba.

Pues hecho esto y concertadas las haces, movieron por el campo tras el fardaje que iba a sentar real con los aposentadores. ¿Quién os podría decir los caballos y armas tan ricas y tan lucidas y de tantas maneras como allí iban? Por cierto, muy gran trabajo sería en lo contar, solamente se dirán de ellas que el emperador y los reyes y otros algunos señalados caballeros llevaban; pero esto será cuando el día de la batalla se armaren para entrar en ella. Mas ahora no hablaremos de ellos hasta su tiempo, y contar se ha lo que hizo el rey Perión y aquellos señores que con él estaban en el real cabe la Ínsula Firme.


Capítulo 107

Cómo el rey Perión movía la gente del real contra sus enemigos, y cómo repartió las haces para la batalla.

Dice la historia que este rey Perión, como fuese un caballero muy cuerdo y de grande esfuerzo y hasta allí siempre la fortuna le había ensalzado en lo guardar y defender su honra, y se viese en una tan señalada afrenta, en que su persona e hijos y todos los más de su linaje se habían de poner y conociese al rey Lisuarte por tan esforzado y vengador de sus injurias, que al emperador ni a su gente no lo preciaba tanto como nada, en saber su condición, que siempre estaba pensando en lo que menester era porque bien se tenía por dicho que si la fortuna contraria le fuese que aquel rey como can rabioso no daría a su voluntad contentamiento con el vencimiento primero, antes con mucha diligencia y rigor, no teniendo en nada ningún trabajo, los buscaría donde quiera que fuesen, como él tenía pensado siendo vencedor de lo hacer, y a vueltas de las otras cosas que eran necesarias de proveer, tenía siempre personas en tales partes de quien supiese lo que sus enemigos hacían, de los cuales luego fue avisado cómo la gente venía ya contra ellos y en qué orden.

Pues sabido esto, luego otro día de mañana se levantó y mandó llamar todos los capitanes y caballeros de gran linaje, y díjoselo, y como su parecer era que el real se levantase y la gente junta en aquellos prados se hiciese esparcimiento de las haces por que todos supiesen a qué capitán y seña habían de acudir, y que hecho esto moviesen contra sus enemigos con gran esfuerzo y mucha esperanza de los vencer con la justa demanda que llevaban. Todos lo tuvieron por bien, y con mucha afición le rogaron que así por su dignidad real y gran esfuerzo y discreción tomase a su cargo de lo regir y gobernar en aquella jornada, y que todos le serían obedientes, él le otorgó, que bien conoció que pendían lo justo y no se podía con razón excusar de ello.

Pues mandándolo poner en obra, el real fue levantado y la gente toda armada y a caballo puesta en aquella gran vega. El buen rey se puso en medio de todos, en un caballo muy hermoso y muy grande, y armado de muy ricas armas y tres escuderos que las armas llevaban y diez pajes en diez caballos, todos de una divisa que por la batalla anduviesen y socorriesen a los caballeros con ellos que menester los hubiesen, y como él era ya de tanta edad que los más de la cabeza y barba tuviese blanco y el rostro encendido con el calor de las armas, y de la grandeza de corazón, y como todos sabían su gran esfuerzo parecía también y tanto esfuerzo dio a la gente que lo estaba mirando que les hacía perder todo pavor, que bien cuidaban que, después de Dios, aquel caudillo sería causa de les dar la gloria de la batalla, y así estando miró a don Cuadragante y díjole:

—Esforzado caballero, a vos encomiendo la delantera, y tú, mi hijo Amadís, y Angriote de Estravaus, y don Gavarte de Val Temeroso, y Enil, y Balais de Carsante, y Landín, que le hagáis compañía con los quinientos caballeros de Irlanda y mil quinientos de los que yo traje. Y vos, mi buen sobrino Agrajes, tomad la segunda haz, y vayan con vos don Bruneo de Bonamar y Branfil, su hermano, con la gente suya y con la vuestra, en que seréis mil seiscientos caballeros. Y vos, honrado caballero Grasandor, que toméis la haz tercera. Y tú, mi hijo don Florestán, y Dragonís, y Landín de Fajarque, y Elián el Lozano, con la gente de vuestro padre el rey y con Trión y la gente de la reina Briolanja, que seréis dos mil y setecientos caballeros, le haced compañía.

Y dijo a don Brián de Monjaste:

—Y vos, honrado caballero, mi sobrino, habed la cuarta haz con vuestra gente y con tres mil caballeros de los del emperador de Constantinopla, así que llevaréis cinco mil caballeros, y vayan con vos Mancián de la Puente de la Plata, y Sadamón, y Urlandín, hijo del conde de Urlanda.

Y mandó a don Gandales que tomase mil caballeros de los suyos y socorriese a las mayores prisas. Y el rey tomó consigo a Gastiles con la gente que del emperador le quedaba y púsose debajo de su seña y rogó a todos que así mirasen por ella como si el emperador allí en persona estuviese.

Concertadas las haces como habéis oído, movieron todos en sus órdenes por aquel campo, tocando muchas trompetas y otros muchos instrumentos de guerra. Oriana y las reinas y las infantas y dueñas y doncellas estábanlos mirando y rogaban a Dios de corazón les ayudase y si su voluntad fuese los pusiese en paz.

Mas ahora deja la historia de hablar de ellos, que se iban a juntar contra sus enemigos como oís, y torna a Arcalaus el Encantador.


Capítulo 108

Cómo, sabido por Arcalaus el Encantador todas estas gentes se aderezaban para pelear, envió a más andar a llamar al rey Arábigo y sus compañas.

Arcalaus el Encantador, así como oído habéis, tenía apercibido al rey Arábigo y a Barsinán, señor de Sansueña, y al rey de la Profunda Ínsula, que había huido de la batalla de los siete reyes y a todos los parientes de Dardán el Soberbio, y como supo que las gentes eran venidas al rey Lisuarte y a Amadís, envió con mucha prisa un caballero su pariente, que se llamaba Garín, hijo de Grumén, el que Amadís mató, cuando a él y a otros tres caballeros con Arcalaus el Encantador les tomó a Oriana, así como el libro primero de la historia lo cuenta, y mandóle que no holgase día ni noche hasta lo hacer saber a todos estos reyes y caballeros y les diese mucha prisa en su venida, y él quedó en sus castillos, llamando a sus amigos y los del linaje de Dardán y allegando la más gente que podía. Pues este Garín llegó al rey Arábigo, el cual halló en la gran su ciudad llamada Arábiga, que era la más principal de todo su reino, del nombre de la cual todos los reyes de allí se llamaban Arábigos, y porque su señorío alcanzaba gran parte en la tierra de Arabia, y habla con él todo lo que Arcalaus le hacía saber y con todos los otros que sus gentes tenían apercibidas, y sabido por ellos aquella nueva, luego, sin más tardar, las llamaron, y fueron todos, unos y otros, juntos y asonados cerca de una villa muy buena del señorío de Sansueña, la cual había nombre Califán, y asentaron sus tiendas en aquellos campos, y serían por todas hasta doce mil caballeros, y allí concertaron toda su flota, que fue asaz grande y de buena gente, con las más viandas que haber pudieron, como aquéllos que iban a reino extraño, y con mucho placer y tiempo aderezado fueron por su mar adelante, y a los ocho días aportaron en la Gran Bretaña, a la parte donde Arcalaus tenía un castillo muy fuerte, puerto de mar. Arcalaus tenía ya consigo seiscientos caballeros muy buenos, que todos los más de ellos desamaban mucho al rey Lisuarte y a Amadís, porque como a malos siempre lo habían corrido y muerto muchos de sus parientes, y éstos todos los más andaban huidos.

Cuando aquella flota allí aportó no os podría decir el gran placer que los unos con los otros hubieron, y sabido por las espías de Arcalaus cómo ya las gentes del rey Lisuarte y de Amadís iban unas contra otras y el camino que llevaban, luego ellos movieron con toda su compaña. La delantera hubo Barsinán, que era mancebo y recio caballero, muy deseoso de vengar la muerte de su padre y de su hermano Gandalor y de mostrar el esfuerzo y ardimiento de su corazón con dos mil caballeros y algunos arqueros y ballesteros. Arcalaus hubo la segunda haz, que podéis creer que en esfuerzo y gran valentía no era peor que él, antes, aunque la media mano derecha tenía perdida, en gran parte no se hallaría mejor caballero en armas que él era ni más valiente, sino que sus malas obras y falsedades le quitaban todo el prez que su esfuerzo ganaba, éste llevaba los seiscientos caballeros. El rey Arábigo le dio dos mil y cuatrocientos de los suyos. La tercera haz hubo el rey Arábigo y el otro rey de la Profunda Ínsula, con toda la otra gente, y llevaba consigo seis caballeros parientes de Brotajar Danfania, el que Amadís mató en la batalla de los siete reyes, cuando traía el yelmo dorado, así como lo cuenta el tercer libro de esta historia, y este Brontajar Danfania era tan valiente así de cuerpo como de fuerza que con él esperaban vencer los de su parte, y ciertamente así lo fuere sino porque Amadís vio el gran daño que en las gentes del rey Lisuarte hacía, y que mucho durase que él bastaba para dar la honra de la batalla a los de su parte, y fue para él y de un solo golpe le tullió, de manera que cayó en el campo, donde fue muerto. Estos seis caballeros que os cuento vinieron de la Ínsula Sagitaria, donde se dice que al comienzo los sagitarios hacían su habitación y eran tan grandes de cuerpo y de fuerza como aquéllos que de derecho linaje venían de los mayores y más valientes gigantes que en el mundo hubo. Pues éstos supieron esta gran batalla que se ordenaba y pusieron en sus voluntades de ser en ella, así por vengar la muerte de aquel Brontajar, que era el más principal hombre de su linaje, como por se probar con aquellos caballeros que de tan gran fama oían, y por esta causa se vinieron al rey Arábigo, al cual mucho plugo con ellos y rogóles que fuesen en su batalla, y así lo otorgaron contra su voluntad, que más quisieran que los mandara poner en la delantera. En este comedio llegó aquí el duque de Bristoya, que como quiera que él fuera por Arcalaus requerido, no había osado mostrarse, temiendo por liviana cosa lo que le decía, mas cuando vio el gran aparejo de gente que habían juntado, tuvo por buen partido de se ir para ellos, por vengar, si podía, la muerte de su padre, que mataron don Galvanes y Agrajes con Olivas, así como el libro primero de esta historia lo cuenta, y por cobrar su tierra, que el rey Lisuarte le había tomado, diciendo que su padre muriera por aleve, y consideró que si al rey Lisuarte le fuese mal, que él podría ser restituido en lo suyo y si Amadís, que se vengaban de aquéllos que tanto mal le habían hecho, y como llegó, y el rey Arábigo y aquellos señores lo vieron y les dijeron quién era, gran placer hubieron con él y mucho los esforzó con su venida, porque en más tenían aquél que era natural de la tierra y tenía en ella algunas villas y castillos con lo que traía, que a otro que extraño fuese con mucho más. Este duque fue sobresaliente con los suyos y con quinientos caballeros que el rey Arábigo le dio, pues con tal compaña, como oís, y en tal orden partieron aquellas compañas por una traviesa con las mayores guardas que poner pudieron, con acuerdo de se poner en tal parte donde estuviesen seguros y saliesen cuando fuese razón a dar en sus enemigos.


Capítulo 109

Cómo el emperador de Roma y el rey Lisuarte se iban con toda su compaña contra la Ínsula Firme a buscar sus enemigos.

La historia dice que el emperador de Roma y el rey Lisuarte partieron del real que cabe Vindilisora tenían con todas aquellas compañas que dicho os habemos, y acordaron de andar mucho espacio de camino, porque las gentes y caballos fuesen holgados, y aquel día no anduvieron más de tres leguas y asentaron su real cerca de una floresta, en un gran llano, y holgaron allí aquella noche, y otro día al alba partieron en su orden, como os contamos, y así continuaron su camino, hasta que supieron de algunas personas de la tierra cómo el rey Perión y sus compañas venían contra ellos y que los dejaban dos jornadas de donde ellos estaban. Y luego el rey Lisuarte mandó proveer que Ladasín el Esgrimidor que se llamaba, primo hermano de don Guilán, con cincuenta caballeros, fuesen descubriendo la tierra siempre delante de la hueste tres leguas, y al tercero se toparon con la guarda del rey Perión, que asimismo lo había proveído con Enil y cuarenta caballeros con él, y allí pasaron los corredores unos y otros y cada uno lo hizo saber a los suyos. Y no osaban pelear, porque así les era mandado, y las huestes llegaron de un cabo y de otro, que no había en medio más espacio de una legua de un campo grande y muy llano. En estas huestes venían muchos caballeros, grandes sabidores de guerra, de manera que muy poca ventaja se podían llevar los unos a los otros, y no pareció sino que de acuerdo de las partes la una gente y la otra hicieron fortalecer con muchas cavas y otras defensas sus reales para allí se socorrer si mal les fuese.

Así estando estas huestes como oís, llegó Gandalín, escudero de Amadís, que con Melicia de Gaula a la Ínsula Firme había venido y habíase aquejado mucho por llegar antes que la batalla se diese, y la causa de ello fue ésta:

Ya sabéis cómo Gandalín era hijo de aquel buen caballero don Gandales, que Amadís crió, y su hermano de leche, y desde el día que Amadís fue caballero, llamándose Doncel del Mar, supo que no era su hermano, que hasta allí por hermanos se habían tenido, y desde aquella hora siempre Gandalín le aguardó como su escudero. Y comoquiera que por él muchas veces había sido importunado que le hiciese caballero, Amadís no se atrevió a lo hacer, porque éste era el mayor remedio de sus amores, éste era el que muchas veces le quitó de la muerte, que según las angustias y mortales deseos que por su señora Oriana pasaba y continuo atormentaban y afligían su corazón, si en este Gandalín no hallara el consuelo que siempre halló mil veces fuera muerto, que como éste fuese el secreto de todo y con otro ninguno pudiese hablar, si por alguna manera de sí lo apartara, no era otra co¿a salvo apartar de sí la vida, y como él supiese que haciéndole caballero no podían estar en uno, porque luego le convendría ir a buscar las venturas donde honra ganase, aunque la razón a ello le obligaba, como esta gran historia lo ha contado, así por la parte de su padre, que le crió y sacó de la mar, como por él, que le sirvió mejor que nunca caballero de escudero fue servido, no se atrevía a lo apartar de sí, y Gandalín, habiendo este conocimiento, que muy cuerdo era, y con el demasiado amor que le tenía, comoquiera que mucho desease ser caballero, por se mostrar hijo del buen caballero Gandales y criado de tal hombre, no le osaba ahincar mucho por le ver en tan gran necesidad; pero ahora, viendo cómo ya tenía en su poder a su señora Oriana, que por grado o por la fuerza no había de quitar de si sin la vida perder, acordó que con mucha razón le podía demandar caballería, y en especial en una cosa tan grande y tan señalada como aquella batalla sería, y con este pensamiento, después de le haber dado las encomiendas de la reina, su madre y de le haber dicho de la venida de su hermana Melicia y del placer que Oriana y Mabilia y todas aquellas señoras con ella habían habido, y cómo era la más hermosa cosa del mundo ver juntas a Oriana y a la reina Briolanja y Melicia, en quien toda la hermosura del mundo encerrada estaba, y asimismo cómo don Galaor, su hermano, algo mejor quedaba y las encomiendas que de él le traían. Tomóle un día por aquel campo donde ninguno oírles pudiese y díjole:

—Señor, la causa porque yo he dejado de os pedir con aquella afición y voluntad que me convenía que me hicieseis caballero, porque pudiese cumplir con la honra y gran duda que a mi padre y mi linaje debo, vos lo sabéis, que aquel deseo que siempre he tenido de os servir y el conocimiento de la necesidad con que siempre habéis estado de mis servicios han dado lugar que, aunque mi honra hasta aquí haya sido menoscabada, que antes a lo vuestro socorriese que a lo mío, que tan tenido era; ahora que puedo ser excusado, porque en vuestro poder veo aquélla que tanta congoja os daba, ni para conmigo ni menos para con otros ninguna excusa que honesta fuese podría hallar, dejando de seguirla orden de caballería. Porque os suplico, señor, por me hacer merced que hayáis placer de me la dar, pues sabéis; cuánta deshonra no la teniendo de aquí adelante se me seguirá, que en cualquier manera y parte donde yo fuere soy vuestro, para os servir con el amor y voluntad que de mi siempre conocisteis.

Cuando Amadís esto le oyó fue tan turbado que por una pieza no pudo hablar, y díjole:

—¡Oh, mi verdadero amigo y hermano, que tan grave es a mí cumplir lo que pedís! Por cierto, no en menos grado lo siento que si mi corazón de mis carnes se apartase, y si con algún camino de razón apartarlo pudiese, con todas mis fuerzas los haría, mas tu petición veo ser tan justa que en ninguna manera se puede negar, y siguiendo más la obligación en que te soy que la voluntad de mi querer, yo me determino que así como lo pides se haga, solamente me pena por no haber antes sabido, porque con aquellas armas y caballo que tu honra mereciese cumpliera esta honra que tomar quieres.

Gandalín hincó los hinojos por le besar las manos, mas Amadís lo alzó y lo tuvo abrazado, viniéndole las lágrimas a los ojos con el mucho amor que le tenía, que ya tenía en sí figurada la gran soledad y tristeza en que se vería no le teniendo consigo, y díjole:

—Señor, de eso no hayáis cuidado, que don Galaor, con su bondad y mesura, diciéndole yo cómo quería ser caballero, me mandó dar su caballo y todas sus armas, pues que a él poco, con su mal, le aprovechaban, y yo se lo tuve en merced y le dije que tomaría el caballo porque era muy bueno y la loriga y el yelmo; mas que las otras armas habían de ser blancas, como a caballero novel convenían; dábame su espada, y yo, señor, le dije que vos me daríais una de las que la reina Menoresa en Grecia os diera, y mientras allí estuve hice hacer todas las otras armas que convienen, con sus sobreseñales, y aquí lo tengo todo.

—Pues que así es —dijo Amadís—, bien será que la noche antes del día que la batalla hubiéremos de haber veles armado en la capilla de la tienda del rey, mi padre, y otro día cabalga en tu caballo así armado, y cuando quisiéremos romper contra nuestros enemigos, el rey te hará caballero, que ya sabes que en todo el mundo no se podría hallar mejor hombre ni de quién más honra recibas en este acto.

Gandalín le dijo:

—Señor, todo cuanto decís es verdad, y apenas hallaría hombre otro tal caballero como el rey; pero yo no seré caballero sino de vuestra mano.

—Pues que así queréis —dijo Amadís—, así sea, y haz lo que te digo.

—Todo se hará como lo mandáis —dijo él—, que Lasindo, escudero de don Bruneo, me dijo ahora cuando llegué que ya tenía otorgado de su señor que le hiciese caballero, y él y yo velaremos las armas juntos, y Dios por su piedad me guíe como yo pueda cumplir las cosas de su servicio y las de mi honra, así como la orden de caballería lo manda, y que en mí parezca la crianza que de vos he recibido.

Amadís no le dijo más, porque sentía gran congoja en le oír aquello y muy mayor en pensar que había de llegar a efecto.

Así, se fue Amadís donde el rey, su padre, andaba haciendo fortalecer el real y aderezar las cosas convenientes a la batalla, como sus enemigos hacían, así estuvieron las huestes dos días que en otra cosa no entendían, salvo en aderezar todas las gentes que tenía cada uno en su cargo por estar prestos para la batalla. Y al segundo día, en la tarde, llegaron las espías del rey Arábigo, suso en la montaña que cerca de allí estaba, y no se quisieron mostrar, porque así les fue mandado, y vieron los reales tan cerca como os dijimos uno de otro y luego lo hicieron saber al rey Arábigo, el cual, con todos aquellos caballeros acordó que los escuchas se tornasen donde bien pudiesen ver lo que se hacía y ellos quedasen encubiertos lo más que ser pudiese y en tal parte que, aunque aquellas gentes se aviniesen y los quisiesen demandar, que no los temiesen, que por la sierra se pudiesen acoger a sus naos, si en tal estrecho fuesen que lo hubiesen menester, y si ellos peleasen, que saldrían de allí sin sospecha y darían sobre los que quisiesen a su salvo. Y así lo hicieron, que se pusieron en un lugar muy áspero y fuerte y tomaron todos los pasos y subidas de la montaña y fortaleciéronlo de manera que tan seguros estaban como en una fortaleza, y allí esperaron el aviso de sus escuchas, pero no se pudieron ellos encubrir tanto que antes que allí llegasen que el rey Lisuarte no fuese avisado de cómo desembarcaran en su tierra y la gente que venían, y por esta causa mandó alzar todas las viandas, así de ganados como de todo lo otro, a la parte de aquella comarca, y que la gente de las aldeas y lugares flacos se acogiesen a las ciudades y villas y las velasen y rondasen y se no partiesen de allí hasta que la batalla pasase, y dejó en ellas algunos de los caballeros que la hacían hasta mengua para en lo que estaba. Mas no supo más de lo que habían hecho ni dónde habían parado.

El rey Perión también supo de aquella gente y recelábase de ellos, mas no sabía dónde estaban. Así que a ambas las partes ponían temor. Pues estando así la cosa como oís, al cabo de tres días que los reales se asentaron, el emperador Patín se aquejaba mucho porque la batalla se diese, que vencido o vencedor, no veía la hora de ser tornado a su tierra, porque así acontece muchas veces a los hombres accidentales, que apresuradamente hacen sus cosas que tan presto las aborrecen como éste con su liviandad hacía.

Amadís y Agrajes y don Cuadragante y todos los otros caballeros asimismo aquejaban mucho al rey Perión que la batalla se diese y que Dios fuese juez de la verdad. Pues el rey no la quería menos que todos, mas habíalo detenido hasta que las cosas estuviesen en disposición cual convenía, y luego mandaron pregonar que todos al alba del día oyesen misa y se armasen y cada gente acudiese a su capitán, porque la batalla se daría luego, y asimismo se hizo por los contrarios que luego lo supieron.

Pues venida el alba, las campanas sonaron, y tan claros se oían los unos a los otros como si juntos estuviesen. La gente se comenzó a armar y a ensillar sus caballos y por las tiendas a oír misa y cabalgar todos y se ir para sus señas. ¿Quién sería aquél de tal sentido y memoria que, puesto caso que lo viese y mucho en ello metiese todas sus mientes, que pudiese contar ni escribir las armas y caballos con sus divisas y caballeros que allí juntos eran? Por cierto mucho loco sería y fuera de todo saber el hombre que este pensamiento en si tomase, y por esto, dejando lo general, algo de lo particular se dirá aquí, y comenzaremos por el emperador de Roma, que era valiente de cuerpo y fuerza y asaz buen caballero, si su gran soberbia y poca discreción no se la gastasen. Éste se armó de unas armas negras, así el yelmo como el escudo y sobreseñales, salvo que en el escudo llevaba figurada una doncella de la cinta arriba, a semejanza de Oriana, hecha de oro, muy bien labrada y guarnida de muchas piedras y perlas, de gran valor, pegada en el escudo con clavos de oro, y por sobre lo negro de las sobrevistas llevaba tejidas unas cadenas muy ricamente bordadas, las cuales tomó por divisa y juró de nunca las dejar hasta que en cadenas llevase preso a Amadís y a todos los qué fueron en le tomar a Oriana. Y cabalgó en un caballo hermoso y grande y su lanza en la mano, así salió del real y se fue donde estaba acordado que se juntasen sus gentes. Luego, tras él, salió Floyán, hermano del principe Salustanquidio, armado de unas armas amarillas y negras a cuarterones, y no había otra cosa en ellas, salvo que iba muy señalado entre los suyos. Tras él salió Arquisil. Éste llevaba unas armas azules y blancas, de plata de por medio, y todas sembradas de unas rosas de oro, así que iba muy señalado. El rey Lisuarte llevaba unas armas negras y águilas blancas por ellas y una águila en el escudo, sin otra riqueza alguna. Pero al cabo bien salieron de gran valor, según lo que su dueño en aquella batalla hizo. El rey Cildadán llevó unas armas todas negras, que después que fue vencido en la batalla de los ciento por ciento que con el rey Lisuarte hubo, donde quedó su tributario, nunca otras trajo; de Gasquilán, rey de Suesa, no se dirá las armas que llevaba hasta su tiempo, como adelante oiréis. El rey Arbán de Norgales y don Guilán el Cuidador y don Grumedán no quisieron llevar sino armas más de provecho que de parecer, mostrando la tristeza que tenían en ver al rey su señor puesto en mucha afrenta con aquéllos que ya fueron en su casa y a su servicio y que tanta honra le habían dado.

Ahora os diremos las armas que llevaba el rey Perión, y Amadís, y algunos de aquellos grandes señores que de su parte estaban. El rey Perión se armó de unas armas, el yelmo y escudo limpios y muy claros, de muy buen acero, y las sobreseñales, de una seda colorada de muy viva color, y en un gran caballo, que le dio su sobrino don Brián de Monjaste, que su padre, el rey de España, le envió veinte de ellos muy hermosos que por aquellos caballeros repartió, y así salió con la seña del emperador de Constantinopla. Amadís fue armado de unas armas verdes, tales cuales las llevaba al tiempo que mató a Famongomadán y a Basagante, su hijo, que eran los dos más fuertes gigantes que en el mundo se hallaban; todas sembradas muy bien de leones de oro, y con estas armas tenía mucha afición, porque las tomó cuando salió de la Peña Pobre, y con ellas fue a ver a su señora al castillo de Miraflores, como el segundo libro de esta historia lo cuenta. Don Cuadragante sacó unas armas pardillas y flores de plata por ellas y en un caballo de los de España. Don Bruneo de Bonamar no quiso mudar las suyas, que eran una doncella figurada en el escudo y un caballero hincado de rodillas y delante, que parecía que le demandaba merced. Don Florestán, el bueno y gran justador, llevó unas armas coloradas con flores de oro por ellas y un caballo grande de los de España. Agrajes, sus armas eran de un fino rosado, y en el escudo, una mano de una, doncella que tenía un corazón apretado con ella. El bueno de Angriote no quiso mudar sus armas, de veros azules y de plata, y todos los otros, de que no se hace mención por no dar enojo a los que lo leyeren, llevaban armas muy ricas, de sus colores, como más les agradaba, y así salieron todos al campo, en buen orden.

Pues la gente, toda junta, cada uno con sus capitanes, según habéis oído, movieron muy paso por el campo a la hora que el sol salía, que les daba en las armas, y como todas eran nuevas y frescas y lucidas, resplandecían de tal manera que no era sino maravilla de los ver. Pues a esta hora llegaron Gandalín y Lasindo, escudero de don Bruneo, armados de armas blancas, como convenía a caballeros noveles. Gandalín se fue donde su señor Amadís estaba, y Lasindo, a don Bruneo. Cuando Amadís le vio así venir, salió de la batalla a él y rogó a don Cuadragante que detuviese la gente hasta que él hiciese aquél su escudero caballero, y tomóle consigo y fuese donde el rey Perión, su padre, estaba, y por el camino le dijo:

—Mi verdadero amigo, yo te ruego mucho que hoy en esta batalla te quieras haber con mucho tiento y no te partas de mí, porque cuando menester sea te pueda socorrer, que, aunque has visto muchas batallas y grandes afrentas, y a tu parecer piensas que sabrás hacer lo que cumple y que no te falte para esto sino solamente el esfuerzo, no lo creas, que muy gran diferencia es entre el mirar y el obrar, porque cada uno piensa viendo las cosas que muy mejor recaudo en ellas daría que el que las trata, si en el caso estuviese, y después que en ello se ve, muchos embarazos delante se le ponen, que por no lo haber usado se ofenden y grandes mudanzas hallan, que de antes no las tenían pensadas, y esto es porque todo está en la obra, aunque algo por la vista aprender se puede, y como tu comienzo sea en un tal alto hecho de armas como al presente tenemos y de tantos te hayas de guardar, es menester que, así para guardar tu vida como tu honra, que más preciada es y en más tener se debe, que con mucha discreción y buen saber, no dando lugar al esfuerzo que el seso te turbe, te hayas y acometas a nuestros enemigos, y yo tendré mucho cuidado de mirar por ti en cuanto pudiere, y así lo haz tú por mí cada que vieres que es menester.

Gandalín, cuanto esto le oyó, le dijo:

—Mi señor, todo se hará como mandáis en cuanto yo pudiere y el saber me alcanzare, a Dios le plega que así sea, que harto será para mi ponerme en los lugares donde vuestro socorro haya menester.

Así llegaron donde el rey Perión estaba, y Amadís le dijo:

—Señor, Gandalín quiere ser caballero, y mucho me pluguiera que fuera de vuestra mano; pero pues él place de lo ser de la mía, vengo os a suplicar que de vuestra mano haya la espada, porque cuando le fuere menester haya memoria de esta grande honra que recibe y de quién se la da.

El rey miró a Gandalín y conoció el caballo de don Galaor, su hijo, y las lágrimas le vinieron a los ojos y dijo:

—Gandalín, amigo, que tal dejaste a don Galaor cuando de él te partiste.

Y él le dijo:

—Señor, mucho mejorado de su dolencia, mas con dolor y pesar de su corazón, que por mucho que se le encubrió vuestra partida, bien la supo, aunque no la causa de ella, y a mí me conjuró que le dijese la verdad si lo sabía, y yo le dije, señor, que lo que yo aprendiera de ello que ibais a ayudar al rey de Escocia, padre de Agrajes, que tenía cuestión con unos vecinos suyos, y no le quise decir la verdad, porque en tal caso y en tal afrenta como es ésta, pensé que aquello era lo mejor.

El rey suspiró muy de corazón como aquél a quien amaba y en sus entrañas tenía, y pensaba que después de Amadís no había en el mundo mejor caballero que él, así de esfuerzo como de todas las otras maneras que buen caballero debía tener, y dijo:

—¡Oh, mi buen hijo!, a Nuestro Señor plega que no vea yo la tu muerte, y con honra te vea quitado de esta gran afición que con el rey Lisuarte tienes, porque quedando libremente puedas ayudar a tus hermanos y a tu linaje.

Entonces Amadís tomó una espada que le traía Durín, hermano de la doncella de Dinamarca, a quien había mandado que le aguardase, y diola al rey y le hizo caballero a Gandalín, besándole y poniéndole la espuela diestra y el rey le ciñó la espada, y así se cumplió su caballería por la mano de los mejores caballeros que nunca armas trajeron, y tomándole consigo se volvió a don Cuadragante, y cuando a él llegaron salió a abrazar a Gandalín por le dar honra, y díjole:

—Mi amigo, a Dios plega que vuestra caballería sea en vos también empleada como hasta aquí ha sido la virtud y buenas maneras que buen escudero debía tener, y creo que así será, porque el buen comienzo todas las más veces traen buena fin.

Gandalín se le humilló, teniéndole en merced la honra que le daba.

Lasindo fue caballero por la mano de su señor y Agrajes le dio la espada. Y podéis creer que estos dos noveles hicieron en su comienzo tanto en armas en esta batalla y sufrieron tantos peligros y trabajos, que para todos los días de su vida ganaron honra y gran prez, así como la historia os lo contará más largamente adelante. Yendo las batallas como digo, no anduvieron mucho, que vieron a sus enemigos contra ellos venir en aquella orden que de suso oísteis, y cuando fueron cerca los unos de los otros, Amadís conoció que la seña del emperador de Roma traía la delantera, y hubo gran placer, porque con aquéllos fuesen los primeros golpes, que comoquiera que al rey Lisuarte desamase, siempre tenía en la memoria haber sido en su corte y de las grandes honras que de él había recibido, y sobre todo lo que más temía y dudaba, ser padre de su señora, a quien él tanto temor tenía de dar enojo, y en el su corazón llevaba puesto, si hacerlo pudiese sin mucho peligro suyo, de se apartar de donde el rey Lisuarte anduviese, por no topar con él ni dar ocasión de lo enojar. Aunque él bien sabia; según las cosas pasadas, que aquella cortesía no la esperaba de él, sino que como a mortal enemigo le buscaría la muerte. Pero de Agrajes os digo que su pensamiento estaba muy alejado del de Amadís, que nunca rogaba a Dios sino que le guiase para que él pudiese llegarlo a la muerte y destruir todos los suyos, que siempre tenía delante sus oídos la descortesía y poco conocimiento que les había hecho en lo de la Ínsula de Mongaza y lo que contra su tío, don Galvanes, y los de su parte había hecho, que aunque la misma ínsula le había dado, más por deshonra que por honra quedaba con él. Y si él en aquel tiempo así se hallara no la consintiera tomar a su tío, antes le diera otro tanto en el reino de su padre, y con esta gran rabia que tenía muchas veces se hubiera de perder en aquella batalla, por se meter en las mayores prisas, por matar a prender al rey Lisuarte, mas como el otro fuese esforzado y usado en aquel menester no daba mucho por él ni dejaba de se combatir en todas las otras partes donde convenía, como adelante se dirá.

Estando las batallas para romper unas con otras, solamente esperando el son de las trompetas y añafiles, Amadís, que en la delantera estaba, vio venir un escudero en un caballo a más andar de la parte de los contrarios, y a grandes voces preguntaba si estaba allí Amadís de Gaula. Amadís le dio de la mano que se llegase a él. El escudero así lo hizo, y llegando a él le dijo:

—Escudero, ¿qué queréis?, que yo soy el que vos demandáis.

El escudero lo miró y a su parecer en toda su vida había visto caballero que así pareciese armado ni a caballo, y díjole:

—Buen señor, yo creo bien lo que me decís, que vuestra presencia da testimonio de vuestra gran fama.

—Pues ahora decid lo que queréis —dijo Amadís.

El escudero le dijo:

—Señor, Gasquilán, rey de Suesa, mi señor, os hace saber cómo en el tiempo pasado, cuando el rey Lisuarte tenía guerra con vos y con don Galvanes y otros muchos caballeros que de vuestra parte y de la suya estaban sobre la Ínsula de Mongaza, que él vino a la parte del rey Lisuarte con pensamiento y deseo de se combatir con vos, no por enemistad que os tenga, sino por la gran fama que oyó de vuestras grandes caballerías, en la cual guerra estuvo, hasta que mal herido se volvió a su tierra, sabiendo que vos no estabais en parte donde este su deseo efecto pudiese haber, y que ahora el rey Lisuarte le hizo saber de esta guerra en que estáis, donde según la causa de ella no se podrá excusar gran cuestión o batalla, y que él es venido a ella con aquél la misma gana, y díceos, señor, que antes que las batallas se junten rompáis con él dos o tres lanzas, que él de grado lo hará, porque si las batallas se juntan no os podrá topar a su voluntad, que habrá estorbo de otros muchos caballeros.

Amadís le dijo:

—Buen escudero, decid al rey vuestro señor que todo lo que por vos me envía decir yo lo supe en aquel tiempo que en aquella guerra no pudo ser, y que esto que él quiere, antes lo tengo a grandeza de esfuerzo que otra enemistad ni mal querencia, y que, aunque mis obras no sean tan cumplidas como la fama de ellas, yo me tengo por muy contento en que hombre de tan gran guisa y de tanto nombre me tenga en tan buena posesión, y que pues esta demanda es más voluntaria que necesaria, querría, si a él pluguiese, que mi bien o mi mal lo probase en cosa de más su honra y provecho; pero si a él lo que me envía a decir más le agrada, que yo lo haré como lo pide.

El escudero dijo:

—Señor, el rey . mi señor, bien lo sabe lo que os acaeció con Madarque el Jayán de la Ínsula Triste, su padre, y cómo le vencisteis por salvar al rey Cildadán y a don Galaor, vuestro hermano, y que comoquiera que esto le tocase como cosa de padre a quien tanto deudo es, que sabiendo la gran cortesía que con él usasteis, antes sois digno de gracias que de pena, y que si él a gana de se probar con vos, no es a salvo la grande envidia que de vuestra bondad tiene, que hace cuenta que si os vence será un loor y fama sobre todos los caballeros del mundo, y si él fuere vencido, que no le será de nuestro grande ni vergüenza serlo por mano de quien tantos caballeros y gigantes y otras cosas fieras fuera de la naturaleza de los hombres ha vencido.

—Pues que así es —dijo Amadís—, decidle que si, como he dicho, esto que pide más le contenta, que yo estoy presto de lo hacer.


Capítulo 110

Cómo da cuenta por qué causa este Gasquilán, rey de Suesa, envió a su escudero con la demanda que oído habéis a Amadís.

Cuenta la historia por qué este caballero vino dos veces a buscar a Amadís por se combatir con él, que sin razón sería que un tan gran príncipe como éste que con tal empresa viniese de tan lueñe tierra como lo era su reino, no fuese sabido y publicado su buen deseo. Ya la historia tercera os ha contado cómo este Gasquilán es hijo de Madarque el Jayán de la Ínsula Triste y de la hermana de Lancino, rey de Suesa, por parte del cual allí tomado por rey, porque él murió sin heredero, y como éste fuese valiente de cuerpo, como hijo de jayán, y de gran fuerza, en muchas cosas dé armas que se probó las pasó todas a su honra, tan enteramente que en todas aquellas partes no se hablaba de ninguna bondad de caballero tanto como de la suya, aunque era mancebo. Éste fue enamorado en gran manera de una princesa muy hermosa, llamada la hermosa Pinela, que después de la muerte del rey, su padre, por señora de la Ínsula Fuerte quedó que con el reino de Suesa confinaba, y por su amor emprendió grandes cosas y afrentas y pasó muchos peligros de su persona para la atraer a que le amase; mas ella, conociendo ser de linajes de gigantes y muy follón y soberbio, nunca fue otorgada a le dar esperanza ninguna de sus deseos, pero alguno de los grandes de su señorío, temiendo la grandeza y soberbia de este Gasquilán, que viendo no tener remedio en sus amores y el gran amor no se tomase en desamor y enemistad, como algunas veces acaece, y que donde estaban en paz no se les volviese en cruel guerra, tuvieron por bien de aconsejarle que no así esquivase tan crudamente sus embajadas y con alguna infintosa esperanza le detuviese lo más que pudiese ser, pues con este acuerdo cuando esta señora se vio muy aquejada de él, envióle decir que pues Dios le había hecho señora de tan gran tierra su propósito era, y así lo había prometido a su padre, al tiempo de su finamiento, de no casar sino con el mejor caballero que se pudiese hallar en el mundo, aunque de gran estado no fuese, y que ella había procurado mucho por saber quién lo fuese, enviando sus mensajeros a muchas tierras extrañas, los cuales le habían traído nuevas de uno que se llamaba Amadís de Gaula, que éste era extremado entre todos los del mundo por el más esforzado y valiente caballero, acabando y emprendiendo las cosas peligrosas que los otros acometer no osaban, y que si él, pues tan valiente y tan esforzado era, con este Amadís se combatiese y lo venciese, que ella cumpliese su deseo y la promesa que a su padre hizo, le daría su amor y le haría señor de sí y de su reino, que bien creía que después de aquél rio le quedaría par de bondad. Esto respondió esta hermosa princesa que se quitar de sus recuestas, y también porque, según de los suyos que Amadís vieron y oyeron sus grandes hechos, supo que no era igual la bondad de Gasquilán a la suya con gran parte. Como esto fuele dicho a Gasquilán, así por el gran amor que a esta princesa tenía como la presunción y soberbia suya, le pusieron en buscar manera como esto que le era mandado pudiese poner en obra, y por esta causa que oís vino estas dos veces de su reino a buscar Amadís. La primera a la guerra de la Ínsula de Mongaza, donde volvió herido de un gran golpe que don Florestán le dio en la batalla que con él y con el rey de Arbán de Norgales hubieron; la segunda, ahora en esta cuestión del rey Lisuarte, porque hasta allí nunca pudo saber nuevas de Amadís, porque él anduvo desconocido, llamándose el Caballero de la Verde Espada por las ínsulas de Romania y por Alemania y Constantinopla, donde hizo las extrañas cosas en armas que la parte tercera de esta historia cuenta.

El escudero de este Gasquilán tornó a él con la respuesta de Amadís, tal cual la habéis oído y como se la dijo, díjole:

—Amigo, ahora traes aquello que yo mucho tengo deseado, y todo viene a mi voluntad y yo entiendo ganar el amor de mi señora si yo soy aquel Gasquilán que tú conoces.

Entonces demandó sus armas, las cuales eran de esta manera: el campo de las sobreseñales y sobrevistas, pardillo y grifos dorados por él, el yelmo y escudo eran limpios como un espejo claro, y en medio del escudo, clavado con clavos de oro, un grifo guarnecido de muchas piedras preciosas y perlas de gran valor. El cual tenía en sus uñas un corazón, que con ellas le atravesaba todo, dando a entender por el grifo y su gran fiereza la esquiveza y gran crueldad de su señora, que así como tenía aquel corazón atravesado con las uñas, así el suyo le estaba de los grandes cuidados y mortales deseos que de ella continuamente le venía, y estas armas pensaba él traer hasta que a su señora hubiese, y también, porque considerando traerlas en su rememoranza, le daba esfuerzo y gran descanso en sus cuidados.

Pues armado como oís, tomó una lanza en la mano, gruesa y de hierro grande y limpio, y fuese donde el emperador estaba y pidióle por merced que mandase a su gente que no rompiese hasta que él hubiese una justa que tenía concertada con Amadís y que no le tuviese por caballero si del primer encuentro no se lo quitase de su estorbo. El emperador, que mejor que él lo conocía y le había probado, aunque no lo mostró, bien tenía creído que más duro le seria de acabar de lo que pensaba. Así se partió de él y pasó por las batallas, todos estuvieron quedos por mirar la batalla de estos dos tan famosos caballeros y tan señalados. Así llegó Gasquilán a la parte donde Amadís estaba aparejado para lo recibir, y aunque él sabía que éste fuese un valiente caballero, teníalo por tan follón y soberbio que no tenía mucho su valentía, porque a estos tales en el tiempo que más piensan hacer y más menester lo han, allí Dios les quebranta su gran soberbia, porque los semejantes tomen ejemplo, y como lo vio venir enderezó su caballo contra él y cubrióse de su escudo lo mejor que supo y diole de las espuelas y fue lo más recio que pudo ir contra él, y Gasquilán, allí mismo, iba muy desapoderado cuanto el caballo lo podía llevar, y encontráronse en los escudos de manera que las lanzas fueron en pedazos por el aire, y al juntar uno con otro fue el golpe tan duro, que todos pensaron que ambos eran hechos piezas, y Gasquilán fue fuera de la silla, y como era valiente de cuerpo y el golpe fue muy grande, dio tan gran caída en el campo duro que quedó tan desacordado que no se pudo levantar y hubo el brazo diestro sobre que cayó quebrado, y allí quedó en el campo, tendido como muerto; el caballo de Amadís hubo la una espalda quebrada y no se pudo tener, y Amadís fue ya cuanto desacordado, pero no de manera que de él no saliese luego antes que cayese con él, y así a pie se fue donde Gasquilán yacía por ver si era muerto.

El emperador de Roma, que la batalla miraba, como le vio muerto, que así él como todos los otros lo pensaron, y, Amadís, a pie, dio voces a Floyán, que la delantera tenía, que socorriese con su batalla, y así lo hizo, y como don Cuadragante esto vio, puso las espuelas a su caballo y dijo a los suyos:

—Heridlos, señores, y no dejéis ir ninguno a vida.

Entonces fueron los unos y otros a su encuentro, mas Gandalín, como vio a su señor Amadís a pie y que las haces rompían, hubo gran recelo de él y fue delante todos; una pieza por le acorrer, y vio venir a Floyán delante todos los suyos y fuese para él y encontráronse ambos de recios golpes, y Floyán cayó del caballo y Gandalín perdió las estriberas ambas, mas no cayó. Entonces llegaron muchos romanos por socorrer, y Floyán, y don Cuadragante a Amadís, y cada uno puso al suyo a caballo, que en otra cosa no entendieron; pero como los romanos llegaron muchos y muy presto cobraron a Gasquilán, que algo más acordado estaba, y sacáronlo de la prisa a gran trabajo. Don Cuadragante, en su llegada, antes que la lanza perdiese, derribó a tierra cuatro caballeros, y del primero que derribó fue tomado el caballo por Angriote de Estravaus y se lo trajo prestamente a Amadís, y Gavarte de Val Temeroso y Landín siguieron la vía de don Cuadragante e hicieron mucho daño en los enemigos, como aquéllos que en tal menester eran usados. Éstos que os digo llegaron delante de su haz, pero cuando la una y la otra batalla se juntaron, el ruido y las voces fueron tan grandes que no se oían unos a otros, y allí veríais caballos sin señores y los caballeros de ellos muertos y de ellos heridos, y pasaban sobre ellos los que podían, y Floyán, como era valiente y deseoso de ganar honra y de vengar la muerte de Salustanquidio, su hermano, como a caballo se vio, tomó una lanza y fue contra Angriote, que le vio hacer cosas extrañas en armas, y encontróle por un costado tan reciamente qué por muy poco no lo derribó del caballo y quebró la lanza y puso mano a su espada y fue herir a Enil, que delante sí halló, y diole por encima del yelmo tan gran golpe que las llamas salieron de él, y pasó tan recio por entrambos al través de las batallas que ninguno de ellos le pudo herir, tanto que se maravillaron de su ardimiento y gran prez, antes que a los suyos llegasen topó con un caballero de Irlanda, criado de don Cuadragante, y diole tal golpe por cima del hombro que le cortó hasta la carne y los huesos y fue tan maltratado que le fue forzado de salir de la batalla. Amadís, en este tiempo, tomó consigo a Balais de Carsante y a Gandalín, y con gran saña, viendo que los romanos también se defendían, entró lo más recio que pudo por el un costado de la haz y aquéllos que le seguían, y dio tan grandes golpes de espada que no había hombre que lo viese que mucho no fuese espantado y mucho más lo fueron aquéllos que le esperaban, que tan gran miedo les puso que ninguno le osaba atender, antes se metían entre los otros, como hace el ganado cuando de los lobos son acometidos, y yendo así, sin hallar defensa, salió al encuentro un hermano bastardo de la reina Sardamira, que Flamíneo había nombre, muy caballero en armas, y como vio a Amadís hacer tales maravillas y que ninguno lo osaba esperar, fue para él y encontróle en el escudo con su lanza que se lo falló, y la lanza fue quebrada en piezas, y al pasar Amadís le cuidó herir en el yelmo, mas como pasó recio no pudo, e hirió al caballo en el lomo, junto con los arzones de zaga, y cortóle todo lo más del cuerpo y dio con él en el suelo gran caída, tanto que pensó que le había abierto por las espaldas. Don Cuadragante y los otros caballeros que por la otra parte se combatían, apretaron tanto los contrarios que si no fuera porque llegó Arquisil con la segunda haz en su socorro todos fueran destrozados y vencidos, mas como éste llegó todos fueron reparados y cobraron gran esfuerzo y por su llegada cayeron a tierra de los caballos más de mil caballeros de los unos y de los otros. Este Arquisil se encontró con Landín, sobrino de don Cuadragante, y diéronse tan grandes golpes de las lanzas y los caballos uno con otro que ambos cayeron en tierra. Floyán, que a todas partes andaba, había socorrido con cincuenta caballeros a Flamíneo, que estaba a pie, y le diera un caballo, que Amadís, después que lo derribó, no miró por él, porque vio venir la segunda haz, y por ser el primero en la recibir dejólo en poder de Gandalín y de Balais, los cuales pensaron que muerto quedaba, y fueron herir en la haz de Arquisil, porque los suyos en su llegada no recibiesen daño, que llegaban muy holgados, y como Floyán vio a pie a Arquisil, que se combatía con Landín, dio muy grandes voces diciendo:

—¡Oh, caballeros de Roma, socorred a vuestro capitán!

Entonces él arremetió muy bravo, y más de quinientos caballeros con él, y si no fuera por Angriote, y por Enil, y Gavarte de Val Temeroso, que lo vieron y dieron voces a don Cuadragante, que con mucha prisa socorrieron y muchos caballeros de los suyos con ellos, Landín fuera aquella hora muerto o preso, mas como éstos llegaron hirieron tan reciamente que era maravilla de lo ver. Flamíneo, que como dicho es, estaba ya a caballo, tomó los más que pudo y socorrió como buen caballero a los suyos. ¿Qué os diré? La prisa fue allí tan grande y tantos muertos y derribados que todo aquel campo donde ellos se combatían estaba ocupado de los muertos y de los heridos; mas los romanos, como eran muchos, tomaron a Arquisil, a pesar de sus enemigos, y don Cuadragante y sus compañeros a Landín, y así salvó cada uno al suyo y los hicieron cabalgar en sendos caballos, que muchos había por allí sin señores.

Amadís andaba a la otra parte, haciendo maravillas de armas, y como ya lo conocían todos, los más le dejaban la carrera por donde quería ir; pero todo era menester, que como los romanos eran mucho más, si no fuera por los caballeros señalados de la otra parte, a su voluntad los trajeran. Mas luego socorrió a Agrajes y don Bruneo de Bonamar con su haz, y llegaron tan recios y tan juntos que como los romanos anduviesen todos barajados muy prestamente, los hicieron dos partes, de manera que ningún remedio tenían si el emperador con su batalla, en que traía cinco mil caballeros, no socorriera. Esta gente, como era mucha, dio tan gran esfuerzo a los suyos que muy prestamente cobraron todo lo que habían perdido.

El emperador llegó en su gran caballo y armado como es dicho, y como era grande de cuerpo y venía delante de los suyos, pareció tan bien a todos los que lo veían que era maravilla y fue mucho mirado, y al primero que delante halló fue Balais de Carsante, y encontróle en el escudo tan reciamente, que quebró la lanza y topóle con el caballo que venía muy holgado, y como el de Balais cansado anduviese, no pudo sufrir el duro golpe y cayó con su señor de tal manera que fue muy quebrantado. El emperador, cuando tal encuentro hizo, tomó en sí gran orgullo y metió mano a la espada y comenzó a decir a grandes voces:

—¡Roma! ¡Roma! ¡A ellos, mis caballeros, no os escape ninguno!

Y luego se metió por la prisa dando muy grandes y fuertes golpes a todos los que delante sí hallaba, a guisa de buen caballero, y yendo así haciendo gran daño encontróse con don Cuadragante, que asimismo andaba con la espada en la mano, hiriendo y derribando cuantos alcanzaba. Y como se vieron, fue el uno contra el otro muy recio, las espadas altas en las manos, y diéronse tales golpes por cima de los yelmos que el fuego salió de ellos y de las espadas; mas como don Cuadragante era de más fuerza, el emperador fue tan cargado del golpe que perdió las estriberas y húbose de abrazar al cuello del caballo y quedó ya cuanto desacordado.

Acaeció que aquella hora se halló allí Constancio, hermano de Brondajel de Roca, que era buen caballero mancebo, y como vio al emperador su señor en tal guisa, hirió al caballo de las espuelas y fue para don Cuadragante con la lanza sobre mano y dióle una gran lanzada en el escudo que se lo falsó e hiriólo un poco en el brazo, y en tanto que don Cuadragante volvió a lo herir con la espada, el emperador hubo lugar de se tornar a la parte donde los suyos estaban. Constancia, como vio que era en salvo, no paró más antes, como llegaba holgado, él y su caballo, salióse muy presto y fue a la parte donde Amadís andaba, y cuando vio las cosas extrañas que hacía y los caballeros que dejaba por el suelo por doquier que iba, fue tan espantado que no podía creer que fuese sino algún diablo que allí era venido para los destruir. Y estándole mirando, vio cómo salió a él un caballero que fue gobernador del principado de Calabria por Salustanquidio, e hirióle de la espada en el cuello del caballo, y Amadís le dio por cima del yelmo tal golpe, que así el yelmo como la cabeza le hizo dos partes y luego cayó muerto en el suelo, de que Constancio hubo gran dolor, porque muy buen caballero era, y luego llamó a Floyán a grandes voces, y dijo:

—¡A éste, a éste tullid o matad, que éste es el que nos destruye sin ninguna piedad!

Entonces, ambos juntos, viniéronle a él y diéronle grandes golpes de las espadas. Mas Amadís a Constancia, que delante halló, dio tal golpe en el brocal del escudo que se lo hizo dos pedazos, y no se detuvo allí la espada, antes llegó al yelmo, y el golpe fue tan grande que Constancia fue aturdido que cayó del caballo abajo.

Como los romanos, que a Floyán aguardaban, lo vieron con Amadís, y a Constancio en el suelo, juntáronse más de veinte caballeros y dieron en él, mas no le pudieron derribar del caballo y no osaban parar con él, que al que alcanzaba no había menester más de un golpe.

Estando así la batalla en que los romanos, como eran muchos en demasía, tenían algo de la ventaja, socorrió Grasandor y el esforzado de don Florestán, y llegaron a tiempo, que los romanos tenían cercados a Agrajes y a don Bruneo y a Angriote, que les habían muerto los caballos y habíanlos socorrido Lasindo y Gandalín y Gavarte de Val Temeroso y Branfil, que acaso se hallaron juntos, mas la muchedumbre de la gente que sobre ellos estaba era tanta, que éstos que digo, aunque muchos caballeros derribaron y mataron y pasaron mucho peligro, no pudieron llegar a ellos, y como don Florestán llegó y vio allí tan gran prisa, bien cuidó que no sería sin mucha causa, y como llegó conoció aquellos caballeros que socorrían a Agrajes y a sus compañeros, y como Lasindo lo vio, dijo:

—¡Oh, señor don Florestán, socorred aquí, sino perdidos son vuestros amigos!

Como él esto oyó, dijo:

—Pues llegaos a mí e hiramos los que no osaran atender.

Entonces se metió por la gente derribando y matando cuantos alcanzaba, hasta que la lanza quebró y puso mano a su espada, y dio tan grandes golpes con ella que espanto ponía a todos los que allí estaban, y aquellos caballeros que os dije fueron teniendo con él hasta que llegaron donde Agrajes y sus compañeros estaban a pie, como habéis oído. ¿Quién os podría decir lo que allí pasaron en aquel socorro y lo que habían hecho los que estaban cercados? Por cierto no se puede contar, que tan pocos como ellos eran se pudiesen defender a tantos como los querían matar, pero aun con todo, todos ellos estaban en muy gran peligro de sus vidas si la aventura no trajera allí a Amadís, al cual Floyán y los suyos habían dejado, porque de los veinte caballeros que os dije que socorrieron a Constancio, había él muerto y derribado los seis, y como vio que lo dejaban y se apartaban de él y oyó las grandes voces que en aquella prisa se daban, acudió allí, y como llegó luego los conoció en las armas y comenzó a llamar a los suyos, y juntáronse con él más de cuatrocientos caballeros, y como allí fuese la mayor prisa que en todo el día había sido, acudieron también de la parte de los romanos Floyán y Arquisil y Flamíneo, con la más gente que pudieron, y comenzóse la más brava batalla y más peligrosa que hombre vio. Allí vierais hacer maravillas a Amadís, las cuales nunca fueron vistas ni oídas que caballero pudiese hacer, tanto que así a los contrarios como a los suyos hacía mucho maravillar, así de los que mataba como de los que derribaba.

Como las voces eran muchas y el ruido muy grande, así el emperador como todos los más que en la batalla andaban, acudieron allí. Don Cuadragante, que a otra parte andaba, fuele dicho por un ballestero de caballo la cosa cómo estaba, y luego a gran prisa, juntó consigo más de mil caballeros que le aguardaban de su haz, y dijoles:

—Ahora, señores, parezca vuestra bondad y seguidme, que mucho es menester nuestro socorro.

Todos fueron con él, y él delante, y cuando llegaron a la prisa había tanta gente de un cabo y del otro que apenas podían llegar a los enemigos, y como esto él vio, con su gente, como la traía junta, que era muy buena y de buenos caballeros, dio por el un costado tan reciamente que en su llegada fueron por el suelo más de doscientos caballeros, y bien os digo que los que a él derecho golpe alcanzaba, que no había menester maestro Amadís, cuando vio a don Cuadragante, lo que él y su gente hacían, fue maravillado, y metióse tan desapoderadamente por los contrarios, dando tales golpes y tan pesados, que no dejaba hombre en silla. Pero aquella hora, Arquisil y Floyán y Flamíneo y otros muchos con ellos se combatían tan esforzadamente que pocos había que mejor lo hiciesen, y pugnaban cuanto podían de llegar a la muerte de Agrajes y sus compañeros que con él a pie estaban, y a don Florestán, y a los otros que os dijimos que cabe ellos estaban para los defender. Que después que pasaron la gran prisa de la gente y llegaron a ellos, nunca por gente que viniese ni por golpes que les diesen los pudieron de allí quitar, y como vieron éstos lo que los suyos hacían y a tan gran daño en sus enemigos apretaron tan recio a los romanos, así por la parte de don Cuadragante como de la de Amadís y de don Gandales que sobrevino con hasta ochocientos caballeros de los que traía encargo, que, a mal de su grado, aunque el emperador daba muy grandes voces, que después de don Cuadragante le dio aquel gran golpe de la espada, más atendió en gobernar la gente que en pelear, los hicieron perder el campo de manera que Agrajes y Angriote y don Bruneo, que mucho afán y peligro habían pasado, pudieron cobrar caballos en que cabalgaron y luego se metieron en la prisa contra los romanos que iban de vencida, y así los llevaron hasta dar en la batalla del rey Arbán de Norgales, tal hora que era ya puesto el sol, y por esto el rey Arbán los recogió consigo y no quiso romper, que así se lo envió mandar el rey Lisuarte por ser la hora tal y porque de sus contrarios quedaba mucha gente por entrar en la vuelta y hubo recelo de recibir de ellos algún revés, que bien cuidaba que para los primeros bastaba el emperador con los suyos, y así por esto como por la noche, que sobrevino, que fue la causa más principal, recogieron a los romanos y los contrarios se detuvieron, que los no siguieron más, de manera que la batalla se partió, con mucho daño de ambas partes, aunque los romanos recibieron la mayor.

Amadís y los de su parte, como por ellos quedó el campo, hicieron llevar todos los heridos de los suyos, y su gente despojó todos los otros, y quedaron en el campo los heridos y muertos de la parte de los romanos, que los no quisieron matar, de los cuales muchos murieron por no ser socorridos.

Pues vueltas las gentes, así de un cabo de otro, a sus reales, hubo algunos hombres de orden que en las batallas venían para reparar las ánimas de los que menester lo hubiesen, que como vieron tan gran destrozo y las voces que los heridos daban demandando piedad y misericordia, acordaron así de un cabo como de otro de se poner por servicio de Dios en trabajar, porque alguna tregua hubiese en que los heridos se reparasen y los muertos fuesen enterrados, y así lo hicieron, que éstos hablaron con el rey Lisuarte y con el emperador, y los otros que eran con el rey Perión, y todos tuvieron por bien que la tregua se asentase por el día siguiente.

Aquella noche pasaron con grandes guardas y curaron de los heridos, y los otros descansaron del gran trabajo que habían pasado. Venida la mañana fueron muchos a buscar a sus parientes, y otros a sus señores, y allí vierais los llantos tan grandes de ambas partes, que de oírlo pone gran dolor, cuanto más de lo ver; todos los vivos llevaron al real del emperador, y los muertos, fueron enterrados de manera que el campo quedó desembargado.

Así pasaron aquel día aderezando sus armas y curando de sus caballos, y a don Cuadragante curaron de la herida del brazo y vieron que era poca cosa; pero a un otro caballero que la tuviera que no fuera tal como él, no se pusiera en armas ni en trabajo. Él no quiso por eso dejar de ayudar a sus compañeros en la batalla siguiente. Venida la noche, todos se acogieron a sus albergues, y al alba del día se levantaron al son de las trompetas y oyeron misa, y luego toda la gente fue armada y puesta a caballo, y cada capitán recogió los suyos, y así de la una parte como de la otra fue acordado que las delanteras tomasen las batallas que no habían peleado, y así se hizo.


Capítulo 111

De cómo sucedió en la segunda batalla a cada una de las partes, y por qué causa la batalla se partió.

Puso en la delantera el rey Lisuarte al rey Arbán de Norgales y a Norandel y a don Guilán el Cuidador, y los otros caballeros que ya oísteis, y él con su batalla y el rey Cildadán les hicieron espaldas, y tras ellos el emperador y todos los suyos, cada uno en su haz y con sus capitanes, según y por la orden que tenían.

El rey Perión dio la delantera a su sobrino don Brián de Monjaste, y él y Gastiles, con la seña del emperador de Constantinopla, les hacían espaldas, y todas las otras batallas en su concierto, de manera que las que más desviadas estuvieron el primer día que pelearon ahora iban más cerca. Con esta orden movieron los unos y los otros, y cuando fueron cerca, tocaron las trompetas de todas partes y las haces de Brián de Monjaste y del rey Arbán de Norgales se juntaron tan bravamente que de la primera fueron por el suelo más de quinientos caballeros sueltos por el campo.

Don Brián se halló con el rey Arbán, y diéronse muy grandes encuentros, así que las lanzas fueron quebradas, mas otro mal no se hicieron y metieron mano a sus espadas y comenzáronse a herir por todas las partes que más daño se podían hacer, como aquéllos que muchas veces lo habían hecho y usado. Norandel y don Guilán hirieron juntos en la gente de sus contrarios, y como eran muy valientes y muy esforzados, hicieron mucho daño, y más hicieran si no por un caballero, pariente de don Brián, que con la gente de España había venido, que había nombre Fileno, que tomó consigo muchos de los españoles, que eran buena gente de guerra, e hirió tan recio a aquella parte donde don Guilán y Norandel andaban, que así a ellos como a todos los que delante sí tomaron los llevaron una pieza por el campo, pero allí hacían cosas extrañas Norandel y don Guilán por reparar los suyos al rey Arbán, y a don Brián departieron de su batalla, así los unos como los otros, por la gran prisa que a la otra parte había, y cada uno de ellos comenzó esforzar los suyos, hiriendo y derribando en los contrarios, pero como la gente de España fuese más mejor encabalgados, hubieron tan gran ventaja que si no fuera porque el rey Lisuarte y el rey Cildadán socorrieron con sus haces, no les tuvieran campo y todos fueran perdidos; mas en la llegada de estos reyes fue todo reparado.

El rey Perión, como vio la seña del rey Lisuarte, dijo a Gastiles:

—Ahora, mi buen señor, movamos, y todavía mirad por esta seña, que yo así lo haré.

Entonces fueron derrancadamente contra sus enemigos. El rey Lisuarte lo recibió como aquél a quien nunca falleció corazón ni esfuerzo, que sin duda podéis creer que en su tiempo nunca hubo rey que mejor ni más denodadamente su cuerpo aventurase en las cosas que a su honra tocaban, así como por esta gran historia podéis ver en todas las batallas y afrentas en que se halló. Pues envueltas así estas gentes, en número tan crecido ¿quién os podría contar las caballerías que allí se hicieron? Sería imposible al que verdad quisiese decir que tantos buenos caballeros fueron allí muertos y llagados, que casi los caballos no podían andar sino sobre ellos. De este rey Lisuarte digo que como hombre lastimado, no teniendo su vida tanto como en nada, se metía entre sus enemigos tan esforzadamente que pocos hallaba que le osasen atender. El rey Perión, yendo por otra parte, haciendo maravillas, acaso se encontró con el rey Cildadán, y como se conocieron, no quisieron acometerse, antes pasaron el uno por el otro y fueron herir en los que delante sí hallaron y derribaron muchos caballeros muertos y llagados a tierra.

Como el emperador vio tan gran revuelta y le pareció estar los de su parte en gran peligro, mandó a sus capitanes que con todos sus haces rompiesen lo más denodadamente que ser pudiese, y que él así lo haría, lo cual fue hecho, que todas las batallas juntas con el emperador dieron en los contrarios, mas antes que ellos llegasen las otras de la parte contraria que los vieron venir, asimismo todos juntos derrancaron por el campo, así que todos fueron mezclados unos con otros de manera que no podían haber concierto ni aguardar ninguno a su capitán. Mas andaban tan envueltos y tan juntos que se no podían herir ni aun con las espadas, y trabábanse abrazos y derribábanse de los caballos, y más eran los que murieron de los pies de ellos que de las heridas que se daban. El estruendo y el ruido era tan grande, así de las voces como del reteñir de las armas, que todos aquellos valles de la montaña hacían reteñir, que no parecían sino que todo el mundo era allí asonado, y por cierto así lo podéis creer, que no el mundo, mas todo lo más de la cristiandad y la flor de ella estaba allí donde tanto en ella se recibió aquel día que por muchos y largos tiempos no se pudo reparar.

Así que esto se puede dar por ejemplo a los reyes y grandes señores que antes que las cosas hagan miren y piensen primero con la buena conciencia, mirando mucho los inconvenientes que de ello se pueden seguir, porque no a su cargo y por sus yerros y aficiones laceren y mueran los que culpa no tienen, como muchas veces acaece, que puede ser que la inocencia de estos tales lleve sus ánimas a buen lugar. Así que por mayor muerte y muy más peligrosa se puede contar, aunque al presente las vidas les queden a los causadores de tal destrucción como ésta a que dio ocasión este rey Lisuarte, aunque muy discreto y sabio en todas las cosas era, como oído habéis, pero causólo esto no querer estar a consejo de otro alguno, sino del suyo propio.

Pues dejando todo esto aparte, que según la gran soberbia y la ira que sobre nosotros están muy enseñoreadas, para nos poner en muchas pasiones y en grandes tribulaciones donde creo que los amonestamientos son excusados, tornaremos al propósito y digo que, como las batallas así anduviesen y muriesen muchas gentes, la prisa era tan grande que no se podían valer los unos a los otros, que todos estaban con quien pelear. Agrajes siempre tenía el cuidado de mirar por el rey Lisuarte, y no le había visto con la gran prisa y muchedumbre de gente, y yendo por entre las batallas viole que acababa de derribar de un encuentro a Dragonís, en que quebró la lanza y tenía la espada en la mano por lo herir, y Agrajes fue para él con su espada, y díjole:

—A mí, rey Lisuarte, que yo soy el que más te desama.

Él, como lo oyó, volvió la cabeza y fue para él, y Agrajes a él, y tan recios llegaron el uno al otro que no se pudieron herir, y Agrajes soltó la espada en la cadena con que la traía y abrazóse con él, y como ya es dicho en otras partes de esta historia, este Agrajes fue el más acometedor caballero y de más vivo corazón que en su tiempo hubo, y así la fuerza como el esfuerzo le ayudara, no hubiera en el mundo mejor caballero que él, y así era uno de los buenos que en gran parte se podrían hallar. Pues estando abrazados, cada uno pugnaba por derribar al otro, y Agrajes se viera en gran peligro, porque el rey era más valiente de cuerpo y de fuerza, si no por el buen rey Perión que sobrevino, con el cual vinieron don Florestán y Landín y Enil y otros muchos caballeros, y cuando así vio a Agrajes, pugnó de lo socorrer, y de la otra parte acudió don Guilán el Cuidador, y Norandel, y Brandoibás y Giontes, sobrino del rey, que éstos, aunque en otras partes hacían sus entradas y grandes caballerías, siempre tenían ojo a mirar por el rey, que así lo tenían en cargo. Pues como éstos llegaron, hicieron de las espadas, que las lanzas quebradas eran todas, tan bravamente, que cosa extraña era de ver, y llegábase de entrambas partes por socorrer cada uno al suyo; mas el rey y Agrajes estaban tan asidos que no los podían quitar ni tampoco derribarse el uno al otro, porque los de su parte los tenían en medio y los sostenían que no cayesen. Como aquí fuese la más prisa de la batalla y el mayor ruido de las grandes voces, ocurrieron allí muchos caballeros de cada una de las partes, entre los cuales vino don Cuadragante, y como llegó y vio la revuelta y al rey abrazado con Agrajes, metióse muy recio por todos y echó mano del rey tan bravamente que por poco hubiera derribado a entrambos, que no osó herir al rey por no dar a Agrajes, y aunque le dieron muchos golpes los que al rey defendían, nunca lo soltó. El rey Arbán de Norgales, que venía con el emperador de Roma que había pieza que no había visto al rey, llegó allí, y como lo vio en tan gran peligro, fue muy desapoderado y abrazóse con don Cuadragante muy apretadamente; así estaban todos cuatro abrazados, y alrededor de ellos el rey Perión y los suyos, y de la otra parte Norandel y don Guilán y los suyos, que nunca cesaban de combatir. Pues así estando la cosa en tan gran revuelta y peligro, sobrevino de la parte del rey Lisuarte el emperador y el rey Cildadán con más de tres mil caballeros, y de la otra Gastiles y Grasandor con otras muchas compañas, y llegaron unos y otros tan recios a la prisa y con gran estruendo, que por fuerza hicieron derramar los que se combatían y los que estaban abrazados tuvieron por bien de se soltar y quedaron todos cuatro a caballo, pero muy cansados, que casi en las sillas tener no se podían, y tanta fue la gente que a la parte del rey Lisuarte cargó que en muy poco estuvo el negocio de se perder si no fuera por la grande bondad del rey Perión y de don Cuadragante y de don Florestán y los otros amigos, que como esforzados caballeros sufrieron tanto que fue gran maravilla.

Así estando en esta prisa como oís, llegó aquel muy esforzado caballero Amadís, que había andado a la diestra parte de la batalla y había muerto de un solo golpe a Constancia y desbaratado todo la más de aquella parte y traía en su mano la su buena espada tinta de sangre hasta el puño, y vinieron con él el conde Galtines y Gandalín y Trión, y como vio tanta gente sobre su padre y sobre los suyos, vio estar al emperador delante combatiéndose como en cosa que ya por vencida tenía; puso las espuelas a su caballo, que entonces había tomado a un doncel de los de su padre que venía holgado, y metióse tan recio y tan denodadamente por la gente, que era maravilla de lo ver. Floyán que lo conoció en la sobreseñales, hubo recelo que si al emperador llegase que todos no serian tan poderosos de se lo defender ni amparar, y lo más presto que pudo se puso delante, aventurando su vida por salvar la del emperador. Don Florestán, que a aquella parte se halló, entraba a la parte con Amadís, y como vio a Floyán, fue para él lo más presto que pudo y diéronse muy grandes golpes de las espadas por cima de los yelmos, mas Floyán fue desacordado que se no pudo tener en el caballo, y cayó en tierra, y allí fue muerto, así del grande golpe como de la mucha gente que sobre él anduvo. Amadís no curó de su batalla, antes, como llevaba los ojos puestos en el emperador, y más en el corazón de lo matar si pudiese, que ya entre los suyos estaba, metióse con muy gran rabia entre ellos por le herir, y comoquiera que de todas partes grandes golpes le diesen, por se le defender nunca tanto pudieron hacer los contrarios que le estorbasen de se juntas con él, y como a él llegó, alzó la espada e hirióle de toda su fuerza y dio tan gran golpe por encima del yelmo que le desapoderó de toda su fuerza y le hizo caer la espada de la mano, y como Amadís vio que iba a caer del caballo, diole muy prestamente otro golpe por cima del hombro que le cortó todas las armas y la carne hasta el hueso, de manera que todo aquel cuarto con el brazo le quedó colgando y cayó del caballo tal que desde a poco fue muerto. Cuando los romanos, que muy cerca de él estaban, lo vieron, dieron muy grandes voces, de manera que se llegaron muchos y tornóse a avivar la batalla, que anduvieron allí muy presto Arquisil y Flamíneo y llegaron con otros muchos caballeros donde Amadís y don Florestán estaban, y diéronle muy grandes y fuertes golpes de todas partes; mas el conde Galtines y Gandalín y Trión dieron voces a don Bruneo y Angriote que se juntasen con ellos para los socorrer, y todos cinco, a pesar de todos, llegaron en su ayuda haciendo mucho daño. El rey Perión estaba con don Cuadragante, y Agrajes y otros muchos caballeros a la parte del rey Lisuarte y del rey Cildadán, y otros muchos que con ellos estaban, y combatíanse muy reciamente, así que de allí fue la más brava batalla que en todo el día había sido y mayor mortandad de gente; mas a esta hora sobrevino don Brián de Monjaste y don Gandales, que habían recogido de los suyos hasta seiscientos caballeros, y dieron en los enemigos tan bravamente a la parte donde Amadís y sus compañeros estaban que a mal de su grado los retrajeron una gran pieza a estas grandes voces que entonces se dieron. Arbán, rey de Norgales, volvió la cabeza y vio cómo los romanos perdían el campo, y dijo al rey Lisuarte:

—Señor, retraeos; si no, perderos habéis.

Cuando el rey esto oyó, miró y bien conoció que decía verdad. Entonces dijo al rey Cildadán que le ayudase a retraer los suyos en son que se no perdiesen, y así lo hicieron, que siempre vueltos a los contrarios y dándose muy grandes golpes con ellos se retrajeron hasta se poner en igual de los romanos, y allí se detuvieron todos, porque Norandel y don Guilán y Cendil de Ganota y Ladasín y otros muchos con ellos se pasaron a la parte de los romanos, que era lo más flaco para los esforzar; pero todo era nada que ya la cosa iba de vencida.

Estando la batalla en tal estado como oís, Amadís vio cómo la parte del rey Lisuarte iba perdida sin ningún remedio, y que si la cosa pasase más adelante que no sería en su mano de lo poder salvar ni aquellos grandes amigos suyos que con él estaban, y sobre todo le vino a la memoria ser éste padre de su señora Oriana, aquélla que sobre todas las cosas del mundo amaba y temía y las grandes honras que él y su linaje los tiempos pasados habían de él recibido, las cuales se debían anteponer a los enojos, y que toda cosa que en tal caso se hiciese sería gran honra para él, contándose más a sobrada virtud que a poco esfuerzo. Y vio que muchos de los romanos llevaban a su señor haciendo gran duelo, y que la gente se esparcía. Y porque venía la noche acordó, aunque afrenta pasase de alguna vergüenza, de probar si podría servir a su señora en cosa tan señalada, y tomó consigo al conde Galtines, que cabe sí tenía, y fuese cuanto pudo por entre ambas las batallas a gran afán, porque la gente era mucha y la prisa grande, que los de su parte, como conocían la ventaja, apretaban a sus enemigos con gran esfuerzo, y en los otros ya casi no había defensa, sino por el rey Lisuarte y el rey Cildadán y los otros señalados caballeros, y llegaron a él, y el conde al rey Perión, su padre, y díjole:

—Señor, la noche viene, que a poca de hora no nos podríamos conocer unos a otros, y si más durase la contienda, sería gran peligro, según la muchedumbre de la gente, que así podríamos matar a los amigos como a los enemigos, y ellos a nosotros. Paréceme que sería bien apartar la gente, que según el daño que nuestros enemigos han recibido, bien creo que mañana no nos osarán atender.

El rey, que grande pesar en su corazón tenía en ver morir tanta gente sin culpa ninguna, díjole:

—Hijo, hágase como te parece, así por eso que dices como porque más gente no muera, que aquel Señor que todas las cosas sabe bien ve que esto más se deja por su servicio que por otra ninguna causa, que en nuestra mano está toda su destrucción, según son vencidos.

Agrajes estaba cerca del rey, y Amadís no lo había visto y oyó todo lo que pasaron y vino con gran furia a Amadís, dijo:

—¿Cómo, señor, primo, ahora que tenéis a vuestros enemigos vencidos y desbaratados y estáis en disposición de quedar el más honrado principe los queréis salvar?

—Señor primo —dijo Amadís—, a los nuestros querría yo salvar, que con la noche no se matasen los unos a los otros, que a nuestros enemigos por vencidos los tengo, que no hay en ellos defensa ninguna.

Agrajes, como muy cuerdo era, bien conocía la voluntad de Amadís, y díjole:

—Pues que no queréis vencer, no debéis señorear, y siempre seréis caballero andante, pues que en tal coyuntura os vence y niega la piedad; pero hágase como por bien tuviereis.

Entonces el rey Perión y don Cuadragante, a quien de esto no pesaba por el rey Cildadán, con quien tanto deudo tenía, y a quien él mucho amaba, por una parte, y Amadís y Gastiles por la otra, comenzaron a apartar la gente, e hiciéronlo con poca premia, que ya la noche los partía. El rey Lisuarte, que estaba en esperanza ninguna de poder cobrar lo perdido y determinado de morir antes que ser vencido, cuando vio que aquellos caballeros apartaban la gente mucho fue maravillado, y bien creyó que no sin un gran misterio aquello se hacía, y estuvo quedo hasta ver lo que de ello podría redundar. Y como el rey Cildadán vio lo que los contrarios hacían, dijo al rey:

—Paréceme que aquella gente no nos seguirá, y honra nos hace, y pues así es, recojamos, la nuestra y vamos a descansar, que tiempo es.

Así se hizo, que el rey Arbán de Norgales y don Guilán el Cuidador y Arquisil y Flamíneo con los romanos retrajeron toda la gente.

Así se partió esta batalla como oís, y por cuanto el comienzo de toda esta gran historia fue fundado sobre aquellos grandes amores por el rey Perión tuvo con la reina Elisena, y fueron causa de ser engendrado este caballero Amadís, su hijo, del cual y de los que él tiene con su señora Oriana ha procedido y procede tanta y tan gran escritura, aunque algo parezca salir de su propósito, razón es, que así para su disculpa de estos que tan desordenadamente amaron, como para los otros que como ellos aman se diga qué fuerza tan grande es sobre todas las de los amores que en una cosa de tan gran hecho como éste fue y tan señalado por el mundo, donde tales y tantas gentes de grandes estados se juntaron y tantas muertes hubo. Y la honra tan grandísima que ganaban los vencedores, que dejándolo todo aparte allí, entre la ira y la saña, y gran soberbia con tan antigua enemistad, de la menor de éstas es bastante para cegar y turbar a cualquiera que muy discreto y esforzado sea. Allí tuvo tanta fuerza el amor que este caballero tenía con su señora, que olvidando la mayor gloria que en este mundo se puede alcanzar, que es el vencer, pusiese tal embarazo por donde sus enemigos recibiesen el beneficio que habéis oído, que sin duda ninguna podéis creer que en la mano y voluntad de Amadís y de los de su parte estaba toda la destrucción del rey Lisuarte y de los suyos, sin se poder valer. Pero no es razón que se atribuya sino a aquel Señor que es reparador de todas las cosas, que bien se puede creer que así fue por Él permitido que se hiciese, según la gran paz y concordia que de esta tan grande enemistad redundó, como adelante os contaremos.

Pues la gentes apartadas y tornadas a sus reales, pusieron treguas por dos días, porque los muertos eran muchos. Y acordóse, que seguramente cada una de las partes pudiese llevar a los suyos; el trabajo que pasaron en los enterrar y los llantos que por ellos hicieron será excusado decirlo, porque la muerte del emperador, según lo que por ella se hizo, puso olvido en los restantes. Pero lo uno y lo otro se dejará contar, así porque seria prolijo y enojoso como por no salir del propósito comenzado.


Capítulo 112

Cómo el rey Lisuarte hizo llevar el cuerpo del emperador de Roma a un monasterio, y cómo habló con los romanos sobre aquel hecho en que estaba y la respuesta que le dieron.

A su tienda llego el rey Lisuarte, y rogó al rey Cildadán que allí se apease y desarmase, porque antes de más reposo diesen orden cómo el cuerpo del emperador se pusiese donde convenía estar. Y como desarmados fueron, aunque muy quebrantados y cansados estaban, llegaron entrambos a la tienda del emperador, donde muerto estaba, y hallaron todos los mayores de sus caballeros en derredor de él haciendo gran duelo, que aunque este emperador de su propio natural fuese soberbio y desabrido, por la cual causa con mucha razón los que estas maneras tienen deben ser desamados, era muy franco y liberal en hacer a los suyos tantos bienes y mercedes que con esto encubría muchos de sus defectos. Porque, aunque naturalmente, todos tendrán mucho contentamiento de los que con gracia y cortesía reciben a los que a ellos llegan, mucho más lo tienen de los que, aunque con alguna aspereza, ponen por obra las cosas que les piden, porque el efecto verdadero está en obrar la virtud y no en la platicar.

Llegados estos dos reyes, quitaron aquellos caballeros de hacer su duelo y rogáronles que se fuesen a sus tiendas y desarmasen y curasen de sus llagas, que ellos no se quitarían de allí hasta que aquel cuerpo fuese puesto adonde se requería estar tan gran principe. Pues idos todos, que no quedaron sino los oficiales de la casa, mandó el rey Lisuarte que aparejasen al emperador como luego pudiesen caminar con él y lo llevasen a un monasterio que a una jornada de allí estaba, cabe una su villa que había nombre Luvania, porque desde allí se pudiese con más reposo a Roma llevar a la capilla de los emperadores. Esto así hecho, tornáronse los reyes a la tienda donde habían salido. Y allí les tenían aderezado de cenar, y cenaron, y, al parecer de los que allí estaban, con buen semblante. Pero alguno había que en lo secreto no era así, antes su espíritu estaba muy afligido y con mucho cuidado, el cual era el rey Lisuarte, porque salida la tregua no esperaba ningún remedio a su salud, que según la ventaja que sus enemigos le habían tenido en las dos batallas pasadas y la flaqueza grande que en sus gentes conocía, especial en los romanos, que era la mayor parte; y habiendo conocimiento del gran esfuerzo de los contrarios, por dicho se tenía que no era parte para sostener la tercera batalla, y no esperaba otra cosa salvo en ella ser deshonrado y vencido, aunque lo más cierto era muerto. Porque él no deseaba más la vida de cuanto la honra sostener pudiese. Y cuando hubo cenado, el rey Cildadán se fue a su tienda y el rey Lisuarte quedó en la suya.

Así pasaron aquella noche poniendo grandes guardas en su real, y venida la mañana, el rey se levantó, y desde que hubo oído misa llevó consigo al rey Cildadán y fuese a la tienda el emperador, el cual habían ya llevado, y a Floyán con él, al monasterio que os dije, e hizo llamar a Arquisil y a Flamíneo y a todos los otros grandes señores que allí de su compaña estaban, y, venidos ante él, hablóles en esta guisa:

—Mis buenos amigos, el doble pesar que yo tengo de la pérdida, que no la venida, y la gana y voluntad de la vengar, no otro alguno, sino Dios, lo sabe; pero como éstas sean cosas muy comunes en el mundo y que excusar no se pueden, así como cada uno de vos habrá visto y oído, no queda otro remedio sino que, dejando aparte los muertos, los vivos que quedan pongan tal remedio a sus honras que no parezca que de la muerte natural de ellos redunda otra muerte artificial en los que viven. Lo pasado es sin remedio, para lo presente y porvenir por la bondad de Dios, tantos quedamos, que si con aquel amor y voluntad a que los buenos son tenidos y obligados nos ayudamos, yo fío en Él, que con mucha honra y ventajas cobraremos aquello que hasta aquí se ha perdido y quiero que de mí sepáis que si todo el mundo en contrario tuviese y los conmigo están me dejasen, no partiré de este lugar sino vencedor o muerto. Así que, mis buenos amigos, mirad quién sois y del linaje donde venís, y haced en esto de manera que a todo el mundo se dé a conocer que en la muerte del señor no estaba la de todos los suyos.

Acabada el rey Lisuarte su habla, como Arquisil fuese el más principal de todos ellos, así en esfuerzo como en linaje, porque como muchas veces se os ha dicho a éste venía de derecho la sucesión del imperio, se levantó donde estaba y respondió al rey, diciendo:

—A todo el mundo es notorio, desde que Roma se fundó, las grandes hazañas y afrentas que los romanos en los tiempos pasados a su muy gran honra acabaron, de las cuales las historias están llenas, y en ellas señalados sus hechos famosos entre todos lo del mundo, así como el lucero entre las estrellas, y pues de tan excelente sangre venimos, no creáis vos, buen señor rey Lisuarte, ni otro ninguno, sino que ahora mejor que de primero y con más esfuerzo y cuidado, posponiendo todo el peligro y temor que nos avenir pudiese, seguiremos aquéllos que los nuestros famosos antecesores siguieron, por donde dejaron en este mundo fama tan loada con perpetua memoria. Y como los virtuosos lo deben seguir, y vos no os dejéis caer ni a vuestro corazón deis causa de flaqueza, que por todos estos señores me prefiero y por los otros que aquéllos y yo tenemos encargo de gobernar y mandar, que la tregua salida tomaremos la delantera de la batalla y con más esfuerzo y corazón resistiremos y apremiaremos a nuestros enemigos que si el emperador nuestros señor delante estuviese.

Mucho pareció bien a todos cuanto allí estaban lo que este caballero dijo, principalmente al rey Lisuarte, y bien dio a entender que con mucho derecho merecía la honra y gran señorío que Dios le dio, como adelante se dirá.

Con esta respuesta se fue muy contento el rey Lisuarte, y dijo al rey Cildadán:

—Mi buen señor, pues que tal recaudo hallamos en los romanos y con tan buena voluntad nos ayudan, lo cual de mí creído así no era, y teniendo tan buen caballero y tan esforzado caudillo como este Arquisil, gran razón es y cosa muy aguisada que nosotros, pospuesto todo peligro, tomemos este negocio según la razón nos obliga, y de mí os digo que, salida la tregua, no habrá otra cosa sino luego la batalla, en la cual, si Dios la victoria no me da, no quiero que me dé la vida, que la muerte me será más honra.

El rey Cildadán, como fuese muy buen caballero y de gran esfuerzo, aunque su corazón siempre llorase aquella tan gran lástima que sobre sí tenía en se ver tributario de aquel rey, mirando más a lo que su promesa y juramento era obligado que al contentamiento de su voluntad ni querer, le dijo:

—Mi señor, mucho soy alegre de lo que en los romanos se halla y mucho más en haber conocido el esfuerzo de vuestro corazón, que las cosas semejantes que son pasadas y las presentes que se esperan, son el toque donde se conviene descubrir su virtud. Y en lo que a mí toca, tened fucia que, vivo o muerto, donde vos quedéis quedará este mi cuerpo.

Cuanto el rey esto le oyó, mucho se lo agradeció, y lo tuvo en tanto que desde aquella hora, según después por él supo en su voluntad, que comoquiera que la fortuna próspera o adversa le viniese de le soltar el señorío que sobre él tenía, lo cual así se hizo, como adelante oiréis. Esta cosa es muy señalada y mucho de notar a quien la leyere, que solamente por conocer al rey Lisuarte con la gran afición que este rey se le profirió a morir en su servicio, aunque el efecto no vino, tuvo por bien de le dejar libre de aquel vasallaje que sobre él tenía, por donde se da a entender que la buena y verdadera voluntad, así en lo espiritual como en lo temporal, merece tanto galardón como si la propia obra pasase, porque de ella nace el efecto de lo bueno y de la contraria de lo malo.

Llegados estos dos reyes a sus tiendas, comieron y descansaron, dando orden en las cosas necesarias para dar fin en esta afrenta tan grande y tan señalada que sobre sus honras y vidas tenían.

Mas ahora dejaremos a los unos y otros en sus reales, como habéis oído, esperando que en la tercera batalla estaba la gloria, aunque la certidumbre de que una muy conocida y clara estuviese y contaros hemos lo que en este medio acaeció, por donde conoceréis que la soberbia y la gran saña y el peligro tan junto y tan cercano que estas gentes temían unas de otras no pudieron estorbar aquello que Dios poderoso en todas las cosas tenía prometido que le hiciese.


Capítulo 113

Cómo, sabido por el santo ermitaño Nasciano, que a Esplandián, el hermoso doncel, crió, esta gran rotura de estos reyes, se dispuso a los poner en paz y de lo que en ello hizo.

Cuenta la historia que aquel santo hombre Nasciano que a Esplandián criara, como la tercera parte de esta historia lo cuenta, estando en su ermita en aquella gran floresta que ya oísteis, más había de cuarenta años que según era el lugar muy esquivo y apartado pocas veces iba allí ninguno, que él siempre tenía sus provisiones para gran tiempo, y no se sabe si por gracia de Dios o por las nuevas que de ello pudo oír, supo cómo estos reyes y grandes señores estaban en tanto peligro y afrenta así de sus personas como de todos aquéllos que en su servicio iban, de lo cual mucho dolor y gran pesar en su corazón hubo, y porque a la sazón estaba doliente que andar ni levantarse podía, siempre rogaba a Dios que le diese salud y esfuerzo para que él pudiese ser reparo de estos que eran en su Santa Ley, porque como él hubiese confesado a Oriana y de ella supiese todo el secreto de Amadís y ser Esplandián su hijo, bien conoció el gran peligro que se aventurara en haberla de casar con otro, y por aquí pensó que pues Oriana estaba en tal parte donde la ira de su padre no podía temer, que sería bien, aunque él muy viejo y cansado fuese, de se poner en camino y llegar a la Ínsula Firme, porque con su licencia de ella, que de otra manera no podía ser, pudiese desengañar al rey Lisuarte de lo que no sabía y tuviese tal manera que poniendo la paz y concordia allegase el casamiento de Amadís y de ella. Con este pensamiento y deseo, cuando algún poco aliviado se sintió, tomó consigo dos hombres de aquel lugar do su hermana vivía, que era la madre de Sargil, el que andaba con Esplandián, y encima de su asno se metió al camino, aunque con mucha flaqueza y con pequeñas jornadas y mucho trabajo anduvo tanto que llegó a la Ínsula Firme al tiempo que el rey Perión y toda la gente era ya partida para la batalla, de lo cual mucho pesar hubo. Pues allí llegado hizo saber a Oriana su venida y como ella lo supo fue muy alegre por dos cosas: la primera, porque este santo ermitaño había criado y dado, después de Dios, la vida a su hijo Esplandían, y la otra por tomar consejo con él de lo que a su alma y buena conciencia se requería, y luego mandó a la doncella de Dinamarca que saliese a él y lo trajese donde ella estaba, y así lo hizo.

Cuando Oriana le vio entrar por la puerta, fue para él e hincó los hinojos delante y comenzó de llorar muy reciamente y díjole:

—¡Oh, santo hombre, dad vuestra bendición a esta mujer malaventurada y muy pecadora, que por su malaventura y de otros muchos fue nacida en este mundo.

Al ermitaño le vinieron las lágrimas a los ojos de la piedad que de ella hubo, y lanzó la mano y bendijola y díjole:

—Aquel Señor que es emperador y poderoso en todas las cosas, os bendiga y sea en la guarda y reparo de todas vuestras cosas.

Entonces la tomó por las manos y alzóla suso y díjole:

—Mi buena señora y amada hija, con mucha fatiga y gran trabajo soy venido a os hablar, y cuando os pluguiere mandadme oír, porque yo no me puedo detener ni el estilo de mi vida y hábito me da licencia para ello.

Oriana, así llorando como estaba le tomó por la mano sin ninguna cosa le responder, que los grandes sollozos no le daban lugar, y se metió en su cámara con él y mandó que así solos los dejasen, y así fue hecho. Cuando el ermitaño vio que sin recelo podía decir lo que quisiese, dijo:

—Mi buena señora, yo estando en aquella ermita donde ha tanto tiempo que he demanado a Dios Nuestro Señor que haya piedad de mi ánima, poniendo en olvido todo lo mundanal, por no recibir algún entrevalo en mi propósito, fui sabedor cómo el rey vuestro padre y el emperador de Roma, con muchas gentes son venidos contra Amadís de Gaula y asimismo él con su padre y otros príncipes y caballeros de gran estado, va a les dar batalla. Lo que de aquí se puede seguir quienquiera lo conocerá, que por cierto, según la muchedumbre de las gentes y el gran rigor con que se demandan y buscan, no puede aquí redundar sino en mucha perdición de ellos y en gran ofensa de Dios, Nuestro Señor, y porque la causa, según me dicen, es el casamiento que vuestro padre quiere juntar de vos y del emperador de Roma, yo, señora, me dispuse a hacer este camino que veis, como persona que sabe el secreto de cómo vuestra conciencia en este caso está y el gran peligro de vuestra persona y fama, si lo que el rey vuestro padre quiere tuviese efecto, y porque de vos, mi buena hija, en confesión lo supe, no he tenido licencia de poner en ello aquel remedio que a tan gran daño como aparejado está convenía. Ahora que veo el estado en que las cosas están, será más pecado callarlo que decirlo. Vengo a que vos, amada hija, hayáis por mejor que vuestro padre sepa lo pasado y que no os puede dar otro marido sino el que tenéis, que no lo sabiendo pensando lo que él quiere justamente se puede cumplir, su porfía será tal que con gran destrucción de los unos y de los otros siguiese su propósito y al cabo sea publicado, así como el Evangelio lo dice, que ninguna cosa puede ocultarse que sabido no sea.

Oriana, que algún tanto más el espíritu reposo tenía, lo tomó por las manos y se las besó muchas veces contra su voluntad de él, y díjole:

—¡Oh, muy santo hombre y siervo de Dios! En vuestro querer y voluntad pongo y dejo todos mis trabajos y angustias para que hagáis aquello que más al bien de mi ánima cumple y a aquel Señor a quien vos servís y yo tengo tanto ofendido le plega por su santa piedad de lo guiar, no como yo muy pecadora lo merezco, más como Él por su infinita bondad lo suele hacer con aquéllos que mucho le han errado, si de todo corazón, como yo ahora lo hago, merced le piden.

El hombre bueno, con mucho placer, en este Señor que decís que a ninguno faltó en las grandes necesidades sin con verdadero corazón y contricción le llaman, tened mucha fucia y a mí conviene como aquél que con más honestidad lo puede y debe hacer poner aquel remedio que su servicio sea, y vuestra honra sea guardada con aquella seguridad que a la conciencia de vuestra ánima se requiere y porque le da dilación mucho daño y mal se puede seguir, conviene que luego por vos, mi buena señora, me sea dada licencia porque el trabajo de mi persona, si ser pudiere, alcance algo del fruto que yo deseo.

Oriana le dijo:

—Mi señor Nasciano, aquel doncel que después de Dios disteis la vida os encomiendo que le roguéis por él y si acá tornaseis, haced mucho por le traer con vos y a Dios vais encomendado que os guíe de manera que vuestro buen deseo se cumpla al su santo servicio.

Así el santo ermitaño se despidió y con mucha fatiga de su espíritu y grande esperanza de cumplir su buena voluntad entró en el campo por donde supo que la gente iba, pero como él fuese tan viejo como la historia lo cuenta y no pudiese andar sino en su asno, su caminar fue tan vagaroso que no pudo llegar hasta que las dos batallas ya dadas serán, como dicho es; así que, estando las huestes en treguas enterrando los muertos y cuidando de los heridos, llegó este muy santo hombre al real del rey Lisuarte y como vio tantas gentes muertas y otros muchos heridos de diversas heridas, por los cuales muy grandes cantos a todas partes hacían, fue mucho espantado y alzó las manos al cielo llorando con mucha piedad y dijo:

—¡Oh, Señor del mundo, a Ti plega por la tu santa Piedad y Pasión que por nosotros pecadores pasaste que no mirando a nuestros grandes yerros y pecados me des gracia como yo pueda quitar tan grande mal y daño que entre estos tus siervos aparejado está.

Pues entrando en el real preguntó por las tiendas del rey Lisuarte, a las cuales sin en otra parte reposar se fue. Y como allí llegó descabalgó de su asno y entró dentro donde el rey estaba. Cuando el rey lo vio, conociólo luego y fue mucho maravillado de su venida, porque según su edad grande, bien tenía creído que aún de la ermita no pudiera salir y luego sospechó que tal hombre como aquel tan pesado y de vida sin alguna causa grande, y fue a él a lo recibir y como a él llegó hincó las rodillas y díjole:

—Padre Nasciano, amigo y siervo de Dios, dadme vuestra bendición.

El ermitaño alzó la mano y dijo:

—Aquel Señor a quien yo sirvo y todo el mundo es obligado a servir os guarde y dé tal conocimiento que no teniendo en mucho las cosas perecederas de él, antes las despreciando, hagáis tales obras por donde vuestra ánima halle y alcance aquella gloria y reposo para que fue criada si por vuestra culpa no la pierde.

Entonces le dio la bendición y lo alzó por las manos y él hincó los hinojos para se las besar, mas el rey lo abrazó y no quiso, y tomándolo por la mano lo hizo sentar cabe sí y mandó que luego le trajesen de comer y así fue hecho, y desde que hubo comido apartóse con él en un retraimiento de la tienda y preguntóle la causa de su venida, diciéndole que se maravillaba mucho según su edad y gran retraimiento poder ser venido en aquellas partes a tan lejos de su morada. El ermitaño le respondió y dijo:

—Señor, con mucha razón se debe creer todo lo que decís, que por cierto, según mi vejez, así de cuerpo como de la voluntad y condición, no estoy ya más sino para salir de mi celda al altar, pero conviene a los que quieren servir a Nuestro Señor Jesucristo y desear seguir sus santas doctrinas y carreras que en ninguna sazón de su edad, por trabajos ni fatigas que les vengan, hayan de aflojar sólo un momento de ello, que acordándose de cómo siendo Dios verdadero criador de todas las cosas, sin a ello ninguna cosa le constreñir, sino solamente su santa piedad y misericordia, quiso venir por nos dar el Paraíso que cerrado teníamos en este mundo, donde con tantas injurias y deshonras de tan deshonrada gente, recibió muerte y tan cruda Pasión. ¿Qué podemos hacer nosotros, por mucho que le sirvamos, que pueda llegar a la correa de su zapato, como aquél su grande amigo y servidor lo dijo? Y esto considerando, pospuesto el temor y peligro de mi poca vida, pensando que más aquí en la parte donde estaba podía seguir su servicio, me dispuse con mucho trabajo de mi persona y grande voluntad de mi deseo de hacer este camino, en el cual a Él plega de me guiar y a vos, mi señor, de recibir mi embajada, quitada aparte toda saña y pasión y, sobre todo, la malvada soberbia, enemiga de toda virtud y conciencia para que, siguiendo su servicio, se olvide de aquellas cosas que en este mundo, al parecer, de muchos vale algo y en el otro, que es más verdadero, son aborrecidas. Y viniendo, mi señor, al caso, digo que estando en aquella ermita donde la ventura os guió, metida en aquella espesa y áspera montaña donde conmigo hablasteis todas las cosas que tocaban a aquel muy hermoso y bien criado doncel Esplandián, supe de esta muy grande afrenta y cruda guerra donde os hallo, y también la razón y causa porque se mueve, y porque yo sé muy cierto que lo que vos, mi buen señor, queríais que es casar a vuestra hija con el emperador de Roma, por quien tanto mal y daño es venido, no se podía hacer solamente por lo que muchos grandes y otros menores de vuestro reino muchas veces os dijeron diciendo ser esta infanta vuestra legítima heredera y sucesora después de la fin de vuestros días, que era y es muy legítima causa para que con mucha razón y buena conciencia se debiera desviar, más por otra que a vos y a otros es oculta y a mi manifiesta, que con más fuerza seguir la ley divina y humana lo desvía, por donde en ninguna manera se puede hacer y esto es porque vuestra hija es junta al matrimonio con el marido que Nuestro Señor Jesucristo tuvo por bien y es su servicio que sea casada.

El rey, cuando esto oyó, pensó que como este hombre bueno era ya de muy gran edad que el seso y la discreción se le turbaba o que alguno le había informado muy bien de aquello que había dicho, y respondióle y dijo:

—Nasciano, mi buen amigo, mi hija Oriana nunca tuvo marido ni ahora tiene, salvo aquel emperador que le yo daba porque con él, aunque de mis reinos apartada fuese, en mucha más honra y mayor estado la ponía, y Dios es testigo que mi voluntad nunca fue de la desheredar por heredar a la otra mi hija, como algunos lo dicen, sino porque hacía cuenta de que este reino junto en tanto amor con el imperio de Roma, la santa fe católica podía ser mucho ensalzada que si yo supiera y pensara en las grandes cosas que de esto han redundado, con muy poca premia volviera mi querer y voluntad en tomar otro consejo; pero pues que mi intención fue justa y buena, entiendo que lo pasado ni porvenir no se puede ni debe imputar a mi cargo.

El buen hombre le dijo:

—Mi señor, y aún por eso os dije que lo que a vos era oculto a mí es manifiesto. Y dejando aparte lo que decís de vuestra sana y noble voluntad, que según vuestra gran discreción y la honra tan alta en que Dios os ha puesto, así se debe y puede creer, quiero que sepáis de mí lo que muy duro de otro saber podríais. Y digo que el día que por vuestro mandado llegué a las tiendas en la floresta donde la reina y su hija Oriana con muchas dueñas y doncellas y con vos muchos caballeros estabais; cuando llevé conmigo aquel bienaventurado doncel Esplandián que la leona por la traílla llevaba a quien el Señor tiene tanto bien prometido, como vos, mi buen señor lo habéis oído decir, la reina Oriana hablaron conmigo todo el secreto de sus conciencias para que en nombre de Aquél que las crió y las ha de salvar les diese la penitencia que la salud de sus ánimas convenía; supe de vuestra hija Oriana cómo, desde el día que Amadís de Gaula la tiró a Arcalaus el Encantador y a los cuatro caballeros que con ella llevaban presa, al tiempo que vos fuisteis encantado por la doncella que de Londres os sacó por el don que le prometisteis y fuisteis preso y en gran peligro de perder vuestro cuerpo y todo vuestro señorío, de lo cual don Galaor, su hermano, os libró, con gran peligro de su vida, que así por aquel gran servicio que le hizo, como aún más por el que su hermano os hizo a vos, que en galardón de ello ella prometió casamiento a aquel noble caballero reparador de muchos cuitados, flor y espejo de todos los caballeros del mundo, así en linaje como en esfuerzo y en todas las otras buenas maneras que caballero debe tener, donde se siguió que por gracia y voluntad de Dios fuese engendrado aquel Esplandián que tan extremado y tan señalado le quiso hacer sobre cuantos viven, que con verdad podemos decir muchos y grandes tiempos pasados y en los por venir pasarán, que por hombres no se supo, que persona mortal fuese con tan maravilloso milagro criado. Pues lo que de sus hechos públicamente demuestra aquella gran sabedora Urganda la Desconocida, vos señor, mejor que yo lo sabéis, así que podemos decir que aunque aquello por accidente fue hecho según en lo que parece, no fue sino misterio de Nuestro Señor que le plugo así pasase, y pues que a Él tanto agrada a vos, mi buen señor, no debe pesar, antes considerando ser esta su voluntad y la nobleza y gran valor de este caballero, habed por bien de lo tomar con todo su gran linaje por su servidor e hijo, dando orden, como darse puede, que vuestra honra guardada se aparte el presente peligro, y en lo por venir se tenga tal forma, que personas de buena conciencia determinen lo que sea servicio de aquel Señor, para servicio del cual en este mundo nacimos y vuestro, que después de Él sois su ministro en lo temporal, y ahora, gran rey Lisuarte, quiero ver si es en vos bien empleado aquella gran discreción de que Dios os ha querido guarnecer y el crecido y gran estado en que más por su infinita bondad que por vuestros merecimientos os ha puesto, y pues Él ha hecho con vos más de lo que le merecéis, no tengáis en mucho servir algo de lo que las santas doctrinas os enseñan.

Cuando esto fue oído por el rey, mucho fue maravillado y dijo:

—Oh, padre Nasciano, ¿es verdad que mi hija es casada con Amadís?

—Por cierto, verdad es, que él es marido de vuestra hija y el doncel Esplandián es vuestro nieto.

—¡Oh, Santa María Val! —dijo el rey—. Qué mal recaudo tenerlo tanto tiempo secreto, que si yo lo supiera o pensara no fueran muertos y perdidos tantos cuitados como sin lo merecer lo han sido y quisiera que vos, mi buen amigo, en tiempo que remediarse pudiera me lo hicierais saber!

—Eso no pudo ser —dijo el hombre bueno—, porque lo que en confesión se dice no debe ser descubierto. Y si ahora lo fue, ha sido con licencia de aquella princesa de la cual yo ahora vengo, que le plugo que se dijese y yo fío en aquel Salvador del Mundo que si en lo presente se da tal remedio que su servicio sea, que con poca penitencia lo pasado perdonará, pues qué más la obra que la intención parece ser dañada.

El rey estuvo una gran pieza pensando sin ninguna cosa decir donde a la memoria le ocurrió el gran valor de Amadís y cómo merecía ser señor de grandes tierras así como lo era, y ser marido de persona que del mundo señora fuese y asimismo el grande amor que él había a su hija Oriana y cómo usaría de virtud y buena conciencia en la dejar por heredera, pues de derecho le venía, y el amor que él siempre tuvo a don Galaor y los servicios que él y todo su linaje le hicieron y cuántas veces después de Dios fue por ellos socorrido en tiempo que otra cosa sino la muerte y destrucción de todo su estado esperaba y, sobre todo, ser su nieto aquel muy hermoso doncel Esplandián en quien tanta esperanza tenía que si Dios le guardase y llegase a ser caballero, según lo que Urganda le escribió, no tendría par de bondad en el mundo y asimismo, como en la misma carta le escribió, que este doncel pondría paz entre él y Amadís, y también le vino a la memoria ser muerto el emperador y que si con él y con su deudo ganaba honra, que mucho más con el deudo de Amadís la tendría, así como por la experiencia muchas veces lo había visto y con esto demás de recibir descanso en su persona como en su reino crecería en tanta honra que ninguno en el mundo su igual fuese, y después que de su cuidado acordó, dijo:

—Padre Nasciano, amigo de Dios, comoquiera que mi corazón y voluntad de la soberbia sojuzgado estuviese y no desease otra cosa sino recibir muerte o darla a otros muchos porque mi honra fuese satisfecha, vuestras santas palabras han sido de tanta virtud que yo determino de retraer mi querer en tal manera que si la paz y concordia no viniere en efecto seáis vos testigo ante Dios no ser a mí culpa ni cargo, por ende, tío dejéis de hablar con Amadís y no le descubriendo nada de mi propósito tomad su parecer de lo que en este caso quiere y aquello me decid y si es tal que con el mío se conforme, poderse ha dar tal orden como lo presente y porvenir se ataje en aquella manera que a provecho y honra de ambas las partes se conviene.

Nasciano hincó los hinojos llorando ante él de gran placer que hubo, y díjole:

—¡Oh, bienaventurado rey, aquel Señor que nos vino a salvar nos agradezca esto que me decís, pues que yo no puedo!

El rey le levantó y le dijo:

—Padre, esto que os he dicho tengo determinado sin haber, y, ál.

—Pues conviéneme —dijo el buen hombre— partirme luego y antes que la tregua salga trabajar como en esto, en que tanto Nuestro Señor será servido se dé conclusión.

Así se salieron el rey y él a la tienda donde muchos caballeros y otras gentes estaban. Y queriendo el ermitaño despedirse de él entró por la puerta de la tienda aquel hermoso doncel, su criado Esplandián y Sargil con él, que la reina Brisena le enviaba por saber nuevas del rey, su señor. Cuando el buen hombre le vio tan crecido, entrado ya en talle de hombre, quién os podría contar el alegría que hubo; por cierto sería imposible. Pues así como estaba con el rey, se fue contra él lo más aprisa que pudo a lo abrazar. El doncel, aunque había muy gran tiempo que visto no le había, conociólo luego y fue a hincar los hinojos delante de él y comenzóle de besar las manos, y el hombre santo le tomó entre sus brazos y besóle muchas veces con tal grandísima alegría que casi del todo le tenía fuera de sentido, y así de esta manera lo tuvo gran rato, que no se podía apartar de él, diciéndole de esta manera:

—¡Oh, mi buen hijo! ¡Bendita sea la hora en que tú naciste, y bendito y alabado sea aquel Señor que por tal milagro te quiso dar la vida y llegarte a tal estado como mis ojos ahora te ven!

Y cuando en esto estaba, todos estaban mirando lo que el hombre bueno hacía y decía, y el gran placer que le daba la vista de aquél su criado. Y los corazones se les movía a piedad en ver tanto amor. Mas sobre todos, aunque no lo mostró, fue el placer que el rey Lisuarte hubo que aunque de antes en mucho lo tuviese y lo amase por lo que de él esperaba y por su gran hermosura, no era nada en comparación de saber cierto que su nieto fuese y no podía apartar los ojos de él, que tan grande fue el amor que súbito le vino que toda cuanta pasión y enojo que hasta allí de las cosas pasadas tenía, así fue de él partido y tornado al revés como en el tiempo que más amor a Amadís tuvo. Y luego conoció ser gran verdad lo que Urganda la Desconocida le había escrito, que éste pondría paz entre él y Amadís, y así creyó verdaderamente que sería cierto todo lo otro. Después que el hombre bueno con tanto amor lo tuvo abrazado, soltóle de los brazos con que lo tenía y el doncel fue hincar los hinojos ante el rey y diole una carta de la reina, por la cual le suplicaba mucho por la paz y concordia si a su honra hacerse pudiese y otras muchas cosas que no es necesario decirlas. El hombre bueno dijo al rey:

—Mi señor, mucha merced recibiré y gran consolación de mi espíritu que deis licencia a Esplandián que me haga compañía mientras por aquí anduviere, porque tenga espacio de lo mirar y hablar con él.

—Así se haga —dijo el rey—, y yo le mando que de vos no se parta en cuanto vuestra voluntad fuere.

El hombre bueno se lo agradeció mucho, y dijo:

—Mi buen hijo bienaventurado, id conmigo, pues el rey lo manda.

El doncel le dijo:

—Mi buen señor y verdadero padre, muy contento soy de ello, que gran tiempo ha que os deseaba ver.

Así se salló de la tienda con aquellos dos donceles, Esplandián y Sargil, su sobrino, y cabalgó en su asno y ellos en sus palafrenes y fue su camino donde Amadís tenía su real, hablando con él muchas cosas en que había sabor y rogando siempre a Dios que le diese gracia como pudiese dar cabo en aquello sobre que iba, tal que fuese su santo servicio. Pues con esta compaña que oís, llegó aquel santo hombre ermitaño al real y se fue derechamente a la tienda de Amadís, donde halló tantos caballeros y tan bien guarnidos que fue mucho maravillado. Amadís no lo conoció, que nunca le viera, y no pudo pensar qué demandaba hombre tan viejo y tan pesado, y miró a Esplandián, y violo tan hermoso que no podía creer que persona mortal tanto lo fuese y tampoco lo conoció, que aunque habló con él cuando lo demandó los dos caballeros romanos que tenía vencidos y se los dio, como esta historia lo ha contado, fue tan breve aquella vista que le hizo perder la memoria de él. Mas don Cuadragante, que estaba allí, conociólo luego y fue para él y díjole:

—Mi buen amigo, abrazaros quiero, y, ¿acuérdaseos cuando os hallamos don Brián de Monjaste y yo que nos disteis encomiendas para el Caballero Griego? Yo se las di de vuestra parte.

Entonces dijo a Amadís:

—Mi buen señor, veis aquí el hermoso doncel Esplandián, de quien don Brián de Monjaste, y yo os dijimos el mandado.

Cuando Amadís oyó nombrar a Esplandián, luego lo conoció, y si de verlo hubo placer, esto no es de contar, que así perdió los sentidos con la alegría que hubo que apenas pudo responder ni de sí mismo se acordaba, y si alguno en ello parara mientes, muy claro viera su alteración, mas no había sospecha en tal cosa, antes todos tenían creído que ninguno, si Urganda no, otro no sabía quién su padre fuese. Pues teniéndole don Cuadragante por la mano, Amadís le quiso abrazar, mas Esplandián le dijo:

—Buen señor, haced antes honra a este hombre santo Nasciano, que os demanda.

Y como todos oyeron decir ser aquel Nasciano, de quien tanta fama de su santidad y estrecha vida por todas las partes era manifiesta, llegáronse a él con mucha humildad y las rodillas en el suelo, le rogaron que les diese su bendición. El ermitaño dijo:

—Ruego a mi Señor Jesucristo que si bendición de tan pecador como yo soy puede aprovechar, que esta mía abaje la gran saña y soberbia que en vuestros corazones está y os ponga entero conocimiento de su servicio, que olvidando las cosas vanas de este mundo sigáis las verdaderas del que verdadero es.

Entonces alzó la mano y bendíjolos. Amadís se volvió a Esplandián y abrazóle, y Esplandián le hizo el acatamiento y reverencia, no como a padre, que no sabía que lo fuese, mas como al mejor caballero de quien nunca oyera hablar, y por esta causa le tenía en tanto y le contentaba su vista que los ojos no podía de él partir. Y desde el día que le vio vencer los romanos, siempre su deseo fue de andar en su compaña sirviéndole por ver sus grandes caballerías y aprender para adelante, y ahora que se veía en más edad y cerca de ser caballero, mucho más lo deseaba, y si no fuera por la gran división que el rey su señor con Amadís tenía ya le hubiera demandado licencia para se ir a él, mas esto lo detuvo hasta entonces. Amadís, que a duro los ojos de él podía partir, veía cómo el doncel le miraba tan ahincadamente y sospechó que algo debía saber, mas el buen hombre ermitaño que la verdad sabia, miraba al padre y al hijo, y como los veía juntos y tan hermosos, estaba tan ledo como si en el Paraíso estuviese y en su corazón rogaba a Dios por ellos y que fuese su servicio de le dar lugar a él como entre estos todos que eran la flor del mundo pudiese poner mucho amor y concordia. Pues estando así todos alderredor del santo hombre, dijo a don Cuadragante:

—Mi señor, yo tengo de hablar algunas cosas con Amadís, tomad con vos este doncel, pues más que ninguno de estos señores le habéis conocido y hablado.

Entonces tomó por la mano a Amadís y apartóse con él y bien desviado y díjole:

—Mi hijo, antes que la causa principal de mi venida se os manifieste, quiero traeros a la memoria en el cargo tan grande más que otro ninguno de los que hoy viven sois a Dios Nuestro Señor, que en la hora que nacisteis fuisteis echado en la mar, cerrado en una arca sin guardador alguno y Aquel Redentor del mundo habiendo de vos piedad milagrosamente os trajo a vista de quien tan bien os crió. Este Señor que os digo os ha hecho el más fuerte y más amado y honrado de cuantos en el mundo se saben, dándoos Él su gracia. Por vos han sido vencidos muchos valientes caballeros y gigantes y otras cosas fieras y desemejadas que en este mundo muy gran daño hicieron. Vos sois hoy en el mundo extremado de cuantos en él son. Pues quien tanto ha hecho por vos, ¿qué es razón que hagáis vos por Él? Por cierto, si el enemigo malo no os engañase, con más humildad y paciencia que otro alguno debéis mirar por su servicio, y si así no lo hacéis todas las gracias y mercedes que de Dios habéis recibido serían en daño y menoscabo de vuestra honra, porque así como su santa piedad es grande en aquéllos que le obedecen y conocen, así su justicia es mayor sobre aquéllos que de Él mayores bienes han recibido, no habiendo de ellos conocimiento ni agradecimiento. Y ahora, mi buen hijo, sabréis cómo poniendo este cansado y viejo cuerpo a todo peligro de su salud, queriendo seguir aquel propósito por donde quise dejar las cosas de este mundo perecedero, soy venido con gran trabajo y cuidado de mi espíritu con ayuda de Aquél que sin ella nada se pueda hacer que bueno sea a poner paz y amor donde tanta rotura y desventura está, como al presente parece. Y porque yo he hablado con el rey Lisuarte y en él hallo aquello en que todo buen rey ministro de Dios obedecer debe, quise saber de vos, mi buen señor, si tendréis conocimiento más a Aquél que os crió que a la vanagloria de este mundo. Y porque sin recelo ni temor alguno podáis hablar conmigo, os hago saber cómo antes que aquí viniese fui a la Ínsula Firme y con licencia de la infanta Oriana, de quien yo en confesión de todo su corazón y grandes secretos tomé este cuidado en que puesto me veis.

Amadís como esto le oyó decir, bien creyó que le decía verdad, porque éste era un hombre santo y por ninguna cosa diría sino lo cierto, y respondióle en esta manera:

—Amigo de Dios y santo ermitaño, si el conocimiento que tengo de los bienes y mercedes que de mi Señor Jesucristo he recibido hubiese de poner en obra los servicios a que obligado le soy, yo sería el más bienaventurado caballero que nunca nació, mas recibiendo de Él todo y mucho más de lo que dicho habéis, y yo no solamente no lo conocer ni pagar, mas ofenderlo cada día en muchas cosas, téngome por muy pecador y errado contra sus mandamientos, y si ahora en vuestra venida puedo enmendar algo de lo pasado, mucho alegre y contento seré en que se haga, por ende decid lo que es en mi mano, que aquello con toda afición se cumplirá.

—¡Oh, bienaventurado hijo! —dijo el buen hombre—, cuánto habéis esta muy pecadora ánima alegrado y consolado mi desconsuelo en ver tanto mal y aquel Señor que os ha de salvar os dé el galardón por mí y ahora sin ningún temor quiero que sepáis lo que yo tengo hecho después que a esta tierra vine.

Entonces le contó cuanto él había hablado con Oriana y cómo por su mandado vino al rey su padre y todas las cosas que con él habló y cómo claramente le dijo que Oriana estaba casada con él y que el doncel Esplandián y cómo el rey lo había tomado con mucha paciencia y que estaba muy llegado a la paz, y que pues él con la ayuda de Dios en tal estado lo había puesto, que él diese orden cómo quedando casado con aquella princesa se concertase la paz entre ellos ambos. Amadís cuando esto oyó, el corazón y las carnes le temblaban con la gran alegría que hubo en saber que por voluntad de su señora era descubierto el secreto de sus amores, teniéndola él en su poder donde peligro alguno no se aventuraba, y dijo al ermitaño:

—Mi buen señor, si el rey Lisuarte de ese propósito está y por su hijo me quiere, yo lo tomaré por señor y padre para le servir en todo lo que su honra sea.

—Pues que así es —dijo el buen hombre—, ¿cómo os parece que se pueden juntar del todo estas dos voluntades sin que más mal venga?

Amadís le respondió:

—Paréceme, padre, que debéis hablar con el rey Perión mi padre y decirle la causa y deseo de vuestra venida, y si tendrá por bien que viniendo el rey Lisuarte en lo que don Cuadragante y don Brián de Monjaste de parte de nosotros le demandaren sobre el hecho de Oriana de se llegar a la paz con él, y yo fío tanto en la su virtud que hallaréis todo el recaudo que deseáis y decirle que algo de ello me hablasteis, pero que yo lo remito todo a su voluntad.

El hombre bueno tuvo que decía bien y así lo hizo, que luego se partió de la tienda de Amadís con sus donceles y compaña y fuese a la del rey Perión, del cual sabido quien era fue con mucho amor y voluntad recibido.

Miró el rey a Esplandián, que le nunca viera, y fue mucho maravillado en ver criatura tan hermosa y tan graciosa y preguntó al santo hombre ermitaño quién era. El santo hombre le dijo cómo era su criado, que Dios se lo diera por muy gran maravilla. El rey Perión le dijo:

—Cuanto más, padre, si es éste el doncel que traía la leona con que cazaba y que vos criasteis en el bosque donde es vuestra morada de quien muchas cosas y extrañas la grande sabedora Urganda la Desconocida ha enviado decir que le avendrían, si Dios vivir los deja, y paréceme, según me dicen, que envió decir al rey Lisuarte por un escrito que este doncel pondría mucha paz y concordia entre él y mi hijo Amadís. Y si así es, todos le debemos mucho amar y honrar, pues que por su causa tanto bien puede venir como vos, padre, veis.

El santo hombre bueno Nasciano le dijo:

—Mi señor, verdaderamente éste es el que vos decís. Y si ahora tenéis razón de le amar, y mucho más le tendréis adelante cuando más de su hecho supiereis.

Entonces dijo a Esplandián:

—Hijo, besadle las manos al rey, que bien lo merece.

El doncel hincó los hinojos por le besar las manos, mas el rey le abrazó y le dijo:

—Doncel, mucho debéis agradecer a Nuestro Señor Dios la merced que os hizo en daros tanta hermosura y buen donaire, que sin conocimiento que de vos se tenga atraéis a todos, así los que os conocen que os amen y os precien, y pues a Él plugo de os dotar de tanta gracia y hermosura si le fuereis obediente mucho más os tiene prometido.

El doncel no le respondió ninguna cosa, antes con gran vergüenza de se oír loar de tal príncipe se le encendió el rostro en color, lo cual pareció muy bien a todos el lo ver con tanta honestidad como su edad lo demandaba. Y mucho se maravillaban de persona tan señalada que no se conocía padre ni madre. El rey preguntó al santo hombre Nasciano si sabía cuyo hijo fuese; el buen hombre le dijo:

—De Dios, que hace todas las cosas, aunque de hombre y mujer mortales nació y fue engendrado, pero según su comienzo y el cuidado que de guardarlo tuvo y criar bien parece que como a hijo lo ama. Y a él placerá por su santa clemencia y piedad que antes de mucho tiempo sabréis más de su hacienda.

Entonces le tomó por la mano y se apartó, y díjole:

—Rey bienaventurado en todas las cosas de este mundo y en el otro, si a Dios temiereis y miraseis por todas las cosas que sean de su servicio. Yo soy venido a estas partes con esta persona tan flaca y cansada de sobrada vejez, con propósito que Dios, mi Señor, me dará gracia que yo le pueda servir en quitar tanto mal como aparejado está, y mis dolencias y grandes fatigas no dieron lugar a que antes viniese y he hablado con el rey Lisuarte, el cual, como siervo de Dios, querrá venir en paz si con honra de las partes se puede hacer, y de él he venido a vuestro hijo Amadís y remitiéndome a vos y a seguir vuestro mandamiento se excusó de responder a lo que le dije, de manera que en vos, mi señor, queda la paz o la guerra, pues cuando seáis obligado a desviar las cosas contrarias al servicio de aquel muy alto señor, todos lo saben, según de los bienes de este mundo, así de mujer como hijos y reinos os ha proveído, y ahora es tiempo que él conozca cómo se lo agradecéis y deseáis servir.

El rey, como siempre estuviese inclinado a la paz y sosiego, por la parte del daño que de la guerra se podría seguir, así como aquél que allí tenía a Amadís, que era la lumbre de sus ojos y don Florestán y Agrajes y otros muchos caballeros de su linaje, le respondió y dijo:

—Padre Nasciano, Dios es testigo de la voluntad que en esta tan gran rotura yo he tenido, y cómo lo hubiera excusado si camino para ello pudiera hallar, mas el rey Lisuarte ha dado ocasión a que ningún medio en ella se pudiese hallar, porque mucho contra Dios y su conciencia quiso desheredar a su hija Oriana, como todo el mundo sabe, la cual, como habéis sabido, fue reparado. Y aun después ha sido amonestado y rogado, que quería venir en lo que justo sea y que todo se haría a su ordenanza, pero él, como príncipe poderoso y más en este caso soberbio que razonable, pensando que teniendo el emperador de Roma todo el mundo le había de ser sujeto, nunca quiso, no solamente ponerse en justicia, mas ni oírla; pues lo que de esto se le ha seguido y ganado Dios lo sabe y todos lo ven. Mas si ahora quiere haber el conocimiento que hasta aquí no ha tenido, yo fío en estos caballeros que de mi parte están que harán y seguirán mi parecer, que no es otro sino que estos males sean atajados. Y porque, vos, padre, veáis en cuán poco la porfía está, solamente que en lo de Oriana su hija se diese medio, era el remedio para todo.

El buen hombre le dijo:

—Mi buen señor, Dios le dará y yo en su nombre, por ende hablad con vuestros caballeros y nombrad personas que el bien quieran, que por el rey Lisuarte así será hecho y yo estaré con ellos como siervo de Jesucristo, Dios verdadero, para soldar y reparar lo que se rompiese.

El rey Perión lo tuvo por bien, y díjole:

—Eso luego se hará, que yo haré dos caballeros que con todo amor y voluntad se lleguen a lo que justo fuere.

El hombre bueno con esto se tornó muy contento y pagado al real del rey Lisuarte.

El rey Perión mandó llamar a su tienda todos los más principales caballeros, y juntos así les dijo:

—Nobles príncipes y caballeros, así como todos somos muy obligados en defendimiento de nuestras honras y estados a poner las personas en todo peligro por las defender y mantener justicia, así lo somos para sin toda saña y soberbia de nos volver y recoger en la razón cuando manifiesta nos fuera. Porque, aunque el comienzo con justa justicia sin ofensa de Dios las cosas se pueden tomar, pero procediendo en la causa si con fantasía y mal conocimiento no nos llegásemos a lo razonable, lo justo primero con lo postrimero injusto se haría igual, así que conviene que la honra y estima estando por la mayor parte en su perdición si camino de concordia como al presente parece se descubriese, que dejando las cosas pasadas aparte, se tome por servicios del alto Señor y reparo de nuestras ánimas, a quien tan tenidos somos. Ahora sabréis cómo a mí es venido este santo hombre ermitaño y siervo de Dios, y según dice, nuestros contrarios querrán paz, mas conforme a buena conciencia que a puntos de honra, si así la queremos: solamente demanda para el efecto de ellos se nombren personas de ambas las partes que con buena voluntad, apartada la injusta pasión, lo determinen. Parecióme cosa muy justa que lo sepáis y deis el voto que mejor os pareciere porque aquél se siga.

Todos callaron por una gran pieza. Angriote de Estravaus se levantó y dijo:

—Pues que todos calláis, diré yo mi parecer—, y dijo al rey: —Señor, así por vuestra dignidad real y gran valor de vuestra persona y más por el muy gran amor que estos príncipes y caballeros tienen, tuvieron por bien de os tomar en esta jornada por su mayor, para que las cosas de la guerra y la paz sean por vuestro consejo guiadas, conociendo que ningún temor ni afición tendrá parte de os sojuzgar, y yo confío, por su virtud, que lo que por vos se determinase por ninguno de ellos sería contradicho, así que para lo uno y otro es vuestro poder bastante; pero pues que a vuestra merced place de oír lo que cada uno decir querrá, quiero que mi voto se sepa, el cual es que pues por nosotros se tiene la princesa Oriana con todo lo que con ella se hubo que sería gran sinrazón queriendo nuestros contrarios la paz, estando nuestras honras tan crecidas, habérsela de negar en esta demanda que tan poco aventuramos, y pues que al comienzo fueron nombrados don Cuadragante y don Brián de Monjaste, que así ahora lo deben ser, que su discreción y virtud es tan crecida que en la hora en que ahora lo tomaren en aquélla, y aun más allende lo dejaran, con asiento de paz o rotura de guerra.

Así como este caballero lo dijo se concertó por el rey y por aquellos señores, que estos dos caballeros, con acuerdo y consejo del rey, determinasen lo que habían de hacer en adelante.


Capítulo 114

Cómo el santo hambre Nasciano tornó con la respuesta del rey Perión al rey Lisuarte, y lo que se concertó.

Tomó el hombre bueno Nasciano al rey Lisuarte, como oísteis, y díjole lo que había hablado con el rey Perión y cómo todos por él se mandaban, que le parecía que la obra debería seguir y concertar con las palabras tan buenas que le había dicho. Como ya el rey determinado estuviese y muy ganoso de no dar más parte al enemigo malo de la que hasta allí había tenido, donde tanto daño redundado había, díjole:

—Padre, pues por mí no quedará, así como lo veréis, y quedad vos aquí con vuestra compaña en esta mi tienda y yo iré a hablar con estos reyes que tanto mal y peligro han recibido por sostener mi honra.

Entonces se fue a la tienda de Gasquilán, rey de Suesa, que aún en la cama estaba de la batalla que con Amadís hubo, como ya oísteis, e hizo llamar al rey Cildadán y a todos los mayores caballeros, así de los suyos como de los romanos, y díjoles lo que aquel hombre bueno ermitaño le había dicho, así al comienzo de su venida como ahora en la respuesta que del rey Perión traía, guardando lo que tocaba de Amadís y su hija, que no quiso que por entonces fuese manifiesto. Y rogóles mucho que le dijesen su parecer, porque si la salida de aquel concierto buena fuese o al contrario a todos su parte alcanzase. En especial quería saber el voto de los romanos, porque según la gran perdida que en perder a su señor habían habido, mucho le obligaban a él negando su propia voluntad la suya seguir. El rey Cildadán le dijo:

—Mi señor, gran razón es que a estos caballeros de Roma se les dé la parte que decís y tenéis por bien y el buen comedimiento vuestro les obliga en la fin seguir lo que vuestra voluntad fuere, así como yo y todos los otros que somos en vuestra obediencia lo habemos de hacer, juntos con este noble rey de Suesa, que para esto su querer no será diverso del nuestro, y ahora dirán ellos lo que quisieren.

Entonces habló aquel buen caballero Arquisil, se levantó y dijo:

—Si el emperador mi señor fuese vivo, así por su grandeza como por haber sido a causa suya esta contienda, a él convenía según su querer y voluntad tomar la paz o dar la guerra, mas pues que nosotros, los que de su sangre somos, y todos sus vasallos, a quien mandar y gobernar habemos, no somos ya más parte de aquélla que vos, mi buen señor rey Lisuarte, como su igual en la misma causa quisiereis tomar, para lo cual ya se os dijo y ahora se os dice que hasta que uno de nosotros vivo no quede nunca dejaremos de seguir el propósito que vuestra voluntad fuere, así que para lo uno y lo otro a vos, como más principal y que ya más esto presente toca que a ninguno, dejamos el cargo que hacerse debe.

Mucho fue el rey pagado de este caballero y todos cuantos allí eran, porque su respuesta fue muy conforme a toda discreción con gran esfuerzo, lo cual pocas veces en una concuerda, y díjole:

—Pues que en mí lo dejáis, yo lo tomo; si en algo se errase, mía sea la parte mayor, así como acertando la de la honra.

Con esto se fue a una tienda y mandó al rey Arbán de Norgales y a don Guilán el Cuidador que ellos tomasen cargo de hablar con los que el rey Perión nombrase y con su consejo se diese orden en la determinación, y luego dijo al ermitaño:

—Padre, paréceme pues que el negocio es llegado a tal punto que será bueno que tornéis al rey Perión y le digáis cómo yo tengo señalados estos dos caballeros para que con los suyos contraten, y que sería bien, porque las cosas semejantes siempre traen dilación, y estando en estos reales los heridos no pueden ser curados ni los mantenimientos para las gentes y bestias habidos, que los reales a un punto se levanten y él con todos los suyos se retraiga una jornada por donde vino y yo otra, que será a la mil villa de Luvania para dar orden en el reparo de esta gente que maltratada está, y hacer llevar al emperador a su tierra y que nuestros mensajeros hablen en lo que hacerse debe, y él y yo vendremos en lo mejor, y que él diga su voluntad a los suyos, yo así haré a los míos, y vos estaréis en medio para ser testigo de aquél que a la razón no se llegare, y que si menester fuere él y yo, con mi gente, nos podremos ver donde a vos os pareciere.

Al ermitaño plugo mucho de esto, porque bien vio que, el peligro estaba más alejado estándolo las gentes, que comoquiera que este santo hombre fuese de orden y de tan estrecha vida en lugar tan esquivo, primero fue caballero, y muy bueno, en armas en la corte del rey Lisuarte, y después de su hermano, el rey Falangrís, de manera que así como en lo divino tan acabado fuese, no dejaba por ende de entender bien lo temporal, que mucho lo había usado, y dijo al rey:

—Mi buen señor, bien me parece lo que decís, solamente queda que a día cierto sean vuestros mensajeros y los suyos aquí en este lugar, que es el medio camino, y podrá ser que con ayuda de aquel Señor, que sin Él ninguna cosa puede ser ayudada, se dará tal forma entre ellos que vos y el rey Perión os veáis cómo habéis dicho y se atajen las dilaciones que por las terceras personas suelen acaecer, y yo me volveré luego y os enviaré decir a la hora y sazón que el real podéis mandar levantar, que por aquélla se levante el otro.

Así se tomó el buen hombre al rey Perión y le dijo el concierto, que nada faltó. Al rey plugo de ello, pues que a tan gran ventaja suya los reales se alzaban, y con acuerdo de don Cuadragante y de don Brián de Monjaste mandó a pregonar que otro día bien de mañana fuesen todos prestos en quitar sus tiendas y otros aparejos para levantar de allí. El buen hombre así lo envió decir al rey Lisuarte y a lo más presto que él pudiese sería con él.

Pues la mañana venida, las trompetas fueron sonadas por los reales y alzadas las tiendas, y con mucho placer de los unos y de los otros movieron los reales cada uno donde debía ir. Mas ahora los dejaremos ir por sus caminos y contaros hemos del rey Arábigo, que suso en la montaña estaba, como ya oísteis.


Capítulo 115

De cómo, sabida por el rey Arábigo la partida de estas gentes, acordó de pelear con el rey Lisuarte.

Ya os hemos contado cómo el rey Arábigo y Barsinán, señor de Sansueña, y Arcalaus el Encantador y sus companas estaban metidos en lo más bravo y más fuerte de la montaña, aguardando el aviso de las escuchas que continuamente muy secreto sobre los reales tenían, las cuales vieron muy bien las batallas pasadas y asimismo la fortaleza de reales, donde ninguna de las partes podía recibir de noche ningún daño, y como hasta allí no hubiese vencimiento ninguno, antes siempre los reales parecían estar enteros, no se atrevió el rey Arábigo a salir de allí, pues que no había disposición para contentar a su deseo, y siempre su pensamiento fue de esperar a lo postrimero, que bien cuidaba que, aunque alguna pieza se detuviesen los unos con los otros, que al cabo la una parte había de ser vencida y mucho placer consigo porque de la primera no se mostraba el vencimiento, que durando la porfía más se acrecentaba el daño, que a la fin quedarían tales que con poco trabajo y menos peligro despacharía a los que quedasen, y quedaría señor de toda la tierra sin haber en ella quien se lo contradijese, y con mucho placer abrazaba a Arcalaus, loándole y agradeciéndole aquello que había pensado y prometiéndole grandes mercedes, diciéndole que ya no se podía errar de no ser restituido en los daños pasados con mucho más acrecentamiento que lo perdido. Pues así estando con mucho placer y alegría, vinieron las escuchas y dijéronle cómo las gentes habían alzado los reales y armados se volvían por los caminos que habían allí venido, que no podían pensar qué cosa fuese. Oído esto por el rey Arábigo, luego pensó que sobre alguna avenencia se podrían partir, acordó de antes acometer al rey Lisuarte que a Amadís, porque aquél, muerto o preso, Amadís tendría poco cuidado del bien ni del mal del reino, y que así lo podría todo ganar, pero dijo que no sería bien acometerlos hasta la noche, porque los tomarían más descuidados y a su salvo, y mandó a un sobrino suyo, que había nombre Esclavor, hombre muy sabido de guerra, que con diez de caballo muy encubiertamente siguiese el rastro y mirase bien dónde se aposentaban, el cual así lo hizo, que por lo más encubierto de aquella sierra iba mirando la gente que por el llano iba.

El rey Lisuarte, que iba por su camino, siempre tuvo recelo de aquella gente, aunque no sabía cierto dónde estuviese, mas de lo que algunos de los de la tierra le habían dicho, como siempre veían gente en aquella montaña a la parte de la mar, mas ninguno a ella acostarse osaba; ni el rey había tenido tiempo de proveer en ello lo que menester era, tanto tenía que hacer en lo que delante sí tenía. Y yendo por su camino, como dicho es, fue avisado de algunos de la comarca cómo habían visto gente de caballo ir encubiertos por encima de los cerros de aquella sierra. El rey, como fuese muy apercibido y de vivo corazón, luego pensó lo que vino, que no se podría partir de aquella gente si a su parte acostasen sin gran batalla, la cual por entonces temía, por ver su gente tan maltratada de las batallas pasadas; pero con su fuerte corazón no tardó de poner el remedio que cumplía, y llamando al rey Cildadán y a los capitanes todos, les dijo las nuevas que había sabido de aquellas gentes y que les rogaba tuviesen todas sus gentes armadas y en buena orden, porque si menester fuese los hallasen con aquel recaudo que convenía a caballeros. Todos le respondieron que así como lo mandaba se cumpliría por ellos y que creyese que antes que mengua ni daño recibiesen perderían las vidas. Algunos hubo que secretamente le dijeron que lo debía hacer saber al rey Perión, porque aquella gente era mucha y holgada y que había recelo que no se podría sin gran peligro de ellos partir, que mirasen que todos eran sus enemigos, que si la ventura contraria le fuese que no habría en ellos piedad ni dejarían de hacer el mal que pudiesen. Éstos fueron don Grumedán y Brandoibás, que hacían cuenta si esto se hiciese que el rey su señor no habría de quien temer y que por este camino la paz sería más firme y abreviada entre ellos. Mas el rey, que como muchas veces os hemos dicho, siempre temió más la pérdida de la honra que el aseguramiento de la vida, respondióles que las cosas no estaban tanto al cabo del bien que quisiese encargarse de sus contrarios, que podría ser que lo que ahora se les figuraba gran afrenta que al fin saldría al contrario y que no pensasen en ál, sino en herir reciamente a los enemigos si viniesen, como siempre en las cosas de mayores afrentas que aquélla era en que se habían visto lo hicieran. Y luego mandó a Filispinel que con veinte caballeros se acostasen a la montaña y lo más cuerdamente que pudiese ser, de manera que no se perdiese tomase algún aviso, y así lo hizo como él lo mandó. Entretanto, hizo reposar la gente, que había ya andado hasta cuatro leguas, y que las bestias refrescasen porque si ser pudiese llegasen a Luvaina sin más reparar, porque él más temía de ser acometido de noche que de día, y si la gente reparase que no sería en su mano según estaban fatigados de los poder excusar que se no desarmasen y no durmiesen, de manera que asaz poca gente le podría desbaratar, y cuanto una pieza reposaron mandó que cabalgasen y llevó delante sí todo el fardaje y los heridos, aunque en aquellos días de la tregua había enviado todos los más a aquella villa.

Filispinel se fue derecho a la montaña y con gran recaudo que puso sintió luego las espías y la gente de Esclavor, y cuando él con los más de los que llevaba fue a vista de los contrarios envió el aviso al rey, haciéndole saber cómo había hallado aquellos pocos caballeros que siempre iban atalayando y que creía que la otra gente no estaría muy lejos. El rey no hacía sino andar su camino con harta prisa, porque la afrenta, si viniese, le tomase cerca de aquélla su villa, que hacía cuenta que, aunque bien cercada no estuviese, que mejor en ella que en el campo se podría reparar. Así que en poca de hora se alejó gran pieza de la montaña.

Esclavor, sobrino del rey Arábigo, como vio lo habían descubierto, enviólo hacer saber a su tío y que su parecer era que sin detenimiento alguno debería descender de la montaña a lo llano, que pues descubiertos eran que el rey Lisuarte no quería parar, sino en parte que a su ventaja fuese. Cuando este mensajero llegó al rey Arábigo, toda su gente estaba de buen reposo, aparejando para la noche, sin pensamiento alguno de acometer a sus enemigos de día, y no pudieron tan presto armarse y cabalgar que como la gente mucha fuese que gran pieza no tardase y lo que más embarazo les puso fue los malos pasos de la montaña, que así como para se defender habían escogido lo más áspero y fuerte, así para ofender lo hallaban muy contrario. Pues así como oís, esta gente comenzó a seguir al rey Lisuarte, pero antes que de la montaña saliesen él iba ya tan gran trecho que por mucho que, después que a lo llano salieron y aguijaron tras él, no lo pudieron alcanzar hasta bien cerca de la villa; mas Arcalaus, como sabía la tierra, iba dirigiendo al rey Arábigo que se no aquejase porque la gente no se fatigase, que pues a vista los llevan no era posible podérseles ir y que no tuviesen en nada que se le acogiesen a la villa, que él la sabía muy bien, y que más peligroso estaría en ellas que en el campo, según sus pocas fuerzas.

En este comedio acaeció que por voluntad de Dios, porque aquella mala gente su mal deseo no pusiese en efecto, que el buen hombre y santo ermitaño envió a Esplandián, su criado, y a Sargil, su sobrino, al rey Lisuarte a le hacer saber cómo el negocio estaba en buen estado y que lo más presto que él pudiese seria con él el Luvaina para dar orden cómo los cuatro caballeros de ambas partes se juntasen. Cuando estos donceles llegaron al real del rey, halláronlo partido pieza había, y ellos siguieron la vía que llevaba y anduvieron tanto que llegaron al lugar donde el rey había reposado y allí supieron cómo iba con recelo y con más prisa y apresuraron su camino por lo alcanzar, y antes que la hueste del rey viesen vieron descender la gente de la montaña a gran andar y luego pensaron que era la del rey Arábigo, que estando con la reina Brisena oyeron decir de aquella gente. Y vieron cómo la reina enviaba lagunas gentes de unos lugares a otros a la parte donde se decía estar aquella compaña, y como así lo viesen ir con tanto poder y el rey su señor con tan poco y tan fatigada su gente que los no podría sufrir y se vería en tan gran peligro, de lo cual Esplandián mucho dolor y pesar hubo. Dijo a Sargil:

—Hermano, sígueme y no holguemos hasta que si ser pudiere el rey mi señor sea socorrido, porque aquella mala gente no le puedan empecer.

Entonces volvieron las riendas a los palafrenes y tornaron por el camino, que venían al más andar que pudieron todo lo que del día les quedó y de la noche, que nunca pasaron, y otro día al alba llegaron al real del rey Perión, que aquel día no había andado más de cuatro leguas, y halló asentado su real en una ribera de muchos árboles y huertas y tenía a la parte de la montaña su guarda de muchos caballeros, porque también hubo nuevas de unos pastores de aquella gente, y como movían del lugar donde estaban recelóse de ellos, y por esta causa mandó poner gran guarda, y como allí llegaron fuese Esplandián derechamente a la tienda de Amadís y halló al buen hombre ermitaño que se levantaba y quería caminar, y cuando así, con tanta prisa, vio al doncel, díjole:

—Mi buen hijo, ¿qué venida tan apresurada es ésta?

Él le dijo:

—Mi señor padre, tanto es de prisa que hasta que con Amadís no hable no os lo puedo contar.

Entonces descabalgó del palafrén y entró a la cama donde Amadís estaba armado, que estuvo toda la noche en la guarda del campo y al alba se vino a dormir y reposar, y despertándole. le dijo:

—¡Oh, buen señor!, si en algún tiempo vuestro noble corazón deseó grandes hazañas, venida es la hora donde su grandeza mostrar puede, que aunque hasta aquí por muy grandes afrentas y muy peligrosas haya pasado, ninguna tan señalada como ésta ser pudo. Sabréis, buen señor, cómo la gente que se ha dicho estar en la montaña con el rey Arábigo va cuanto más puede sobre el rey Lisuarte mi señor, y creo, señor, que, según la muchedumbre de ella y a poca y mal reparada del rey, no se le puede excusar gran peligro. Así que, después de Dios, el solo remedio vuestro es el suyo.

Amadís, como aquello oyó, levantóse muy presto y dijo:

—Buen doncel, esperadme aquí, que si yo puedo vuestro trabajo no será en balde.

Entonces se fue luego a la tienda del rey Perión, su padre, y contándole aquellas nuevas le suplicó mucho que le diese licencia para hacer aquel socorro, del cual mucha honra y gran prez podría recibir y sería muy loado en todas las partes donde se supiese, y esto le pidió Amadís hincados los hinojos, que nunca levantarse quiso hasta que el rey, como era allegado a toda virtud y nunca su tiempo pasó sin en semejantes cosas de gran fama, le dijo:

—Hijo, hágase como tú lo quieres, y toma la delantera con la gente que te placerá, que yo te seguiré, que si con este rey Lisuarte hemos de tener paz, esto lo hará más firme. Y si la guerra, más vale que por nos sea destruido que por otros, que por ventura serían más nuestros enemigos que ahora lo es él.

Y luego mandó tocar las trompetas y los añafiles, y como la gente estaba toda armada y sospechosa de rebato, luego a caballo fueron cada uno con su capitán. El rey Perión y Amadís habían hecho cabalgar a Gasquiles, el sobrino del emperador de Constantinopla, y con sus señas se salieron del real, tras la cual salieron todas las otras, y como todos fueron en el campo el rey les dijo las nuevas que había sabido y rogóles mucho que no mirando lo pasado quisiesen mostrar su virtud en socorrer aquel rey con tan mala gente y tan gran necesidad estaba. Todos lo tuvieron por bien, y dijeron que como lo él mandaba se haría. Entonces Amadís tomó consigo a don Cuadragante y a don Florestán, su hermano, y a Angriote de Estravaus, y Gavarte de Val Temeroso, y Gandalín, y Enil, y cuatro mil caballeros, y al maestro Helisabad, que allí en esta jornada, como en las batallas pasadas, hizo cosas maravillosas de su oficio, dando la vida a muchos de los que haber no la pudieran sino por Dios y por él.

Con esta compaña tomó el camino y el rey, su padre, y todos los otros en sus batallas ordenadas tras él.

Mas ahora deja el cuento de hablar de ellos, que se iban a más andar, y torna a contar lo que los reyes en este medio tiempo hicieron.


Capítulo 116

De la batalla que el rey Lisuarte hubo con el rey Arábigo y sus compañas, y cómo el rey Lisuarte fue vencido y socorrido por Amadís de Gaula, que nunca faltó de socorrer al menesteroso.

Contado os habemos cómo el rey Lisuarte fue avisado de los caballeros que a la montaña envió cómo habían visto ya las atalayas del rey Arábigo, y cómo él, con gran prisa, se iba por llegar a la su villa de Luvaina, porque si afrenta alguna le viniese así se pudiese reparar, que según la gente llevaba mal parada de las batallas pasadas que ya oísteis, bien tenía creído que aquel gran poder de sus enemigos no lo podía sufrir. Pues así fue que él, yendo su camino, las compañas del rey Arábigo le siguieron hasta que fue noche, y siempre llevaban a Esclavor con los diez de caballo y otros cuarenta que el rey su tío le envió junto consigo, y según la gente de la montaña anduvo después que al llano bajaron bien lo pudieron alcanzar, mas la noche hacía tan oscura que no se veían los unos a los otros, y por esta causa y también por lo que Arcalaus dijera de la poca fuerza de la villa donde ellos llevaban esperanza, no curaron de pelear con ellos, mas fueron todavía a sus espadas y sus corredores casi envueltos con los del rey Lisuarte. Así anduvieron hasta que vino al alba del día, que muy cerca unos de otros se vieron y a poco trecho de la villa. Entonces el rey Lisuarte, como esforzado príncipe, reposó con todos los suyos e hizo de su gente dos haces, la primera dio al rey Cildadán, y con él, Norandel, su hijo, y el rey Arbán de Norgales, y don Guilán el Cuidador, y Cendil de Ganota, y con ellos hasta dos mil caballeros. En la segunda fue Arquisil y Flamíneo, romanos, y Giontes, su sobrino, y Brandoibás, y otros muchos caballeros de su compaña, y con ellos hasta seis mil caballeros, que si estas dos batallas estuvieron separadas de armas y caballos holgados no tuvieran mucho que temer a sus enemigos, mas todo lo tenían al revés que las armas eran todas rotas por muchos lugares de las batallas pasadas, y los caballos muy flacos y cansados, así del trabajo grande pasado como del presente, que en todo aquel día y noche no habían parado sino muy poco, de lo cual mucho daño se les siguió, como adelante oiréis.

El rey Arábigo traía en su delantera a Barsinán, señor de Sansueña, que, como es dicho, era un caballero mancebo esforzado, ganoso de ganar honra y de vengar la muerte de su padre y de Gandalod, hermano, el que don Guilán venció y lo llevó preso al rey Lisuarte y lo mandó en Londres despeñar de una torre, al pie de la cual fue su padre quemado, como lo cuenta el primer libro de esta historia, y llevaba consigo dos mil caballeros y las otras batallas tras él, como dicho es.

Pues como fue el día claro y se viesen cerca unos de otros, fuéronse a acometer reciamente, de manera que de los encuentros primeros muchos caballos fueron sin señores, y Barsinán quebró su lanza y puso mano a su espada y dio grandes golpes con ella, como aquél que era valiente y estaba con gran saña. Norandel, que delante los suyos venía, encontróse con un tío de este Barsinán, hermano de su madre, que fue gobernador de la tierra después que su padre de Barsinán fue muerto, hasta que este su sobrino entró en la edad de la saber regir, y diole tan gran encuentro que le falsó el escudo y la loriga y pasó la lanza a las espaldas y dio con él muerto en tierra sin detenimiento alguno. El rey Cildadán derribó otro caballero que venía con éste, que era de los buenos de la compaña de Barsinán. Y así hirieron de grandes golpes don Guilán y el rey Arbán de Norgales y los otros que con ellos venían, todos muy señalados y escogidos caballeros, de manera que la haz de Barsinán fuera desbaratada sino porque Arcalaus socorrió, y aunque él tenía perdida la mitad de la mano derecha, que Amadís le cortó, llamándose Baltenebros, cuando mató a Lindoraque, su sobrino, con el grande uso de las armas se mandaba ya con la mano siniestra como con la otra, y en su llegada fueron los de su parte muy esforzados y tornaron a cobrar gran ardimiento en sus corazones, de manera que muchos de los del rey Lisuarte fueron muertos y mal llagados, derribados de los caballos. Arcalaus se metió entre ellos y hacía grandes cosas en armas, así como aquél que era valiente y esforzado, pero a esta hora viereis hacer maravillas al rey Cildadán, y Norandel, y don Guilán y a Cendil de Ganota, que éstos eran escudo y amparo de todos los suyos; pero todo no valiera nada si el rey Lisuarte no socorriera, que los contrarios, como fuesen más y más holgados, ya los traían de vencida, mas el rey Lisuarte, que nunca perdió punto en lo que hacer debía en las grandes afrentas que se halló, fue delante de los suyos más ganoso de recibir muerte que dejar de hacer lo que era obligado, y al primero que delante sí halló fue un hermano de Alumas, el que mató don Florestán sobre las doncellas que los enanos guardaban a la fuente de los olmos, que era primo, cohermano de Dardán el Soberbio, y encontróle y saltóle todas sus armas y dio con él muerto en tierra, y su gente hirió tan recio en los otros que les hicieron perder gran pieza del campo. El rey metió mano a su espada y daba tan grandes golpes con ella que a cualquiera que alcanzaba a derecho golpe no había menester maestro, y aquella hora tomó consigo tan gran saña que, olvidando todo peligro, se metió entre los enemigos, hiriendo y matando en ellos. Arcalaus, que de ante había sabido las armas que traía por le conocer y lucir en cualquiera manera que él mejor pudiese, que tales eran sus maneras, cuando así lo vio tan desviado de los suyos fue para Barsinán y díjole:

—Barsinán, ves delante ti tu enemigo, que si éste muere despachado es todo. ¿No miras lo que hace el rey Lisuarte?

Barsinán tomó diez caballeros de los suyos que le aguardaban y dijo a Arcalaus:

—Ahora, ¡a él!, y muera, o muramos todos.

Entonces fueron para el rey y encontráronle de todas partes, así que le derribaron del caballo. Filispinel andaba siempre junto con los veinte caballeros que ya oísteis, con que fue a tentar la sierra, y se habían prometido compaña en aquella batalla. Como así vieron derribar al rey, díjoles:

—¡Oh, señores, ahora es tiempo de morir con él!

Entonces movieron todos y llegaron donde el rey estaba, y hallaron que le tenían derribado sobre él antes que se levantase y le habían tomado la espada, e hirieron en Barsinán y en Arcalaus y los suyos, que mal de su grado los apartaron de allí, mas ya la gente cargaba tanto de los contrarios a las voces que Arcalaus daba llamando a los suyos, que si la ventura no trajera por allí al rey Cildadán, y a Arquisil, y Norandel, y Brandoibás, con pieza de caballeros que socorrieron, el rey fuera perdido, mas éstos mataron tantos que por fuerza de armas cobraron al rey, que Norandel como llegó se dejó derribar del caballo e hirió de duros golpes a los que le tenían y cobró la espada del rey y púsosela en la mano y díjole:

—A éste mi caballo os acoged.

Y el rey así lo hizo y no partió de allí hasta que Brandoibás dio otro caballo a Norandel y le hizo cabalgar, y luego fueron a ayudar a los suyos, que se combatían tan reciamente que los contrarios no los osaban esperar. Arcalaus dijo a un caballero de los suyos:

—Di al rey Arábigo que por qué me deja matar.

Este caballero llegó al rey Arábigo y díjoselo, y él le dijo:

—Bien veo que pieza ha que era razón de los socorrer, mas dejábalo porque los contrarios se apartasen más de la villa; pero pues que lo quiere, así se haga.

Entonces tocaron las trompetas y fue con toda su gente y con él los seis caballeros de la Ínsula Sagitaria, y como los halló revueltos y cansados hirió a su salvo e hizo gran estrago en ellos. Aquellos seis caballeros que os digo hicieron cosas extrañas en derribar y matar cuantos alcanzaban, así que con los que ellos hicieron, como con la mucha gente holgada que con el rey Arábigo llegó, los del rey Lisuarte no los pudieron sufrir y comenzaron a perder el campo así como gente vencida.

El rey Lisuarte, que su hecho vio perdido y que en ninguna manera se podía cobrar, tomó consigo al rey Cildadán, y a Norandel, y a don Guilán, y Arquisil y otros de los más escogidos y púsose ante los suyos y mandó a la otra gente que se retrajesen a la villa que tenían cerca. ¿Qué os diré? Que en esta huida y vencimiento hizo tanto el rey en defender los suyos que nunca tanto su bondad y esfuerzo se mostró después que caballero fue como entonces, y asimismo todos los caballeros que con él se hallaron, pero al cabo con gran menoscabo de su gente, así muertos como muchos presos y otros heridos, fueron por fuerza embarrados por las puertas de la villa dentro, y como la gente se comenzó a apretar y los enemigos ya como cosa vencida a cargar sobre ellos, fueron muchos más los que allí se perdieron, y allí fueron derribados de los caballos el rey Arbán de Norgales y don Grumedán, con la seña del rey Lisuarte, y presos de los contrarios, y así lo fuera el rey si no porque algunos de los suyos se abrazaron con él y por fuerza lo metieron dentro en la villa, y luego las puertas fueron cerradas y la gente que allí entró fue muy poca.

Las contrarios se tiraron afuera porque les tiraban con arcos y con ballestas y llevaron consigo al rey Arbán y a don Grumedán con la seña del rey. Arcalaus quisiera que luego fueran muertos, mas el rey Arábigo no lo consintió, diciéndole que se sufriese que presto habrían al rey Lisuarte y a todos los otros y que con acuerdo de él y de otros grandes señores que allí estaban se haría de ellos justicia, y mandólos llevar a ciertos hombres de los suyos que los guardasen muy bien.

Así como os digo fue el rey Lisuarte vencido y desbaratado y su gente toda la más perdida, muertos y presos, y él y los otros con él encerrados en aquella flaca villa, donde si la muerte no, otra cosa no esperaban. Pues, ¿qué diremos que lo hizo, Dios y su ventura? Por cierto no, salvó él mismo, por tener las orejas abiertas y aparejadas, más para recibir las palabras dañosas en creer lo que aquellos malos Brocadán y Gandandel le dijeron de Amadís que lo que él con sus propios ojos veía, y más dio fe a las maldades de aquéllos que a las bondades de Amadís y de su linaje, por las cuales era puesto en la mayor altura de fama que ningún príncipe del mundo, pues dejando a Dios Nuestro Señor aparte, ¿quién le socorrerá? ¿Por ventura será reparado su daño y su peligro por Brocadán y Gandandel y los de su linaje? ¿O de aquéllos que tal oficio sin tener conciencia, como ellos tenían y tienen, que es haber envidia de los virtuosos y de los esforzados que por seguir virtud se ponen a los peligros y no envidia para desear de seguir lo que ellos siguen, sino para lo dañar y afear con todas sus fuerzas? Pues paréceme que si a éstos esperasen que prestamente sería vengada la muerte de Barsinán, señor de Sansueña, y la gran pérdida que el rey Arábigo hubo en la batalla de los siete reyes y la saña de Arcalaus. Pues, ¿de quién será remediado y socorrido? Por cierto, de aquel famoso y esforzado Amadís de Gaula, del cual otras muchas veces lo fue, como esta grande historia lo ha contado. Pues, ¿tenía mucha razón para ello, dejando el servicio de su señora aparte? Antes digo que, según los grandes y provechosos servicios, le habían hecho y el mal conocimiento que él hubo, con mucha razón y causa debiera ser en su total destrucción. Mas como este caballero fuese nacido en este mundo para ganar la gloria y la fama de él, no pensaba sino en actos nobles y de gran virtud, así como oiréis que lo hizo con este rey vencido, encerrado, puesto en el hilo de la muerte y su reino perdido.

Pues tornando al propósito, digo que después que el rey Lisuarte fue encerrado en aquélla su vida, el rey Arábigo se apartó en el campo donde estaba con aquellos grandes señores y demandándole su parecer para dar cabo en aquel negocio. Entre ellos hubo muchos acuerdos, unos contra otros, así como suele acaecer entre los que la ventura les es favorable, que tanto es el bien que no saben escoger de lo bueno lo mejor. Algunos de ellos decían que sería bueno descansar alguna pieza y hacer aparejos para el combate y poner entretanto grandes guardas porque el rey no se fuese. Otros decían que luego sería bien combatirlos antes que más remedios hacer pudiesen para su defensa, y que como estaban perdidos y medrosos, que presto serían entrados y tomados. Oído todo por el rey Arábigo, todos esperaban de seguir su determinación, porque él era el mayor y cabo de todos ellos, y dijo:

—Buenos señores y honrados caballeros, siempre oí decir que los hombres deben seguir la buena ventura cuando les viene y no buscar entrevalos ni achaques para lo dejar, antes con más corazón y diligencia tomar junto el trabajo, porque junto venga el placer, y por ende digo que sin más tardar Barsinán y el duque de Bristoya, con la gente que ellos querrán, se pasen luego de cabo de la villa, y yo y Arcalaus con el rey de la Profunda ínsula, y estos otros caballeros quedemos de esta otra, y con el aparejo que tenemos, que es este con que peleamos, sean luego acometidos nuestros enemigos antes que la noche venga, que no quedan dos horas del sol. Y si de este combate no los entramos, quitamos hemos afuera y la gente podrá refrescar algún tanto, y al alba del día tornemos a combatir, y de mí os digo, y así lo diré a todos los míos y a los otros que me seguir querrán, que no holgaré hasta morir o los tomar antes que coma ni beba, y así lo prometo como rey que mi muerte o la suya de mañana no faltará.

Grande esfuerzo y placer dio el rey Arábigo a aquellos señores, y así como lo él dijo y prometió lo otorgaron todos, y luego mandaron traer de sus provisiones muchas que traían, e hicieron comer y beber todas sus gentes, esforzándolos para el combate y diciéndoles que al cabo tenían para ser ricos y bienaventurados si por su poco corazón no lo perdiesen. Esto hecho, Barsinán, señor de Sansueña, y el duque de Bristoya, con la mitad de la gente se pasaron del cabo de la villa, y el rey Arábigo y la otra quedó a la otra parte, y luego se apearon todos y aparejaron para combatir en oyendo el son de las trompetas.

El rey Lisuarte, así como en la villa fue, no quiso holgar, que bien vio su perdimiento, y aunque conocía estar en parte donde mucho tiempo defender no se podía, acordó de poner todas sus fuerzas hasta el cabo de la mala ventura, morir como caballero antes de ser preso de aquellos tantos sus enemigos y mortales, y cuanto comió algo que los de la villa le dieron y a los suyos, luego repartió todos los caballeros con los de la villa en las partes del mundo donde más flaqueza estaba, amonestándoles y diciéndoles que después de Dios la salud y vida estaba en el defendimiento de sus manos y corazones, pero ellos eran tales que no habían menester quien buenos los hiciese, que cada uno por sí esperaba morir, como el rey su señor. Pues así estando como oís, los enemigos se vinieron de rondón al combate con aquel esfuerzo que los vencedores suelen tener, y sin ningún temor, cubiertos de sus escudos y sus lanzas en las manos, las que sanas pudieron haber, y los otros con sus espadas y los ballesteros y arqueros a sus espaldas llegaron al muro. Los de dentro los recibieron con muchas piedras y saetas, así de ballesteros como de arqueros, y como la cerca era muy baja y en algunos lugares rota, así se juntaron los unos con los otros, como si en el campo estuviesen; mas con aquel poco de defensa que los de dentro tenían, y más con su gran esfuerzo, se defendieron tan bravamente que los contrarios, perdido aquel ímpetu y arrebatamiento con que llegaron luego los más comenzaron a aflojar y desviábanse; y otros se combatían reciamente de manera que de ambas las partes hubo muchos muertos y heridos. El rey Arábigo y todos los otros capitanes que a caballo andaban nunca cesaban de meter la gente delante, y ellos llegaban a la cerca sin ningún recelo porque los suyos llegasen, y desde los caballos daban con las lanzas a los de encima del muro, así que en muy poco estuvo el rey Lisuarte de ser entrado, mas quísole Dios guardar en que la noche vino con grande oscuridad. Entonces la gente se tiró afuera, porque les fue mandado, y curaron de los heridos, y los otros se repartieron al derredor de la villa y pusieron muy gran guarda, y bien se tenían por dicho que otro día al primero combate era despachado el negocio, como lo fue.

Mas ahora os contaremos lo que Amadís y sus compañeros hicieron después que del rey Perión se partieron en socorro de este rey Lisuarte.


Capítulo 117

Cómo Amadís iba en socorro del rey Lisuarte, y lo que le aconteció en el camino antes que a él llegase.

Contado os habemos ya cómo aquel muy hermoso doncel Esplandián, con gran prisa, llegó al real del rey Perión e hizo saber a Amadís de Gaula la gran afrenta y peligro en que el rey Lisuarte, su señor, estaba, y cómo luego el rey Perión, con toda la gente, movió en su acorro trayendo la delantera Amadís con aquellos caballeros que ya oísteis, pues ahora os diremos lo que hicieron.

Amadís, después que de su padre se apartó, se aquejó mucho por llegar a tiempo que por él pudiese ser hecho aquel socorro y su señora conociese cómo con razón o sin ella siempre la tenía delante sus ojos para la servir. Y por gran prisa que a la gente dio, como el camino era largo, que desde donde él partió hasta el real donde el rey Lisuarte había estado cuando las grandes batallas hubieron, había cinco leguas, y desde allí hasta la villa de Luvaina ocho, así que eran por todas trece leguas, no pudo tanto andar que la noche no le tomase a más de tres leguas de la villa y con la gran oscuridad, y porque Amadís mandó a las guías que se acostasen, siempre a la parte de la montaña por atajar al rey Arábigo, que se le no pudiese acoger a algún lugar fuerte, erróse el camino que las guías desatinaron, y no sabía dónde ir ni si habían pasado la villa o si la dejaban atrás, lo cual dijeron luego a Amadís, y como lo oyó hubo tan gran pesar que se quería todo deshacer de congoja. Y comoquiera que él fuese el hombre del mundo más sufrido y que mejor sabía sojuzgar su saña en cualquier cosa de pasión, no se pudo entonces tanto refrenar que no se maldijese muchas veces a él y a su ventura, que tan contraria le era, y no había hombre que le hablar osase. Don Cuadragante, a quien también mucho pesaba por el rey Cildadán, que él mucho amaba y con quien tanto deudo tenía, se llegó a él y díjole:

—Buen señor, no toméis tanta congoja, que Dios sabe cuál es lo mejor, y si Él es servido por nosotros, este beneficio se haga a aquellos reyes y caballeros tanto nuestros amigos Él nos guiará, y si su voluntad no es, ninguno tiene poder de hacer otra cosa.

Y, ciertamente, según lo que después ocurrió, si aquel yerro no hubiera, no se diera tal salida ni tan honrosa para ellos, según se dio como adelante oiréis.

Pues así estando parado y que no sabían qué se hacer, preguntó Amadís a las guías si la montaña estaba cerca, y dijéronle que creían que si; según ellos, habían siempre guiado acostándose hacia ella como él les mandara; entonces dijo a Gandalín:

—Toma uno de éstos y trabaja por hallar alguna cuesta y sube en ella, que si la gente en real está, fuegos tendrán, y atina bien si algo vieres.

Gandalín así lo hizo, que como la sierra a la mano siniestra estuviese no hicieron sino andar todavía por aquella mano, y a cabo de una pieza halláronse al pie de la montaña, y Gandalín subió cuanto más pudo y miró ayuso a la parte de lo llano, y vio luego los fuegos de la gente, de que hubo muy gran placer, y llamó a la guía y mostróselos, y díjole si sabría atinar. Él dijo que sí. Entonces se tornaron a más andar sobre Amadís y la gente estaba, y contáronselo, de que hubo gran placer, y dijo:

—Pues que así es, guiad y andemos lo más presto que ser pueda, que ya gran pieza de la noche es pasada.

Así fueron todos tras la guía lo más ordenadamente que pudieron, que ellos no ,sabían del rey Perión ni él de ellos; mas de cuanto sería el rastro, tanto anduvieron y se acercaron a la villa que vieron los fuegos del real, que eran muchos, y si de ellos les plugo no es de contar, especialmente aquel esforzado de Amadís que en toda su vida nunca tanto en cosa se deseó hallar, porque el rey Lisuarte conociese que él era siempre el reparo de todas sus afrentas y que después de Dios por él se aseguraba su vida y todo su estado que bien cuidaba que de vencido o muerto de esto no podía escapar, según la poca gente suya y la mucha de sus contrarios, y que sin le ver ni hablar se tornaría, y a esta hora comenzaba a romper el alba y aún estarían de la villa una legua.

Pues el día venido, el rey Arábigo y todos aquellos caballeros se aparejaron para el combate con muy gran esfuerzo y placer, y como armados fueron, llegaron todos al muro y a los portillos de la cerca, mas el rey Lisuarte con los suyos se les defendía muy bravamente, mas al cabo, como la gente era mucha y esforzada con la próspera fortuna y los del rey pocos y los más de ellos heridos y desmayados, no pudieron tanto resistir ni defender que los contrarios no los entrasen por fuerza con muy grande alarido, así que el ruido era muy grande por las calles, por las cuales el rey y los suyos se defendían reciamente, y desde las ventanas les ayudaban las mujeres y mozos y otros que no eran para más afrenta de aquélla. La revuelta de las cuchilladas y lanzadas y pedradas era tan grande, y el sonido de las voces, que no había persona que lo viese que mucho no fuese espantado. Como el rey Lisuarte y aquellos caballeros sus criados se vieron perdidos, como ya en más tuviesen ser presos que muertos, no se os podrían decir las maravillas grandes que allí hicieron y los duros golpes que daban que los contrarios no osaban llegar a ellos, sino con la fuerza de las lanzas y piedras los iban retrayendo. Pues el rey Cildadán, y Arquisil, y Flamíneo, y Norandel, que a la otra parte del rey Arábigo se hallaron, podéis bien creer que no estarían de balde, y con éstos fue una brava batalla que el rey Arábigo entró en la villa y Arcalaus con él, y llevaron consigo los seis caballeros de la Ínsula Sagitaria que ya decir oísteis, los cuales siempre el rey tenía cabe sí que le aguardasen, y como vio la cosa en tal estado envió los dos de ellos por una traviesa de una calle a la parte donde Barsinán y el duque de Bristoya peleaban, y los otros cuatro metió consigo por aquella parte del rey Cildadán, y díjoles:

—Ahora, mis amigos, es tiempo de vengar vuestras sañas y la muerte de aquel noble caballero Brontajar Danfania, que veis allí los que le mataron. Herid en ellos, que no tienen defensa ninguna.

Entonces estos cuatro caballeros, como se hallaron libres del rey ponen mano a sus cuchillos grandes y fuertes y con gran furia pasaron por todos los suyos, apartándolos y derribándolos por el suelo, hasta que llegaron a donde el rey Cildadán y sus compañeros estaban, el cual, como los vio tan grandes y desmesurados, no era tan ardid ni esforzado que mucho temor no hubiese, y luego dijo a los suyos:

—¡Ea, señores, que con éstos es la muerte bien empleada, pero sea de tal suerte que, si pudiere ser, ellos vayan ante nos!

Entonces van unos a otros tan cruda y bravamente como aquéllos que no deseaban otro medio sino morir o matar. El uno de éstos llegó al rey Cildadán y alzó el cuchillo por le dar por encima del yelmo, que bien pensó de hacerle dos pedazos la cabeza, y el rey, como vio el golpe venir, alzó el escudo en que lo recibió, y fue tan grande que la espada entró por él hasta en medio y le cortó el arco o cerco de acero, y al tirar del cuchillo no lo pudo sacar y llevó el escudo tras él. El rey Cildadán, como era de gran esfuerzo y muchas veces se había visto en tal menester, no perdió aquella hora el corazón ni el sentido, antes le dio con su espada en el brazo que con el peso del escudo no le pudo tan presto tirar a sí y cortóle la manga de la loriga y el brazo todo, sino en muy poco que quedó colgado, y cayó a sus pies el cuchillo metido por el escudo. Éste se tiró afuera como hombre tullido, y el rey ayudó a sus compañeros que con los tres se combatían bravamente, y así con el golpe que él dio como con su ayuda los otros desmayaron ya cuanto de manera que por aquella parte se defendía la calle muy bien sin recibir mucho daño, aunque el rey Arábigo estaba tras ellos dándoles voces que no dejasen hombre a vida. Los otros dos caballeros que por la otra parte fueron llegaron a la pelea; y en su llegada fuese el rey Lisuarte y los suyos retraídos hasta la traviesa de otra calle, donde algunas de sus gentes estaban sin pelear porque no cabían en la calle, y allí se detuvieron, mas todo no valía nada que tanta gente cargaba por todas partes sobre ellos y les tomaban las espaldas, que si Dios por su misericordia no socorriera con la venida de Amadís no tardaran media hora de ser todos muertos y presos, según las heridas tenían y las armas todas hechas pedazos, pero aunque todo estuviera sano y reparado, no montaba nada, que ya eran vencidos y muertos, que por tales ellos mismos se contaban; mas a esta hora llegó Amadís y sus compañeros con aquella gente que ya oísteis, que después que el día vino aguijó cuanto pudo porque antes que se apercibiesen los pudiesen tomar, y como llegó a la villa y vio la gente dentro y otros algunos que andaban de fuera, dio luego y tornó al derredor, e hirieron y mataron cuantos pudieron alcanzar, y él por una puerta y don Cuadragante por la otra entraron con la gente diciendo a grandes voces:

—¡Gaula, Gaula! ¡Irlanda, Irlanda!—, y como hallaban las gentes desmandadas y sin recelo, mataron muchos y otros se les encerraron en las casas. Los delanteros que peleaban oyeron las voces y el gran ruido que con los suyos andaban y los apellidos, luego pensaron que el rey Lisuarte era socorrido y desmayaron mucho, que no sabían qué hacer, si pelear con los que tenían delante o ir a socorrer los otros. El rey Lisuarte, como aquello oyó y vio que sus contrarios aflojaban, cobró corazón y comenzó a esforzar los suyos, y dieron en ellos tan bravamente que los llevaron hasta dar en los que venían huyendo de Amadís y de los suyos, así que no tuvieron otro medio sino poner espaldas con espaldas y defenderse.

El rey Arábigo y Arcalaus, como vieron la cosa perdida, metiéronse en una casa, que no tuvieron esfuerzo para morir en la calle, mas luego fueron tomados y presos. Amadís daba tan duros golpes que ya no hallaba quien lo esperase, sino fueron aquellos dos caballeros de la Ínsula Sagitaria que ya oísteis que a aquella parte peleaban que vinieron para él; y él, aunque los vio tan valientes como la historia lo ha antes dicho, no se espantó de ello, antes alzó la suya buena espada y dio al uno de ellos tan gran golpe por encima del yelmo que aunque muy fuerte era no tuvo poder que no hincase las rodillas ambas en el suelo, y Amadís como así lo vio llególe recio y diole de las manos e hízole caer de espaldas, y pasó por él y vio cómo don Florestán, su hermano, y Angriote de Estravaus habían derribado al otro y dejado en poder de los que detrás venían, y pasando todos tres donde estaba Barsinán y el duque de Bristoya, los cuales fueran luego rendidos, que Barsinán se vino a abrazar con Amadís y el duque de Bristoya con don Florestán, porque el rey Lisuarte los apretaba de manera que ya no había en ellos sino la muerte y demandáronles merced. Amadís miró adelante y conoció al rey Lisuarte, y como vio que por allí no había con quien pelear, tornóse lo más que pudo por donde había venido y llevó consigo a Barsinán y al duque y quiso ir a la parte donde había entrado don Cuadragante, y dijéronle cómo ya había despachado el negocio y que tenía presos al rey Arábigo y a Arcalaus. Como esta nueva supo, dijo a Gandalín:

—Ve, di a don Cuadragante que yo me salgo de la villa y que pues esto es despachado que será bien que nos vayamos sin ver al rey Lisuarte.

Y luego fue por la calle hasta que llegó a la puerta de la villa por donde había entrado, e hizo cabalgar la gente que con él iba y él cabalgó en su caballo.

El rey Lisuarte, como tan presto vio el socorro de su vida y sus enemigos muertos y destrozados, estaba de tal manera que no sabía qué decir, y llamó a don Guilán, que cabe sí tenía, y dijo:

—Don Guilán, ¿qué será esto o quién son éstos que tanto bien han hecho?

—Señor —dijo él—, ¿quién puede ser sino quien suele? No es otro sino Amadís de Gaula, que bien oísteis cómo nombraban su apellido, y bien será, señor, que le deis las gracias que merece.

Entonces el rey dijo:

—Pues id vos delante, y si él fuere, detenerlo, que por vos bien lo hará, y yo luego seré con vos.

Y entonces fue por la calle, y cuando don Guilán llegó a la puerta de la villa luego supo que era Amadís, y ya había cabalgado y se iba con su gente, que no quiso esperar a don Cuadragante porque lo no detuviesen, y don Guilán le dio voces que tornase, que estaba allí el rey. Amadís como lo oyó hubo gran empacho, que conoció muy bien aquél que lo llamaba, a quien él apreciaba mucho y lo amaba, y vio al rey cabe él estar y volvió, y cuando fue más cerca miró al rey y tenía todas las armas despedazadas y llenas de sangre de sus heridas, y hubo gran piedad de así lo ver, que, aunque su discordia tan crecida fuese, siempre tenía en la memoria ser éste el más cuerdo y más honrado y más esforzado rey que en el mundo hubiese, y como fue más cerca descabalgó del caballo y fue para él e hincó los hinojos y quísole besar las manos, mas él no las quiso dar, antes lo abrazó con muy buen talante y alzó suso. Entonces llegó don Cuadragante, que tras Amadís venía, y el rey Cildadán, y otros muchos con ellos que salían por detener a Amadís que no se fuese hasta que viese al rey, y llegaron él y don Florestán y Angriote a la besar las manos. Amadís se fue al rey Cildadán y abrazáronse muchas, veces. ¿Quién os podría contar el placer que todos habían en se ver allí juntos con destrucción de sus enemigos? El rey Cildadán dijo a Amadís:

—Señor, tornaos al rey y yo quedaré con don Cuadragante, mi tío.

Y él así lo hizo.

Estando en esto llegó Brandoibás con gran afán, que muchas heridas tenía, y dijo al rey:

—Señor, los vuestros y los de la villa matan tantos contrarios que se metieron en las casas que todas las calles andan corriendo arroyos de sangre, y aunque sus señores aquello mereciesen, no lo merecen los suyos, y por ende mandad lo que se haga en tan cruel destrucción.

Y Amadís dijo:

—Señor, mandadlo remediar, que en las semejantes afrentas y vencimientos se muestran y parecen los grandes ánimos.

El rey mandó a Norandel, su hijo, y a don Guilán que fuese allá y no dejasen matar de los que vivos hallasen, pero que los tomasen a prisión y los pusiesen a buen recaudo, y así se hizo. Amadís mandó a Gandalín y a Enil que con Gandales, su amo, pusiesen recaudo en el rey Arábigo y Arcalaus y Barsinán y el duque de Bristoya, y que no partiesen de ellos, y así lo hicieron. El rey Lisuarte tomó por la mano a Amadís, y díjole:

—Señor, bien será, si a vos pluguiere, que demos orden de descansar y de holgar, que bien nos hace menester, y entremos a la villa y sacarán la gente muerta.

Y Amadís le dijo:

—Señor, sea la vuestra merced de nos dar licencia porque nos podamos con tiempo tornar yo y estos caballeros al rey Perión, mi señor, que con toda la otra gente viene.

—Por cierto, esa licencia no os daré yo, que aunque en virtud ni esfuerzo ninguno os pueda vencer, en esto quiero que seáis de mí vencido y que aquí esperemos al rey vuestro padre, que no es razón que tan brevemente nos partamos sobre cosa tan señalada como ahora pasó.

Entonces dijo al rey Cildadán:

—Tened este caballero, pues que yo no puedo.

El rey Cildadán le dijo:

—Señor, haced lo que el rey os ruega con tanta afición y no pase por hombre tan bien criado como vos tal descortesía.

Amadís se volvió a su hermano don Florestán y a don Cuadragante y a los otros caballeros, y díjoles:

—Señores, ¿qué haremos en esto que el rey manda?

Ellos dijeron que lo que él por bien tuviese. Don Cuadragante dijo que pues allí habían venido para le ayudar y servir, y en lo más lo había hecho, que en lo menos se hiciese:

—Pues que a vos, señor, os parece, así se haga como lo mandáis —dijo Amadís. Entonces mandaron a la gente que descabalgasen y pusiesen los caballos por aquel campo y buscasen algo de comer.

Estando en esto vieron venir al rey Arbán y a don Grumedán, que las guardas que los tenían los había dejado y traían atadas las manos, y fue maravilla cómo los no mataron. Cuando el rey los vio hubo gran placer, que por muertos los tenía, y así fuera sino por el acarro que vino. Ellos llegaron y besáronle las manos, y luego fueron a Amadís con aquel placer que podéis pensar que habrían los mayores amigos suyos que se podrían hallar. Todos dijeron al rey que tomase consigo aquellos caballeros y se aposentase en el monasterio, hasta que la villa fuese despachada de los muertos. Estando en esto llegó Arquisil, que había dado recaudo a Flamíneo, que estaba mal herido, y como vio a Amadís le fue a abrazar, y díjole:

—Señor, a buen tiempo nos acorristeis, que si alguno de los nuestros nos habéis muerto, otros muchos más habéis salvado.

Amadís le dijo:

—Señor, mucho placer recibo en os le dar a vos, que podéis creer y estar seguró de mi voluntad que sin engaños os amo.

Pues queriendo ir el rey Lisuarte al monasterio, vieron venir las batallas de la gente que el rey Perión traía, que venían a más andar, y don Grumedán dijo al rey:

—Señor, buen socorro es aquél, mas si el primero se tardara, tardárase nuestro bien de todo punto.

El rey le dijo riendo y de buen talante:

—Quien se pusiese con vos, don Grumedán, en debate sobre las cosas de Amadís, si son bien hechas o no, muy luenga demanda sería para él y mayor el peligro que dende le vendría.

Y Amadís dijo:

—Señor, gran razón es que todos los caballeros amemos y honremos a don Grumedán, porque él es nuestro espejo y guía de nuestras honras y porque sabe con qué obediencia haría yo lo que él mandase, me quiere bien, y no porque de mí haya recibido ninguna obra buena, sino la buena voluntad.

Así estaban con mucho placer, aunque algunos de ellos con hartas heridas, pero todo lo tenían en nada en ser escapados de aquella muerte tan cruel que ante sus ojos tenían. El rey Lisuarte demandó un caballo, y dijo al rey Cildadán que tomase otro y que irían a recibir al rey Perión. Amadís le dijo:

—Señor, por mejor habría, si por bien lo tuviereis, que descanséis y curen de vuestras heridas, que el rey mi señor no dejará de venir su camino hasta os ver.

El rey le dijo que en todo caso quería ir.

Entonces cabalgó en un caballo, y el rey Cildadán y Amadís en los suyos, y fueron contra donde el rey Perión venía. Amadís mandó a toda su gente que estuviesen quedos hasta que él volviese, y Durín que pasase adelante de ellos e hiciese saber a su padre la ida del rey Lisuarte. Así fueron como oís, y muchos de aquellos caballeros con ellos, y Durín anduvo más y llegó a las batallas, y en las delanteras le dijeron cómo el rey y Gastiles traían la rezaga. Entonces pasó por ellas y llegó al rey, y díjole el mandado de Amadís, y él tomó consigo a Gastiles y a Grasandor y a don Brián de Monjaste y a Trión, y rogó a Agrajes que él se viniese con la gente, y esto hizo por la saña que conocía tener él con el rey Lisuarte y por no le poner en afrenta. A Agrajes plugo de ello, y como el rey Perión pasó delante, fuese él deteniéndose con la gente por no haber razón de hablar al rey Lisuarte.

El rey Perión llegó con la compaña que os digo al rey Lisuarte, y como se vieron salieron entrambos adelante el uno al otro y abrazáronse con buen talante, y cuando el rey Perión le vio así llagado y mal parado y las armas despedazadas, díjole:

—Paréceme, buen señor, que no partisteis del real tan mal tratado como ahora os veo, aunque allá vuestras armas no estuvieran en las fundas ni vuestra persona a la sombra de las tiendas.

—Mi señor —dijo el rey Lisuarte—, así tuve por bien que me vieseis porque sepáis qué tal estaba a la hora que Amadís y estos caballeros me socorrieron.

Entonces le contó todo lo más de la gran afrenta en que ha estado. El rey Perión hubo muy gran placer en saber lo que sus hijos habían hecho, con la buena ventura y honra tan grande que de ello sé les seguía, y dijo:

—Muchas gracias doy a Dios porque así se paró el pleito y porque vos, mi señor, seáis servido y ayudado por mis hijos y de mi linaje, que ciertamente comoquiera que las cosas hayan pasado entre nosotros, siempre fue y es mi deseo que os acaten y obedezcan como a señor y a padre.

El rey Lisuarte dijo:

—Dejemos ahora esto para más espacio, que yo fío en Dios que antes que de en uno nos partamos quedaremos juntos y atados con mucho deudo y amor para muchos tiempos.

Entonces miró y no vio a Agrajes, a quien en mucho tenía, así por su bondad como por el deudo grande de aquellos señores, y porque ya en su voluntad estaba determinado de hacer lo que adelante oiréis, no quiso que rastro de enojo ninguno quedase, que bien sabía cómo Agrajes más que otro ninguno se agraviaba de él y publicaba quererlo mal, y preguntó por él, y el rey Perión le dijo cómo por ruego suyo había quedado con las batallas porque no hubiese el desconcierto que entre la gente mucha suele haber no habiendo persona a quien teman y que los rija.

—Pues hacedle llamar —dijo el rey—, que no partiré de aquí hasta lo ver.

Entonces Amadís dijo a su padre:

—Señor, yo iré por él—, y esto hizo porque bien pensó que si por su ruego no viniese, que otro no le atraería. Y así lo hizo, que luego se fue donde la gente estaba y habló con Agrajes, y díjole todo lo que habían hecho y cómo habían desbaratado y destruido toda aquella gente y los presos que tenían y cómo viniéndose sin hablar al rey Lisuarte había salido tras él y lo que habían pasado, y que pues aquella enemistad iba tanto al cabo para ser amistad quedando su honra tan crecida, que le rogaba mucho se fuese con él, porque el rey Lisuarte no quería partir de allí sin le ver. Agrajes le dijo:

—Mi señor cohermano, ya sabéis vos que ni saña ni placer no ha de durar más de cuanto vuestra voluntad puede, y este acorro que habéis hecho a este rey quiera Dios que os sea mejor agradecido que los pasados, que no fueron pocos; pero entiendo que la pérdida y el daño sobre él ha venido, que así ha placido a Dios que sea, porque su mal conocimiento lo merecía, y así le acaecerá adelante si no muda su condición, y pues a vos place que le vea, hágase.

Y mandó a la gente que estuviesen quedas hasta que su mandado hubiesen.

Así se fueron entrambos, y llegando al rey, Agrajes le quiso besar las manos; mas él no se las dio, antes lo abrazó y túvole así una pieza, y dijo:

—¿Cuál ha sido para vos mayor afrenta, estar ahora conmigo abrazado o cuando estábamos en la batalla? Entiendo que ésta tendréis por mayor.

Todos rieron de aquello que el rey dijo, y Agrajes, con mucha mesura, le dijo:

—Señor, más tiempo será menester para que con determinada verdad pueda responder a esto que me preguntáis.

—Pues luego bien será, que nos vamos a reposar, y vos, mi buen señor —dijo al rey Perión—, iréis a ser mi huésped con estos caballeros que con vos vienen, y vuestra gente entre los que cupieren en la villa, y los otros por estos prados podrán albergar, y nosotros aposentarnos hemos en el monasterio y mandaré que todas las recuas de previsión que de mi tierra vienen al real se vengan aquí porque no falte lo que hubiéremos necesario.

El rey Perión se lo agradeció mucho, y díjole que le diese licencia, pues ya no los había menester, mas el rey Lisuarte no quiso, antes le ahincó tanto y el rey Cildadán con él, que lo hubo de hacer, y así juntos se volvieron al monasterio, donde fueron bien aposentados. Pues allí al rey Lisuarte curaron de sus heridas los maestros que él traía, pero todos no sabían ninguna cosa ante el maestro Helisabad, que éste así al rey como a todos los otros curó y sanó, que fue maravilla de lo ver, y también a Amadís y algunos de su parte que algunas heridas tenían, aunque no grandes. Pero el rey Lisuarte más estuvo de diez días que de la cama no se levantó, y cada día estaban allí con él el rey Perión y todos aquellos señores hablando en cosas de mucho placer, sin tocar a cosa que de paz ni de guerra fuese, sino solamente hablando y riendo de Arcalaus, y como siendo un caballero de baja condición y no de grande estado con sus artes había revuelto tantas gentes como habéis oído, y así se trajo a la memoria de cómo encantó a Amadís y cómo prendió al rey Lisuarte y hubo por grande engaño a su hija Oriana y murió por su causa Barsinán, señor de Sansueña, y cómo después hizo venir a los siete reyes a la batalla contra el rey Lisuarte y cómo tuvo al rey Perión y a Amadís y a don Florestán en la prisión, que fueron engañados por su sobrina Dinarda, y después cómo se escapó de don Galaor y de Norandel llamándose Branfiles, primo cohermano de don Grumedán, y ahora cómo había tomado a traer al rey Arábigo y aquellos caballeros y cómo tenía su hecho acabado si no se estorbara por tan gran ventura de se hallar tanto a mano aquel socorro y otras muchas cosas que de él contaban en burla, que en poco estuvieron de salir de verdad, de las cuales mucho reían. Entonces don Grumedán, que como en esta gran historia se os ha mostrado en todas sus cosas era un caballero muy entendido en todo, dijo:

—Veis aquí, buenos señores, por qué muchos se atreven a ser malos, porque mirando algunas buenas dichas que con sus malas obras el diablo les hace alcanzar con aquella dulzura que en ellas sienten no se curan ni piensan en las caídas tan deshonrosas y peligrosas que de ello a la fin les ocurre, que si mirásemos lo que de este Arcalaus habemos dicho que en su favor contarse puede, a estar ahora preso y viejo, y manco a la merced de sus enemigos, él solo bastaba para ser ejemplo que ninguno se desviase del camino de la virtud por seguir aquello que tanto daño y desventura trae; mas como las virtudes son ásperas de sufrir y hay en ellas muy ásperos senderos y las malas obras al contrario, y como todos naturalmente seamos más inclinados al mal que al bien, seguimos con toda afición aquello que más al presente nos agrada y contenta y descuidámonos de lo que, aunque al comienzo sea áspero, la salida y fin es bienaventurada y siguiendo más el apetito de nuestra mala voluntad que la justa razón, que es señora y madre de las virtudes, venimos a caer cuando más ensalzados estamos, donde ni el cuerpo ni el alma repararse pueden. Como este malo de obras Arcalaus el Encantador lo ha hecho.

Mucho pareció bien al rey Perión lo que este caballero dijo, y por hombre discreto le tuvo, y mucho preguntó después por él, que bien conoció que tal caballero como aquél digno y merecedor era de estar cabe los reyes.

En este medio tiempo llegó el hombre bueno santo Nasciano, con que todos hubieron gran placer, que así como hasta allí con la discordia todas las cosas a los unos y a los otros con grandes sobresaltos y fatigas del espíritu les habían venido, así ahora, tornando todo al revés, con la paz descansaban y reposaban sus ánimos con gran placer, cuando el buen hombre los vio juntas en todo amor donde no había tres días que se mataban con tanta crueldad, alzó las manos al cielo y dijo:

—¡Oh, Señor del mundo, que tan grande es la tu santa Piedad, y cómo la envías sobre aquéllos que algún conocimiento del tu santo Servicio tienen, que estos reyes enjuta de la heridas que se hicieron, causándolo el enemigo malo, y porque yo en el Tu nombre y con Tu gracia les puse en comienzo de buen camino, queriendo ellos haber conocimiento del yerro tan grande en que puestos estaban. Tú, Señor, lo has traído a tanto amor y buena voluntad cual nunca por persona alguna pensarse pudo. Pues así, Señor, te plega que permitiendo el cabo y la fin de esta paz, yo como tu siervo y pecador, antes que de ellos me parta les deje en tanto sosiego que dejando las cosas contrarias al su servicio entiendan en acrecentar en la Tu Santa Fe católica.

Este santo hombre ermitaño nunca hacía sino andar de los unos a los otros poniéndoles delante muchos ejemplos y doctrinas porque siguiesen y diesen buen cabo en aquello que él les había puesto, así que sus duros corazones ponía en toda blandura y razón.

Pues estando un día todos juntos en la cámara, el rey Lisuarte preguntó al rey Perión de quién habían sabido las nuevas de la gente que fue sobre él. El rey Perión le dijo cómo el doncel Esplandián lo había dicho a Amadís y que no sabía más. Entonces mandó llamar a Esplandián y preguntóle cómo fue él sabedor de aquella gente. Él le dijo cómo viniendo por mandado del buen hombre su amo, a él, al real, le halló partido, y que siguiendo su camino había visto descender toda la gente de la montaña a la parte donde él iba y que luego pensó, según la muchedumbre de ella y lo poco y mal parado que él llevaba, que se no podía quitar de ellos sin mucho peligro y que luego él y Sargil, a más correr de sus palafrenes, habían andado toda la noche sin parar y lo hicieron saber a Amadís. El rey Lisuarte le dijo:

—Esplandián, vos me hicisteis gran servicio y yo confío en Dios que de mí os será bien galardonado.

El hombre bueno dijo:

—Hijo, besad las manos al rey, vuestro señor, por lo que os dice.

El doncel llegó e hincó los hinojos y besóle las manos. El rey le tomó por la cabeza y llególe a sí y besóle en la faz y contra Amadís, y como Amadís tenía los ojos puestos en el doncel y en lo que el rey hacía, y vio que a tal sazón le miraba, embermejecióle el rostro, que bien conoció que el rey sabia ya todo el hecho de él y de Oriana y de cómo el doncel era su hijo, y tanto le contentó aquel amor que el rey a Esplandián mostró y así lo sintió en el corazón que le acrecentó su deseo de le servir mucho más, y eso mismo hizo al rey, que la vista y gracia de aquel mozo era tal para su contentamiento que mientras en medio estuviese no podría venir cosa que estorbase de se querer y amar.

Gasquilán, rey de Suesa, había quedado en el real maltratado de la batalla que con Amadís hubo y su gente con él, aquélla que de las batallas había escapado, y cuando el rey Lisuarte se partió de él rogóle mucho que se fuese en andas, y desviando por otro camino a la mano diestra lo más que pudiese de la montaña, y dejó con él personas que muy bien le guiasen, y así lo hizo, que tomó por una vega ayuso ribera de un río, el cual metió entre sí y la montaña, y albergó aquella noche so unos árboles, y otro día anduvo su camino, pero de grande espacio, así que con el rodeo que llevó no pudo ser en Luvaina de esos cinco días, y llegó al monasterio donde los reyes estaban, que no sabía nada de lo pasado, y cuando se lo dijeron fue muy triste por estar en disposición de no se hallar en cosa tan señalada, y como era muy follón y soberbio decía algunas cosas, quejándose con grande orgullo, que los que lo oían no le tenían a bien. Como el rey Perión y el rey Cildadán y aquellos señores supieron de su venida, salieron a él a la puerta del monasterio, donde en sus andas estaba y ayudáronle a descender de ellas y caballeros le tomaron en sus brazos y lo metieron donde el rey Lisuarte estaba echado, que así se lo envió él a rogar, y allí en la cámara donde el rey estaba le hicieron otra cama, donde le pusieron. Estando allí Gasquilán miró a todos los caballeros de la Ínsula Firme y violos tan hermosos y tan bien dispuesto y aderezados de atavíos de guerra que a su parecer nunca había visto gente que tan bien le pareciese, y preguntó cuál de aquéllos era Amadís vio que por él preguntaba, llegóse a él teniendo por la mano al rey Arbán de Norgales, y dijo:

—Mi buen Señor, vos seáis muy bien venido, y mucho me pluguiera de os hallar sano, más que así como estáis, que en tan buen hombre como vos sois mal empleado es el mal, mas placerá a Dios que presto habréis salud y lo que con desamor entre vos y mi hubo, con buenas obras será enmendado.

Gasquilán, como le vio tan hermoso y tan sosegado y con tanta cortesía, si no conociera tanto de su bondad, así por oídas como por le haber probado, no lo tuviera en mucho, que a su parecer más aparejado era para entre dueñas y doncellas que entre caballeros y actos de guerra, que como él fuese valiente de fuerza y corazón, así se preciaba de lo ser en la palabra, porque tenía creído que él muy esforzado había de ser, en todo era necesario que lo fuese, y si algo de ello le faltase, que lo menoscababa en su valor mucho, y por esto no tenía él por tacha ser soberbio, antes de ello se preciaba mucho, en lo cual, si engaño recibía, quien quiera lo pueda juzgar, y respondió a Amadís y díjole:

—Mi buen señor Amadís, vos sois el caballero del mundo que yo más ver deseaba, no para bien vuestro ni mío, antes para me combatir con vos hasta la muerte, y si como ahora con vos me avino os aviniera conmigo, y aquello que de vos recibí recibierais de mí demás de me tener por el más honrado caballero del mundo, cobrara por ello el amor de una señora que yo mucho amo, precio y quiero, por mandamiento de la cual os demandé hasta ahora y así me avino que no sé cómo ante ella parecer pueda, así que mi mal mucho más es lo que no se ve que lo que es claro y público a todos.

Amadís, que esto oyó, le dijo:

—De eso de vuestra amiga os debe mucho pesar asimismo; lo hace a mí, que de todo lo que se ganara en me vencer no debéis tener mucho cuidado, que según los vuestros hechos son tan grandes y famosos por todo el mundo y tan señalados en armas, no ganaréis mucho en cobrar a un caballero de tan poca nombraría como lo soy yo.

Entonces el rey Cildadán dijo al rey Lisuarte, riendo:

—Bien será que echéis el bastón entre estos dos caballeros.

Y fuese en placer para ellos y metiólos en otras burlas. Allí estuvieron estos reyes y caballeros en el monasterio muy servidos de todo lo que habían menester, que como el rey Lisuarte estuviese en su tierra hizo allí traer muchas viandas tan abastadamente que a todos daba grande contentamiento. El rey Perión le rogó muchas veces que le dejase con la gente ir a la Ínsula Firme y que luego haría allí venir los dos caballeros como estaba acordado entre ellos, mas el rey Lisuarte nunca lo quiso hacer, y díjole que pues Dios le había allí traído no le dejaría ir hasta que todo fuese despachado, así que el rey Perión hubo empacho de más se lo rogar y así aguardó a ver en qué pararía aquella tan buena voluntad que el rey Lisuarte mostraba. Arquisil habló con Amadís diciendo qué le mandaba hacer en su prisión, que presto estaba de cumplir la promesa que le tenía hecha. Amadís le dijo que él hablaría con él así en aquello como en otras cosas que había pensado, y que a la mañana, en oyendo misa hiciese traer su caballo, que en el campo le quería hablar; lo cual así hizo, que luego otro día cabalgaron en sus caballos, y saliéronse paseando al derredor de la villa, y cuando de todos fueron alongados, Amadís le dijo:

—Mi buen señor, todos estos días pasados que aquí he estado os quisiera hablar y con la ocupación que habéis visto no he podido; ahora que tenemos tiempo, quiero deciros lo que tengo pensado de vos. Yo sé que según la línea derecha de vuestra sangre, que muerto el emperador de Roma, como lo es, no queda en todo el imperio ningún derecho sucesor ni heredero sino vos, y también sé que de todos los del señorío sois muy amado, y si de alguno no lo erais no fue sino de aquel vuestro pariente emperador, que la envidia de vuestras buenas maneras le daban causa a que su mala condición os demandase, y pues el negocio es venido en tal estado, gran razón sería aue se tomase cuidado de una cosa de tan gran hecho como ésta. Vos tenéis aquí los más y los mejores caballeros del señorío de Roma, y yo tengo en la Ínsula Firme a Brondajel de Rosa y al duque de Ancona y al arzobispo de Talancia, con otros muchos que en la mar fueron presos. Y enviaré luego por ellos y hablemos en ello, y antes que de aquí partan se tenga manera cómo os juren por su emperador y si algunos os lo contrallaren yo os ayudaré a todo vuestro derecho, así que, buen amigo, pensar y trabajar en ello, conoced el tiempo que Dios os da y por vuestra culpa no se pierda.

Cuando Arquisil esto le oyó, ya podéis entender el placer que de ello habría, que no esperaba sino que le querría mandar tener prisión en algún lugar donde por gran pieza de tiempo salir no pudiese, y díjole:

—Mi buen señor, no sé por qué todos los del mundo no procuran por vuestro amor y conocencia y no son en crecer vuestra honra y estado, y de mí os digo que ahora pudiéndose hacer lo que decís y no se haciendo, comoquiera que la ventura lo traiga, nunca seré en tiempo que esta merced y gran honra que de vos recibo no la pague hasta perder la vida y si gracias y mercedes pudiesen bastar a tan gran beneficio darlas había, ¿pero cuáles pueden ser? Por cierto, no otras sino mi persona misma, como lo he dicho con todo lo que Dios y mi dicha me pudiere dar, y desde ahora dejo en vuestras manos todo mi bien y honra, y pues también lo habéis dicho dadle cabo, que más es vuestro que mío lo que se ganare.

—Pues yo lo tomo a mi cargo —dijo Amadís—, y con ayuda de Dios os iréis de aquí emperador, o yo no me tendría por caballero.

Con esto se partieron de su habla y Amadís le dijo:

—Antes que al monasterio volvamos entremos a la villa y mostraros he el hombre del mundo que peor me quiere.

Así entraron en Luvaina y fuéronse a la posada de don Gandales, donde tenía presos al rey Arábigo y Arcalaus y los otros caballeros que ya oísteis, y como en ella entraron, fuéronse luego a la cámara donde el rey Arábigo y Arcalaus solos estaban y halláronlos vestidos y sentados en una cámara, que desde que fueron presos nunca se quisieron desnudar, y Amadís conoció luego a Arcalaus y díjole:

—¿Qué haces, Arcalaus?

Y él le dijo:

—¿Quién eres tú que lo preguntas?

—Yo soy Amadís de Gaula, aquél que tú tanto deseabas ver.

Entonces Arcalaus le miró más que antes y díjole:

—Por cierto verdad dices, que aunque la distancia del tiempo ha sido larga en que no te he visto, la memoria no pierde de conocer ser tú aquel Amadís que yo tuve en mi poder en el mi castillo de Valderín y aquella piedad que de tu tierna juventud y de esa gran hermosura entonces hube, aquélla después por luengos tiempos me ha puesto en muchas y grandes tribulaciones, hasta que en el cabo me ha traído en tal estrecha que me conviene demandarte misericordia.

Amadís le dijo:

—Si ya lo hubiese de ti, ¿cesarías de hacer aquellos grandes males y crueldades que hasta aquí has hecho?

—No dijo él—, que ya la edad tan luengamente habituada en ello por su voluntad no se podría retraer de lo que tanto tiempo por vicio ha tenido, más la necesidad que es muy dura y fuerte freno para hacer mudar toda mala costumbre de buena en mala y de mala en buena, según la persona y causa que viene, me haría hacer en la vejez. aquello que la juventud y libertad no quisieron ni pudieron.

—Pues, ¿qué necesidad te prodría yo poner —dijo Amadís— si libre y suelto te dejase?

—Aquella —dijo Arcalaus— que por la sostener y acrecentar ha hecho mucho mal a mi conciencia y fama, que es mis castillos, los cuales te mandaré dar y entregar con toda mi tierra y no tomaré de ellos más de lo que por virtud darme quisieres, porque al presente no me puedo en otra cosa poner, y podrá ser que esta tan gran premia y la bondad tuya grande harán en mí aquella mudanza que hasta aquí la razón no ha podido hacer en ninguna suerte.

Amadís le dijo:

—Arcalaus, si alguna esperanza tengo que tu fuerte condición será enmendada, no es otra salvo el conocimiento que tienes en te tener por malo y pecador; por ende, esfuérzate y toma consuelo, podrá ser que esta prisión del cuerpo en que ahora estás y tanto temes será llave para soltar tu ánima, que tan encadenada y presa tanto tiempo has tenido.

Y Amadís queriéndose ir, le dijo Arcalaus:

—Amadís, mira este rey sin ventura que poco ha que estaba muy cercano de ser uno de los mayores príncipes del mundo, y en un momento la misma fortuna que para ella le fue favorable, aquélla le ha derribado y puesto en tal cruel cautiverio. Séate ejemplo a ti y todos los que honra y grande estado tienen o desean, y quiérote traer a la memoria que en los fuertes ánimos y corazones consiste el vencer y perdonar.

Amadís no le quiso responder, pues que le tenía preso, que bien hacía contra él esta razón, que aunque por armas y sus encantamientos había vencido a muchos, nunca supo a ninguno perdonar, pero por eso no dejó de conocer que había dicho hermosa razón.

Así que salieron él y Arquisil de la cámara, y cabalgaron en sus caballos y fuéronse al monasterio, y luego Amadís mandó llamar a Ardián el su enano, y mandóle que fuese a la Ínsula Firme y dijese a Oriana y aquellas señoras todo lo que había visto, y diole una carta para Ysanjo que luego le enviase allí a buen recaudo a Brondajel de Roca, y al duque de Ancona y al arzobispo de Talancia con todos los otros romanos que allí presos estaban lo más presto que venir pudiesen. El enano mucho placer en llevar esta nueva, porque de ella esperaba gran honra y mucho provecho, y cabalgó luego en su rocín y anduvo de día y de noche sin mucho parar, tanto que llegó a la Ínsula Firme donde nada de esto postrimero se sabía, que Oriana no había habido otras nuevas sino de las dos batallas y de cómo Nasciano, el santo ermitaño, los tenía en tregua y cómo era muerto el emperador de Roma, de lo cual no poco placer hubo, más de las cosas de allí adelante no supo cosa alguna, antes siempre estaba con mucha angustia pensando que aquel hombre bueno Nasciano no bastaría a poner paz en tan gran rotura y nunca hacía sino rezar y hacer muchas devociones y romerías por las iglesias de la ínsula y rogar a Dios por la paz y concordia de ellos, y como el enano llegó fuese luego derechamente a la huerta donde Oriana posaba y dijo a una dueña que la puerta guardaba que dijese a Oriana cómo estaba allí y le traía nuevas. La dueña se lo dijo, y Oriana le mandó entrar, mas esperando que diría no tenía el corazón sosegado, antes con gran sobresalto, porque no las podía oír sino a provecho de la una parte y daño de la otra, y como de un cabo tuviese a su amigo Amadís y del otro al rey su padre, aunque el daño de Amadís temiese tanto que ser más no podría, de cualquiera que a su padre viniese habría mucho dolor, y como el enano entró dijo a Oriana:

—Señora, albricias os demando no cómo quién yo soy, sino más cómo quién vos sois y las grandes nuevas que os traigo.

Oriana le dijo:

—Ardián, mi amigo, según tu semblante bien va a la parte de tu señor, más dime si mi padre es vivo.

El enano dijo:

—¿Cómo, señora, si es vivo? Es vivo y sano, y más alegre que nunca lo fue.

—¡Ay, Santa María! —dijo Oriana—, dime lo que sabes, que si Dios me da algún bien yo te haré bienaventurado en este mundo.

Entonces el enano le contó todo el hecho como había pasado, y cómo el rey su padre estando en punto de perder la vida, vencido y encerrado de sus enemigos, sin ningún remedio, que el doncel muy hermoso Esplandián lo hizo saber a Amadís y cómo luego partió con la gente, y todas las cosas que le acaecieron en el camino, a lo cual el había sido presente, y cómo llegó Amadís a la villa y de la manera que el rey su padre estaba, y cómo en su llegada todos sus enemigos fueron destruidos, muertos y presos, y preso el rey Arábigo y Arcalaus el Encantador, y Barsinán, señor de Sansueña, y el duque de Bristoya, y después cómo el rey, su padre, salió tras Amadís aue si le ver se tornaba y cómo llegó el rey Perión. Finalmente le contó todo lo pasado y de cómo estaban en aquel monasterio con mucho placer todos juntos, como aquél que lo había visto. Oriana, que de oírlo como fuera de sentido de gran placer que había, hincó los hinojos en tierra y alzó las manos y dijo:

—¡Oh, Señor poderoso, reparador de todas las cosas, el Tu Santo Nombre sea bendito, y como Tú, Señor, seas el Justo Juez, y sabes la gran sin razón que a mí se me hace, siempre tuve esperanza en la tu misericordia que con mucha honra mía y de los de mi parte fuesen, se había de atajar este negocio. Y bendito sea aquel muy hermoso doncel que de tanto bien fue causa, y que así quiso hacer verdadera la profecía de Urganda la Desconocida que de él escribió, por donde se puede y debe creer todo lo al que se dijo y yo soy obligada de lo querer y amar más que ninguno pensar puede, y de le galardonar la buena ventura que por él me viene.

Todas pensaban que por haber sido causa de aquel socorro que a tu padre el rey hizo lo decía, pero lo secreto salía de las entrañas como de madre a hijo. Entonces se levantó y dijo al enano si se volvería luego. Él dijo que sí, que Amadís le había mandado que después que aquellas nuevas dijese a ella, y aquellas señoras que allí estaban, diese una carta a Ysanjo que le traía en que le mandaba que luego le enviase los romanos que allí tenía presos.

—Pues Ardián, mi amigo —dijo Oriana—, dime, ¿qué goces que se dice allá que querrán hacer?

—Señora —dijo él—, yo no lo sé por cierto, sino aue el rey vuestro padre detiene al rey Perión y a mi señor y a todos los señores y caballeros que de aquí fueron, y dice que no quiere que de allí vayan hasta que todo sea despachado con mucha paz que entre ellos quede.

—Así plega a Dios que sea —dijo Oriana.

Entonces le preguntaron la reina Briolanja y Melicia, que estaban juntas, que les dijese de aquel muy hermoso doncel Esplandián que tal era, y en qué había tenido el rey Lisuarte aquel gran servicio que le hizo, y él les dijo:

—Buenas señoras, estando yo con Amadís en la cámara del rey, vi llegar a Esplandián a le besar las manos por las mercedes que le prometía y vi cómo el rey lo tomó con sus manos por la cabeza y le besó los ojos, y de su hermosura os digo que aunque él es hombre y vosotras presumís de muy hermosas, si delante de él os hallaseis esconderos habíais y no os haríais aparecer.

—Por esto está bien —dijeron ellas— que estamos aquí encerradas donde no nos verá.

—No curéis de eso —dijo él—, que él es tal que aunque más encerradas estéis, vosotras y todas las que hermosas son, saldréis a lo buscar.

Mucho rieron todas con las buenas nuevas que oían y con lo que el enano respondió. Oriana miró a la reina Sardamira y díjole:

—Reina señora, alegraos, que aquel Señor que ha dado remedio a las que aquí estamos no querrá que vos quedéis olvidada.

La reina dijo:

—Mi señora, tal esperanza tengo yo en Él y en vos, que miraréis por mi reparo aunque no os lo merezca.

Entonces preguntó al enano qué tales habían quedado aquellos desdichados y sin ventura romanos que con el rey Lisuarte estaban; él dijo:

—Señora, así de ellos como de los otros faltan muchos, y los que son vivos, están mal llagados; más después de la muerte del emperador y Floyán y Constancio no falta ningún hombre de cuenta de ellos, que yo vi bueno a Arquisil y hablar mucho con mi señor Amadís, y Flamíneo, vuestro hermano, queda herido, pero no mal, según se decía.

La reina dijo:

—A Dios plega que pues en los muertos no hay remedio, que lo haya en los vivos y les dé gracia que no curando de las cosas pasadas, queden amigos y con mucho amor en lo presente y porvenir.

El enano dijo a Oriana si mandaba algo, que quería ir a recaudar el mandado de su señor. Ella dijo que pues no trajera carta que le encomendase mucho al rey Perión y Agrajes y a todos aquellos caballeros.

Con esto se fue a Ysanjo y le dio la carta de Amadís, y como vio lo que por ella mandaba, sacó luego de una torre aquellos señores de Roma por quien enviaba y dioles bestias y un hijo suyo y otras personas que los llevasen y guiasen y les hiciesen dar viandas y todas las cosas que hubiesen menester, y soltó todos los otros que estaban presos, que serían hasta doscientos hombres, y enviólos a Amadís.

Así anduvieron por su camino hasta que llegaron al monasterio donde el rey Lisuarte estaba, y besáronle las manos, y el rey los recibió con mucho placer, aunque otra cosa en lo secreto sintiese, por no les dar más congoja que si tenían. Mas cuando vieron a Arquisil no pudieron excusar que las lágrimas no les vinieran a los ojos, así a ellos como a él.

Amadís les habló con mucha cortesía y los alegró mucho y llevó a su aposentamiento, donde de él recibieron mucha honra y consolación. Pues allí llegados después que del camino algo descansaron, Amadís se apartó con ellos, sin Arquisil, y díjoles:

—Buenos señores, yo os hice aquí venir porque me pareció que según las cosas van a buen fin, que es cosa muy razonable que estuvieseis presentes a todo lo que se hará, que de hombres tan honrados con mucha razón se debe hacer cuenta y también que por os hacer saber cómo yo tengo palabra de Arquisil, como creo que habréis oído, que tendrá prisión donde por mí le fuere señalado, y conociendo el gran linaje donde viene y la nobleza suya, que le acarrea a merecer muy gran merecimiento acordé de os hablar; pues que en el imperio de Roma no os queda quien tanto con derecho como este caballero lo deba haber que se tenga manera, como así por vosotros como por todos los que aquí se hallan, sea jurado y tomado por señor, y en esto haréis dos cosas: la primera, cumplir con lo que obligados sois en dar bondades y que muchas mercedes os hará, y la otra, que en cuanto a la prisión suya y vuestra yo habré por bien de os dejar libres que sin entrevalo alguno os podáis ir a vuestras tierras, y siempre os seré buen amigo, mientras os pluguiere, que yo precio mucho a Arquisil y le tengo gran amor, tanto como a un hermano verdadero, y así se lo guardaré si por él no se pierde en esto que os he mandado y en todo lo al que le tocare.

Oído esto por aquellos señores romanos, rogaron a Brondajel de Roca, que era muy principal y muy razonador entre ellos, que le respondiese, el cual le dijo:

—En mucho tenemos, señor Amadís, vuestra graciosa habla y mucho os debe ser agradecida, pero como este hecho sea tan crecido y para ello es menester el consentimiento de muchas voluntades, no podríamos así al presente responder hasta que con los caballeros que así son se platique, porque aunque de muchos de los que aquí vienen no se hace cuenta, muy principales son para esto, señor, que nos decís, porque en nuestra tierra tienen muchas fortalezas y ciudades y villas del imperio, y otros oficios de comunidades que tocan mucho a la elección del imperio, y por esto, si os pluguiere, nos daréis lugar que veamos a Flamíneo, que es un caballero muy honrado, que nos han dicho que está herido, y en su presencia serán por nosotros todos llamados y se os podrá dar deliberadamente la respuesta.

Amadís lo tuvo por bien y les dijo que respondían como caballeros cuerdos y lo que debían y que les rogaba, porque creía que su partida de allí sería breve, no hubiese dilación. Ellos le dijeron que así se haría, que la tardanza sería para ellos más grave. Pues luego cabalgaron todos tres y se entraron en la villa, que ya de los muertos estaba desembarazada, que el rey Lisuarte mandó venir de esas comarcas muchas gentes que los enterraron.

Y como llegaron a la posada do Flamíneo estaba, descabalgaron y entraron en su cámara, y como se vieron fueron muy ledos en sus voluntades, aunque los continentes muy tristes por la gran desventura que le había venido, y luego le dijeron como era menester que hiciese llamar todos los alcaides y personas señaladas que habían quedado vivas de los que allí estaban, porque era necesario que supiesen una habla que Amadís le había hecho en que estaba su deliberación o prisión para siempre. Flamíneo los mandó llamar, y venidos los que venir pudieron estando juntos, Brondajel de Roca les dijo:

—Honrado caballero Flamíneo, y vosotros, buenos amigos: ya sabéis las grandes dichas y grandes fortunas que sobre todos los de Roma son venidas, después que por mandado de nuestro emperador, que Dios perdone, venimos en esta isla de la Gran Bretaña y porque tan notorias son a vosotros será excusado repetirlas ahora. Nosotros, estando presos en la Ínsula Firme, Amadís de Gaula tuvo por bien de nos hacer venir aquí donde nos veis, el cual con mucho amor y buena voluntad nos ha traído y hecho muchas honras, y nos ha hablado largamente diciendo que pues nuestro imperio romano está sin señor y de derecho más que a otro alguno le viene la sucesión de él a Arquisil, que él será agradable en que por vosotros y nosotros sea por señor y emperador tomado, y que no solamente nos dará libre de la prisión que sobre nosotros tiene, mas que nos será fiel amigo y ayudador en todo lo que menester le hubiéramos, y pareciónos según el afición a esto que os decimos mostró que tiene por dicho que si con voluntad de nosotros se hiciese, que nos dará las gracias que oísteis, y si no de ser poner con sus fuerzas para que por otra vía se haga. Así que, buen señor, y vos, buenos amigos, esto es para lo que aquí fuisteis llamados y porque vuestras voluntades se determinen sabiendo las nuestras, es mucha razón que se os declaren, lo cual es que hemos platicado entre nos mucho sobre esto y hallamos que lo que este caballero Amadís os pide y ruega es lo que nos habíamos con mucha afición de rogar y pedir a él, porque como sabéis aquel tan gran señorío de Roma no puede estar sin señor, ¿pues quien más por derecho, por esfuerzo, por virtudes, que este Arquisil lo merece? Por cierto, a mi ver ninguna. Éste es nuestro natural, criado entre nosotros, sabemos sus buenas costumbres y maneras. A éste sin empacho podemos pedir por fuero lo que siendo derecho otro por ventura que extraño fuese nos lo negaría. Demás de esto ganamos en amistad a este famoso caballero Amadís, que así como siendo enemigo tanto poder tuvo de nos dañar, siendo amigo con aquél mismo mucha honra y bien nos puede hacer y enmendar todo lo pasado. Ahora decid lo que os place, y no miréis a nuestra prisión ni fatiga, sino solamente a lo que la razón y la justicia os guiare.

Como las cosas justas y honestas tengan tanta fuerza que aún los malos sin gran empacho negar no la puedan, así estos caballeros, como personas discretas y de buen conocimiento, viendo ser muy justo y a lo que eran obligados lo que aquel caballero Brondajel de Roca dijo, no le pudieron contradecir, aunque como siempre acaece en las muchas voluntades haber diversas discordias, tantos hubo allí que a la razón miraron y siguieron que los que otra cosa quisieran no hubo lugar su deseo, y todos juntamente dijeron que así como Amadís lo demandaba se hiciese y con su emperador se tornasen a sus casas sin se más de tener en aquellas tierras donde malandantes habían sido, y que a ellos, como a muy principales, dejaban a cargo de lo que Arquisil había de jurar y prometer, y con este asiento se tornaron a Amadís al monasterio, y dijéronle todo lo que estaba concertado, de que hubo gran placer. Pues, finalmente, todos juntos los caballeros y grandes señores de los romanos y las otras gentes más bajas del imperio dentro en la iglesia juraron a Arquisil por su emperador y le prometieron vasallaje, y él les juró todos sus fueros y costumbres y les hizo y dio todas las mercedes que con razón le pidieron. Así que por esto podemos decir que algunas veces vale más ser sojuzgado y apremiados de los buenos fuera de nuestra libertad que con ella sirve y obedecer a los malos, porque de lo bueno no se espera en la fin sino bien, y de lo malo, aunque algún tiempo tenga flores, al cabo han de ser secas con las raices donde procede, que este Arquisil fue criado con hombre de su sangre que fue el emperador Patín, al cual muchos señalados servicios hizo en honra de su corona imperial y en lugar de haber conocimiento de ellos los trajo desviado, casi desterrado y maltratado de donde él estaba, temiendo que la virtud y buenas maneras de este caballero por donde había de ser querido y amado y hechas muchas mercedes le habían de quitar el señorío, y siendo preso de su enemigo, donde no esperaba gracia ni honra ninguna antes todos al contrario, de éste por ser tan diverso y acabado, en la virtud que al otro fallecía le vino aquella tan gran honra y tan gran estado como ser emperador de Roma, en lo cual deben tomar todos ejemplo y llegarse a los virtuosos y cuerdos, porque de lo bueno su parte les alcanza, y apartarse de los malos escándalos y envidiosos de poca virtud y de muchos vicios, porque así como ellos dañados no sean.


Capítulo 118

De cómo el rey Lisuarte hizo juntar los reyes y grandes señores y otros muchos caballeros en el monasterio de Luvaina, que allí con él estaban, y les dijo los grandes servicios y honras que de Amadís de Gaula había recibido y el galardón que por ello le dio.

Así como habéis oído fue tomado por emperador de Roma este virtuoso y esforzado caballero Arquisil a causa de su buen amigo Amadís de Gaula.

Ahora cuenta la historia que todos estos reyes, príncipes y caballeros estuvieron muy viciosos a su placer en aquel monasterio y en la villa de Luvaina. hasta que el rey Lisuarte fue en mejor disposición de salud y se levantó de la cama, y otros muchos de sus caballeros que heridos habían estado, curando de él y de ellos aquel maestro gran Helisabad, y como así el rey Lisuarte se viese, hizo un día llamar a los reyes y grandes señores de ambas partes, y junto con ellos en la iglesia de aquel monasterio les dijo:

—Honrado reyes y famosos caballeros, muy excusado me parece traeros a la memoria las cosas pasadas, pues que así como yo las habéis visto, en las cuales si atajo no se diese, los vivos que somos de los muertos iguales nos haríamos, pues dejándolas aparte, conociendo el gran daño que así al servicio de Dios como a nuestras personas y estados ocurriría en ellas procediendo, he tenido al noble rey Perión de Gaula y a todos los príncipes y caballeros de su parte para que en presencia suya y vuestra os diga lo que oiréis.

Entonces, volviéndose a Amadís, le dijo:

—Esforzado caballero Amadís de Gaula, según la fin y propósito de mí, hablo fuera de mi condición, que es no loar a ninguno en presencia, y de vuestro querer, que siempre de ello empacho recibe, me será forzado delante de estos reyes y caballeros reducir a sus memorias las cosas pasadas entre vos y mí desde el día en que en mi corte quedasteis por caballero de la reina Brisena, mi mujer. Y aunque a todos ellos sean notorias, viendo que como ellas pasaron por mí son conocidas, tendrán a bien y a honesta causa el galardón que a su merecimiento por mí se quiere dar, cierto estando vos en mi casa después que vencisteis a Dardán el Soberbio, y habiéndome traído para mi servicio a vuestro hermano don Galaor, que fue el mayor don que nunca a rey se hizo, y yo fui enartado y mi hija Oriana, por este malo Arcalaus el Encantador, y así ella como yo presos, sin que de todos mis caballeros pudiese ser defendido ni socorrido, constreñidos a guardar mi palabra que se lo defendí. Donde teníamos ella y yo en peligro de muerte y de cruel prisión las personas y mis reinos a ventura de ser perdidos, pues a este tiempo viniendo vos y don Galaor de donde la reina os había enviado, sabiendo en el estado que mi hacienda estaba, poniendo entrambos vuestras vidas en el punto de la muerte por remediar las nuestras, fuimos remediados y socorridos, y mis enemigos, los que presos nos llevaban, muertos y destrozados, y luego por vos socorrida la reina mi mujer y muerto Barsinán, padre de este señor de Sansueña, que la tenía cercada en la mi ciudad de Londres, de manera que así como con mucho engaño y gran peligro fue preso, así con mucha honra y seguridad mía y de mis reinos por vos fui restituido. Esto pasado dende ha algún espacio de tiempo, fue aplazada batalla entre mí y el rey Cildadán, que presente está, de ciento por ciento caballeros, y antes que a ella viniésemos vos me quitasteis de mi estorbo a este caballero don Cuadragante y a Famongomadán y Basagante su hijo, los dos más bravos y fuertes jayanes que en todas las ínsulas de la mar había, y les tomasteis a mi hija Leonoreta con sus dueñas y doncellas y diez caballeros de los buenos de mi corte que los llevaban presos en carretas, donde con todo mi poder nunca la pudiera cobrar, pues según la gente que el rey Cildadán a la batalla trajo, así de fuertes jayanes como de otros muy valientes caballeros, si por vos no fuera, que de un golpe matasteis al fuerte Sarmadán el León y de otro me librasteis de las manos de Madanfabul, el jayán de la Torre Bermeja, que desapoderado de todas mis fuerzas, sacándome de la silla debajo el brazo me la llevaba a meter en sus naos, y por otras muchas cosas famosas que en la batalla hicisteis, conocido es que no hubiera yo la victoria y grande honra que allí hube. Pues junto con esto vencisteis aquel muy valiente y famoso en todo el mundo Ardán Canileo el Dudado, por donde mi corte fue muy honrada en se hallar en ella, lo que en ninguna de las que él anduvo pudo hallar, que en ellas ni en todas las partes que él fue, uno, ni dos, ni tres, ni cuatro caballeros le pudieron ni osaron tener campo. Pues si queremos decir que a todo esto erais obligados, pues que vos hallabais en mi servicio y que la gran necesidad y la obligación que sobre nuestra honra teníais os constreñía a lo hacer, dígase lo que por mí habéis hecho, después que más a mi cargo por haber dado lugar a malos consejeros que al vuestro de mi casa más como contrario y enemigo que como amigo ni servidor os partisteis, que sabido por vos en el tiempo que más enemigos estábamos la gran batalla que con este rey Arábigo y otros seis reyes y otras muchas extrañas gentes y naciones yo hube que venían de propósito y esperanza de sojuzgar mis reinos, tuvisteis manera con el rey vuestro padre y don Florestán vuestro hermano cómo a ella vinieseis en mi ayuda, donde con más razón y justa causa según el rigor y saña nuestra me deberíais ser contrario. Y casi por la bondad de vos todos tres, aunque de mi parte hubo muy buenos y muy preciados caballeros, yo alcancé tan gran vencimiento que destruyendo todos mis enemigos aseguré mi persona y real estado, con mucha más honra y grandeza que la que de antes tenía. Ahora, viniendo al cabo yo sé que a vuestra causa en la segunda batalla que hubimos fue quitada y reparada la gran afrenta en que yo y todos los de mi parte estábamos, como ellos saben, que entiendo que cada uno sintió en sí lo que yo, pues en este socorro postrimero bien será excusado traerlo a la memoria, que aún la sangre de nuestras llagas corre y las ánimas no han tenido lugar de tornar a sus moradas, según ya de nosotros eran alejadas y despedidas. Ahora, buenos señores, me decid: ¿qué galardón se puede dar a que la igualeza de tan grandes servicios y cargos satisfacer pueda? Por cierto, ninguna, salvo que honrada y acatada está mi persona mientras que sus días duraren, que estos mis reinos y señoríos que juntos con ella tantas veces por la mano y bondad de este caballero han sido socorridos y amparados, los haya en casamiento con mi hija Oriana, y que así como por voluntad a ellos dos son juntos en matrimonio sin lo yo saber, así sabiéndolo quiero que queden por mis hijos sucesores herederos de mis reinos.

Amadís cuando oyó el consentimiento que el rey tan público daba para que a su señora hubiese, que en comparación de ella todas las otras cosas por él contadas y dichas no tenía tanto como en nada, fue al rey e hincó los hinojos, y aunque no quiso le besó las manos, y le dijo:

—Señor, si a la vuestra merced pluguiera, todo esto en loor mío se ha dicho se pudiera excusar, porque según las mercedes y honras que yo y mi linaje de vos recibimos, a mucho mayores servicios éramos obligados, y por esto, señor, no os quiero dar gracias ningunas, pero por lo postrimero, no digo de la herencia de vuestros grandes señoríos, mas darme por su voluntad a la princesa Oriana os serviré todos los días que viva con la mayor obediencia y acatamiento que nunca hijo a padre ni servidor a señor lo hizo. El rey Lisuarte lo abrazó con muy grande amor, y le dijo:

—Pues en mí hallaréis aquel amor tan entrañable como con vos lo tiene ese rey que os engendró.

Todos fueron mucho maravillados cómo el rey en su habla atajó aquellos grandes fuegos de enemistades que tan gran tiempo habían durado, sin quedar cosa alguna en que fuese necesario de entender, y si de ello les plugo excusado sería decirlo, porque con gran soberbia se demandasen, según las muertes de los suyos habían visto, y las suyas tan cercanas, mucho estaban ledos de haber paz, y preguntábanse unos a otros si sabían por qué el rey dijera que Amadís y Oriana estaban juntos en matrimonio; porque después que la tomaron en la mar y la llevaron a la Ínsula Firme, nunca en ellos tal cosa sintieron, pues de antes mucho menos. Mas el rey que lo sintió rogó al santo hombre Nasciano que así como a él se lo había dicho se lo dijese aquellos señores, porque supiesen el poco cargo que Amadís tenías en la haber tomado en la mar y también cómo él estaba sin culpa no lo sabiendo en la dar al emperador y cómo si su hija sin su licencia y sabiduría lo hizo, la gran causa y razón que a ella la obligó.

Entonces el hombre bueno se lo contó todo, como ya habéis oído, que al rey Lisuarte lo dijera en el real en su tienda.

Cuando el doncel Esplandián, que el hombre bueno por la mano cabe sí tenía, oyó cómo aquellos dos reyes eran sus abuelos y Amadís su padre, si de ello le plugo no es de preguntar, y luego el ermitaño se hincó con él de hinojos ante ambos reyes y ante su padre y le hizo que les besase las manos, y ellos que le diesen su bendición. Amadís dijo al rey Lisuarte:

—Señor, así como de aquí adelante me place y conviene que os sirva, así será forzado de vos demandar mercedes, y la primera sea que pues el emperador de Roma no tiene mujer y es en disposición de la haber, que os plega darle a la infanta Leonoreta, vuestra hija; y a él ruego yo que las reciba, porque sus bodas y mías sean juntas y juntos quedemos por vuestro hijos.

El rey lo tuvo por bien de lo tomar en su deudo, y luego le otorgó a Leonoreta por mujer, y el emperador la recibió con mucho contentamiento.

El rey Lisuarte preguntó al rey Perión si había sabido algunas nuevas de don Galaor, su hijo. Él le dijo que después de su venida viniera Gandalín, que lo dejara algo mejor y que estaba con mucho cuidado de su mal y con gran temor de algún peligro.

—Yo os digo —dijo el rey— que aunque él es vuestro hijo, que no lo tengo yo en menos si no fuera por las diferencias que a tal sazón vinieron, yo por mi persona lo hubiera visitado, y mucho os ruego que enviéis por él si estuviese en disposición de venir, porque yo me partiré luego a Vindilisora, donde la reina mandé venir, y quiero por honra de Amadís con ella y con Leonoreta, mi hija, volverme luego a vosotros a la Ínsula Firme, donde se harán las bodas suyas y del emperador, y veremos las cosas extrañas que allí Apolidón dejó y si a don Galaor ende hallo, mucho placer me dará su vista, que gran tiempo le he deseado.

El rey Perión le dijo que así se haría luego como lo quería. Amadís besó las manos al rey Lisuarte por la merced y honra que le daba, y Agrajes le pidió mucho ahincado que enviase por don Galvanes, su tío, y por Madasima y los trajese consigo. El rey Lisuarte dijo que le placía de ello y que así se haría sin falta, y que luego, de mañana se quería partir, por se tornar presto, que ya era tiempo que aquellos caballeros y sus gentes se volviesen a sus tierras a descansar que bien menester les era, según los trabajos por ellos habían pasado y que todos hiciesen llevar sus navíos al puerto de la Ínsula Firme porque de allí embarcasen todos para sus caminos. El emperador rogó mucho al rey Lisuarte que mandase venir su flota a la Ínsula Firme y que pues él y la reina habían de volver allí que le diese licencia que se quería ir con Amadís que le había de hablar mucho en su hacienda. El rey se lo otorgó que así lo hiciese.


Capítulo 119

Cómo el rey Lisuarte llegó a la villa de Vindilisora, donde la reina Brisena, su mujer, estaba, y cómo con ella y con su hija acordó de se volver a la Ínsula Firme.

Consigo tomó el rey Lisuarte al rey Cildadán y a Gasquilán, rey de Suesa, y toda su gente y volvióse a la villa de Vindilisora, donde había enviado de mandar a la reina Brisena su mujer que le esperase. Pues no se cuenta más de cosa que le acaeciese, sino que a los cinco días llegó a la villa, mostrando mejor semblante que alegría llevaba en el corazón, que bien conocía que aunque Amadís quedaba por su hijo muy honrada su hija con él, y que así de él, como del emperador de Roma y del rey Perión y de todos los otros grandes señores quedaban por mayor y ellos todos a su ordenanza, no estaba en su voluntad satisfecho, porque toda esta honra y ganancia le vino sobre ser vencido y estrechado como se os ha contado y que Amadís contra quien él iba como contra enemigo mortal, se llevaba toda la gloria y tan gran tristeza se le había asentado en el corazón que en ninguna manera se podría alegrar, mas como ya en edad crecida fuese y estuviese muy cansado y enojado de ver tantas muertes y grandes males y todo entre cristianos y que las causas por donde venían eran mundanales perecederas y que a él como príncipe muy poderoso era dado de las quitar a su poder, aunque algo de su honra se menoscabase, lo cual había siempre seguido todo al contrario, teniendo en tanto la honra del mundo, que de todo punto le había hecho olvidar el reparo de su ánima y que con justa causa Dios le había dado tan grandes azotes, especial el postrimero que ya oísteis, consolábase y disimulaba como hombre de gran discreción, porque ninguno sintiese que su pensamiento estaba en al, sino en se tener por señor y mayor de todos y que con mucha honra lo había ganado. Pues con esta alegría fingida y con gesto muy apagado llegó donde la reina estaba con sus dueñas y doncellas muy ricamente vestidas, llevando por la mano al doncel Esplandián que las cosas pasadas así de peligro como de placer ya ella las sabía por Brandoibás, que de parte del rey del monasterio delante había venido a le dar placer. Como el rey entró en la sala, la reina vino a él e hincó los hinojos y quiso besar las manos, mas él las tiró a sí y levantándola con mucho amor la abrazó como aquélla a quien todo corazón amaba, y en tanto que las dueñas y doncellas llegaron a besar las manos al rey, la reina tomó entre sus brazos al doncel Esplandián que de hinojos delante de ella estaba y comenzóle de besar mucha veces y dijo:

—¡Oh, mi hermoso hijo bienaventurado! ¡Bendita sea aquella hora en que naciste! Y la bendición de Dios hayas y la mía que tanto bien por tu causa me ha venido y a Él plega por la su santa piedad que me dé lugar que este servicio tan grande, que al rey mi señor hiciste en ser causa después de Dios de la dar la vida yo lo pueda satisfacer.

Entonces llegaron el rey Cildadán y Gasquilán, rey de Suesa, a hablar a la reina, y ella los recibió con mucha cortesía, como aquélla que era una de las cuerdas y bien criadas dueñas del mundo y después a todos los otros caballeros que llegaron a le besar las manos. A esta sazón era ya tiempo de cenar y quedaron con el rey aquellos dos reyes y otros muchos caballeros a quien dieron en la cena muchos y diversos manjares, como en mesa de tal hombre y que tantas veces lo había dado y por costumbre lo tenía. Después que cenaron, el rey hizo quedar en su palacio aquellos reyes en muy ricos aposentamientos y él se acogió a la cámara de la reina y estando en su cama le dijo:

—Dueña, si por ventura os habéis maravillado de las nuevas que os ha dicho de Oriana vuestra hija y de Amadís de Gaula, también lo hago yo, que ciertamente bien creo que de vos y de mí estaba aquel pensamiento alejado y sin ninguna sospecha de ello, no me pesa sino porque antes no lo supimos, que excusarse pudieran tantas muertes y daños como de la causa de lo no saber han sucedido. Ahora que a nuestra noticia viene y ningún remedio se pudiera buscar ni dar, que con más deshonra no fuese, tomemos por remedio que Oriana quede con el marido que le plugo tomar, pues quitada la saña y pasión de medio, no hay hoy en el mundo emperador ni principe que a él se pueda igualar, y no solamente igualar mas que con su sobrada discreción y gran esfuerzo, él no pase, siendo la fortuna más favorable que a ninguno de los nacidos, que estando como un caballero andante pobre, tiene hoy a su mandar toda la flor de los grandes y pequeños que en el mundo viven, y Leonoreta será emperatriz de Roma, que es menester que pues yo de mi propia voluntad por honra de Amadís di palabra que seríamos vos y yo y Leonoreta en la Ínsula Firme, donde nos aguardan para dar cabo en todo, os aderecéis según que conviene y mostrando el rostro con tanta alegría dejando de hablar en las cosas pasadas como en los tales actos se conviene y debe hacer.

La reina le besó las manos porque así quiso forzar su saña y fuerte corazón y venir en lo asentado, y sin más replicar le dijo que como le mandaba se pondría en obra y que tales dos hijos le quedaban y todos los otros por causa de ellos a su servicio que lo tuviese por bien y diese muchas gracias a Dios, porque así lo quiso hacer aunque su fortuna de ello no hubiese sido conforme mucho a su voluntad:

—Así holgaron aquella noche y otro día se levantó el rey y mandó al rey Arbán de Norgales su mayordomo que hiciese aparejar muy prestamente todas las cosas necesarias para aquella ida y la reina así lo hizo, porque su hija fuese como convenía a emperatriz de tan alto señorío.


Capítulo 120

Cómo el rey Perión y sus compañas se tomaron a la Ínsula Firme, y de lo que hicieron antes que el rey Lisuarte así con ellos fuese.

Ahora dice la historia que el rey Perión y sus compañas, después que el rey Lisuarte de ellos se partió a do Brisena su mujer estaba, se tornaron luego todos con sus batallas muy concertadamente como allí habían venido y con mucho placer y alegría de sus corazones se fueron camino de la Ínsula Firme.

El emperador de Roma siempre posó con Amadís en su tienda, y entrambos dormían en una cama, que nunca una hora eran partidos de uno, y toda su gente y tiendas y atavíos eran en guarda de Brondajel de Roca como su mayordomo mayor, así como lo fuera del emperador Patín, su antecesor. Las jornadas que andaban eran muy pequeñas y siempre hallaban sus posadas en lugares muy placenteros y apacibles, cuanto hacían algún poco de compaña al rey Perión en su tienda, y luego se recogían todos juntos a las tiendas de Amadís y otras veces a las del emperador. Y como todos los más fuesen mancebos y de gran guisa y crianza, nunca estaban sino jugando y burlando en cosas de placer, así que llevaban la mejor vida que tuvieran grandes tiempos había. Pues así llegaron a la Ínsula Firme, donde hallaron a Oriana y a todas las grandes señoras que allí estaban en la huerta, tan hermosas y tan ricamente vestidas que maravilla era de las ver, que no creáis que parecían personas terrenales ni mortales, sino que Dios las había hecho en el cielo y las había allí enviado.

La grande alegría que los unos y otros hubieron en se ver así juntos y sanos con tanta .honra y concierto de paz, no se os podría en ninguna manera decir. El rey Perión iba delante, y todas le hicieron muy gran acatamiento y con mucha humildad le saludaron las que así les convenía hacer y las otras le besaron las manos. Amadís llevaba por la mano al emperador y llegóse a Oriana y díjole:

—Señora, hablad a este caballero y gran principe, que nunca os vio y mucho os ama.

Ella como ya sabía que era emperador y había de ser marido de su hermana, llegóse a él y quiso hincar los hinojos y besarle las manos, mas él se bajó con muy gran acatamiento y la levantó y dijo:

—Señora, yo soy el que me debo humillar ante vos y ante vuestro marido, porque él es señor de mi tierra y de mi persona, que podéis sin falta, señora, creer que de lo uno ni otro no se hará sino lo que su voluntad y vuestra fuere.

Oriana le dijo:

—Mi señor, eso consiento yo cuanto al buen agradecimiento vuestro, más al acatamiento que a la virtud y grandeza vuestra se debe, yo soy la que con mucha obediencia os debo tratar.

Él le dio muchas gracias por ello.

Agrajes y don Florestán y don Cuadragante y don Brián de Monjaste se fueron a la reina Sardamira y a Olinda y a Grasinda, que estaban juntas, y don Bruneo de Bonamar a la de su muy amada señora Melicia y los otros señores caballeros a las otras infantas y doncellas muy hermosas y de muy gran guisa que allí estaban, y con mucho placer hablaron con ellas en lo que más sabor habían.

Amadís tomó a Gastiles, sobrino del emperador de Constantinopla, y a Grasandor, hijo del rey de Bohemia, y llególos a la infanta Mabilia su prima y díjole:

—Mi buena señora, tomar estos príncipes y hacedles honra.

Ella los tomó por las manos y sentóse entre ambos. A Grasandor plugo mucho de esto, porque como os hemos contado, el día primero que la vio fue su corazón otorgado de la amar, y conociendo quién ella era, su grande bondad y gentileza y el gran deudo y amor que le tenía Amadís, determinado estaba de la demandar por mujer y esposa y deseaba mucho verla hablar y tratarla en alguna contratación y por esto hubo mucho placer de ser ver tan cerca de ella. Pero como esta infanta fuese una doncella tan extremada en toda bondad y honestidad y gracia con parte de hermosura, tan pagado fue Grasandor de ella que muy mayor afición que de antes tenía le puso. Y así como oís, estaban todos aquellos grandes señores razonando de aquello que más deseaban, sino Amadís que había gran deseo de hablar a su señora Oriana y no podía con el emperador, y como vio a la reina Briolanja que estaba cabe don Bruneo y su hermana Melicia fue para ella y trájola por la mano y dijo al emperador:

—Señor, hablad a esta señora y hacedle compañía.

El emperador volvió el rostro, que aun hasta allí nunca había quitado los ojos de Oriana que de ver su gran hermosura estaba espantado, y como vio la reina tan lozana y tan hermosa y a las otras señoras que con aquellos grandes caballeros estaban hablando, mucho se maravilló de ver personas de todas cuantas hubiese visto y dijo a Amadís:

—Mi buen señor, yo creo verdaderamente que estas señoras no son nacidas como las otras mujeres, sino que aquel gran sabedor Apolidón por su gran arte las hizo y, las dejó aquí en esta ínsula donde las hallastes, y no puedo pensar sino que ellas y yo estamos encantados, que puedo decir y es verdad, que si en todo el mundo tal compaña como esta se buscase, no sería posible poderse hallar.

Y Amadís le abrazó riendo y díjole si había en alguna corte por grande que fuese, visto otra tal compaña. Él le dijo:

—Por cierto yo ni otro alguno la pudo ver sino fuese en la del cielo.

Ellos así estando como oís, llegó a ellos el rey Perión, que había estado hablando gran pieza con la muy hermosa Grasinda, y tomó por la mano a la reina Briolanja y dijo al emperador:

—Buen señor, estemos vos y yo si a vos placerá con esta hermosa reina y Amadís hable con Oriana, que bien creo que con ella gran placer habrá.

Y así quedaron ambos con la reina Briolanja y Amadís se fue con grande alegría a su señora Oriana y con gran humildad se sentó con ella a una parte y díjole:

—¡Oh, señora! ¿Con qué servicio os puedo pagar la merced que me habéis hecho en que por vuestra voluntad sean descubiertos nuestros amores?

Oriana dijo:

—Señor, ya no es tiempo que por vos se me diga tanta cortesía ni yo la reciba, que yo soy la que os tengo de servir y seguir vuestra voluntad con aquella obediencia que mujer a su marido debe; de aquí adelante en esto quiero conocer el gran amor que me tenéis en ser tratada de vos mi señor como la razón lo consiente, y no en otra manera, y en esto no se hable más sino tanto quiero saber qué tal queda de mi padre y cómo tomó esto nuestro.

Amadís dijo:

—Vuestro padre es muy cuerdo, y aunque otra cosa en lo secreto tuviese, en lo que a todos pareció muy contento queda y así se partió de nosotros. Ya señora sabréis cómo ha de venir aquí y la reina y vuestra hermana.

—Ya lo sé —dijo ella—, y el placer que mi corazón siente no lo puedo decir; a Nuestro Señor plega que así como está asentado se cumpla sin que en ello haya alguna mudanza, que podéis mi señor creer que después de vos no hay en el mundo persona que yo tanto ame como a él, aunque su gran crueldad debiera dar causa que con mucha razón tuviera lo contrario. Y ahora me decid de Esplandián, qué tal queda, y qué os parece de él.

—Esplandián —dijo Amadís—, en su parecer y costumbres es vuestro hijo, que no se puede más decir y mucho quisiera el santo hombre Nasciano traérosle, el cual será ahora aquí, que no quiso venir con la gente, mas el rey vuestro padre le rogó que se lo dejase llevar a la reina para que lo viese y que él se lo traería.

En estas y en otras cosas estuvieron hablando hasta que fue hora de cenar. Que el rey Perión se levantó y tomó al emperador y fuéronse a Oriana y dijéronle:

—Señora, tiempo es que nos acojamos a nuestras posadas.

Ella les dijo que se hiciese como más les contentase. Así se salieron todos y ellas quedaron tan alegres y contentas que maravilla era.

Todos cenaron aquella noche en la posada del rey Perión, que Amadís mandó que allí lo aparejasen, donde fueron muy bien servidos y abastados de todo lo que a tal menester convenía, donde tantos y tan grandes señores estaban. Después que cenaron vinieron juglares, que hicieron muchas maneras de juegos, de que hubieron gran placer, hasta que fuera ya tiempo de dormir, que se fueron todos a sus posadas, salvo Amadís, a quien el rey su padre mandó quedar, porque le quería hablar algunas cosas. Pues todos idos, el rey se acogió a su cámara y Amadís con él, y estando solos le dijo:

—Hijo Amadís, pues que a Dios Nuestro Señor plugo que con tanta honra tuya estas afrentas y grandes batallas pasaseis, que aunque en ellas muchos príncipes de gran valor y grandes caballeros hayan puesto sus personas y estados, a ti por la bondad de Dios se refiere la mayor gloria y fama, así como de lo contrario tu honra y gran fama aventuraba el mayor peligro, como conocido lo tienes. Ya otra cosa no nos queda sino que con aquel cuidado y tan gran diligencia que al comienzo de esta tan crecida afrenta constriñéndote tan gran necesidad allegaste y animaste a ti todos estos honrados caballeros, que ahora estando fuera de ella lo tengas mayor para te mostrar a ellos muy agradecido, remitiendo a sus voluntades lo que hacer se debe; así en estos presos que son tan grandes príncipes y señores de grandes tierras como pues que tú ya tienes mujer que ellos las hayan juntamente contigo, porque parezca que como en los males y peligros te fueron ayudadores, que así en los bienes y placeres te sean compañeros, y para esto yo remito a tu querer mi hija Melicia, que la des a aquél en quien bien empleada sea su virtud y gran hermosura, y lo semejante hacer puedes de Mabilia tu cohermana, pues bien entiendo que la reina Briolanja no saldrá ni seguirá sino tu parecer, también te acordarás de poner con éstas a tu amiga Grasinda y aun a la reina Sardamira, pues aquí está el emperador que mandarla puede, si a ellas les agrada casar en esta tierra no faltará igualdad de caballeros a sus estados y linaje, y acuérdate de tus hermanos, que son ya en disposición de haber mujeres en que puedan dejar generación que sostenga la vida y remembranza de sus memorias, y esto se haga luego, porque las buenas obras que con pena y dilación se hacen, muy gran parte pierden de su valor.

Amadís hincó los hinojos ante él y besóle las manos por lo que le dijo, que así como lo él mandaba se haría. Con este acuerdo se fue Amadís a su posada, y en la mañana se levantó, e hizo juntar todos aquellos señores en la posada de su cohermano Agrajes, y así juntos les dijo:

—Mis buenos señores, las grandes fatigas pasadas y la honra y prez que con ellas habéis ganado os dan licencia para que con mucha causa y razón a vuestros afanados espíritus algún descanso y reposo deis, y pues Dios ha querido que con vuestro deudo y amor las cosas que yo más en este mundo deseaba alcanzase, así quería que los que por vosotros se desean si algo en mi mano se os fuesen restituidas, por ende mis señores no hayáis empacho que vuestra voluntad manifiesta me sea así en lo que a vuestros amores y deseos toca, si alguna de estas señoras amáis y por mujeres las queréis, como en lo que hacerse debe de estos presos que por la gran virtud y esfuerzo de vuestros corazones vencisteis, porque cosa muy aguisada es, que como por causa suya muchas heridas con gran afrenta recibisteis, que ahora ellos padeciendo gocéis y descanséis en aquellos grandes señoríos que ellos poseyeron.

Mucho agradecieron todos aquellos señores lo que por Amadís se les profería, y muy contentos fueron de él y en lo que a sus casamientos tocaba; luego allí se señalaron Agrajes el primero, que tomaría a Olimpia su señora. Y don Bruneo de Bonamar le dijo que bien creía que sabía él que toda su esperanza de buena ventura tenía en Melicia su señora. Grasandor dijo que nunca su corazón fuera otorgado a ninguna mujer de cuantas viera, sino a la infanta Mabilia, y que aquélla amaba y preciaba y la demandada por mujer. Don Cuadragante le dijo:

—Mi buen señor, el tiempo y la juventud hasta aquí me han sido muy contrarios a ningún reposo, ni tener otro cuidado sino de mi caballo y armas, mas ya la razón y edad me convidan a tomar otro estilo y si a Grasinda le pluguiere casa en estas partes, yo la tomaré por mujer.

Don Florestán le dijo:

—Señor, como quiera que mi deseo fuese acabadas estas cosas en que hemos estado de luego pasar en Alemania, donde de parte de mi madre natural soy, así por la ver como a todo mi linaje, que según el gran tiempo que de allá salí apenas los conocería, si acá se puede ganar la voluntad de la reina Sardamira, podríase mudar mi propósito. Los otros caballeros le dijeron que le agradecían mucho su voluntad, pero que así porque por entonces sus corazones estaban libres de ser sujetos a ningunas de aquellas señoras ni a otras algunas, como por ser mancebos y no de mucho nombre, que la edad no les había dado más lugar para ganar más honra, de propósito estaban de no se entrometer en otras ganancias ni reposo sino en buscar las venturas donde sus cuerpos ejercitar pudiesen, y que así en lo de aquellas señoras que aquellos caballeros demandaban como en lo que de los presos les decía ellos se desistían de todo ello y él lo repartiese por ellos, pues que ya vida de más reposo y costa les placía tomar, y a ellos en las cosas de las armas y afrentas los pusiese donde él pensase que más fama y prez podrían ganar.

Amadís les dijo:

—Mis buenos señores, yo confío en Dios que esto que pedís será su servicio, y con su ayuda se hará, y pues estos caballeros mancebos en vos todo lo dejan, yo quiero luego repartirlo como mi juicio lo tiene determinado, y digo que vos, señor don Cuadragante, que sois hijo de rey y hermano de rey, y vuestro estado no iguala con gran parte con vuestro linaje y gran merecimiento, que hayáis el señorío de Sansueña, que pues el señor en vuestro poder está, sin mucho trabajo lo podéis haber, y vos, mi buen señor don Bruneo de Bonamar, demás de os otorgar desde ahora a mi hermana Melicia, habréis el reino del rey Arábigo con ella, y el señorío que del marqués vuestro padre esperáis lo traspaséis en Branfil vuestro hermano. Don Florestán mi hermano habrá a esta reina que pide y de más de lo que ella posee, que es la isla de Cerdeña, el emperador a mi ruego le dará todo el señorío de Calabria que fue de Salustaquidio. Vosotros, mis señores Agrajes y Grasandor, contentaos por el presente con los grandes reinos y señoríos que después de las vidas de vuestros padres esperáis, y yo con este rinconcillo de esta Ínsula Firme, hasta que Nuestro Señor traiga tiempo en que podamos haber más.

Todos otorgaron y loaron mucho lo que Amadís determinó y mucho le rogaron que así se hiciese como lo señalaba y porque si se hubiesen de contar las cosas que sobre estos casamientos pasaron con aquellas señoras y con el emperador en lo de la reina Sardamira, sería a la escritura gran prolijidad. Solamente sabréis que así como aquellos caballeros lo dijeron así a Amadís, lo cumplió todo, y el emperador lo que para don Florestán le pidió, y mucho más adelante, como la historia lo contará y fueron luego desposados por mano de aquel santo hombre Nasciano, quedando las bodas para el día que Amadís y el emperador las hiciesen.


Capítulo 121

Cómo don Bruneo de Bonamar y Angriote de Estravaus y Branfil fueron en Gaula por la reina Elisena y por don Galaor, y la ventura que les avino a la venida que volvieron.

Amadís dijo al rey su padre:

—Señor, bien será que enviéis por la reina, mi señora, y por don Galaor, mi hermano, para el cual tengo yo guardada a la hermosa reina Briolanja, con que siempre será bienaventurado, porque cuando el rey Lisuarte venga, como queda acordado, se hallen aquí.

—Así se haga —dijo el rey—, y yo escribiré a la reina y envía tú los que quisieres.

Don Bruneo se levantó y dijo:

—Yo quiero este viaje, si la vuestra merced pluguiere, y llevaré conmigo a mi hermano Branfil.

—Pues ese camino no se hará sin mí —dijo Angriote de Estravaus.

El rey Perión dijo:

—En vos, Angriote, Branfil, consiento, que don Bruneo no lo dice de verdad, que bien de cabe su amiga le quitare; no sería su amigo, y porque yo siempre lo he sido por no le perder no le daré la licencia.

Don Bruneo le respondió riendo:

—Señor, aunque ésta es la mayor merced de cuantas de vos he recibido, todavía quiero servir a la reina mi señora, porque de allí viene el contentamiento a todo lo otro.

—Así sea —dijo el rey—, y quiera Dios, mi buen amigo, que halléis a don Galaor, vuestro hermano, en disposición de poder venir.

Ysanjo, que allí estaba, dijo:

—Señor, bueno está, que yo lo supe de unos mercaderes que venían de Gaula e iban a la Gran Bretaña y por se asegurar vinieron por aquí, que hubieron miedo de la guerra que a la sazón había y yo les pregunté por don Galaor y me dijeron que lo vieron levantado y andar por la ciudad, pero harto flaco.

Todos hubieron mucho placer con aquellas nuevas, y el rey más que ninguno, que siempre su corazón traía afligido y acongojado con el mal de aquel hijo y tenía gran temor según la dolencia era larga de. le perder.

Pues luego otro día estos tres caballeros que oísteis mandaron aderezar una nao de todo lo que hubieron menester para aquel camino e hicieron en ella meter sus armas y caballos, y con sus escuderos y marineros que los guiasen se metieron en la mar, y como el tiempo hacía bueno y enderezado, y en poco espacio pasaron en Gaula, donde fueron de la reina muy bien recibidos, mas de don Galaor os digo que cuando los vio, tan grande fue el placer, que así flaco como estaba fue corriendo a los abrazar a todos tres, así los tuvo una pieza y las lágrimas le vinieron a los ojos y díjoles:

—¡Oh, mi señores y grandes amigos! ¿Cuándo querrá Dios que yo ante en vuestra compañía tornando a las armas, que tanto tiempo por mi desventura tengo desamparadas?

Angriote le dijo:

—Señor no os acongojéis, que Dios lo cumplirá todo como vos lo deseáis, y dejaos de todo sino solamente de saber las grandes nuevas y de mucha alegría que os traemos.

Entonces contaron a la reina y a él todas las cosas que habéis oído que pasaron, así el comienzo como la buena fin que en ello se daba. Cuando don Galaor lo oyó fue muy turbado y dijo:

—¡Ay, Santa María! ¿Y es verdad que todo eso ha pasado por el rey Lisuarte mi señor, sin que yo con él me hallase? Ahora puede decirse que Dios me ha hecho señalada merced en me dar en tal sazón tan gran dolencia, que por cierto aunque de la otra parte estaba el rey mi padre y mis hermanos, no pudiera excusar de no poner por su servició este mi cuerpo hasta la muerte, y cierto que si hasta aquí lo supiera, según mi flaqueza de congoja fuera muerto.

Don Bruneo le dijo:

—Señor, mejor está así, que con honra de todos y vos, ganando por mujer aquella muy hermosa reina Briolanja que vuestro hermano Amadís os tiene; está la paz hecha como lo veréis cuando allá llegaréis.

Entonces dieron la carta a la reina y dijéronle cómo su venida era para la llevar, porque fuese presente a las bodas de todos sus hijos y viese a la reina Brisena y a Oriana y a todas aquellas grandes señoras que allí estaban. Como esta reina fuese muy noble y amase a su marido y a sus hijos, y de tan grande afrenta y peligro los viese en tanto sosiego de paz, dio muchas gracias a Dios y dijo:

—Mi hijo don Galaor, mira esta carta y toma esfuerzo y ve a ver al rey tu padre y a tus hermanos, que según me parece allí hallarás al rey Lisuarte con más honra de tu linaje que él deseaba.

Angriote le dijo:

—Señora, eso podéis vos muy bien decir, que vuestro hijo Amadís es hoy toda la flor y fama del mundo, y en su voluntad y querer está la de todos los grandes que en el mundo viven y más valen, lo cual, buena señora, veréis por vuestros ojos, que en su casa y a su mandar son juntos emperadores y reyes y otros príncipes y grandes caballeros, que muchos le aman y le tienen en aquel grado que su valor merece, y por esto es menester que lo más presto que ser pueda sea vuestra ida que bien creemos que ya será allí el rey Lisuarte y la reina Brisena, su mujer, con su hija Leonoreta, para la entregar por mujer al emperador de Roma; al cual vuestro hijo Amadís ha puesto en aquel gran señorío que ya por suyo tiene.

Ella le dijo con muy grande alegría:

—Mis buenos amigos, luego se hará como lo decís y mandaré aderezar naos en que vaya.

Así se detuvieron aquellos caballeros con la reina ocho días, en cabo de los cuales las fustas fueron aparejadas de todas las cosas necesarias al viaje, y luego entraron en ellas con muy grande alegría de sus amigos, y comenzaron a navegar la vía de la Ínsula Firme.

Pues yendo por la mar, como os digo, con muy buen tiempo que les hacía, al tercero día vieron venir a su diestra un navío a vela y remos, y acordaron de lo esperar por saber quién dentro venía y también porque derechamente venía a la parte donde ellos iban, y cuando cerca llegó salió a ella un escudero de don Galaor en un batel y preguntó quién venía en el navío; uno de los que dentro estaban le dijo muy cortésmente, que una dueña que iba a la Ínsula Firme con muy gran prisa. El escudero cuando esto oyó, díjole:

—Pues decid a esa dueña que decís que esta flota que aquí veis va allá, y que no haya recelo de se llegar a ella, que en ella van tales personas con que habrá mucho placer de ir en su compaña.

Cuando esto oyó aquel hombre, muy prestamente fue y muy alegre y díjole a su señora y ella mandó echar un batel en el agua y un caballero en él, y que supiese si era verdad lo que aquél decía. Éste llegó a la nao donde la reina estaba y dijo a aquellos caballeros:

—Señores, por la fe que a Dios debéis, que me digáis si aquella nao que allí está, en que una dueña viene de gran guisa que va a la Ínsula Firme si podrá seguramente llegarse aquí, por que este escudero dijo que vosotros ibais este mismo camino.

Angriote le dijo:

—Amigo, verdad os ha dicho el escudero, y esa dueña que decís puede venir segura, que aquí no va ninguna de quien daño reciba, antes de quien habrá toda la ayuda que justamente se le hacer pudiere, contra quien mal le querrá hacer.

—A Dios merced —dijo el caballero—, ahora os pido por cortesía que la atendáis, y yo luego le haré venir a vos, que pues sois caballeros, gran dolor habréis cuando supiereis su hacienda.

Luego se tornó a la nao, y como dijo lo que había hallado, derechamente se fueron a la nao donde la reina estaba, que aquélla les pareció de más rico aparato, pues allí llegados salió una dueña toda cubierta de un paño negro la cabeza y el rostro, y preguntó quién venía en aquellas naos. Angriote le dijo:

—Dueña, aquí viene una reina señora de Gaula, que va a la Ínsula Firme.

—Pues señor caballero —dijo la dueña—, mucho os pido por lo que sois a virtud obligado, que tengáis manera como yo con ella hable.

Angriote le dijo:

—Esto luego se hará, y entrad en esta nao, que ella es tal, señora, que habrá placer con vos, así como lo ha con todos los otros que la demandan.

La dueña entró en la nao y Angriote la tomó por la mano y la metió a la reina y dijo:

—Señora, esta dueña os quiere ver.

—Ella sea muy bien venida —dijo la reina—, y pregúntoos, Angriote, que me digáis quién es.

Entonces la dueña se llegó a ella y la saludó y dijo:

—Señora, a eso no sabrá responder ese buen caballero, porque no lo sabe, mas de mí lo sabréis y no será poco de contar, según la desastrada ventura y gran fatiga que sin lo merecer es sobre mí venida. Pero quiero, mi buena señora sacar fianza de vos si seré segura y toda mi compañía si lo que dijere por ventura os mueva antes a saña que piedad.

La reina respondió que seguramente podía decir lo que quisiese. Entonces la dueña comenzó a llorar muy agriamente y dijo:

—Mi buena señora, aunque de aquí no llevo otro reparo sino descansar en contar mis desdichas a tan alta señora como vos, será algún descanso a mi atribulado corazón. Vos sabréis que yo fui casada con el rey Dacia y en su compañía me vi muy bienaventurada reina, del cual hube dos hijos y una hija, pues esta hija que por mi mala ventura fue por mí engendrada, el rey su padre y yo la casamos con el duque de la provincia de Suecia, un gran señorío que con nuestro reino confina, las bodas de los cuales, así como con mucho placer y grandes fiestas y alegría fueron celebradas, así después muy grandes llantos y dolores han traído, y como este duque sea mancebo y codicioso de señorear, como quiera que lo haber pudiese y el rey mi marido entrado en días hizo cuenta que matando a él, tomando a los dos mis hijos que son mozuelos, que el mayor no pasa de catorce años, prestamente podría por parte de su mujer ser rey del reino, y así como lo pensó lo puso en obra, que fingiendo que se venía a holgar a nuestro reino y que nuestra honra era venir muy acompañado, saliendo el rey mi marido con mucho placer a lo recibir y con sana voluntad, el malo traidor lo mató por su mano, y Dios que quiso guardar a los mozos como venían detrás en sus palafrenes se acogieron a la ciudad donde habían salido, y con ellos todos los más de nuestros caballeros y otros que después con mucha afrenta y peligro, asimismo entraron, porque aquel traidor luego los cercó y así los tiene, pues a la sazón yo había ido a una romería que tenía prometida, que es una iglesia muy antigua de Nuestra Señora, que está en una roca cuanto media legua metida en la mar; allí fui avisada de la mala ventura que tenia sin la saber, y como me viese sola no tuve otro remedio sino que en este navio en que allí me había pasado, me acogí como señora vengo, con intención de me ir a la Ínsula Firme a un caballero que se llama Amadís, y a otros muchos de gran cuenta que me dice ser allí con él, y contarles he esta tan grande traición, donde tanto mal me viene y pedirles he que hayan piedad de aquellos infantes y no los dejen matar a tan gran tuerto que solamente algunos que fuesen que esforzasen los míos y los acaudillasen, aquel malo no osaría estar allí mucho tiempo.

La reina Elisena y aquellos caballeros fueron maravillados de tan gran traición y hubieron mucha piedad de aquella reina, y luego la reina la tomó por la mano y la hizo sentar cabe sí, y díjole:

—Mi buena señora, si no os he hecho el acatamiento que vuestro real estado merece, perdonadme, que os no conocía ni sabía el estado de vuestra hacienda como ahora lo sé, y podéis creer, que vuestra pérdida y fatiga me ha puesto gran piedad y congoja, en ver que la contraria fortuna a estado ninguno perdona por grande que sea, y aquél que más contento y ensalzado se vea, aquél debe más temer sus mudanzas. Porque cuando más seguros a su parecer están, entonces les viene aquello que a vos, mi buena señora, le ha venido, y pues Dios aquí os trajo, tengo por bien que vayáis en mi compañía hasta la Ínsula Firme y allí hallaréis el recaudo que vuestra voluntad desea, como lo hallan cuantos lo han habido menester.

—Ya lo sé, mi buena señora —dijo la reina de Dacia—, que al rey mi señor contaron unos caballeros que pasaban en Grecia las cosas que son pasadas sobre que Amadís tomó la hija del rey Lisuarte, que la desheredaba por otra hija menor y la enviaba al emperador de Roma por mujer, y esto me dio causa de buscar este bienaventurado caballero, socorredor de los cuitados que tuerto reciben.

Cuando Angriote y sus compañeros oyeron lo que la reina Elisena dijo, todos tres se le hincaron de rodillas delante y la suplicaron mucho que les diese licencia para que por ellos fuese aquella reina socorrida y vengada, si la voluntad de Dios fuese, de tan gran traición, y que esto se podía muy bien hacer, porque ya estaba muy cerca de la Ínsula Firme, donde embarazo alguno por razón no se esperaba. La reina quisiera que primero llegaran donde estaba el rey su marido, mas ellos la ahincaron tanto que lo hubo de otorgar. Pues luego se metieron en su nao con sus armas y caballos y servidores y dijeron a la reina de Dacia que les diese quién los guiase y que ella se fuese con la reina Elisena a la Ínsula Firme. Ella les respondió que no quedaría, antes quería ir con ellos, que su vista valdría mucho para reparar y remediar el negocio. Así se fueron de consuno, pues vieron su voluntad, y la reina Elisena y don Galaor fueron su camino, y sin cosa que les acaeciese llegaron una mañana al puerto de la Ínsula Firme, y cuando fue sabida su venida, cabalgaron el rey, su marido, y sus hijos, con el emperador y con todos los otros caballeros para la recibir. Oriana quisiera con aquellas señoras ir con ellos, mas el rey la envió a rogar que no lo hiciese ni tomase aquel trabajo, que él la llevaría luego para ella, y así quedó.

Pues la reina y don Galaor salieron de la mar a tierra, y allí fueron con mucho placer recibidos. Amadís, después que besó las manos a su madre, fue a abrazar a don Galaor, y él le quiso besar las manos, mas no quiso, antes estuvo una pieza preguntándole por su mal, y don Galaor diciendo que ya estaba mucho mejorado y que más lo estaría de allí adelante, pues que los enojos y señas de entre él y el rey Lisuarte eran atajados.

Después que el emperador y todos los otros señores saludaron a la reina, pusiéronla en un palafrén y fuéronse al castillo, al aposentamiento de Oriana, que estaba ella y las reinas y grandes señoras, con muy ricos atavíos, para la recibir a la puerta de la huerta. El emperador la llevaba de rienda y no quiso que descabalgase sino en sus brazos. Pues cuando entró donde Oriana estaba, ella tenía por las manos a las reinas Sardamira y Briolanja, y con ellas llegó a la reina Elisena, y todas tres se le hincaron de hinojos delante, con aquella obediencia que a verdadera madre se debía. La reina las abrazó y besó y las levantó por las manos. Entonces llegaron Mabilia, y Melicia, y Grasinda, y todas las otras señoras y besáronle las manos, y tomándola en medio se iban con ella a su aposentamiento. En esto llegó don Galaor, y no se os podría decir el amor que Oriana le mostró, pues después que Amadís no había en el mundo caballero que ella más amase, así por la parte de su amigo, que sabía que mucho lo amaba, como por el amor tan grande que el rey Lisuarte, su padre, le tenía tan verdadero, y el deseo de don Galaor de le servir contra todos los del mundo, así como por la obra muchas veces había parecido. Todas las otras señoras le recibieron muy bien. Amadís tomó a la reina Briolanja por la mano y díjole:

—Señor hermano, esta hermosa reina os encomiendo, que ya otras veces visteis y la conocéis.

Don Galaor la tomó consigo, sin ningún empacho, como aquél que no se espantaba ni turbaba en ver mujeres, y dijo:

—Señor, a vos tengo en gran merced, que me la dais, y a ella, porque me toma y quiere por suyo.

La reina no le dijo nada, antes le embermejó el rostro, que la hizo muy más hermosa. Galaor la miraba, que desde que se partió de Sobradisa, cuando allá trajo a don Florestán, su hermano, y después un poco tiempo en la corte del rey Lisuarte, cuando vino a buscar a Amadís, nunca la había visto, y aquella sazón era muy moza, más ahora estaba en su perfección de edad y hermosura, y pagóse tanto de ella y tan bien le pareció, que aunque muchas mujeres había visto y tratado, como esta historia donde de él habla lo cuenta, nunca su corazón fue otorgado en amor verdadero de ninguna, sino de esta muy hermosa reina, y asimismo ella lo fue de él, que sabiendo su gran amor, así en armas como en todas las otras buenas maneras que el mejor caballero del mundo debía tener, todo el grande amor que a su hermano Amadís tenía puso con este caballero, que ya por marido tenía, y como así sus voluntades tan enteramente entonces se juntaron, así permaneciendo en ello, después que a su reino se fueron, tuvieron la más graciosa y honrada vida y con más amor que se os no podría enteramente decir, y hubieron sus hijos, muy hermosos y muy señalados caballeros, que acabaron grandes cosas y peligrosas en armas y ganaron grandes tierras y señoríos. Así como lo contaremos en un ramo de esta historia que se llama las Sergas de Esplandián, porque hay enteramente esto será contado, con el cual gran compañía tuvieron antes que emperador de Constantinopla fuese y después que lo fue.

Pues hecho este recibimiento a esta noble reina Elisena y aposentada con aquellas señoras donde otro ninguno entraba sino el rey Perión, que así estaba acordado hasta que el rey Lisuarte y la reina Brisena y su hija viniesen y se hiciesen los acatamientos dé Oriana y de todas las otras en su presencia. Todos se fueron a sus posadas a holgar en muchos pasatiempos que en aquella ínsula tenían, especialmente los que eran aficionados a monte y a caza, porque fuera de la ínsula, en la tierra firme, cuanto una legua había muy hermosas arboledas y matras de montes muy espesos, que como la tierra estaba muy guardada, todo era lleno de venados, y puercos, y conejos, y otras bestias salvajes, de las cuales muchas mataban, así con canes y redes como corriéndolas a caballo en sus paradas.

Había también para cazar con aves muchas liebres y perdices y otras aves de ribera, así que en aquel rinconcillo tan pequeño era junta toda la flor de la caballería del mundo y quien en mayor alteza la sostenía, y toda la hermosura que en él se podría hallar, y después grandes vicios y deleites, que os habemos dicho y otros infinitos que no se pueden contar, así naturales como artificiales, hechos por encantamientos de aquel muy gran sabidor Apolidón, que allí los dejó.

Mas ahora deja el cuento de hablar de estos señores y señoras que estaban esperando al rey Lisuarte y a su compaña por contar lo que acaeció a don Bruneo, y a Angriote, y a Branfil, que se iban con la reina de Dacia, como ya oísteis.


Capítulo 122

De lo que aconteció a don Bruneo de Bonamar y a Angriote de Estravaus y a Branfil en el socorro que iban a hacer a la reina de Dacia.

Dice la historia que Angriote de Estravaus, y don Bruneo de Bonamar y Branfil, su hermano, después que de la reina Elisena se partieron, que fueron por la mar adelante por donde los guiaban aquéllos que el camino sabían. Y la reina, con su turbación como con el placer de haber hallado ayudadores para su prisa, nunca les preguntó de dónde ni quién eran. Y yendo, así como os digo, un día les dijo:

—Buenos señores y amigos, aunque en mi compaña os llevo, no sé más de vuestra hacienda de lo que antes que os hallase ni viese sabia, mucho os ruego que, si os pluguiere, me lo digáis, porque sepa trataros en aquel grado que a vuestra honra y mía conviene.

—Buena señora —dijo Angriote—, comoquiera que el saber nuestros hombres— según el poco conocimiento de nosotros tenéis, no acrecienta ni mengua en vuestro descanso ni remedio, pues que os place saberlo, decíroslo hemos. Sabed que estos dos caballeros son hermanos, y al uno llaman don Bruneo de Bonamar y al otro Branfil, y don Bruneo es en deudo de hermandad, por su esposa, con Amadís de Gaula, a quien ibais demandar, y yo he nombre Angriote de Estravaus.

Cuando la reina oyó decir quiénes eran, dijo:

—¡Oh, mis buenos señores!, muchas gracias doy a Dios porque a tal tiempo os hallé, y a vosotros, por el descanso y placer que a mi afligido espíritu habéis dado en me hacer sabedora de quién erais, que, aunque no os conozco, que nunca os vi, vuestras grandes nuevas suenan por todas partes, que aquellos caballeros de Grecia que a la reina Elisena dije que por mi tierra habían pasado, al rey, mi marido, dijeron y contaron las grandes batallas pasadas entre el rey Lisuarte y Amadís, y aquéllos, contándole las cosas que habían visto, le dijeron los nombres de todos los más principales caballeros que en ellas fueron y muchas de las grandes caballerías por ellos hechas, y acuérdome que entre los mejores fuisteis allí contados, lo cual mucho agradezco a Nuestro Señor, que ciertamente con mucho cuidado he venido en vos ver tan pocos, y no saber el recaudo que para esta gran necesidad traía, mas ahora iré con mayor esperanza que mis hijos serán remediados y defendidos de aquel traidor.

Angriote dijo:

—Señora, pues que esto está ya a nuestro cargo, no se puede en ello más poner de todas nuestras fuerzas con las vidas.

—Dios os lo agradezca —dijo ella— y me llegue a tiempo que mis hijos y yo lo paguemos en acrecentamiento de vuestros estados.

Así fueron por la mar sin entrevalo alguno hasta que llegaron en el reino de Dacia.

Pues allí llegados, tomaron por acuerdo que la reina quedase en su navío dentro en la mar hasta ver cómo les iba, y ellos hicieron sacar sus caballos y armáronse, y sus escuderos consigo y dos caballeros desarmados que con la reina se hallaron al tiempo que en la mar entró, que los guiaron y fueron su camino derecho a la ciudad donde los infantes estaban, que de allí sería una buena jornada, y mandaron a sus. escuderos que les llevasen de comer y cebada para los caballos porque no entrarían en poblado. Así como os digo fueron estos tres caballeros y anduvieron todo el día hasta la tarde y reposaron en la falda de una floresta de matas espesas, y allí comieron ellos y sus caballos, y luego cabalgaron y anduvieron tanto de noche que llegaron una hora antes que amaneciese al real, y acercáronse lo más encubierto que pudieron por ver dónde estaba el mayor golpe de la gente, por se desviar de ella y pasar por lo más flaco hasta entrar en la villa, y así lo hicieron, que mandaron a sus escuderos y a los caballeros que con ellos iban que en tanto quedaban en la guarda pugnasen de se pasar a la villa. Todos tres juntos dieron sobre hasta diez caballeros que delante sí hallaron, y de los primeros encuentros derribó cada uno el suyo y quebraron las lanzas y pusieron mano a las espadas, y dieron en ellos tan bravamente que así por los grandes golpes que les daban como porque pensaron que era más gente, comenzaron a huir dando voces que los socorriesen. Angriote dijo:

—Bien será que los dejemos y vamos a esforzar los cercados.

Lo cual así se hizo, que con su compaña se llegaron a la cerca, donde al ruido de su rebato se habían llegado algunos de los de dentro. Los dos caballeros que allí venían llamaron y luego fueron conocidos, y abrieron un postigo pequeño por donde algunas veces salían a sus enemigos, y por allí entraron Angriote y sus compañeros. Los infantes acudieron allí, que al alboroto se levantaron, y supieron cómo aquellos caballeros venían en su ayuda y cómo la reina, su madre, quedaba buena y a salvo, que hasta entonces no sabían si era presa o muerta, de que hubieron muy gran placer, y todos los del lugar fueron mucho esforzados con su venida cuando supieron quiénes eran e hiciéronles aposentar con los infantes en su palacio, donde se desarmaron y descansaron gran pieza.

En el real del duque se hizo gran revuelta a las voces que los caballeros que huyendo iban dieron, y con mucha prisa salió toda la gente, así a pie como a caballo, que no sabían qué cosa fuese, y antes que se apaciguasen vino el día. El duque supo de los caballeros lo que les aconteció, y como no habían visto sino hasta ocho o diez de a caballo, aunque habían pensado que más fuesen y que se entraran en la villa. El duque dijo:

—No será sino algunos de la tierra, que se habrán atrevido a entrar dentro; yo lo mandaré saber, y si sé quién son perderán todo cuanto acá de fuera dejan.

Y luego mandó a todos que se desarmasen y se fuesen a sus posadas, y él así lo hizo. Angriote y sus compañeros, desde que hubieron dormido y descansado, levantáronse y oyeron misa con aquellos donceles que los aguardaban, y luego les dijeron que mandasen venir allí los más principales hombres de los suyos, y así se hizo, y de ellos quisieron saber qué gente tenían, por ver si había copia para salir a pelear con los contrarios, y rogáronles mucho que los hiciesen armar a todos, y juntos en una gran plaza que allí había los verían, y así lo hicieron. Pues salidos allí todos y sabido por cierto la gente que el duque tenía bien, vieron que no estaba la cosa en disposición de se sufrir con ellos, si por alguna manera de las que de guerras se suelen buscar no fuese, y habido todos tres su consejo acordaron que esa noche saliesen a dar en los enemigos con mucho tiempo y que don Bruneo, con el infante menor, que había hasta doce años, pugnase de salir por otra parte y no entendiese en al, sino en pasarse por los contrarios y se ir a algunos lugares que cerca en esa comarca estaban, que como habían visto muerto al rey, cercados sus señores y la reina huida no osaban mostrarse; antes, mucho contra su voluntad, enviaban viandas al real del duque, y que allí llegados, viendo al infante y el esfuerzo que don Bruneo les daría, allegarían alguna gente para poder ayudar a los cercados, y que si tal aparejo hallasen que de noches les hiciesen ciertas señales, y que saliendo ellos a dar en el real, don Bruneo vendría con la gente que tuviese por otra parte donde ningún recelo tenían, y que así podrían hacer gran daño en sus enemigos. Esto les pareció buen acuerdo, y consultáronlo con algunos de aquellos caballeros que más valían y en quien se tenía y ponía mayor confianza que servirían a los infantes en aquella afrenta y peligro tan grande como estaban, todos lo tuvieron por bien que así se hiciese. Pues venida la noche y pasada gran parte de ella, Angriote y Branfil, con toda la gente del lugar, salieron a dar en sus enemigos, y don Bruneo salió por otra parte con el infante, como os dijimos. Angriote y Branfil, que delante todos iban, entraron por una calle de unas huertas que ese día habían mirado, la cual salía a donde el real estaba, en un gran campo, y allí no había estancia ninguna de día, salvo que de noche guardaban en ella hasta veinte hombres, en los cuales dieron tan bravamente ellos y su compaña que luego fueron desbaratados y pasaron adelante tras ellos, y algunos quedaron muertos y otros heridos, que como fuesen gente de baja manera y éstos caballeros tan escogidos, muy presto fueron tullidos y destrozados todos, y las voces fueron muy grandes y el ruido de las heridas; mas Angriote y Branfil no hacían sino pasar adelante y dar en los otros que así acudían del real y de las otras estancias, y dejaban muchos de ellos en poder de los suyos, que no hacían sino prender y matar, hasta que salieron al campo donde el real estaba. Aquella hora ya el duque estaba a caballo, y como vio los suyos destrozados por tan pocos de sus enemigos hubo en sí gran saña y puso las espuelas en su caballo y fue herir en ellos y toda su gente, la que allí halló con él, tan reciamente que como era de noche no parecía sino que todo el campo se hundía, de manera que la gente de la ciudad fueron puestos en gran espanto y todos se acogieron al callejón por donde habían entrado, así que no quedaron de fuera sino aquellos dos caballeros. Angriote y Branfil, que toda la furia del duque esperaron, mas tanta gente dio sobre ellos que por mucho que en armas hicieron, y dieron señalados golpes a los delanteros y derribaron al duque del caballo, por fuerza les convino de se retraer a la calle donde los suyos se acogieron, y allí, como el lugar era angosto, se detuvieron. El duque no fue herido, aunque cayó, y luego de los suyos fue muy presto socorrido y puesto en el caballo, y vio a sus contrarios metidos en las calles, y como llegó a ellos hubo gran pesar que dos caballeros solos a tanta gente como él traía se defendiesen y tuviesen aquel paso, y dijo en una voz, que todos lo oyeron:

—¡Oh, malandantes caballeros a quien yo doy lo mío, qué vergüenza es esta que vuestro poder no baste para vencer dos caballeros solos, que no lo habéis con más!

Entonces arremetió, y otros muchos con él, y llegaron tantos y con tan gran prisa que a mal de su grado de Angriote y Branfil, a todos los suyos metieron una pieza por el callejón adelante. El duque pensó que ya iban de vencida y que allí, con la prisa, podría matar muchos, y entraron a vuelta de los otros en la villa y como vencedor adelantóse de los suyos y llegó con su espada en la mano a Angriote, que delante halló, y diole un gran golpe por encima del yelmo, mas no tardó de llevar el pago, que como Angriote siempre por él miraba, desde que oyó denostar a los suyos, alzó la espada y de toda su fuerza lo hirió en el yelmo, de tal golpe que le desapoderó de toda su fuerza y dio con él a los pies de su caballo, y como así lo vio dio voces a los suyos que lo tomasen, que el duque era, y Branfil y él salieron adelante contra los otros e hiriéronlos de grandes golpes y pesados, de manera que los no osaban esperar, que como aquel lugar donde se combatían era angosto no les podían herir sino por delante. En este comedio fue el duque tomado y preso de los de la villa, pero tan desacordado y fuera de sentido que no sabía si lo llevaban los suyos o los contrarios. Como los suyos así lo vieron, que pensaron que muerto era, retrajéronse hasta salir de aquella angostura. Angriote y Branfil, como aquello vieron, así porque el duque era muerto o preso, como porque los contrarios eran muchos y no era razón de los cometer en tan gran plaza, acordaron de se tornar y haber por bien lo que en la primera salida habían recaudado, y así lo hicieron, que muy paso se volvieron a los suyos, muy contentos de cómo había el negocio pasado, aunque con algunas heridas, pero no grandes, y sus armas mal paradas, mas los caballos a poco rato fueron muertos de las llagas que tenían, y recogida su gente se volvieron a la villa y hallaron a la puerta al infante Garinto, que así había nombre, el cual, cuando los vio venir sanos y al duque, su enemigo, preso, ya podéis entender el placer que sentiría en ello.

Entonces se acogieron todos al lugar haciendo grandes alegrías, porque así lo llevaban a su enemigo mortal, el cual, como dicho es, aún no estaba en su acuerdo, ni en todo lo que quedó de la noche ni otro día hasta mediodía lo estuvo.

Don Bruneo, que por la otra parte salió, no supo nada de esto, sino solamente las voces y el gran ruido que oía, y como toda la más de la gente de fuera así acudió no quedaron a aquella parte sino pocos y de pie, de los cuales, según andaban derramados, no había quién los rigiese. Él pudiera matar algunos, mas dejólos por no perder al infante que a su cargo llevaba y pasó por ellos sin embargo alguno, y anduvieron todo lo que quedó de la noche tras un hombre que los guiaba, que iba en un rocín, y venida la mañana vieron a ojo una villa a donde la guía los llevaba, que era asaz buena, que se llamaba Alimenta, y venían de ella dos caballeros armados que el duque había enviado a saber quién fueran los que habían entrado en la villa, y así lo habían hecho a otras partes, y no habían hallado rastro ni razón alguna de ello y tornábanselo a decir, y asimismo mandaron de parte del duque, so grandes penas, a los de la villa que enviasen toda la más vianda que pudiesen al real, y don Bruneo, que los vio, preguntó aquel hombre si sabía quién fuesen aquellos dos caballeros y de cuál parte.

—Señor —dijo el hombre—, de la parte del duque son, que yo los he visto con aquellas armas muchas veces andar al derredor de la villa en compaña de los otros sus compañeros.

Entonces dijo don Bruneo:

—Pues vos mirad por este doncel y no os partáis de él, que yo ver quiero qué tales son los caballeros que a tan mal señor aguardan.

Entonces se adelantó ya cuanto y fue al encuentro de ellos, que de él no se curaban, pensando que de los del real fuese, y como llegó cerca dijo:

—Malos caballeros que con aquel duque traidor vivís y sois sus amados, guardados de mí, que yo os desafío hasta la muerte.

Ellos le respondieron:

—Tu gran soberbia te dará el pago de tu locura, que pensando que eras de los nuestros te queríamos dejar; pero ahora pagarás con esa muerte que dices lo que como hombre de poco seso osas acometer.

Luego se fueron unos contra otros al más correr de sus caballos e hiriéronse reciamente en los escudos, así que las lanzas fueron en piezas; mas el uno de los caballeros que don Bruneo encontró fue en tierra sin detenimiento alguno y dio tan gran caída en el campo, que era duro, que no bullía con pie ni mano, antes estaba tendido como si muerto fuere, y puso mano a su espada con muy vivo corazón que él tenía y fue para el otro, que asimismo con la espada en la mano estaba y bien cubierto de su escudo atendiéndole, y diéronse muy grandes y duros golpes; pero como don Bruneo fuese de más fuerza y que más aquel hecho había usado, cargóle de tantos golpes que le hizo perder la espada de la mano y ambas las estriberas, y abrazóse al cuello del caballo y dijo:

—¡Oh, señor caballero, por Dios, no me matéis!

Don Bruneo se sufrió de lo herir y dijo:

—Otorgaos por vencido.

—Otórgolo —dijo él—, por no morir y perder el ánima.

—Pues apeaos del caballo —dijo don Bruneo— hasta que os mande.

Él así lo hizo, mas tan desatentado estaba que no se pudo tener y cayó en el suelo, y don Bruneo lo hizo mal su grado levantar y díjole:

—Id a aquél vuestro compañero y mirad si es muerto o vivo.

Él así como mejor pudo lo hizo, y llegóse a él y quitóle el yelmo de la cabeza, y como el aire le dio cobró huelgo y acordó ya cuanto. En esto miró don Bruneo por el doncel y violo un rato de sí, que el hombre, no teniendo tanta fucia en su bondad, habíase alejado de ellos con él, y llamólos con la espada que se viniesen a él, y así lo hicieron, y como el doncel llegó estuvo espantado de lo que don Bruneo había hecho, y como era niño y nunca cosa semejante viera, estaba demudado, y díjole don Bruneo:

—Buen doncel, haced matar estos vuestros enemigos, aunque será pequeña venganza a la gran traición que su señor a vuestro padre hizo.

El doncel le dijo:

—Señor caballero, por ventura éstos están sin culpa de aquella traición, y mejor será, si os pluguiere, que los llevemos vivos que matarlos.

Don Bruneo lo tuvo por bien y pagóse de lo que el infante dijo y pensó que sería hombre bueno si viviese. Entonces mandó aquel hombre que con ellos venía que ayudase al otro caballero y pusiesen aquél que más desacordado estaba atravesado en la silla de su caballo y que el otro cabalgase y se iría a la villa, y así lo hizo, y cuando allá llegaron salieron muchos por los ver y maravillábanse cómo así traían aquellos dos caballeros que de allí habían partido esa mañana.

Así fueron por la rúa del lugar hasta la plaza, donde mucha gente se llegó, vinieron a él a le besar las manos llorando y decíanle:

—Señor, si nuestros corazones osasen poner en obra lo que las voluntades desean y viésemos aparejo para ello, todos seríamos en vuestro servicio hasta morir; mas no sabemos qué remedio tomar, pues que no hay entre nos caudillo ni mayor que mandarnos sepa.

Don Bruneo les dijo:

—¡Oh, gente de poco esfuerzo, aunque hasta que hayáis sido honrados, ¿no se os acuerda que sois vasallos del rey, su padre de este doncel, y del infante que rey será, su hermano? ¿Cómo le pagáis aquello que como súbditos y naturales les debéis, viendo muerto a traición tan grande a vuestro señor y a sus hijos encerrados y cercados de aquel duque traidor, su enemigo?

—Señor caballero —dijo uno de los más honrados de la villa—, vos decís gran verdad; mas como no tengamos quién nos guíe y nos mande y seamos todos gentes que más por las haciendas que por las armas vivamos, no nos sabemos dar el recaudo que a nuestra lealtad conviene, pero ahora que aquí está este nuestro señor y vos en su guarda, ved lo que debemos hacer y luego se pondrá en obra a todo nuestro poder.

—Vos lo decís como bueno —dijo don Bruneo—, y es gran razón que el rey os haga mercedes y a todos los que de este vuestro voto y parecer siguieren, y yo vengo a os guiar y a morir o vivir con vosotros.

Entonces le dijo el recaudo que en la villa con el otro infante dejaba y cómo había venido con la reina su señora y dónde la dejaban y cómo yendo a la Ínsula Firme la habían hallado en la mar y que no temiesen, que con poca de su ayuda sus enemigos serían muy presto destruidos y muertos. Cuando esto oyó aquella gente, tomaron en sí gran esfuerzo y corazón y alborotáronse todos y dijeron:

—Señor caballero de la Ínsula Firme, que allí nunca hubo caballero que bienaventurado no fuese después que aquel famoso Amadís de Gaula la ganó. Mandad y ordenad de nos todo lo que debemos hacer y luego se pondrá en obra.

Don Bruneo se lo agradeció mucho e hizo al infante que se lo agradeciese, y díjoles:

—Pues mandad luego cerrar las puertas de este lugar y poned guardas, que de ninguno de aquí sean avisados nuestros enemigos, y yo os diré lo que hacerse debe.

Esto fue luego hecho, y díjoles:

—Pues id a vuestras casas y comed y aderezad vuestras armas, cualesquiera que sean, y estad prestos y guardad vuestra villa y no hayáis miedo de aquella mala gente, que allá tienen harto en que entender, según el recaudo con el infante queda, y cuando comamos y descansen nuestros caballos, el infante y yo nos pasaremos a otra villa, que esta guía que traigo me dice que es a tres leguas de ésta, y tomaremos toda aquella gente y, vendremos por aquí, y yo os llevaré de manera que vuestros enemigos, si esperan, serán perdidos y maltratados y en vuestro poder.

Ellos le dijeron que así lo harían, y luego fueron todos con mucha gana a lo hacer como él lo mandaba, y al infante y a don Bruneo dieron de comer muy bien en un palacio, que del rey era, y desde que hubieron comido, que pasaba ya el mediodía, queriendo cabalgar para se ir, llegaron dos peones que venían a más andar a la puerta de la villa y dijeron a las guardas que los dejasen entrar, que traían nuevas de su placer; los guardas los llevaron al infante y a don Bruneo y preguntáronles qué decían. Ellos dijeron:

—Señores, nosotros no veníamos sino a los de esta villa, que no sabíamos de la venida del infante, ni de vos, que nunca os vimos, y las nuevas que traemos son tales que así vosotros como ellos habréis gran placer de las saber. Ahora sabed que esta noche pasada salieron de la villa mucha gente, dieron en las guardas y mataron y prendieron muchos de los del duque, y como el duque lo supo acudió allí, y, halló dos caballeros extraños que maravillas dicen de ellos, que mataban los suyos, y él, por los socorred, combatióse con el uno de ellos, y de un golpe solo derribó al duque del caballo y quedó en poder de los de la villa, no saben si muerto o vivo. Toda la gente del real no saben qué hacer sino andar a corrillos en consejos y parecían que aparejaban para levantar de allí, de gran temor que tienen de aquellos extraños que os decimos, y nosotros somos de una aldea de aquí cerca, que teníamos en el real provisión, y como vimos esto acordamos de lo decir a estos señores de esta villa, porque se pongan a recaudo, que como gente que va huyendo no les hagan mal o algún robo.

Don Bruneo como esto oyó, salió cabalgando, y el infante con él, a la plaza e hizo a los peones que contasen las nuevas a todos los que allí se juntaron, porque tomase en sí el esfuerzo y corazón y díjoles:

—Mis buenos amigos, yo acuerdo que no debo de pasar más adelante, que según estas nuevas bien bastamos vosotros y yo para lo que dejé concertado, por ende, conviene que seáis todos armados en anocheciendo y partamos de aquí, que gran sinrazón sería que los de la villa llevasen la gloria de este vencimiento sin que nuestra parte nos quepa.

—Todo se hará luego como vos, señor, lo mandáis—, dijeron ellos.

Así estuvieron todo el día aderezando sus armas, con tanta voluntad que no veían la hora de estar envueltos con ellos, porque ya los tenían por desbaratados y querían vengarse de los males y daños que de ellos habían recibido.

Venida la noche, don Bruneo se armó y cabalgó en su caballo y sacó toda la gente al campo y rogó al infante que le esperase allí, mas él no quiso sino ir con él. Pues así fueron todos, como oís, la vía del real, y don Bruneo, después que pieza de la noche pasó, mandó a la guía que con él viniera que hiciese la señal a los de la villa desde donde la viesen, como quedó acordado, y él así lo hizo, y tanto que por ellos fue vista luego, cuidaron que buen recaudo tenía don Bruneo y luego se aparejaron para salir antes que amaneciese -a dar en el real; mas del real acordaron otra cosa, que como vieron al duque su señor en poder de sus enemigos y vieron hacer aquellas señales de juegos de noche y porque tenían perdida la esperanza de lo cobrar, antes si más allí se detuviesen les sería grande peligro. En pasando parte de la noche recogieron toda la gente y fardaje y los heridos y muy secreto, sin que sentidos fuesen, alzaron el real y movieron camino de su tierra, de manera que antes que su ida fuese sentida anduvieron gran pieza, pues venida la hora que los de la villa salieron y don Bruneo llegó por el otro cabo, no hallaron nada, antes no se conociendo, como era de noche, hubiera de haber entre ellos gran revuelta, cada uno pensando por los otros que fuesen los contrarios, de que ninguna gente en medio se hallaba; pero después que se conocieron hubieron muy gran pesar porque así se les habían ido, y luego siguieron el rastro, mas mucho a duro, que con la noche no podían y andaban a tiento hasta que el alba vino, y entonces los vieron muy claros, por lo cual los de caballo mucho se apresuraron y alcanzaron todo el fardaje y los peones y heridos, que la otra gente, como ya iban de vencida, no quisieron aguardar desde que el día vino porque aún iban por tierra de sus enemigos. De éstos, pues, mataron muchos y otros prendieron y cobraron muy grande haber, y con mucha alegría y gloria se volvieron a la villa y luego enviaron caballeros que trajesen a la reina, y como vino y vio sus hijos sanos y buenos y a su enemigo preso, quién puede decir el placer grande que sintió.

Angriote y sus compañeros, como sabían el concierto de la Ínsula Firme que los habían de esperar aquellos grandes señores, demandaron licencia a la reina, diciéndole que a día señalado habían de ser en la Ínsula Firme, que pues ya no era menester que querían andar su camino. La reina les rogó que por su amor se detuviesen dos días, porque quería en su presencia alzar a su hijo Garinto por el rey y hacer justicia de aquel traidor del duque muy cruel; ellos le dijeron que a lo de su hijo les placía estar, pero que a la justicia del duque no. Que pues en su poder quedaba, que después de ellos idos hiciese de la su guisa. La reina mandó hacer luego a la plaza una gran cadalso de madera, cubierto de muy ricos y graciosos paños de oro y de seda, y mandó venir allí todos los mayores de su reino que más cerca se hallaron y subieron allí al infante Garinto y a los tres caballeros y trajeron al duque así mal parado como estaba encima de un rocín sin silla, y delante de él tocaron muchas trompetas, llamando al infante rey de Dacia, y Angriote y don Bruneo le pusieron en la cabeza una muy rica corona de oro con muchas perlas y piedras.

Así estuvieron en aquellas fiestas gran parte del día, con mucho dolor y angustia de aquel duque que lo miraba, al cual la gente decían muchas injurias y denuestos; pero aquellos caballeros rogaron a la reina que lo mandase llevar allí o que ellos se irían, que no querían ver que ningún hombre preso y vencido en su presencia recibiese injuria. La reina mandó llevar a la prisión, pues vio que les pesaba en estar allí y rogóles que tomasen joyas ricas que allí hizo traer para les dar; mas ellos, por ruegos que les hiciesen, ninguna cosa quisieron tomar, sino solamente porque sabían que en aquella tierra había muy hermosos lebreles y sabuesos, que su merced fuese de les mandar dar algunos para los montes de la Ínsula Firme. Luego les trajeron allí más de cuarenta en que escogiesen los más hermosos que más les agradasen. Cuando la reina vio que se querían ir, díjoles:

—Mis amigos y buenos señores, pues que de mis joyas no queréis llevar, forzado es que llevéis una, que es la que yo más en este mundo amo, y éste es el rey, mi hijo, que de mi parte le deis a Amadís, porque en su compaña y de sus amigos cobre la crianza y buenas maneras que a caballero conviene, que de los bienes temporales asaz es abastado, y si Dios a edad cumplida le llega, mejor de su mano que de otra alguna podrá ser caballero, y decidle que así por sus nuevas como por la bondad de vosotros, que este reino me hicisteis ganar, que para él y para vos se ganó.

Ellos se lo otorgaron de que vieron que con tanta afición lo quería y porque mucha honra era tener en su compaña un rey tal como aquél que siendo de tan gran estado procuraba su compaña por valer más. La reina le hizo guarnecer una fusta muy ricamente, como a rey convenía, así de grandes atavíos como de joyas muy ricas y preciadas, para que las diese a los caballeros y a otras personas que él quisiese, y su ayo, con otros servidores, y fuese con ellos hasta la mar y de allí se tornó, y llegada a la villa, con mucha deshonra mandó ahorcar al duque porque todos viesen el fruto que las flores de la traición llevan.

Ellos entraron en sus fustas y caminaron tanto hasta que llegaron a aquel gran puerto de la Ínsula Firme, donde con mucho deseo los esperaban. Llegados al puerto enviaron decir a Amadís cómo traían consigo al rey de Dacia y la razón por qué, que' viese lo que se debía hacer en la venida de tal príncipe.

Amadís cabalgó y no llevó consigo sino a Agrajes, y la mitad de la cuesta del castillo encontraron con los caballeros y con el rey, el cual ricamente vestido venía y en un palafrén guarnido a maravilla. Amadís se fue a él y lo saludó, y el niño a él, con mucha cortesía, que ya le habían dicho cuál era. Después se abrazaron todos, con gran risa y placer que de sí hubieron, y así juntos se fueron al castillo, donde aquel rey fue aposentado en compaña de don Bruneo hasta que otros donceles viniesen que esperaban. Así estaban aquellos señores en aquella ínsula esperando al rey Lisuarte, que por contar de él dejaremos éstos hasta su tiempo.


Capítulo 123

Cómo el rey Lisuarte y la reina Brisena, su mujer, y su hija Leonoreta vinieron a la Ínsula Firme, y cómo aquellos señores y señoras les salieron a recibir.

Como es dicho, el rey Lisuarte, después que llegó a Vindilisora, mandó a la reina que se aderezase de las cosas necesarias a ella y a su hija Leonoreta y al rey Arbán de Norgales, su mayordomo mayor, de lo que a él convenía, y todo hecho y aparejado según su grandeza, partió con su compaña, y no quiso llevar sino al rey Cildadán, y a don Galvanes, y a Madasima, su mujer, que entonces allí, por su mandado, llegaron de la Ínsula de Mongaza, y otros algunos de sus caballeros ricamente vestidos, que Gasquilán, rey de Suesa, desde allí se tornó en su reino. Pues con mucho placer fueron por sus jornadas hasta que llegaron a dormir a cuatro leguas de la Ínsula, lo cual fue sabido luego por Amadís y por todos los otros príncipes y caballeros que con él estaban, y acordaron que todos juntos y aquellas señoras con ellos los saliesen a recibir a dos leguas de la Ínsula, y así se hizo, que otro día salieron todos y todas las reinas tras la reina Elisena. Los vestidos y riquezas que sobre sí y sobre sus palafrenes llevaban no bastaría memoria para lo contar, ni menos para lo escribir, tanto os digo, que antes ni después nunca se supo que una compaña de tantos caballeros de tan alto linaje y de tanto esfuerzo y tantas señoras reinas, infantas y otras de gran guisa, tan hermosas y bien guarnidas hubiese habido en el mundo. Así juntos fueron por aquella vega hasta que llegaron a la vista del rey Lisuarte, el cual, cuando vio tanta gente que contra él iba, luego pensó lo que era, y con toda su compaña anduvo tanto que se encontró con el rey Perión y el emperador y todos los otros caballeros que delante venían, allí pararon todos para se abrazar. Amadís venía detrás, hablando con don Galaor, su hermano, que aún estaba muy flaco que apenas podía andar cabalgando, y como llegó cerca del rey apeóse de su caballo y el rey le dio voces que no lo hiciese, mas él no le dejó por eso, y llegó a pie y, aunque no quiso, le besó las manos y pasó a la reina, que Esplandián, aquel hermoso doncel, de rienda traía, y la reina se bajó del palafrén para le abrazar, mas Amadís le tomó las manos y se las besó. Don Galaor llegó al rey Lisuarte, y cuando le vio tan flaco fuelo a abrazar y las lágrimas le vinieron a entrambos a los ojos, y túvolo así el rey un rato, que se nunca pudieron hablar tanto que algunos dijeron que este sentimiento fue del placer que de se ver hubieron; pero otros lo juzgaron diciendo que teniendo en las memorias las cosas pasadas y no se haber en ellas hallado juntos, como sus corazones deseaban, había traído aquellas lágrimas. Esto se eche a la parte que os pluguiere, pero de cualquier manera que fuese era porque mucho se amaban. Oriana llegó a la reina, su madre, después que la reina Elisena la saludó, y como su madre la vio, que era la cosa que más amaba, se fue a ella y tomóla entre sus brazos, y cayeran ambas a tierra sino por caballeros que las sostuvieron, y comenzóla a besar por los ojos y por el rostro, diciendo:

—¡Oh, mi hija, a Dios plega por la su santa Merced que los trabajos y fatigas que esta tu gran hermosura nos ha dado, que ella sea causa de lo remediar con mucha paz y alegría de aquí adelante!

Oriana no hacía sino llorar de placer, y ninguna cosa le respondió; en esto llegaron las reinas Briolanja y Sardamira y quitáronsela de entre los brazos y hablaron a la reina, y después todas las otras, con mucha cortesía, que a esta dueña tenían por una de las mejores y más honradas reinas del mundo. Leonoreta llegó a besar las manos a Oriana y ella la abrazó y besó muchas veces, y así lo hicieron todas las dueñas y doncellas de la reina, su madre, que la amaban de corazón, más que a sí mismas, que, como se os ha dicho, esta princesa fue la más noble y más comedida para honrar a todos que en su tiempo fue, y por esta causa era muy amada y querida de todos y todas cuantas la conocían.

Hecho el recibimiento, no como fue, que sería imposible decirlo, mas como a la orden del libro conviene, movieron todos juntos para la Ínsula. Cuando la reina Brisena vio tantos caballeros y tantas dueñas y doncellas de tan alta guisa, a quien ella muy bien conocía y sabía do llegaba su gran valor, y que todos estaban a la voluntad y ordenanza de Amadís, fue tan espantada que no sabía qué decir, y hasta allí bien pensaba que en el mundo no hubiese igual casa ni corte a la del rey, su marido; pero visto esto que os digo, no figuraba su estado sino de un bajo conde, y miraba a todas partes y veía que todos andaban tras Amadís y lo acataban como a señor, y el que más cerca de él iba se tenía por más honrado, y do quiera que él iba, iban todos. Maravillábase cómo pudo ganar tal alteza un caballero que nunca alcanzó sino armas y caballo, y comoquiera que por marido de su hija lo tuviese y muy entero en su servicio, no pudo excusar de no haber de ello a gran envidia, porque aquel gran estado quisiera ella para su marido, y de allí lo heredara Amadís con su hija; pero como lo veía ser al revés no se podía alegrar con ello, mas como era muy cuerda hizo que no lo miraba ni entendía, y con rostro alegre y corazón turbio hablaba y reía con todos aquellos caballeros y señores que alrededor de sí llevaba; que el rey, después que habló a don Galaor, nunca de él se apartó en todo aquel camino hasta que a la Ínsula llegaron.

Pues yendo por el camino, Oriana no podía partir los ojos de Esplandián, que mucho lo amaba, así como la razón lo mandaba, y la reina, su madre, que lo vio, dijo:

—Hija, tomad este doncel que os lleve.

Oriana estuvo queda y el doncel llegó, con muy gran humildad, a le besar las manos. Oriana tenía gran deseo de le besar, mas el grande empacho que hubo le hizo sufrir. Mabilia se llegó a él y díjole:

—Mi buen amigo, también quiero yo parte de vuestros abrazos.

Él volvió el rostro con su semblante tan gracioso que maravilla era de le mirar y conocióla y habló con mucha cortesía. Así lo llevaron en medio entrambas, hablando con él, en lo que más les contentaba y agradábanse mucho de cómo él respondía, que la graciosa habla y donaire suyo las hacía a ellas alegrar, y mirábanse Oriana y Mabilia una a otra y miraban al doncel, y Mabilia dijo:

—Pareceos, señora, si era esta preciosa vianda para la leona y para sus hijos.

—¡Ay, mi señora y amiga —dijo Oriana—, por Dios, no me lo traigáis a la memoria, que aún ahora se me aflige el corazón de lo pensar!

—Pues entiendo —dijo Mabilia— que menos peligro pasó su padre, tan pequeño como él, en la mar; mas Dios le guardó para esto que veis y así lo hará si le pluguiere a éste, que pasará de bondad a él y a todos los del mundo.

Oriana se rió muy de corazón y dijo:

—Mi verdadera hermana, no parece sino que me queréis tentar por ver a cuál de ellos otorgaré, pues no quiero decir que así plega a Dios, sino que entrambos los haga tales que no tengan par, como hasta aquí, cada uno en su edad, no lo han tenido.

En esto y en otras cosas de mucho placer hablando todos llegaron al castillo de la Ínsula Firme, donde al rey Lisuarte y a la reina su mujer aposentaron muy bien donde Oriana posaba, y al rey Perión y a su mujer donde la reina Sardamira.

Oriana con todas las novias que habían de ser tomaron lo más alto de la torre. Amadís había mandado poner las mesas en aquellos portales muy ricos de la huerta, y allí hizo comer a toda aquella compaña muy ricamente, con tanta abundancia de viandas y vinos y frutas de todas maneras que muy gran maravilla era de lo ver, cada uno según su estado lo merecía, y todo era hecho muy por orden.

Don Cuadragante llevó consigo al rey Cildadán, que él mucho amaba, y así lo hicieron todos los otros caballeros cada uno de los del rey según lo amaban. Y Amadís llevó consigo al rey Arbán de Norgales y a don Grumedán y a don Guilán el Cuidador. Norandel posó con su gran amigo don Galaor. Así pasaron aquel día, con el placer que pensar podéis. Mas lo que Agrajes hizo con su tío y con Madasima no se podrá contar en ninguna manera ni pensar, que a éste tenía en tanto acatamiento y reverencia como al rey, su padre, siempre tuvo, e hizo quedar a Madasima con Oriana y con aquellas reinas y señoras grandes que allí estaban, y él llevó a don Galvanes consigo a su posada. Esplandián se llegó luego al rey de Dacia, que era de su edad y le pareció muy bien, y tan grande amor se les siguió desde la hora que se vieron que todos los días de su vida les duró, así que por muy grandes tiempos anduvieron juntos en compaña después que caballeros fueron y pasaron muy grandes hechos de armas en muy gran peligro de sus personas, como caballeros muy esforzados. Este rey fue todo el secreto de los amores de Esplandián y por sus consejos buenos fue quitado muchas veces de grandes angustias y mortales cuidados que de su señora le venían hasta le llegar al hilo de la muerte. Este rey que os digo se puso a muy grandes afanes por hablar a esta señora y le decir lo que por su amor este caballero padecía y que hubiera piedad de su dolorosa muerte. Estos dos príncipes que os cuento, por amor de esta señora, tomando consigo a Talanque, hijo de don Galaor, y a Manelí, el mesurado hijo del rey Cildadán, que en las sobrinas de Urganda los hubieron cuando estaban presos, como el segundo libro de esta historia más largo lo cuenta, y Ambor, hijo de Angriote y de Estravaus, todos noveles caballeros, pasaron la mar por la parte de Constantinopla a la tierra de los paganos y hubieron grandes requestas, así con fuertes gigantes como con otras naciones extrañas de muchas maneras, las cuales pasaron a su gran honra, por donde sus altas proezas y grandes caballerías fueron por todo el mundo sonadas, así como más largo os lo contaremos en aquel ramo que de Esplandián es llamado, que de esta historia sale que habla de los sus grandes hechos y de los amores que con la flor y hermosura de todo el mundo tuvo, que fue aquella estrella luciente que ante ella toda hermosura oscurecía, Leonorina, hija del emperador de Constantinopla, aquélla que su padre, Amadís, dejó niña en Grecia cuando allá pasó y mató al fuerte Endriago, como os ya contamos.

Pero dejemos esto ahora hasta su tiempo y tornemos al propósito de nuestra historia.

Pues pasado aquel día que llegaron y otro para descansar del camino, los reyes se juntaron para dar orden en los casamientos, como se hiciesen con mucho placer y se tornasen a sus tierras, que mucho les quedaba de hacer: los unos en ir a ganar los señoríos de sus enemigos y los otros en les dar ayuda para ello, y estando juntos debajo de unos árboles, cabe las fuentes que ya oisteis, oyeron grandes voces que las gentes daban de fuera de la huerta y sonaba gran murmullo, y sabido qué cosa fuese, dijéronles que veía la más espantable cosa y más extraña por la mar de cuantas habían visto. Entonces los reyes demandaron sus caballos y cabalgaron y todos los otros caballeros y fueron al puerto, y las reinas y todas las señoras se subieron a lo más alto de la torre, donde gran parte de la tierra y de la mar se parecía, y vieron venir un humo por el agua más negro y más espantable que nunca vieron. Todos estuvieron quedos hasta saber qué cosa fuese, y desde a poco rato que el humo se comenzó a esparcir vieron en medio de él una serpiente mucho mayor que la mayor nao ni fusta del mundo, y traía tan grandes alas que tomaba más espacio que una echadura de arco y la cola enroscada hacia arriba, muy más alta que una gran torre; la cabeza y la boca y los dientes eran tan grandes, y los ojos tan espantables, que no había persona que la mirar osase, y de rato en rato echaba por las narices aquel muy negro humo, que hasta el cielo subía, y desde que se cubría todo daba los roncos y silbidos tan fuertes y tan espantables que no parecía sino que la mar se quería hundir, echaba por la boca las gorgozadas del agua tan recio y tan lejos que ninguna nave, por grande que fuese, a ella se podría llegar que no fuese anegada. Los reyes y caballeros, comoquiera que muy esforzados fuesen, mirábanse unos a otros y no sabían qué decir, que a cosa tan espantable y tan medrosa de ver no hallaban ni pensaban qué resistencia alguna podía bastar, pero estuvieron quedos.

La gran serpiente, como ya cerca llegase, dio por el agua al través tres o cuatro vueltas, haciendo sus bravezas y sacudiendo las alas tan recio que más de media legua sonaba el crujir de las conchas. Como los caballos en que aquellos señores estaban la vieron, ninguno fue poderoso de tener el suyo, antes con ellos iban huyendo por el campo hasta que de fuerza les convino apearse, y algunos decían que seria bueno armarse para atender; otros decían que como fuese bestia fiera de agua que no osaría salir en tierra, y puesto caso que saliese que espacio había para se meter en la ínsula y que ya ella de que veía la tierra comenzaba a reparar. Pues estando así todos maravillados de tal cosa, cuan nunca oyeran ni vieran otra semejante, vieron cómo por el un costado de la serpiente echaron un batel cubierto todo de un paño de oro muy rico y una dueña, en el que a cada parte traía un doncel muy ricamente vestido y sufríase con los brazos sobre los hombros de ellos, y los enanos muy feos, en extraña manera, con sendos remos, que el batel traían a tierra. Mucho fueron maravillados aquellos señores de ver cosa tan extraña, mas el rey Lisuarte dijo:

—No me creáis si esta dueña no es Urganda la Desconocida, que bien se os debe acordar —dijo a Amadís— del miedo que nos puso estando en la mi villa de Fenusa, cuando con los fuegos vino por la mar.

—Yo lo he pensado así —dijo Amadís— después que el batel vi, que de antes no creía sino que aquella serpiente era algún diablo con que tuviéramos harto que hacer.

En esto llegó el batel a la ribera, y como cerca fue conocieron ser la dueña Urganda la Desconocida, que ella tuvo por bien de se les mostrar en su propia forma, lo cual pocas veces hacía, antes se demostraba en figuras extrañas, cuando muy vieja demasiado, cuando muy niña, como en muchas partes de esta historia se ha contado. Así llegó con sus donceles, muy hermosos y muy guarnidos, que sus vestiduras eran en muchos lugares guarnecidas y labradas de piedras preciosas de gran valor.

Los reyes y grandes señores se fueron así a pie como estaban acostando en la' parte donde ella salía, y como llegada fue salió del batel, teniendo por las manos a sus hermosos donceles se fue luego al rey Lisuarte por le besar las manos, mas el rey la abrazó y no se las quiso dar, y así lo hicieron el rey Perión y el rey Cildadán. Entonces se volvió ella al emperador y díjole:

—Buen señor, aunque no me conocéis, ni yo os haya visto, mucho sé de vuestra hacienda, así de quién sois y el valor de vuestra noble persona como de vuestro grande estado, y por esto y por algún servicio que antes de mucho tiempo de mí recibiréis, junto con la emperatriz, quiero quedar en vuestro amor y buen conocimiento para que se os acuerde de mí, cuando en vuestro imperio estuviereis, en me mandar algo en que le pueda servir, que, aunque os parece estar esta tierra donde mi habitación es muy lejos de la vuestra, no sería para mí gran trabajo andar el camino todo en un día natural.

El emperador le dijo:

—Mi buena amiga señora, por más contento me tengo de haber ganado vuestro amor y buena voluntad que gran parte de mi señorío, y pues por vuestra virtud a ello me habéis convidado, no se os olvide lo que me prometisteis, que si en mi corazón y voluntad está asentado se lo agradecer con todas mis fuerzas, vos muy mejor que yo lo sabéis.

Urganda le dijo:

—Mi señor, yo os veré en tiempo que por mí os será restituido el primer fruto de vuestra generación.

Entonces miró contra Amadís, que no había habido tiempo de le poder hablar, y díjole:

—Pues de vos, noble caballero, no se debe perder el abrazo, aunque, según la favorable fortuna, en tanta grandeza os ha ensalzado y puesto en la cumbre, ya no tendréis en mucho los servicios y placeres de los que poco podemos, porque estas mundanales cosas muy prestamente siguiendo la orden del mundo con pequeña causa, y aun sin ella, podrían variar. Ahora que os parece que más sin cuidados podréis pasar vuestra vida, especial teniendo la cosa del mundo por vos más deseada en vuestro padre, sin la cual todo lo restante os fuera causa de dolorosa soledad, ahora es más necesario sostenerlo con doblado trabajo, que la fortuna no es contenta cuando en semejantes alturas hiere y muestra sus fuerzas,. porque muy mayor mengua y menoscabo de vuestra gran honra sería perder lo ganado, que sin eso pasar antes que ganado fuese.

Amadís le dijo:

—Según los grandes beneficios que de vos, mi señora, yo tengo recibidos con el gran amor que siempre me tuvisteis, aunque para la satisfacción de mi voluntad muy poderoso me hallase, muy pobre me sentiría para lo poner en las cosas que vuestra honra tocasen, que por vos me fuesen mandadas que no puede ser ello tanto, aunque el mundo fuese, que mucho más no sea razón de lo aventurar en lo que digo.

Urganda le dijo:

—El gran amor que os tengo me causa decir desvaríos y dar consejo donde menester no es.

Entonces llegaron todos aquellos caballeros y la saludaron, y dijo a don Galaor:

—A vos, mi buen señor, ni al rey Cildadán no digo ahora nada, porque yo moraré aquí con vos algunos días y tendremos tiempo de hablar.

Y volviéndose a sus enanos les mandó que se tomasen a la gran serpiente y trajesen en una barca un palafrén y sendos para sus donceles, lo cual fue luego hecho.

Los reyes y señores tenían sus caballos alejados de allí, que el temor de aquella fiera bestia no les daba lugar que a ellos se llegasen, y dejaron allí hombres que las pusiesen en el palafrén y ellos se fueron a pie a tomar los suyos, y ella les dijo que les rogaba mucho que hubiesen por bien que ninguno la llevase sino aquellos dos donceles sus enamorados, y así se hizo, que todos fueron delante al castillo y ella a la postre con su compaña, y anduvieron hasta llegar a la huerta donde las reinas estaban y señoras grandes, que no quiso posar en otra parte, y antes que con ellas entrase dijo a Esplandián:

—A vos, muy hermoso doncel, encomiendo yo este mi tesoro que lo guardéis, que en gran parte no se hallaría tan rico.

Entonces le entregó los donceles por la mano y entróse en la huerta, donde fue de todas tan bien recibida cual nunca mujer en ninguna parte lo fuera. Cuando ella vio tantas reinas, tantas princesas e infinitas otras personas de gran estima y valor, mirólas a todas con mucho placer y dijo:

—¡Oh, corazón mío!, qué puedes de aquí adelante ver que causa de gran soledad no te sea, pues en un día has visto los mejores y más virtuosos caballeros y más esforzados que en el mundo fueron y las más honradas y hermosas reinas y señoras que nunca nacieron, por cierto puedo decir que lo uno y otro es aquí la perfección, y aún más digo, que así como aquí es junta toda la gran alteza de las armas y la beldad del mundo, así es mantenido amor con la mayor lealtad que nunca fue en ninguna sazón.

Así se metió en la torre con ellas y demandó licencia a las reinas para que pudiese posar con Oriana y con las que con ella estaban, las cuales la subieron luego a su aposentamiento, pues metidas en su cámara no podía partir los ojos de mirar a Oriana y a la reina Briolanja y Melicia y Olinda, que a la hermosura de éstas ninguna se igualaba, y no hacía sino abrazar a la una y a la otra. Así estaban con ellas como fuera sentido de placer y ellas le hacían tanta honra como si señora de todas fuese.


Capítulo 124

Cómo Amadís hizo casar a su primo Dragonís con la infanta Estrelleta y que fuese a ganar la Profunda Ínsula donde fuese rey.

Dice ahora la historia que Dragonís, primo de Amadís y de don Galaor, era un caballero mancebo muy honrado y de gran esfuerzo, así como lo mostró en las cosas pasadas, especialmente en la batalla que el rey Lisuarte hubo con Galvanes y sus compañeros sobre la Ínsula Mongaza, donde este caballero, después que don Florestán y don Cuadragante y otros muchos caballeros fueron tullidos y presos por don Galaor y el rey Cildadán y Norandel y por toda la gran gente de su parte que sobre ellos cargó, y don Galvanes, llevando a la dicha Ínsula muy mal heridos, quedó con los pocos que de su parte quedaron, y con los caballeros que su padre allí tenía por escudo y amparo de todos ellos, donde por causa de su discreción y buen esfuerzo fueron reparados, así como más largo el tercero libro de esta historia lo cuenta.

Éste no se halló en la Ínsula Firme al tiempo que Amadís hizo los casamientos de sus hermanos y de los otros caballeros que ya oísteis porque desde el monasterio de Luvaina se fue con una doncella a quien de antes había prometido un don y combatióse con Ángrifo, señor del valle del Fondo Piélago, que preso tenía el padre de ella por haber de él una fortaleza que a la entrada del valle tenía y Dragonís hubo con él una cruel y gran batalla, porque aquel Angrifo era el más valiente caballero que en aquellas montañas donde él moraba se podría hallar, pero al cabo fue vencido por Dragonís, como hombre que por derecho se combatía, y sacó de su poder al padre ,de la doncella y mandó a Angrifo que dentro de veinte días fuese en la Ínsula Firme y se pusiese en la merced de la princesa Oriana, y porque se halló cerca de la Ínsula de Mongaza, y estando con ellos llegó el mensajero del rey Lisuarte a los llamar para llevarlos a la Ínsula Firme, así como lo prometiera a Agrajes, y fuese con ellos a Vindilisora, donde fueron con mucho amor y grande honra recibidos, y desde allí se fueron con el rey y con la reina a la Ínsula Firme, como ya oísteis, donde halló Dragonís el concierto de los casamientos y el repartimiento de los señoríos como es contado, de que hubo gran placer, y loaba mucho lo que Amadís, su primo, había hecho, y aparejábase cuanto podía para ser en aquella conquista, que bien creído tenía que se no podía acabar sin grandes hechos de armas. Pero Amadís, como le amase de todo su corazón, consideró que mucha sin razón sería y gran vergüenza suya si tal caballero quedase sin gran parte de lo que él había ayudado con tanto trabajo a ganar, y un día, apartándole por aquella huerta, así le dijo:

—Mi señor y buen primo, aunque vuestra juventud y gran esfuerzo de corazón, deseando acrecentar honra en las grandes afrentas, os quite deseo de más estado y reposo del que hasta aquí tuvisteis, la razón a quien todos obligados somos de nos allegar como fuente principal donde la virtud mana y el tiempo que se os ofrece, quieren que vuestro propósito mudado sea y sigáis el consejo de mi poco saber y gran voluntad que así como a mi propio corazón os amo. Yo he sabido cómo al tiempo que socorrimos en Luvaina al rey Lisuarte, con los que de los contrarios al principio huyeron, fue el rey de la Profunda Ínsula que herido estaba. Ahora sé por un escudero del rey Arábigo que aquí es venido cómo entrando en la mar luego fue muerto. Pues aquella ínsula donde él fue señor tengo yo por bien que sea vuestra, y de ella seáis llamado rey, y a Polomir, vuestro hermano, se le quede el señorío de vuestro padre y seáis casado con la infanta Estréllela, que como sabéis viene de ambas partes de reyes, y a quien Oriana mucho ama, y esto tengo por bueno y me place que se haga, porque más quiero forzar vuestra voluntad sometiéndola a la razón que yo pasar tal vergüenza en no haber vos, mi buen primo, parte del bien que Dios me ha dado, así como vos más que otro alguno de él mal habido lo ha.

Dragonís, comoquiera que su deseo fuese de ir con don Bruneo y don Cuadragante a les ayudar con su persona hasta que aquellos señoríos hubiesen, y si de allí vivo quedase de se pasar a las partes de Roma buscando algunas venturas y estar alguna temporada con el rey de Cerdeña, don Florestán, por le ver y saber si le había menester para alguna cosa, como hombre que en tierra extraña se hallaba, y de allí tornarse a ver a Amadís a la Ínsula Firme, o donde estuviese, y pensaba que en estos caminos mucha honra y gran fama podría ganar, o morir como caballero, viendo con el amor tan grande que Amadís aquello le dijo, hubo gran empacho de le responder otra cosa sino que lo remitía todo a su voluntad, que en aquello y en todo lo que le mandase le sería obediente. Así que luego fue desposado con aquella infanta, y señalada para él la Profunda Ínsula que ya oísteis, desde que luego se llamó rey y lo fue con muy gran honra como adelante se dirá.

Esto así hecho como oís, Amadís demandó al rey Lisuarte el ducado de Bristoya para don Guilán el Cuidador, que él mucho amaba, y así se casase con la duquesa, que él tanto amaba, y que él le entregaría al duque que allí tenía preso. El rey, así por su amor de Amadís como porque tenía muchos cargos y grandes de don Guilán y porque el duque le había sido traidor, otorgólo de buena voluntad. Amadís le besó las manos por ello, y don Guilán se las. quiso besar a él, mas Amadís no quiso, antes lo abrazó con grande amor, que éste fue el caballero del mundo de su tiempo que más comedido y más manso y humano fue con sus amigos.


Capítulo 125

Cómo los reyes se juntaron a dar orden en las bodas de aquellos grandes señores y señoras, y lo que en ello se hizo.

Los reyes se tomaron a juntar como de antes y concertaron las bodas para el cuarto día y que durasen las fiestas quince días, en cabo de los cuales todas las cosas despachadas fuesen para sé tomar a sus tierras.

Venido el día señalado, todos los novios se juntaron en la posada de Amadís y se vistieron de tan ricos paños como su gran estado en tal acto demandaba, y asimismo lo hicieron las novias, y los reyes y grandes señores los tomaron consigo, y cabalgando en sus palafrenes, muy ricamente guarnidos, se fueron a la huerta, donde hallaron las reinas y novias asimismo en sus palafrenes, pues así salieron todos juntos a la iglesia donde por el santo hombre Nasciano la misma aparejada estaba. Pasado el acto de los matrimonios y casamientos con las solemnidades que la santa Iglesia manda, Amadís se llegó al rey Lisuarte, y díjole:

—Señor, quiero demandaros un don que no os será grave de lo dar.

—Yo lo otorgo —dijo el rey.

—Pues, señor, mandad a Oriana que antes que sea hora de comer pruebe el arco encantado de los leales amadores y la cámara defendida que hasta aquí con su gran tristeza nunca con ella acabar se pudo por mucho que ha sido por nosotros suplicada y rogada, que yo fío tanto en su lealtad y en su gran beldad que allí donde ha más de cien años que nunca mujer, por extremada que de las otras fuese, pudo entrar, entrará ella sin ningún detenimiento, porque yo vi a Grimanesa en tanta perfección como si viva fuese donde está hecha por gran arte con su marido Apolidón, su gran hermosura no iguala con la de Oriana, y en aquella cámara tan defendida a todas se hará la fiesta de nuestras bodas.

El rey le dijo:

—Buen hijo señor, liviano es a mi cumplir lo que pedís, mas he recelo que con ella pongamos alguna turbación en esta fiesta, porque muchas veces acontece y todas las más la grande afición de la voluntad engañar los ojos que juzgan lo contrario de lo que es, y así podría acaecer a vos con mi hija Oriana.

—No tengáis cuidado de eso —dijo Amadís—, que mi corazón me dice que así como lo digo se cumplirá.

—Pues así os place, así sea —dijo el rey.

Entonces se fue a su hija, que entre las reinas y las otras novias estaba, y díjole:

—Mi hija, vuestro marido me demanda un don y no se puede cumplir sino por vos; quiero que mi palabra hagáis verdadera.

Ella hincó los hinojos delante de él y besóle las manos, y dijo:

—Señor, a Dios plega que por alguna manera venga causa con que os pueda servir, y mandad lo que vos pluguiere, que así se hará por mí, cumplirse puede.

El rey la levantó y la besó en el rostro, y dijo:

—Hija, pues conviene que antes de comer sea por vos probado el arco de los leales amadores y la cámara defendida, que esto es lo que vuestro marido me pide.

Cuando esto fue oído de toda aquella gente, a muchos plugo de ver que la prueba se hiciese, y a otros puso gran turbación, que como la cosa tan grave de acabar fuese y tantas y tales en ellas habían fallecido, bien pensaban que la gloria que acabándola se alcanzaba que así en ella falleciendo se venturaba menoscabo y vergüenza, mas pues que vieron que el rey lo mandaba y Amadís lo demandaba, no quisieron decir sino que se hiciese, pues así como estaban salieron de la iglesia y cabalgando llegaron al marco donde de allí adelante a ninguno ni a ninguna era dada licencia de entrar si dignos para ello no fuesen. Pues allí llegados Melicia y Olinda dijeron a sus esposos que también querían ellas probar aquella ventura, de lo cual gran alegría en los corazones de ellos vino por ver la gran lealtad en que se atrevían, pero temiendo algún revés que venir les pudiese, dijéronles que ellos estaban bien contentos y satisfechos en sus voluntades, y por lo que a ellos tocaba no tomasen en sí aquel cuidado; mas ellas dijeron que lo habían de probar, que si en otra parte estuviesen con alguna razón se podrían excusar de ello, mas allí donde ninguna bastaba no querían que pensasen que por lo que en sí habían sentido lo habían dejado.

—Pues que así es —dijeron ellos—, no podemos negar que no recibimos en ello la mayor merced que de ninguna otra cosa que venir pudiese.

Esto dijeron luego al rey Lisuarte y a los otros señores.

—¡En el nombre de Dios! —dijeron ellos—, y a él plega que sea en tal hora que con mucho placer se acreciente la fiesta en que estamos.

Así descabalgaron todos y acordaron que entrasen delante Melicia y Olinda, y así se hizo que la una tras la otra pasaron el marco, y si ningún entrevalo fueron so el arco y entraron en la casa donde Apolidón y Grimanesa estaban, y la trompeta que la imagen encima del arco tenía tañó muy dulcemente, así que todos fueron muy consolados de tal son que nunca otro tal vieran, sino aquéllos que ya lo habían visto y probado. Oriana llegó al marco y volvió el rostro contra Amadís, y paróse muy colorada y tornó luego a entrar, y en llegando a la mitad del sitio, la imagen comenzó el dulce son, y como llegó so el arco, lanzó por la boca de la trompa tantas flores y rosas en tanta abundancia que todo el campo fue cubierto de ellas, y el son fue tan dulce y tan diferenciado del que por las otras se hizo, que todos sintieron en sí gran deleite que en tanto que duraba tuvieran por bueno de no partirse de allí; mas como pasó el arco cesó luego el son. Oriana halló a Olinda y a Melicia que estaban mirando aquellas figuras y sus nombres que en jaspe hallaron escritos, y como la vieron fueron con mucho placer a ella y tomáronla entre sí por las manos y volviéronse a las imágenes, y Oriana miraba con gran afición a Grimanesa, y bien veía claramente que ninguna de aquéllas ni de las que fuera estaban era tan hermosa como ella, y mucho dudó en la prueba de la cámara que para haber de entrar en ella la había de sobrar en hermosura, y por su voluntad dejárase de la probar, que de lo del arco nunca en si puso duda, que bien sabía el secreto enteramente de su corazón como nunca fue otorgado de amar, sino a su amigo Amadís. Así estuvieron una pieza, y estuvieran más sino por ser el día tal que las esperaban, y acordaron de salirse así todas tres juntas como estaban tan contentas y tan lozanas que a los que las atendían y miraban les pareció que habían gran pieza acrecentado en sus hermosuras, y bien cuidaron que alguna de ellas era bastante para acabar la ventura de la cámara y esto causó, como digo, la gran alegría que en sí traían, que así como con ella toda hermosura es crecida, así al contrario con la tristeza se aflige y abaja. Sus tres maridos, Amadís, Agrajes y don Bruneo, que aquella ventura habían acabado, como ya el segundo libro de esta historia os ha contado, fueron a ellas, lo cual ninguno de los que allí estaban pudieran hacer, y como a ellas llegaron la trompeta comenzó el son y a echar las flores que les daban sobre las cabezas, y abrazáronlas y besáronlas, y así todos seis se salieron.

Esto hecho, acordaron de ir a la prueba de la cámara, mas algunas había que gran recelo llevaban de lo no poder acabar. Pues llegando al sitio que en la sala del castillo estaba, Grasinda se llegó a Amadís. y díjole:

—Mi señor, comoquiera que mi hermosura no me ayude tanto que el deseo de mi corazón cumplirse no pueda, no puedo forzar mi locura que no desee probarse en esta entrada que ciertamente nunca esta lástima de mí en ningún tiempo será partida, si se acaba sin que la pruebe, y comoquiera que avenga todavía me quiero aventurar.

Amadís, que en tal no estaba pensando, sino. en que todas la probasen antes que su señora porque cumplida gloria sobre todas llevase que de él la duda ninguna tenía de la no poder acabar, como las otras tenía, le respondió y le dijo:

—Mi buena señora, no lo tengo yo esto que decís sino a grandeza de corazón en querer acabar lo que tantas hermosas han faltado, y así se haga.

Entonces la tomó por la mano y la pasó adelante, y dijo:

—Señoras, esta señora muy hermosa se quiere aquí probar, y así lo debéis hacer vosotras, señoras Olinda y Melicia, que a gran poquedad se debería tener habiendo Dios repartido sobre vosotras tan extremada hermosura que en cosa tan señalada por ningún temor la dejasen de emplear, y podrá ser que por alguna de vos será acabada y quitaréis a Oriana del gran sobresalto que tiene.

Esto decía él en lo público, mas todo era fingido, que bien sabia él, como dicho es, que por ninguna de ellas se podía acabar sino por su señora, que nunca Grimanesa en su tiempo, ni después otra ninguna con muy gran parte pudo llegar a la hermosura suya. Todas dijeron que así se hiciese, y luego Grasinda se encomendó a Dios y entró en el sitio defendido, y con poca premia llegó al padrón de cobre y pasó adelante, y llegando cerca del padrón de mármol fue detenida; mas ella con premia y gran corazón que allí mostró mucho más que de mujer se esperaba llegó al de mármol, mas allí fue tomada sin ninguna piedad por los sus muy hermosos cabellos y echada fuera del sitio tan desacordada que no tenía sentido. Don Cuadragante la tomó consigo, y aunque sabía cierto no ser de peligro aquel mal, no podía excusar de no le pesar mucho de ello y haber gran piedad que este caballero, como ya fuese en más edad que mozo y nunca su corazón hubiese cautivado en amor de ninguna, de ésta estaba tan contento y tan enamorado que pensaba que ninguno más que él lo podía ser que lo olvidado de antes con lo presente habían sobre él cargado de golpe en tal manera que no diera ventaja a ninguno de los que allí estaban en querer y amar a su señora.

Pues luego llegó Olinda, la mesurada, trayéndola Agrajes por la mano, que le daba gran esfuerzo, aunque no con mucha esperanza que en sí tuviese que el gran amor ni afición de él a ella no le quitaba el conocimiento de ver que no igualaba a la hermosura de Grimanesa, pero bien pensó que llegaría con las más delanteras y llegando al sitio dejóla de la mano, y ella entró y fuese derechamente al padrón de cobre, y de allí pasó al de mármol, que nada sintió, mas como quiso pasar, la resistencia fue tan dura que por mucho que porfió no pudo más de una pasada pasar más adelante, y luego fue echada fuera como la otra.

Melicia entró con gentil continencia y lozano corazón, que así era ella muy lozana y muy hermosa, y pasó por los padrones ambos tanto que cuidaron todos que entraría en la cámara, y Oriana, que así lo pensó, fue toda demudada de pesar, mas llegando un paso más que Olinda, luego fue tullida y sacada sin ninguna piedad como las otras, tan desacordada como si fuera fuese, que así como más adelante entraba mucho más la pena, les era dada a cada uno en su grado, y así se hacía a los caballeros antes que a Amadís lo acabase. Las rabias que don Bruneo por ella hacía a muchos movía a piedad, mas a los que sabían el poco peligro que de allí redundaba reíanse mucho de lo ver.

Esto así hecho llevó Amadís a Oriana, en quien toda la hermosura del mundo ayuntada era, y llegó ella al sitio con pasos muy sosegados y rostro muy honesto, y santiguóse y encomendóse a Dios, y entró adelante, y sin que nada sintiese pasó los padrones, y cuando a una pasada de la cámara llegó, sintió muchas manos que la empujaban y tornaban atrás, tanto que tres veces la volvieron hasta cerca del padrón de mármol, mas ella no hacía con las sus muy hermosas manos desviarlos a un cabo y a otro, y parecióle que tomaba brazos y manos, y así con mucha porfía y gran corazón y sobre todo su gran hermosura, que muy más extremada era que la de Grimanesa, como dicho es; llegó a la puerta de la cámara muy cansada y trabó de uno de los umbrales. Entonces salió aquel brazo y mandó que Amadís tomase a ella por la una mano, y oyó más de veinte voces que muy dulcemente cantando dijeron:

—Bien venga la noble señora que por su gran beldad ha vencido la hermosura de Grimanesa y hará compaña al caballero que por ser más valiente y esforzado en armas que aquel Apolidón que en su tiempo par no tuvo, ganó el señorío, y de su generación será señoreada grandes tiempos con otros grandes señoríos que desde ella ganarán.

Entonces el brazo y la mano tiró y entró Oriana en la cámara, donde se halló tan alegre como si del mundo fuera señora, y no tanto por su hermosura como porque siendo su amigo Amadís señor de aquella ínsula, sin empacho alguno le podía hacer compaña en aquella hermosa cámara, quitando la esperanza desde allí adelante de se venir a probar ninguna por hermosa que fuese.

Ysanjo, el caballero gobernador de aquella ínsula, dijo entonces:

—Señores, los encantamientos de esta ínsula en este punto son todos deshechos sin ninguno quedar, que así fue establecido por aquél que aquí los dejó, que no quiso que más durasen de cuanto se hallasen señor y señora, que estas aventuras acabasen como estos señores lo han hecho, y sin embargo alguno pueden allí entrar todas las mujeres, así como lo hacen los hombres después que por Amadís acabada fue.

Entonces entraron los reyes y reinas y todos los otros caballeros y dueñas y doncellas cuantas allí estaban, y vieron la más rica y más sabrosa morada que nunca fue vista, y todas abrazaron a Oriana, como si por luengo tiempo no la hubieran visto. Era tanto el placer y alegría de todos, que no tenían memoria de comer ni de otra alguna cosa sino de mirar aquella cámara tan extraña. Amadís mandó que luego fuesen en aquella gran cámara traídas las mesas, y así se hizo, y finalmente los novios y novias y los reyes y los que allí cupieron holgaron y comieron en la cámara donde de muchos y diversos manjares y frutas de muchas maneras y vinos fueron muy bien servidos. Pues venida la noche después de cenar, en aquel muy hermoso destajo de la cámara que ya os dijimos en el libro segundo que era muy más rico que todo lo otro y era apartado de la pared de cristal, hicieron la cama para Amadís y Oriana donde albergaron, y al emperador y a los otros caballeros con sus mujeres por las otras cámaras, que muchas y muy ricas las había, donde cumpliendo sus grandes y mortales deseos por razón de los cuales muchos peligros y grandes afanes habían sufrido, hicieron dueñas a las que no lo eran, y las que lo eran no menos placer que ellas hubieron con sus muy amados maridos.


Capítulo 126

Cómo Urganda la Desconocida juntó todos aquellos reyes y caballeros cuantos en la Ínsula Firme estaban, y las grandes cosas que les dijo, pasadas y presentes y por venir, y cómo al cabo se partió.

Cuenta la historia que pasadas estas grandes fiestas de las bodas que en la ínsula se hicieron, Urganda la Desconocida rogó a los reyes que mandasen juntar todos los caballeros y dueñas y doncellas, porque delante de ellos les quería decir la causa y razón de su venida, lo cual mandaron que se hiciese. Pues todos juntos en una gran sala del alcázar, Urganda se sentó aparte, teniendo por las manos aquellos dos sus donceles, y cuando todos callaban estando esperando lo que diría, dijo:

—Mis señores, yo supe sin que me fuese dicho esta tan gran fiesta sobre tantas muertes y pérdidas que por vos han pasado, y Dios es testigo si algo o todo de aquellos males por mí pudieran ser remediados, que por ningún trabajo de mi persona dejara de poner en ella mis fuerzas; mas como de aquel alto señor permitido estuviese, fue en mí con su gracia de lo saber, mas no de lo remediar, porque lo que por Él es ordenado sin Él ninguno es poderoso de lo desviar, y pues con mi presencia el mal excusar no se podía, acordé con ella de creer en el bien como yo cuido, según el gran amor que con mucho de vosotros tengo y el que me tenéis, y también por declarar algunas cosas que antes de ahora os dije por encubiertas veía, así como lo acostumbro hacer, y creáis que verdad os dije como en otras cosas que de mí algunas veces de antes habéis oído.

Entonces miró contra Oriana, y dijo:

—Mi buena señora y hermosa novia, bien se os debe acordar que estando yo con el rey vuestro padre y la reina vuestra madre en la su villa de Fenusa me rogasteis que os dijese lo que os había de acaecer, y yo rogué que saber no lo quisieseis, pero como porque conocí vuestra voluntad os dije cómo el león de la Ínsula Dorada había de salir de sus cuevas y de sus grandes bramidos se espantarían vuestros guardadores, así que él se apoderaría de las vuestras carnes, con las cuales daría a su gran hambre descanso. Pues esto claro se debe conocer que este vuestro marido, más fuerte y más bravo que ningún león, salió de esta ínsula, que con mucha razón Dudada se puede llamar, donde tantas cuevas y tan escondidas tiene, y con sus fuerzas y grandes voces fue su nota de los romanos, que os aguardaban, desbaratada y destrozada, así que os dejaron en sus fuertes brazos y se apoderó de esas vuestras carnes, como todos vieron, sin las cuales nunca su rabiosa hambre se pudiera contentar ni hartar, y así conoceréis que en todo os dije verdad.

Entonces dijo contra Amadís:

—Pues vos, buen señor, bien claro conoceréis ser verdad todo lo que a esta sazón os dije que vuestra sangre daríais por la ajena cuando en la batalla de Ardán Canileo el Dudado la disteis por vuestros amigos el rey Arbán de Norgales y Angriote de Estravaus, que presos estaban, pues vuestra espada, cuando la visteis en manos de vuestro enemigo con que revolvía vuestra carne y huesos, bien la quisierais antes ver en algún lago donde nunca pareciera, pues el galardón que de esto se os siguió, ¿cuál fue? Por cierto no otro sino saña y gran enemistad, que redundó en la Ínsula de Mongaza, que a la sazón ganasteis entre vos y el rey Lisuarte, que presente estaba, como todos muy claro han visto que esta ganancia os dije que sacaríais de ello. Pues las cosas que os escribía vos muy virtuoso rey Lisuarte al tiempo que ese muy hermoso doncel Esplandián, vuestro nieto, en la Floresta hallasteis cazando con la leona, bien las tendréis en la memoria, y de lo que dije que es ya pasado veréis que lo supe, porque fue criado de tres amas muy desvariadas, así como la leona, oveja y la mujer, que todas leches le dieron, también os hice saber que este doncel pondría paz entre vos y Amadís; esto dejo que se juzgue por vos y por él, cuánta saña, cuánto rigor y enemistad ha quitado de vuestras voluntades la su graciosa y gran hermosura, y cómo por su causa y gran discreción fuisteis de Amadís socorrido en el tiempo que otra cosa sino la muerte esperabais. Pues si tal servicio como éste fue digno de quitar enemistad o atraer amor, déjolo a estos señores que lo juzguen, pues en las otras cosas que en su tiempo sucederán, así como la carta, os muestro queden para los que vinieren que las juzguen que por lo pasado podrán creer lo porvenir como cosa antes de mí sabida.

—Otra profecía os dije muy mayor que ninguna de éstas en que se contiene todo lo que os acaeció en el entregar de vuestra hija Oriana a los romanos y los grandes males y crueles muertes que de ello se siguió, la cual por vos no traer a la memoria en días que tanto placer se debe tomar, cosa de que congoja y enojo hayáis, la dejo para que los que la ver quisieren en el libro segundo por ella verán claramente ser acaecidas todas las cosas en ella contenidas y dichas por mí primero. Ahora que os he dicho las cosas pasadas quiero que sepáis lo presente de que sabiduría no habéis.

Entonces tomó por las manos a los hermosos donceles Talanque y Maneli el Mesurado, que así había nombre, y dijo a don Galaor y al rey Cildadán:

—Mis buenos señores, si algunos servicios y socorros para vuestras vidas de mí recibisteis, yo me doy por contenta del galardón que tengo, que harta gloria será para mí, pues que en mi propia persona ninguna generación engendrarse puede, que fuese yo causa que de las ajenas tan hermosos donceles naciesen como aquí veis, que tengo que sin duda podréis creer si Dios los deja llegar a edad de ser caballeros y lograr su caballería, ellos harán tales cosas en su servicio y en mantener verdad y virtud, que no solamente serán perdonados aquéllos que contra el mandamiento de la Santa Iglesia los engendraron y a mí que lo causé, mas sus méritos y merecimientos serán tan crecidos, que así en este mundo como después en el otro alcanzarán gran descanso en sus personas y ánimas, y porque las cosas que de estos donceles sucederán por mucho que yo dijese, no les hallaría cabo, dejólas para su tiempo, que no será muy tardío según en la disposición que la edad de sus personas está.

Entonces dijo a Esplandián:

—Tú, muy hermoso y bienaventurado doncel Esplandián, que en gran fuego de amor fuiste engendrado, por muchos de quien muy grande parte de ello heredaste, sin que de lo suyo sólo un punto les falleciese que la tu tierna y simple edad ahora encubierto tiene. Toma este doncel Talanque, hijo de don Galaor, y este Maneli el Mesurado, hijo del rey Cildadán, y ámalos así al uno como al otro, que aunque por ellos a muchas afrentas peligrosas serás puesto, ellos te socorrerán en otras que ninguno otro para ello bastaría, y esta gran sierpe que aquí me trajo dejo yo para ti, en la cual serás armado caballero con aquel caballo y armas que en sí ocultas y encerradas tiene, con otras cosas extrañas que en la orden de tu caballería al tiempo que se hiciere manifiestas serán. Esta sierpe será guía en la primera cosa que el tu muy fuerte corazón dará señal de tu alta virtud; ésta entre grandes tempestades y fortunas sin peligro, alguno pasará a ti y a otros muchos de tu gran linaje por la gran mar, donde con grandes afrentas y trabajos pagaréis al Señor del mundo algo de la gran merced que de Él recibís, y en muchas partes el tu nombre no será conocido sino por Caballero de la Gran Serpiente, y así andarás por largos días sin ningún reposo haber, que de más de las afrentas peligrosas que por ti pasarán tu espíritu será en toda afición y gran cuidado, puesto por aquélla que las siete letras de la tu siniestra parte encendidas como luego serán leídas y entendidas y aquel gran entendimiento y ardor que hasta allí han poseído traspasará sus entrañas de tanto fuego que nunca será matado hasta que las grandes nubadas de los cuervos marinos pasen de la parte de oriente por encima de las bravas ondas de la mar y pongan en tan gran estrechura al gran aguilucho que aún en el su estrecho albergue guarecer no se atreva, y el orgulloso halcón neblí, más preciado y hermoso que todas las cazadoras aves junte así muchos de su linaje y otras aves que no lo son y venga en su socorro y haga tan gran destrucción en los marinos cuervos que todo aquel campo quede cubierto de su pluma y muchos de ellos padezcan con sus muy agudas uñas, y otros sean ahogados en el agua donde del fuerte neblí y de los suyos serán alcanzados. Entonces el gran aguilucho sacará la mayor parte de sus entrañas y ponerlas ha en las agudas uñas del su ayudador, con que le hará perder y cesar aquella rabiosa hambre que de gran tiempo muy atormentado le ha tenido, y haciéndole poseedor de todas sus selvas y grandes montañas será retraído en el alcandara de árbol de la santa huerta. A este tiempo esta gran serpiente, cumpliéndose en ella la hora limitada por la mi gran sabiduría, delante todos será sumida en la gran mar, dando a entender que a ti más en la tierra firme que la movible agua te conviene pasara el tiempo por venir.

Esto dicho, dijo a los reyes y caballeros:

—Buenos señores, a mi conviene ir a otra parte donde excusar no me puedo, pero al tiempo que Esplandián será en disposición de recibir caballería, y todos estos donceles que junto con él la tomaren, bien sé que aquella sazón, por un caso que a vos es oculto, seréis aquí juntos muchos de los que ahora aquí estáis, y aquel tiempo yo vendré, y en presencia se hará aquella gran fiesta de los noveles, y os diré muy grandes y maravillosas cosas de las que adelante vendrán. Y a todos amonesto que ninguno en si tome tal osadía de se llegar a la serpiente hasta que no vuelva, sino todos los del mundo no le quitaran de perder la vida y porque vos, mi señor Amadís, tenéis aquí preso a aquel malo y de malas obras Arcalaus, que se llama el Encantador, y con su mala sabiduría, que nunca fue sino para dañar, os podría empecer, tomar estos dos anillos: uno será vuestro y otro de Oriana, que mientras en las manos los trajereis, ninguna cosa que por él se haga os podrá empecer ni a otro alguno de vuestra compaña, ni sus encantamientos tendrán fuerza ninguna mientras preso lo tuviereis, dígoos que no lo matéis, porque con la muerte no pagaría nada de los males por él hechos; mas que lo pongáis en una jaula de hierro donde todos los vean y allí muera muchas veces, que muy más dolorosa es la muerte que a la persona viva deja que no con la que del todo muere y fenece.

Entonces dio los anillos a Amadís y a Oriana, que eran los más ricos y más extraños que nunca fueron vistos. Amadís le dijo:

—Mi señora, ¿qué puedo yo hacer que vuestra voluntad sea en pago, tantas de honras y mercedes que de vos recibo?

—No, nada —dijo ella—, que todo cuanto he hecho e hiciere de aquí adelante me lo pagasteis al tiempo que mi saber aprovechar no me podía, y me restituisteis aquel muy hermoso caballero, que es la cosa del mundo que yo más amo, aunque él lo hace a mí al contrario, cuando por fuerza de armas vencisteis los cuatro caballeros en el castillo de la calzada donde me lo tenían, y después al señor del castillo, en la sazón que hicisteis caballero a don Galaor, vuestro hermano, y así como aquél gran beneficio está mi vida, que sin él sostener no se pudiera, fue reparada, así será puesta todos los días que el Señor muy poderoso en este mundo la dejare por las cosas de vuestro acrecentamiento.

Entonces mandó que le trajesen su palafrén, y todos aquellos señores la pusieron en la ribera de la mar, donde sus enanos y batel halló. Pues despedida de todos entró en él y viéronla cómo a la serpiente se tornó, y luego el humo fue tan negro que por más de cuatro días nunca pudieron ver ninguna cosa de lo que en él estaba; mas en cabo de ellos se quitó y vieron la serpiente como antes; de Urganda no supieron qué se hizo.

Esto así hecho, tomáronse aquellos señores a la ínsula a sus juegos y grandes alegrías que en aquellas bodas se hicieron. Finalmente, todas las cosas despachadas, el emperador demandó licencia a Amadís, porque si le pluguiere quería con su mujer tomarse a su tierra a reformar aquel gran señorío, que después de Dios él le había dado, y que se fuese con él don Florestán, rey de Cerdeña, y que luego le entregaría todo el señorío de Calabria como lo él mandó, y de lo otro partiría con él como con hermano verdadero. Lo cual así se hizo, que después que este Arquisil, emperador de Roma, llegó a su imperio, de todos con mucho amor fue recibido, y siempre tuvo en su compaña aquel esforzado y valiente caballero don Florestán, rey de Cerdeña y principe de Calabria, por el cual así él como todo el imperio fue acrecentado y honrado, así como adelante os contaremos. Despedido este emperador de Amadís, ofreciéndole su persona y señorío a su querer y mandado, llevando consigo a su mujer, que más que a si mismo amaba, y aquel muy noble y esforzado caballero don Florestán, que en igual de hermano le tenía, y a la muy hermosa reina Sardamira, y haciendo llevar el cuerpo del emperador Patín y de aquel muy esforzado caballero Floyán, que en el monasterio de Luvaina estaban, que por mandado del rey Lisuarte allí habían puesto, y el del príncipe Salustanquidio, que al tiempo que Amadís y sus compañeros trajeron allí a la Ínsula Firme a Oriana lo mandó muy honradamente poner en una cajilla, para en su tierra les dar las sepulturas que a su grandeza convenía, y a todos los romanos que presos en la Ínsula Firme habían estado. Entrado en la gran flota que el emperador Patín en el puerto de Vindilisora había dejado que allí mandó venir, se volvió a su imperio.

Todos los otros reyes y señores aderezaron para se ir a sus tierras. Pero antes de su partida acordaron de dar orden cómo aquellos caballeros de Sansueña y del rey Arábigo y la Profunda Ínsula fuesen con tal recaudo que sin contraste alguno acabasen lo que les convenía. Amadís habló con el rey Lisuarte, diciéndole que creía según el tiempo había estado fuera de su tierra que recibía alguna congoja, que si así era le pedía por merced que por él más no se detuviese. El rey le dijo que antes allí había descansado con mucho placer, pero que ya era razón de se hacer como lo él decía, y que si para aquello que aquellos caballeros iban su ayuda fuese menester, que de grado se la daría, y Amadís se lo agradeció mucho, y le dijo que pues los señores estaban presos, que no sería menester más aparejo de la gente que con el rey Perión, su señor, allí quedaba, y que si caso fuese que lo suyo fuese necesario, que como de su señor, a quien todos habían de servir y para ello aquello se ganara lo tomaría.

El rey le dijo que pues así le parecía, que luego acordaba de se partir, pero antes hizo juntar aquellos señores y señoras en la gran sala, porque les quería hablar. Pues estando todos juntos, el rey Lisuarte dijo al rey Cildadán:

—La gran lealtad vuestra que en las cosas pasadas de muchos peligros y congojas me sacó, aquélla me atormenta y aflige por no saber alcanzar en qué satisfacer se pueda, y si la igualeza del galardón que su gran merecimiento merece se hubiese de dar, en balde sería buscarlo, pues que hallar no se podría, y viniendo a lo posible, que es en mi mano, digo que así como vuestra noble persona por lo que a mi servicio tocó fue puesta en más afrentas, así esta mía, con todo lo que debajo de su señorío está, será con voluntad entera presta a cumplir las cosas que a vuestra honra sean, dejándoos desde hoy en adelante el vasallaje que la contraria fortuna vuestra a mi señorío sometió para que aquello que hasta aquí con premia se hacía, de aquí adelante, si vuestro placer fuese sin ella, como entre buenos hermanos se haga.

El rey Cildadán le dijo:

—Si esto se debe agradecer o no, dejo que lo juzguen aquéllos que tuvieron por alguna premia causa de seguir más la voluntad ajena que la suya, por donde siempre congoja y suspiros le acompañaron, y podéis, mi señor, creer que la voluntad que hasta aquí con desamor por fuerza teníais, que de aquí adelante con amor y mucha más gente y más obediencia y acatamiento os servirá en las cosas que más agradables os fueren, y esto quede para el tiempo en que la experiencia lo pueda mostrar.

Todos aquellos grandes señores tuvieron a gran virtud lo que el rey Lisuarte hizo, y mucho se lo loaron; mas sobre todos fue don Cuadragante, que nunca en al pensaba, sino en cómo aquella lástima y desventura tan grande que sobre aquel reino estaba donde él natural era, y en otros tiempos muy honrado y señoreador sobre otros fuera, fuese quitado de aquella tan grande y deshonrada servidumbre. El rey Lisuarte le preguntó qué era su voluntad de hacer, porque él acordaba de se volver a su tierra. Él le respondió que si pluguiese quedaría allí para dar orden cómo su tío don Cuadragante fuese a ganar el señorío de Sansueña, y aun que si menester fuese que iría con él. El rey le dijo que decía bien, y que le placía que se hiciese, y si alguna de su gente hubiese menester que luego se la enviaría. Él se lo agradeció mucho y dijo que bien creía que bastaba la que de allí podían enviar, pues que Barsinán estaba preso.

Con esto se partió el rey Lisuarte y su compaña. Amadís y Oriana fueron con él, aunque él no quiso, cerca de una jornada, donde se volvieron a dar orden en aquello que habéis oído, lo cual se concertó en esta manera, que por cuanto el reino del rey Arábigo era comarcano al señorío de Sansueña, que don Cuadragante y don Bruneo fuesen juntos y luego al comienzo ganasen lo que estaba en mayor disposición y menos fuerte, y que lo otro sería más ligero de conquerir. Y don Galaor dijo que él se quería ir, y que Dragonís, su primo, se fuese con él, pues que ya a poco tiempo podría tomar armas, que él con todo lo más que de su reino haber pudiese quería ayudarle a ganar aquella Profunda Ínsula, y don Galvanes le dijo que también quería él hacer aquel mismo viaje, y que de la Ínsula de Mongaza sacaría para ello buena gente.

Con este acuerdo se partió don Galaor con aquella muy hermosa reina Briolanja, su mujer, y Dragonís con ellos, y don Galvanes y Madasima, a su tierra, por aderezar lo más presto que pudiesen para aquel camino.

Agrajes, aunque mucho fue rogado que quedase en la Ínsula Firme con Amadís, no lo quiso hacer, antes dijo que iría con don Bruneo con la gente del rey su padre, y que no se partiría de él hasta que en paz rey lo dejase, y así lo hizo.

Don Brián de Monjaste, con don Cuadragante y todos los otros caballeros que allí se hallaron, en especial el bueno y esforzado de Angriote de Estravaus, que nunca por cosas que Amadís le dijo, porque se fuese a reposar a su tierra, le pudo quitar de no ir con don Bruneo de Bonamar. Todos éstos con armas nuevas y corazones esforzados, llevando consigo la gente de España, y la de Escocia, y de Irlanda, y del marqués de Troque, padre de don Bruneo; y la de Gaula, y la del rey de Bohemia, y otras muchas compañas que allí de otras partes les vinieron, entraron en una gran flota, rogando todos mucho a Grasandor que con Amadís quedase para le hacer compaña, el cual contra su voluntad quedó, que más quisiera hacer aquel camino, pero no estuvo acá de balde, ni Amadís tampoco, que muchas veces salieron y acabaron grandes cosas en armas, quitando muchos desafueros y agravios que a sus dueñas y doncellas se hacían ya otras personas que por sus manos ni facultad no se podían valer, desde que fueron requeridos, así como la historia os lo contará adelante.

El rey Cildadán, como mucho amase a don Cuadragante, porfió de ir con él cuanto pudo, mas él no lo consintió en ninguna guisa, antes le rogó que por su amor luego se fuese a su reino por dar alegría y consolar a la reina su mujer y a todos los suyos con las buenas nuevas que llevaba, que bien podía decir que si haciendo enteramente su deber había su libertad perdido, que así cumpliendo con su honra a lo que obligado era por la promesa y jura que hizo la había ganado.

Gastiles, sobrino del emperador de Constantinopla, había enviado toda su gente con el marqués Saluder, y quedó él por ver el cabo de aquel negocio en qué paraba, porque al emperador su señor contarlo supiese por entero, y como esto vio que se hacía, habló con Amadís y díjole que mucho le pesaba por no tener aparejo de gente para ayudar aquéllos en tal jomada, pero que si él por bien lo tuviese, que él iría con su persona y con algunos de los que le habían quedado.

Amadís le dijo:

—Mi señor, bastar debe lo hecho, que por causa de vuestro tío y vuestra soy puesto en tanta honra como veis, y a Dios plega por la su merced que me llegue a tiempo que se lo sirva, y vos, mi señor, partíos luego y besadle las manos por mí, y decidle que todo cuanto se ganó en esto paso lo ganó él, y que siempre será a su servicio y de quien él mandare, y también os encomiendo que beséis las manos por mí a la muy hermosa Leonorina y a la reina Menoresa, y decidles que yo cumpliré lo que les prometía y les enviaré un caballero de mi linaje de que muy bien se podrán servir.

—Eso creo yo bien —dijo Gastiles—, que tantos hay en el mundo que para todo el mundo podrían bastar.

Con esto se despidió y se metió en su nao, donde por ahora no se cuenta más de él hasta su tiempo.

Concertado y aparejado lo que oído habéis, movió la gran flota del puerto por la mar con todos aquellos caballeros con aquel esfuerzo que sus grandes corazones les solía dar en las otras afrentas. Amadís quedó en la Ínsula Firme, y Grasandor con él, como dicho es, y con Oriana quedaron Mabilia y Melicia y Olinda y Grasinda, rogando a Dios que ayudase a sus maridos. El rey Perión y la reina Elisena, su mujer, se tornaron a Gaula. Esplandián y el rey de Dacia y los otros donceles quedaron con Amadís esperando el tiempo de ser caballeros, y a Urganda la Desconocida que lo había de ordenar como lo prometió y lo dijo, mas ahora deja la historia de hablar de aquellos caballeros que iban a ganar aquellos señoríos y todas las otras cosas por contar lo que le avino a Amadís al cabo de algún tiempo que allí estuvo.


Capítulo 127

Cómo Amadís departió solo con la dueña que vino por la mar por vengar la muerte del caballero muerto que en el barco traía, y de lo que avino en aquella demanda.

Así como habéis oído, quedó en la Ínsula Firme Amadís con su señora Oriana, en el mayor vicio y placer que nunca caballero estuvo, de lo cual no quisiera él ser apartado porque del mundo le hiciesen señor, que así como estando ausente de su señora las cuitas y dolores y congojas de su apasionado corazón sin comparación le atormentaban no hallando en ninguna parte reparo ni descanso alguno, así extremadamente se tornaba todo al contrario estando en su presencia, viendo aquélla su gran hermosura que par no tenía, y así se le fueron todas las cosas pasadas de la memoria que en otra cosa no tenía mientes, salvo en aquella buena ventura en que entonces se veía. Pero como en las otras perecedoras de este mundo no haya ni se puede hallar ninguno acabado bien, pues que Dios no lo quiso ordenar que cuando aquí pensamos ser llegados al cabo de nuestros deseos, luego en punto somos atormentados de otros tamaños o por ventura mayores, al cabo de algún espacio de tiempo, Amadís tornando en sí, conociendo que ya aquello por cuyo fin ningún contraste lo tenía, comenzó a acordarse de la vida pasada cuanto a su honra y prez hasta allí había seguido las cosas de la armas, y como estando mucho tiempo en aquella vida se podría oscurecer y menoscabar su fama, de manera que era puesto en grandes congojas no sabiendo qué hacer de sí, algunas veces lo habló con mucha humildad con Oriana, su señora, rogándola muy ahincadamente le diese licencia para salir de allí e ir a algunas partes donde creía menester su socorro, más ella como se viese en aquella ínsula apartada de su padre y madre y de toda su naturaleza, y otra consolación ni compaña que viese sino a él para satisfacer su soledad, nunca otorgárselo quiso, antes siempre con muchas lágrimas rogaba que diese descanso a su cuerpo de los trabajos que hasta allí había pasado, y allí mismo diciéndole que se le acordase cómo aquéllos sus amigos eran idos a tan gran peligro de sus personas y gentes como por ganar aquellos señoríos se les podría recrecer, y que si algún contraste allá hubiesen que estando allí muy mejor que de otra parte les podría socorrer, y con esto y otras cosas muchas de grandes amores trabajaba por le detener.

Mas como muchas veces se os ha dicho en esta grande historia que las entrañas de este caballero desde su niñez fueron encendidas de aquel gran fuego de amor que desde el primer día que la comenzó a amar le vino, junto con el gran temor de en ninguna cosa la enojar ni pasar su mandamiento por bien ni por mal que le avenir pudiese con muy poca premia, aunque su deseo gran congoja pasarse era detenido. Pues ya determinado a cumplir lo que su señora le mandaba acordó con Grasandor que en tanto que algunas nuevas de la flota les venía que de allí fueran, saliesen a correr monte, a andar caza, por dar algún ejercicio a sus personas, lo cual luego fue aparejado, y salía con sus monteros y canes fuera de la ínsula, que como se os ha dicho en este libro había los mejores montes y riberas llenos de osos y puercos y venados y otras muchas animalias y aves de río, que en otro tanta parte hallarse pudiesen y cazaban mucho de ello con que a las noches se acogían a la ínsula con gran placer, así de ellos como de ellas, y esta vida tuvieron por algún espacio de tiempo.

Pues así acaeció que estando un día Amadís en una armada en la falda de aquella montaña cerca de la ribera de la mar esperando algún puerco o bestia fiera, teniendo por la traílla un muy hermoso can, que él mucho amaba, miró contra la mar y vio de lueñe venir un batel la vía donde él estaba y cuando más cerca fue vio en él una dueña y un hombre que lo remaba, y porque le pareció que debía ser alguna cosa extraña, dejó la armada donde estaba y fuese con su can por la cuesta abajo colando entre las grandes matas sin que alguno de su compaña le viese, y llegando a la ribera halló que la dueña y aquel hombre que con ella venían sacaban arrastrado del batel un caballero muerto armado de todas armas y le pusieron en tierra y su escudo cabe él. Amadís como a ellos llegó dijo:

—Dueña, ¿quién es ese caballero y quién lo mató?

La dueña volvió la cabeza y aunque con paños de monte lo vio como los caballeros en tal acto andar y suelen y sólo luego conoció que era Amadís y comenzó a romper sus tocas y vestiduras haciendo gran duelo y diciendo:

—¡Oh, señor Amadís, acorred a esta triste sin ventura por lo que debéis a caballería y porque estas mis manos os sacaron del vientre de vuestra madre e hicieron el arca en que en la mar fuisteis echado, porque la vida se salvase de aquélla que os parió, acorredme, señor, pues que para acorrer y remediar las atribulados y corridos en este mundo nacisteis, en tanta amargura como sobre mí es venida!

Amadís hubo muy gran duelo de la dueña, y como le oyó aquella palabra miróla más que antes y luego conoció que era Darioleta la que se halló con la reina su madre al tiempo que él fue engendrado y nacido, de lo cual mucho más el dolor le creció y llegóse a ella y quitándole las manos de los cabellos, que la mayor parte de ellos eran blancos, le preguntó qué cosa era aquella porque así lloraba, y tan duramente sus cabellos mesaba que se lo dijese luego y que no dejaría de poner su vida al punto de la muerte porque su gran pérdida reparada fuese. La dueña cuando esto le oyó hincóse delante de él de hinojos y quísole besar las manos, mas él no se las quiso dar y ella le dijo:

—Pues, señor, cumple que sin a otra parte ir donde algún estorbo halláis entréis luego conmigo en este batel y yo os guiaré donde mi cuita remediarse puede y por el camino la mi desventura os contar.

Amadís, como tan aquejada la vio y con tanta pasión, bien creyó que la dueña había pasado por gran afrenta y como desarmado se viese sino solamente de la su muy buena espada y que si por sus armas enviase Oriana lo detendría de manera que no podría ir con la dueña, acordó de se armar de las armas del caballero muerto, y así lo hizo, que mandó aquel hombre que lo desarmase y armase a él, lo cual luego fue hecho, y tomando la dueña consigo se metió prestamente en el batel, y queriendo partir de la ribera acaso llegó un montero de los de su compaña que iba tras un venado que iba herido y se le acogiera aquella parte que las matas era muy espesas, al cuando Amadís lo vio, llamóle y díjole:

—Di a Grasandor como yo me voy con esta dueña que aquí ahora aportó y que le demando perdón, que la gran pérdida y prisa suya me cuenta que no lo pueda hablar ni ver y que le ruego que haga enterrar este caballero y me gane perdón de Oriana, mi señora, porque sin su mandado hago este viaje, crea que no he podido hacer al que gran vergüenza no me fuese.

Y dicho esto partió el batel de la ribera a la más prisa que llevarse pudo y anduvieron todo aquel día y la noche por la vía que allí la dueña había venido. En este comedio preguntó Amadís a la dueña que le dijese la prisa y afrenta en que estaba, para que su acorro tanto había menester, la cual llorando muy agriamente le dijo:

—Mi señor, vos sabréis que al tiempo que la reina vuestra madre partió de Gaula para ir a esta ínsula vuestra, a las bodas vuestras y de vuestros hermanos, ella envió un mensaje a mi marido y a mí a la Pequeña Bretaña, donde por su mandado estamos por gobernadores, por el cual nos mandó que en viendo su carta nos viniésemos tras ellos a la Ínsula Firme, porque no era razón que tales fiestas sin nosotros pasasen, y esto lo causó la su gran nobleza y el mucho amor que nos tiene más que nuestros merecimientos. Pues habido este mandamiento luego mi marido y aquel desventurado de mi hijo que allá dejamos muerto, cuyas son esas armas que lleváis, y yo entramos con buena compaña de servidores en la mar, en una nao asaz grande y navegando con buen tiempo, el cual por nuestra contraria fortuna se mudó, de tal manera que nos hizo desviar de la vía que traíamos gran parte, y nos trajo a cabo de dos meses, y de muchos peligros que con aquella gran tormenta nos sobrevinieron, una noche por gran fuerza del viento a la Ínsula de la Torre Bermeja, donde es señor de ella el gigante llamado Balán, más bravo y más fuerte que ningún gigante de todas las ínsulas, y como al puerto llegamos, no sabiendo en qué parte éramos arribados, cuanto alguna pieza nos detuvimos por guarecer allí en aquel puerto, luego en la hora, gentes de la ínsula en otras fustas nos cercaron, de manera que fuimos todos presos y allí tenidos hasta la mañana que al gigante nos llevaron, el cual como nos vio preguntó si venía entre nos algún caballero. Mi marido le dijo que sí, que él lo era y aquel otro que cabe él estaba que era su hijo.

—Pues —dijo el gigante— conviene que paséis por la costumbre de la ínsula.

—¿Y qué costumbre es? —dijo mi marido.

—Que os habéis de combatir conmigo uno a uno —dijo el gigante—, y si cualquier de vos os pudiereis defender una hora seréis libres y toda vuestra compaña, y si fueren vencidos en aquella hora, seréis mis presos, pero quedaros ha alguna esperanza a vuestra salud, si como buenos probaseis vuestras fuerzas, mas si por ventura vuestra cobardía fue tan grande que en esta ventura de tomar la batalla no os deje poner, seréis metidos en una cruel prisión, donde pasaréis grandes angustias en pago de haber tomado orden de caballería, teniendo en más la vida que la honra, ni las cosas que para la tomar jurasteis. Ahora os he dicho toda la razón de lo que aquí se mantiene, escoged lo que más os agradare.

Mi marido le dijo:

—La batalla queremos, que de balde traeríamos armas si por espanto de algún peligro dejásemos de hacer con ellas aquello para que fueron establecidas, mas, ¿qué seguridad tendremos si fuéremos vencedores que nos será guardada la ley que decís?

—No hay otra —dijo el gigante— sino mi palabra, que por mal ni por bien, nunca a mi grado quebrada será, antes me consentiré quebrar por el cuerpo, y así lo tengo hecho jurar a mi hijo que aquí tengo y a todos mis servidores y vasallos.

—¡En el nombre de Dios! —dijo mi marido—, hacedme dar mis armas y mi caballo y a este mi hijo también y aparejos para la batalla.

—Eso —dijo el gigante— luego será hecho.

Pues así fueron armados ellos y el gigante y puestos a caballo en una gran plaza que está entre unas peñas a la puerta del castillo, que es muy fuerte. Entonces el malaventurado de mi hijo rogó tanto a su padre que a mal de su grado le otorgó la primera justa, en la cual fue del gigante tan duramente encontrado que así a él como al caballo derribó tan crudamente que el uno y el otro a un punto perdieron la vida. Mi marido fue para él, y encontróle en el escudo, más no fue sino dar en una torre, y el gigante llegó a él y trabóle tan recio por el un brazo, que como quiera que él sea dotado de harta fuerza según su grandeza de cuerpo y de edad, así lo sacó de la silla como si un niño fuera. Esto hecho mandó dejar a mi hijo muerto en el campo, y a mi marido y a mí y una hija que traíamos para que sirviese a Melicia, vuestra hermana, nos hizo llevar suso al alcázar, y a nuestra compaña mandó meter en una prisión. Cuando yo esto vi comencé como mujer fuera de sentido que así lo estaba en aquella hora, a dar gritos muy grandes y decir:

—¡Oh, rey Perión de Gaula! Ahora fueses tú aquí o alguno de tus hijos que bien me cuidaría contigo o con cualquier de ellos salir a esta tan gran tribulación.

Cuando el gigante esto oyó dijo:

—¿Qué conocimiento tienes tú con ese rey? ¿Es éste por ventura el padre de uno que se llama Amadís de Gaula?

—Sí es, por cierto —dije yo—, y si cualquier de ellos aquí estuviese no serías poderoso de me hacer ningún desaguisado, que ellos me ampararían, como aquélla que todos mis días gasté y dependí en su servicio.

—Pues si tanta confianza en ellos tienes —dijo él—, yo te daré lugar a que llames aquél que más te agradare, y más me placería que fuese Amadís, que tan preciado es en el mundo, porque éste mató a mi padre Madanfabul en la batalla del rey Cildadán y del rey Lisuarte, cuando so el brazo fuera de la silla al mismo rey Lisuarte llevaba y se iba con él a las barcas, y este Amadís, que a la sazón Beltenebros se llamaba, lo siguió, y comoquiera que en defensa de su señor y de los de su parte pudo herir sin que mi padre le viese a su salvo, no se le debe contar a gran esfuerzo ni valentía, ni a mi padre a gran deshonra, y si de este que tan famoso es y tanto has servido te quieres valer, toma aquel barco con un marinero, que yo te daré para le guiar y buscarlo, y porque más su saña y gana de te vengar se encienda, llevarás aquel caballero tu hijo armado y muerto como está, y si él te ama como tú piensas y es tan esforzado como todos dicen, viendo esta tu gran lástima no se excusará de venir.

Cuando yo esto le oí díjele:

—¿Si yo hago lo que dices y traigo aquel caballero así a tu ínsula por dónde será cierto que le mantendrás verdad?

—De eso —dijo— no tengas ni él tenga cuidado, que aunque a mí haya otras cosas de mal y de soberbia, esto he mantenido y mantendré todo el tiempo de mi vida, de antes la perder que mi palabra fallezca de aquello que prometiere, la cual yo te doy para cualquier caballero que contigo viniere, y mucho más entera si fuese Amadís de Gaula que no haya de qué se temer sino de mi persona sola, a mi grado.

—Pues yo, señor, viendo esto que el gigante me dijo, y a mi hijo muerto, y mi marido y mi señor y mi hija presos con toda nuestra compaña, heme atrevido a venir en esta manera, confiado en Nuestro Señor, y en la buena ventura vuestra y en la crueldad de aquel diablo que tanto contra su servicio es, que me dará venganza de aquel traidor con gran prez de vuestra persona.

Amadís cuando esto oyó mucho le pesó de la desventura de la dueña, que mucho de su padre el rey Perión y de la reina su madre, y de todos ellos era amada y tenida por una de las buenas dueñas de todo el mundo de su manera, y asimismo tuvo por grande afrenta aquella, no tanto por el peligro de la batalla, aunque grande era, según la fama de aquel Balán, como por entrar en la ínsula y entre gente donde le convenía estar a toda su mesura, pero poniendo su hecho todo en la mano de Aquel Señor que sobre todos la tiene, y habiendo gran piedad de aquella dueña y de su marido, la cual nunca de llorar cesaba, pospuesto todo temor, con muy gran esfuerzo la iba consolando y diciéndole que muy presto sería reparada y vengada su pérdida, si Dios por bien lo tuviese que por Él se pudiese acabar.

Pues así como oís anduvieron dos días y dos noches, y al tercero día vieron a su siniestra una ínsula pequeña con un castillo que muy alto parecía. Amadís preguntó al marinero si sabía cuya fuese aquella ínsula. Él dijo que sí, que era del rey Cildadán y que se llamaba la Ínsula del Infante.

—Ahora nos guía allá —dijo Amadís—, porque tomemos alguna vianda, que no sabemos lo que acaecer podrá.

Entonces volvió el barco y a poco rato llegaron a la ínsula, y cuando fueron al pie de la peña, vieron descender por la cuesta ayuso un caballero, y como a ellos llegó saludólos y ellos a él, y el caballero de la ínsula preguntó quién era. Amadís le dijo:

—Yo soy un caballero de la Ínsula Firme que vengo por dar derecho a esta dueña, si la voluntad de Dios fuere, de un tuerto desaguisado que acá delante en otra ínsula recibió.

—¿En qué ínsula fue eso? —dijo el caballero.

—En la Ínsula de la Torre Bermeja —dijo Amadís.

—¿Y quién le hizo ese tuerto? —dijo el caballero.

Amadís dijo:

—Balán el gigante que me dicen que es señor de aquella ínsula.

—¿Pues qué enmienda le podéis vos solo dar?

—Combatirme con él —dijo Amadís— y quebrantarle la soberbia que a esta dueña ha hecho y a otros muchos que se lo no merecieron.

El caballero se comenzó a reír como en desdén y dijo:

—Señor caballero de la Ínsula Firme, no se ponga en vuestro corazón tan gran locura en querer de vuestra voluntad buscar aquél de quien todo el mundo huye, que si el señor de esa ínsula donde venís, que es Amadís de Gaula y sus dos hermanos, don Galaor y Florestán, que hoy son la flor y el cabo de los caballeros del mundo, todos tres viniesen a se combatir con este Balán, les sería tenido a grande locura de aquéllos que le conocen. Por eso yo os aconsejo que dejéis este camino que de vuestro mal y daño habría pesar por ser caballero y amigo de aquéllos a quien tanto ama y precia el rey Cildadán, mi señor, que me han dicho que él y el rey Lisuarte son ya concertados con Amadís y no sé en qué forma si no tanto que soy certificado que quedaron en mucho amor y concordia, y si como lo habéis comenzado lo seguís, no es otra cosa salvo iros conocidamente a la muerte.

Amadís le dijo:

—La muerte o la vida en mano de Dios está, ya los que quieren ser loados sobre nosotros conviene que se pongan y acometan cosas peligrosas y las que los otros no osaban acometer, y esto no lo digo yo por me tener por tal, más porque lo deseo ser, por esto os ruego caballero señor que no me pongáis más miedo del que yo traigo, que no es poco. Y si os pluguiere por cortesía me socorráis con alguna vianda de que nos podamos ayudar si algún entrevalo viniere.

—Esto haré yo de buen grado —dijo el caballero de la ínsula—, y más haré que por ver cosa tan extraña quiero teneros compaña hasta que vuestra ventura, buena o mala, pase con aquel bravo gigante.


Capítulo 128

Cómo Amadís se iba can la dueña contra la ínsula del gigante llamado Balán, y fue en su compaña el caballero gobernador de la Ínsula del Infante.

Aquel caballero que la historia dice, mandó traer viandas cuanto vio que cumplía y metióse así desarmado como estaba en una barca con hombres que le guiaban, y partieron de aquel puerto juntos contra la Ínsula de Balán. Y yendo por la mar adelante, el caballero preguntó a Amadís si conocía al rey Cildadán. Amadís le dijo que sí, que muchas veces lo viera, y sus grandes caballerías en las batallas que el rey Lisuarte hubo con Amadís y que él bien podía decir con verdad que era uno de los esforzados y buenos reyes del mundo.

—Por cierto —dijo el caballero de la Ínsula del Infante—, es él, sino que la su contraria fortuna les ha sido más adversa que nunca lo fue a hombre del mundo que tanto valiese, en le poner so el señorío y vasallaje del rey Lisuarte que tal rey más era para mandar y ser señor que para ser vasallo.

—Ya es fuera de ese tributo —dijo Amadís— que el gran esfuerzo de su corazón y el valor de su persona quitaron de su gran estado aquella lástima que no a su cargo tenía.

—¿Cómo lo sabéis vos eso, caballero?

—Señor —dijo él—, yo lo sé que lo vi.

Entonces le contó lo que el rey Lisuarte había hecho en le dar por quito, así como este libro lo ha contado. El caballero cuando esto oyó hincó los hinojos en la barca y dijo:

—Señor Dios, loado seas Tú por siempre jamás, que quisiste dar a aquel rey lo que su gran virtud y nobleza querían.

Amadís le dijo:

—Buen señor, ¿conocéis vos este Balán?

—Muy bien —dijo él.

—Mucho os ruego, si os pluguiere, pues en al no hay necesidad de hablar, me digáis lo que de él sabéis especial en lo que de su persona conviene saber.

—Así lo haré —dijo el caballero—, y por ventura no hallaréis otro que por tan

entero os lo pueda decir. Sabed que este Balán es hijo del bravo Madanfabul, aquel gigante que Amadís de Gaula mató llamándose Beltenebros, en la batalla que el rey Cildadán hubo con el rey Lisuarte de los ciento por ciento donde murieron otros muchos gigantes y fuertes caballeros de su linaje que por esta comarca tenían muchas ínsulas de muy gran valor, los cuales con el grande amor y afición que al rey Cildadán, mi señor, tuvieron, quisieron ser en su servicio donde poco menos todos fueron perdidos, y este Balán por quien me preguntáis quedó harto mancebo cuando su padre murió, y quedóle esta ínsula, que es la más fructífera de todas las cosas, así frutas de todas naturas, como de todas las más preciadas y estimadas especias del mundo, y por esta causa hay en ella muchos mercaderes y otros infinitos que seguros a ella vienen, de las cuales redundan al gigante muy grandes intereses, y dígoos que después que éste fue caballero se ha mostrado más fuerte que su padre en toda valentía y esfuerzo, y su condición y maneras de que vos saber queréis es muy diversa y contraria a la de los otros gigantes, que de natura son soberbios y follones, y éste no lo es, antes es muy sosegado y muy verdadero en todas sus cosas, tanto que es maravilla que hombre que de tal linaje venga pueda ser apartado de la condición de los otros, y esto piensan todos que le viene de parte de su madre, que es hermana de Gromadaza, la brava gitana, mujer que fue de Famongomadán, el del Lago Ferviente, no sé si lo oísteis decir, y así como ésta pasó de muy gran hermosura a Gromadaza, su hermana, y a otras muchas que en su tiempo hermosas fueron, así; fue muy diferente en todas las otras maneras de bondad, que la otra era muy brava y corajosa en demasía y ésta muy mansa y sometida a toda virtud y humildad, y esto debe causar que así como las mujeres que feas son tomando más figura de hombre que de mujer les viene por la mayor parte aquella soberbia y desabrimiento varonil, que los hombres tienen que es conforme a su calidad, así las hermosas que son dotadas de la propia naturaleza de las mujeres lo tienen al contrario, conformándose su condición con la voz delicada, con las carnes blandas y lisas, con la gran hermosura de su rostro que la ponen en todo sosiego y la desvían de gran parte de la braveza, así como esta gigante mujer de Madanfabul, madre de este Balán, lo tiene, de la cual redunda aquella mansedumbre y reposo a este su hijo. Ésta se llama Madasima, y por causa suya pusieron este nombre mismo a una muy hermosa hija que quedó de Famongomodán, que casó con un caballero que se llama don Galvanes, hombre de tan alto lugar, y todos los que la conocen dicen que así es de muy noble condición y con todos muy humilde. Ahora os quiero decir cómo yo sé todo esto que digo y mucho más del hecho de estos gigantes. Sabed que yo soy gobernador de aquella Ínsula Infante, donde me hallasteis, desde el tiempo que el rey Cildadán era infante, que el señorío de ella tenía, sin tener otro heredamiento alguno, y más por su gran esfuerzo y buenas maneras que por su estado, envió por todo el reino de Irlanda para lo casar con la hija del rey Aviés, que aquel reino heredó al tiempo que lo mató Amadís de Gaula, y a mí siempre me dejó en esta gobernación que tengo, y como estoy aquí entre estas gentes que todas tienen mucha afición al rey mi señor, tengo yo mucha contratación con ellos y sé que los hijos de aquellos gigantes que en aquella batalla que os dije murieron, que son ya hombres, están con mucho deseo de vengar la muerte de sus padres y parientes, si razón para ello hubiesen.

Amadís, que estas razones oía, le dijo:

—Buen señor, muy gran placer he habido de lo que me habéis contado; solamente me pesa de la muy buena condición de este a quien yo voy a buscar, que más me pluguiera que todo fuera al revés, con mucha bravura y soberbia, porque a estos tales no tarda mucho que no les alcance la ira y el castigo de Dios, y no quiero negaros que llevo más temor que hasta aquí. Pero comoquiera que sea, no dejaré de dar enmienda a esta dueña, si puedo, del gran mal y sin razón que sin lo merecer ha recibido, y tanto quiero saber de vos y es este Balán casado El caballero de la ínsula le dijo que sí, con una hija de un gigante que se llama Gandalac, señor de la Peña de Galtares, de la cual tiene un hijo de hasta quince años que si vive será heredero de este señorío.

Cuando Amadís esto oyó, turbóse ya cuanto y pesóle mucho por lo haber sabido, por el grande amor que él había a Gandalac y a sus hijos, que era amo de su hermano don Galaor, y todas sus cosas tenía él para las guardar como las suyas propias. Y dijo al caballero:

—Cosas me habéis dicho que más que de ante me hacen dudar.

Y esto era por lo que le dijo de Gandalac. Y el caballero sospechó que dudaba con temor de la batalla, mas no era así, que aunque con el mismo su hermano don Galaor, a quien más que al gigante dudaría, hubiera de ser, no se partiera de ella en ninguna guisa sin dar derecho y enmienda a aquella dueña o perder la vida, porque siempre fue su costumbre acorrer a quien con razón se lo pidiese.

Pues así hablando en esto que habéis oído y en otras muchas cosas anduvieron todo aquel día y la noche, y otro día, a hora de tercia, vieron la Ínsula de la Torre Bermeja, de que mucho placer hubieron, y anduvieron tanto hasta que llegaron cerca de ella. Amadís la miraba y parecíale muy hermosa, así la tierra de espesas montañas a lo que divisarse podía, como el asiento del alcázar con sus muy hermosas y fuertes torres, especial aquélla que llamaban Bermeja, que era la mayor, y de más extraña piedra hecha que en el mundo se podría hallar. Y en algunas historias se lee que en el comienzo de la población de aquella ínsula y el primer fundador de la torre y de todo lo más de aquel gran alcázar, que fue Josefo, el hijo de Josef ab Aritmatia que el Santo Grial trajo a la Gran Bretaña, y porque a la sazón todo lo más de aquella tierra era de paganos, que viendo la disposición de aquella ínsula la pobló de cristianos e hizo aquella gran torre donde se reparaban él y todos los suyos cuando en alguna gran prisa se veían, pero después a tiempo fue señoreada de los gigantes hasta venir en este Balán; mas la población siempre quedó de cristianos, como ahora lo era, los cuales vivían allí muy sojuzgados y apremiados de los señores, porque todos los más de ellos tenían la secta de los paganos, pero todo lo sufrían y pasaban con la gran riqueza de la tierra, y si en algún tiempo algún descanso tuvieron, no fue sino en este de Balán, por la su buena condición, que para con ellos tenía y porque por amor de su madre era más llegado a la ley de Jesucristo que ninguno de los otros, y mucho más lo fue adelante, como la historia lo contara.

Pues allí llegados, Amadís dijo al caballero de la Ínsula del Infante:

—Mi buen señor, si a vos pluguiere, pues con este Balán tenéis conocimiento, que por cortesía vayáis a él y le digáis cómo la dueña a quien él mató el hijo y prendió el marido y la hija, trae consigo un caballero de la Ínsula Firme para le demandar enmienda del daño que le ha hecho, y si no la diere para se combatir con él y a mal su grado hacérsela dar y que saquéis de él confianza, que el caballero será seguro de todos, sino solamente de él sólo, comoquiera que de bien o de mal le avenga.

El caballero le dijo:

—Contento soy de lo hacer así, y podéis ser cierto que la promesa que él diere no habrá otra cosa.

Entonces el caballero entró con sus hombres en su barca y se fue al puerto, y Amadís quedó con su dueña algo desviado. Pues llegado aquel caballero, luego fue conocido de los hombres del gigante y ante él llevado, el cual lo recibió con buen talante, que asaz veces lo había hablado, y díjole:

—Gobernador, ¿qué demandas en mi tierra? Dilo que ya sabes que te tengo por amigo.

El caballero le dijo:

—Así lo tengo yo, y mucho te lo agradezco, pero mi venida no es por cosa que a mi toque, mas por una cosa extraña que he visto, y esto es que un caballero de la Ínsula Firme se viene por su voluntad a se combatir contigo, de lo cual me hago mucho maravillado a tal cosa se atrever.

Cuando esto oyó el gigante, díjole:

—Ese caballero que dices, ¿trae una dueña consigo?

—Sí —dijo el caballero.

—Sin falta entiendo —dijo el gigante— que será aquel Amadís de Gaula, el que de tanto loor y fama por el mundo es loado, o alguno de sus hermanos, que para traer uno de ellos partió ella de aquí, para lo cual yo le di lugar que ella fuese.

Entonces dijo el caballero:

—No sé quién será, mas dígote que es un caballero muy hermoso y muy bien tallado de su grandeza y sosegado en sus razones, y no puedo entender si su simpleza o gran esfuerzo de corazón le han puesto en esta locura. Véngote a demandar seguridad por él, que no se temerá sino de ti sólo.

El gigante le dijo:

—Ya tú sabes que mi palabra a mi grado nunca será quebrada; tráelo seguramente, y viniendo conocerás por experiencia de cuál de esas dos cosas que dijiste toca.

El caballero se tornó a su barca y se fue para Amadís, y como la respuesta oyó sin ningún recelo, se vino luego al puerto y salieron luego de sus bateles en tierra, y Amadís apartó primero aquel hombre que a la dueña había guiado en el barco, y díjole:

—Amigo, yo te ruego que no digas mi nombre a ninguno, que si aquí tengo de morir eso se descubrirá; si tengo de ser vencedor yo te haré mucho bien por ello.

El marinero se lo prometió.

Entonces subieron al castillo y hallaron al gigante desarmado en aquella gran plaza que delante de la puerta estaba, y como llegaron, el gigante lo miró mucho, y dijo a la dueña:

—¿Es éste alguno de los hijos del rey Perión que habías de traer?

La dueña le dijo:

—Éste es un caballero que te demandará el mal que me hiciste.

Entonces Amadís dijo:

—Balán, no es necesario a ti saber quién yo soy; bástate que vengo a te demandar que hagas enmienda a esta dueña del mal tan grande que sin te lo haber merecido le hiciste en le matar a su hijo, y prender a su marido con otra su hija, y si la hicieres quitarme he de haber contigo debate y si no aparéjate para la batalla.

El gigante le dijo riendo:

—La mejor enmienda que yo pueda dar es darte a ti por quite y quitarte la muerte, que pues que tú viniste con tan buena voluntad a remediar su pérdida, en tanto se debe tener tu vida como la suya, y aunque esto no acostumbro a hacer a ninguno, sin que primero pruebe el filo de mi espada, hacerlo he a ti, porque con ignorancia has venido a demandar tu daño no lo conociendo.

—Si estas amenazas que me das —dijo Amadís— yo las temiese tanto como tú lo piensas, excusado me fuera buscarte de tan lueñe tierra. No creas. Balán, que por ignorancia te demando, que bien sé que eres uno de los gigantes del mundo más nombrado, pero como vea que la costumbre que aquí mantienes sea tanto contra el servicio del muy alto Señor, y la razón que traigo es conforme a su Santa Ley, no tengo en mucho tu valentía, porque él cumplirá lo que en mí faltare, y porque yo tengo en mucho, y te amo por otros que te aman, yo te ruego que hagas enmienda a esta dueña como sea justa.

Cuando esto oyó el gigante dijo:

—También demandas esto que dices, que si a vergüenza no me fuese reputado, yo haría todo lo que hallar se pudiese para el contentamiento de esta dueña, pero primero probar y ver qué tales son los caballeros de la Ínsula Firme. Y porque ya es tarde yo te enviaré de comer, y dos caballos muy buenos en que escojas a tu voluntad, con dos lanzas, y aparéjate con todo tu esfuerzo, que lo has bien menester para la batalla de aquí a tres horas, y por te hacer complacer si otras armas quisieres yo te las daré mejores, que cree que asaz tengo, de los caballeros que he vencido.

—Tú lo haces como buen caballero, y mientras más cortesía en ti veo más me pesa que no tengas conocimiento ninguno de lo que hacer debes; un caballo y una lanza tomaré, y no otras armas más de las que traigo, que la sangre de aquél que tan sin causa mataste, que en ellas viene, me dará más esfuerzo de lo vengar.

El gigante se acogió al castillo sin le responder más, y Amadís y su compaña y el caballero de la Ínsula del Infante que de él partir no se quiso, por mucho que el gigante le rogó que fuese con él al castillo, quedaron debajo de un portal de un templo que al cabo de aquella plaza estaba, y desde a poco espacio les trajeron de comer.

Así holgaron hablando en algunas cosas que más les contentaban, esperando al plazo que el gigante saliese. Aquel caballero miraba mucho a menudo el semblante de Amadís, por ver si con aquella grande afrenta le mudaba, y a su parecer siempre le veía con más esfuerzo, de lo cual mucho era maravillado.

Pues venida la hora por el gigante señalada, trajeron a Amadís dos caballos muy grandotes y hermosos con ricos atavíos para tal menester, y él tomó el que más y mejor le pareció, y después de lo mirar cómo venía ensillado, cabalgó en él y puso su yelmo y echó su escudo al cuello, y puesto en aquella gran plaza mandó al hombre que los caballos le había traído que el otro tornase y dijese al gigante que lo esperaba, y que no dejase ir el día en vano. Toda la más de la gente de la Ínsula que allí pudo venir estaban alrededor de la plaza por ver la batalla, y los adarves y finiestras del alcázar llenos de dueñas y doncellas, y estando así como oís vio sonar en la gran Torre Bermeja tres trompetas muy acordadas que habían dulce son, que era señal que el gigante salía a batalla y así lo acostumbraba hacer cada que se había de combatir.

Amadís preguntó a los que allí estaban qué era aquello; ellos le dijeron la causa por lo que se hacía, lo cual muy bien le pareció, y acto de gran señor, y vínole en mientes que si estando en la Ínsula Firme con su señora le viniese ocasión de hacer alguna batalla con alguno que allí se la demandase, que él lo mandaría hacer, porque a su parecer aquel son era cosa para crecer el esfuerzo del caballero por quien se hiciese.

Pues cesando las trompetas abrieron las puertas del alcázar y salió el gigante encima del otro caballo que había enviado a Amadís, y su lanza en su mano, y armado de unas armas de acero muy limpio como el espejo, así el yelmo como el escudo a su mesura, y unas hojas que todo lo más del cuerpo le cubrían, y como vio a Amadís, díjole:

—Caballero de la Ínsula Firme, ahora que me ves armado, ¿osarme has atender?

—Ahora quiero —dijo él— que enmiendes a esta dueña del mal que le hiciste, si no guárdate de mí.

Entonces el gigante movió contra él cuanto el caballo lo pudo llevar, e iba tan grande que no había caballero en el mundo por esforzado que fuese que no le pusiese gran pavor, y como iba muy recio y con gran codicia de lo encontrar, bajó tanto la lanza por no errar el golpe, así que encontró el caballo de Amadís por mitad de la frente y metió la lanza por la cabeza del caballo y por el pescuezo gran pieza, pero Amadís, a quien su grandeza ni valentía no turbaban, como aquél que ya sabía qué cosa eran los semejantes, lo encontró en el grande y fuerte escudo tan reciamente, que por fuerza hizo salir al gigante de la silla y cayó en el campo, que era muy duro, gran caída, de que fue quebrantado mucho y el caballo de Amadís cayó muerto con él en el suelo, del cual Amadís salió lo más presto que pudo, aunque a gran afán que le tomó la una pierna debajo y levantóse y vio al gigante que se levantaba y estaba algo desacordado, pero no tanto que no pusiese luego mano a una espada de muy fuerte acero que traía, con la cual pensaba que no había en el mundo tan fuerte caballero que dos golpes le osase esperar que le no tulliese o matase. Amadís puso mano a la su muy buena espada y cubrióse de su escudo y fuese para él, y el gigante asimismo vino contra él, el brazo alto por lo herir con tan gran desatiento, así como la su gran soberbia, como porque el encuentro de la lanza que Amadís le dio fue en derecho del corazón, y por tan gran fuerza dado, que le juntó el escudo con el pecho tan reciamente que la carne fue magullada y las ternillas quebradas, de manera que le daban gran dolor y le quitaban mucho de la fuerza del aliento. Amadís como así lo vio venir conoció que perdido venía, y alzó el escudo cuanto más pudo por recibir en él el golpe, y el gigante descargó tan recio y la espada cortó tan livianamente que desde el brocal hasta ayuso le llevó el un tercio del escudo que no le alcanzó más, así que si más en lleno le alcanzara también fuera el brazo con ello a tierra. Amadís, como mucho aquel menester había usado y en casos tan peligrosos se supiese librar, no perdiendo ni olvidando cosa de lo que hacer debía, antes que el gigante el brazo contra sí tirase, hirióle de tal golpe cabe el codo que como quiera que la manga de la loriga muy fuerte y de muy gruesa malla era, no le pudo prestar ni estorbar que la su muy buena espada no se la tajase hasta la cortar gran parte de la carne del brazo y la una de las canillas. El gigante sintió mucho aquel golpe, y tiróse ya cuanto afuera, pero Amadís fue luego a él y diole otro golpe por cima del yelmo de toda su fuerza, que la llama salió tan grande como si con otra cosa así se lo encendiera y torcióle el yelmo de la cabeza, así que la vista le quitó.

Cuando el caballero gobernador de la Ínsula del Infante que con Amadís allí había venido, vio los golpes que Amadís daba, así el encuentro de la lanza, con el cual había sacado de la silla una cosa tan valiente y tan pesada como era aquel gigante, como los que con la espada le daba, comenzóse a santiguar muchas veces, y dijo a la dueña que cabe sí tenía:

—Dueña, ¿dónde hallasteis aquel diablo que tales cosas hace, cual nunca otro caballero hizo que mortal fuese?

La dueña le dijo:

—Si de tales diablos como éste muchos por el mundo anduviesen, no habría tantos cuitados y corridos de los soberbios y malos como hay.

El gigante fue muy prestamente con sus manos al yelmo por lo enderezar, y sintió que del brazo derecho había perdido mucha fuerza que apenas la espada podía tener en la mano y tiróse más afuera, mas Amadís juntó luego con él como de comienzo, y diole otro gran golpe encima del brocal del escudo, pensando darle en la cabeza, y no pudo, que el gigante como el golpe vio venir tan recio, alzó el escudo para lo recibir en él, y la espada entró tanto por él que cuando Amadís la pensó sacar no pudo y el gigante lo pensó herir, mas no pudo levantar el brazo, sino poco de manera que el golpe fue flaco. Entonces Amadís tiraba por la espada cuanto podía y el gigante por el escudo, así que con la gran fuerza del uno y del otro, convino que las correas con que lo tenía al cuello quebrasen, y llevó Amadís el escudo con su espada, lo cual le pudiera hacer y traer a gran peligro, porque en ninguna guisa de ella se podía ayudar. El gigante, como así lo vio y se vio sin escudo, tomó la espada con la mano izquierda y comenzó a dar a Amadís golpes con ella, pero él se guardaba con mucha ligereza cubriéndose de su escudo, mas no en tal forma que excusar pudiese que los golpes del gigante no le rompiesen en algunas partes la loriga y le llegasen a la carne, y ciertamente si el gigante pudiera herir con la diestra mano él se viera en gran peligro de muerte, mas con la izquierda, aunque los golpes grandes y de gran fuerza fuesen, eran muy desvariados que lo más de ellos faltaban e iban en vano. Amadís comoquiera alzar la espada para lo herir subía con ella el escudo en que metida estaba, así que no entendía en al sino en se defender, pero como se viese embarazado y en tanto peligro, acordó en se remediar lo más presto que pudo, y tiróse ya cuanto afuera, y sacó del cuello su escudo y echólo en el campo entre él y el gigante y puso el un pie encima del escudo del gigante y tiró con ambas manos por la espada tan recio que la sacó de él. En este comedio el gigante tomó con la mano derecha el escudo de Amadís, y aunque harto liviano era, apenas lo podía levantar ni sostener con el brazo, que la herida fue grande y cabe la coyuntura del codo y con la mucha sangre que se le había ido, tenía el brazo casi muerto, que apenas lo podía alzar ni trabar con la mano sino muy flacamente, y lo que más le impedía y fatigaba era la carne magullada y los huesos quebrados que sobre el corazón tenía del encuentro de la lanza que ya oísteis, que le quitaba tanto del aliento que apenas podía resollar, pero como él fuese muy valiente de fuerza y de corazón y se viese en aventura de muerte sufríase con gran trabajo, y esto fue porque después que la espada de Amadís con el gran golpe quedó metida en el escudo nunca con ella le había podido herir ni hacer estorbo, mas como la sacó y se halló libre de aquel embarazo, tomó por las embrazaduras del escudo del gigante que apenas le podía levantar según su grandeza y pesadumbre, y fuelo a herir de muy grandes golpes, probando todo su poder de manera que el gigante fue tan aquejado así con la prisa que Amadís le daba como por se defender y herir, que se le cerró el corazón de dolor que en él tenía y cayó como muerto en el campo.

Cuando los hombres que en el alcázar estaban mirando esto vieron, dieron muy grandes voces, y las dueñas y doncellas grandes gritos, diciendo:

—Muerto es nuestro señor, muera el traidor que lo mató.

Amadís en cayendo el gigante fue luego sobre él y quitóle el yelmo y púsole la punta de la espada en el rostro y díjole:

—Balán, muerto eres si a la dueña no satisfaces el daño que le hiciste.

Mas él no le respondió ni entendió lo que le dijo, que estaba como muerto. Entonces llegó el caballero de la Ínsula del Infante, que con Amadís allí había venido, y dijo:

—Señor caballero, ¿es muerto el gigante?

—Entiendo que no —dijo Amadís—, mas el grande ahogamiento lo tiene tal como veis, que yo no le veo golpe mortal ninguno.

Y decía verdad, que el golpe que en el pecho tenía que el aliento le quitó, no lo había él visto ni sentido. El caballero le dijo:

—Señor, por cortesía os pido que no le matéis hasta que sea en su acuerdo y tenga juicio para enmendar a esta dueña a su voluntad, y también porque si él muere, ninguno será poderoso de os dar la vida.

—Por eso —dijo Amadís— no dejaré yo de él de hacer mi voluntad, mas por amor vuestro y por el deudo que con Gandalac tiene me sufriré de lo matar, hasta que de él sepa si querrá venir en lo que yo le pediré.

Estando en esto vieron salir del castillo al hijo del gigante con hasta treinta hombres armados, y venían diciendo;

—¡Muera, muera el traidor!

Cuando Amadís esto oyó, ya podéis entender qué esperanza tenía en su vida, viéndolos todos de rondón venir a lo matar, pero acordó de no se poner a su mesura, y que la muerte le viniese sobre haber hecho todo su poder sin faltar cosa de lo que hacer debía y miró a un cabo y a otro alrededor y vio una quiebra entre aquellas peñas de que la plaza era cerrada, que aquella plaza fue allí hecha a mano quitando todos los roquedos y peñas y alrededor quedaron muchas de ellas y fuese yendo hacia allá y llevó el escudo del gigante, que muy grande y fuerte era, y púsose a la entrada de aquella quiebra que por ninguna parte le podían nucir sino por delante ni tampoco por encima que se hacía allí una solapa.

Pues la gente llegó los unos al gigante por ver si era muerto y los otros contra Amadís y tres hombres que delante llegaron echaron en él las lanzas, mas no le hicieron mal, que como el escudo era como se os ha dicho muy grande y muy fuerte, todo lo más del cuerpo le cubría y de las piernas, lo cual después de Dios le dio la vida y de estos tres llegó el uno con su espada para lo herir, y como Amadís lo vio cerca salió para él y diole tal golpe por encima de la cabeza que le hendió hasta el pescuezo y derribólo muerto a sus pies. Cuando los otros le vieron fuera de aquella guarida llegaron todos por lo matar, mas él se tornó luego allí y al primero que llegó diole un golpe en el hombro que las armas no le tuvieron ninguna pro, que el brazo cayó en el suelo y el hombre muerto del otro cabo. Estos dos golpes los escarmentaron tanto que ninguno fue osado de se a él acostar y cercáronlo allí por delante y por los lados, que por otra parte no podían y tirábanle lanzas y saetas y piedras tantas que hasta la mitad del cuerpo estaba cubierto, pero ninguna cosa le nucía, que el escudo le amparaba de todo ello.

En este comedio llevaron el gigante al castillo haciendo gran duelo y pusiéronlo en su lecho tal como muerto, sin sentido alguno, y tornáronse luego aquéllos que lo llevaron a ayudar a sus compañeros, y como llegaron vieron que ninguno a él se llegaban, y como tenía los dos hombres muertos cabe sí y como venían holgados y con gran saña y no sabían ni habían visto sus golpes tan esquivos, llegáronse a lo herir con las lanzas, mas Amadís estuvo quedo bien cubierto de su escudo, y al uno que llegó más delantero que la lanza le dio a manteniente en el escudo diole tal golpe que la cabeza le hizo volar lejos, y luego se desviaron aquéllos con los otros que ninguno se osaba a él llegar, pues así estando sin más hacer, salvo tirándole muchas saetas y piedras infinitas, el caballero de la Ínsula del Infante hubo gran piedad de lo así ver y bien cuidó que si lo matasen que moría el mejor caballero que nunca armas trajo, y fuese luego al hijo del gigante que desarmado estaba por su tierna edad y díjole:

—Bravor, ¿por qué haces esto contra la palabra y verdad de tu padre, la cual nunca hasta hoy se halla ser quebrada?; mira que eres su hijo y le has de parecer en las buenas maneras, y mira que tu padre lo aseguró de todos los suyos salvo de él solo, y que si sobre esto le haces matar, nunca te cumple parecer ante hombres buenos que siempre serás aviltado y en gran menosprecio tenido.

El mozo le dijo:

—¿Cómo sufriré yo ver a mi padre muerto delante de mí y que no tome venganza del que lo hizo?

—Tu padre —dijo él— no es muerto ni tiene golpe de que, morir deba, que yo lo miré estando en el suelo y aquel caballero, a mi ruego, y porque me dijo que le preciaba mucho por el deudo que con Gandalac tiene, lo dejó de matar, que en su mano estaba de lo hacer.

—¿Pues qué haré? —dijo el mozo.

—Yo te lo diré —dijo el caballero—. Hazlo tener cercado así como lo está, toda esta noche sin que daño reciba, y de aquí a la mañana se verá la disposición de tu padre, y según él estuviere así tomarás el acuerdo que en tu mano y voluntad está la vida o la muerte suya, que de aquí no puede salir si tú no lo mandas.

El mozo le dijo:

—Mucho te agradezco lo que me aconsejas, que si éste muriese y mi padre vivo quedase, no me cumplía parar en todo el mundo donde él lo supiese, que bien cierto soy que me buscaría para me matar.

—Pues eso conoces —dijo él—, haz lo que te aconsejo: déjame hablar primero con mi madre y abuela, y hágase con su consejo.

—Por bien lo tengo —dijo el caballero—, y entretanto manda a tus hombres que no hagan más de lo que han hecho.

El mozo dijo:

—Por demás será ese mandamiento, que según me parece que aquel caballero defiende su vida, que si de hambre no, de otra manera, según veo, no hay quien matarle puede, pero por lo que me aconsejas, haré lo que me dices.

Entonces les mandó que estuviesen allí y guardasen bien, que aquel caballero no saliese de donde estaba, sin le hacer mal ninguno, en tanto que allí estaban hicieron su mandado, y él se fue y habló con aquellas dueñas, y como quiera que su pasión y tristeza de ellas grande fuese, considerando que el caballero no se podría ir, y viendo cómo el gigante iba cobrando huelgo y algún acuerdo, y temiendo pasar su verdad, dijéronle que así se hiciese como aquel caballero de la Ínsula del Infante se lo había aconsejado, a lo cual mucho ayudó cuando su madre de este mozo sabedora, que aquel caballero amaba a su padre Gandalac, que temió no fuese don Galaor, aquél que su padre había criado y le restituyó en el señorío de la Peña de Galtares, matando Albadán el gigante bravo que forzado se lo tenía, como más largo lo cuenta el primer libro de esta historia, el cual ella mucho bien conocía, y lo amaba de corazón porque su marido en tal punto estaba, que a gran deshonestidad le fuera contado, ella misma por su persona supiera si el caballero era don Galaor o alguno de sus hermanos, que a todos ellos había visto en casa del rey Lisuarte, donde estuvo algún tiempo en la sazón que fue la batalla del rey Lisuarte con el rey Cildadán, en la cual su padre y sus hermanos fueron e hicieron cosas extrañas en armas en servicio del rey Lisuarte por amor de don Galaor, como el segundo libro de esta historia más largo lo cuenta. Con este acuerdo tomó el mozo a tal hora que era ya noche cerrada y mandó poner un fuego grande delante donde Amadís estaba, que de su concierto ninguna cosa sabía, y allí hizo a sus hombres que armados velasen a buen recaudo, porque el caballero no saliese y les hiciese mal, que lo temían como a la muerte.

Amadís estuvo en aquel lugar que antes estaba puesto el canto del escudo en el suelo y la mano sobre el brocal, y la espada en la otra, esperando de morir antes que se dejar prender, que bien pensaba que pues sobre tal seguro como de Balán tenía aquellos hombres le acometieron queriéndole matar, que ninguna otra palabra que le diese le sería guardada, pues pensar demandar merced, esto no lo haría él, aunque supiese pasar mil veces por la muerte, si a Dios no a quien él siempre en todas sus cosas se encomendó de gran corazón, y en aquella más, donde otro remedio si el suyo no tenía ni esperaba.


Capítulo 129

Cómo Darioleta hacía duelo por el gran peligro en que Amadís estaba.

Darioleta, la dueña que allí lo hizo venir, cuando así vio cercado a Amadís de todos sus enemigos, sin tener ni esperar socorro alguno de ninguna parte, comenzó a hacer muy gran duelo y a maldecir su ventura, que a tanta cuita y dolor la había traído, diciendo:

—¡Oh, cautiva desventura! ¿Qué será de mí? Por mi causa el mejor caballero que nunca nació, muere. ¿Cómo osaré parecer ante su padre y madre y sus hermanos, sabiendo que yo fui ocasión de la su muerte? Que si a la sazón de su nacimiento yo trabajé por le salvar la vida, haciendo y trabajando con mi sabiduría el arca en que escapar pudiese, de lo cual he habido mucho galardón, que si entonces muriera, moría una cosa sin provecho. Ahora no solamente he perdido los servicios pasados, mas antes soy digna de morir con las mayores penas y tormentos que ninguna persona lo fue, porque siendo la flor y fama del mundo le he traído la muerte. ¡Oh, cuitada de mí! ¿Por qué no le di lugar al tiempo que en la ribera de la mar a mí llegó para que pudiera tornar a la Ínsula Firme y trajera algunos caballeros que fueran en su ayuda, o a lo menos pudieran con razón morir en su compaña; mas, ¿qué puedo decir sino que mi liviandad y arrebatamiento fue de propia mujer?

Así como oís estaba Darioleta haciendo su duelo debajo de los portales de aquel templo con muy gran angustia de su corazón, y no con otra esperanza sino de ver morir muy presto a Amadís, y ella su marido y su hija ser metidos en prisión donde nunca saliesen. Amadís estaba a la boca de aquella quiebra de las peñas como os hemos contado y vio lo que la dueña hacía que con el gran fuego que delante de él estaba, toda la plaza se parecía, aunque asaz grande era, y hubo gran pesar en verla cómo estaba llorando, y alzando las manos al cielo cómo demandaba piedad; así que la saña le creció tan grande que le sacó de su sentido, y pensó que muy más peligro le podría recrecer venido el día que con la noche, porque entonces toda la más de la gente de la ínsula estaba sosegada, y solamente se había de guardar de aquéllos que delante tenía, y que la mañana venida, que podría cargar mucha más gente sobre él, de manera que no podría escapar de ser muerto, y puesto caso que allí a donde estaba no le pudiesen nucir, que el sueño y el hambre le cargaría y se habría de poner en sus manos, y con esta saña de lo poner todo en aventura y embrazó su escudo y con la espada en la mano enderezó para dar en sus enemigos, mas el caballero de la Ínsula del Infante a quien mucho pesaba de su daño por le haber asegurado de parte del gigante y así le haber quebrado la promesa, estaba en medio de ellos con mucho cuidado que la gente a él no llegase hasta ver la disposición del gigante, que bien tenía creído que cuando en su juicio fuese que pondría tal remedio y castigo en ello, que su palabra fuese guardada, y como vio que Amadís movía para salir contra aquéllos, fue lo más que pudo contra él y díjole:

—Señor caballero, ruégoos por cortesía que me oigáis un poco antes que de aquí salgáis.

Amadís estuvo quedo y el caballero le contó todo lo que había hablado con Bravor, hijo del gigante, y cómo lo tenía por entonces todo amansado hasta que la mañana viniese, y que en aquel espacio de tiempo el gigante sería muy mejorado y metido en su acuerdo, y que sin duda creyese que cumpliría con él todo lo que fuese obligado, aunque le viniese peligro de muerte, y que quisiere sufrirse tanto que él fiaba en Dios de lo remediar todo y lo que tomaba a su cargo. Amadís como así lo vio hablar, bien pensó que verdad le decía, porque en aquello poco que le había tratado lo tenía por hombre bueno, y díjole:

—Por amor vuestro, yo me sufriré esta vez, mas dígoos, caballero, que toda afán que en esto pongáis será partido si lo primero no es que la enmienda de la dueña se haga.

El caballero le dijo:

—Eso se hará y mucho más, y yo no me tendría por caballero, ni este gigante por quien siempre le he tenido, que creo que en él se halla mucha verdad y virtud.

Amadís estuvo quedo en su lugar como antes. Pues así como oís, estaba cercado de sus enemigos, metido entre aquellas bravas peñas, esperando así él como ellos a la mañana.

Ahora dice la historia que después que al gigante llevaron sus hombres al castillo tan desacordado como si muerto fuese, y lo echaron en su lecho, que así estuvo todo lo más de la noche sin que hablar pudiese, y no hacía sino poner la mano en derecho del corazón y señalar que de allí le venía el dolor, y como su madre y su mujer aquello vieron hicieron a los maestros que le catasen, y luego hallaron el mal que tenía en el cual pusieron tantos remedios de medicinas y otras cosas que en él obraron, que antes del alba fue en todo su acuerdo, y cuando hablar pudo, preguntó que dónde estaba. Los maestros le dijeron que en su lecho.

—Pues la batalla que hube con el caballero —dijo él—, ¿cómo pasó?

Ellos le dijeron toda la verdad, que no le osaron mentir en cosa alguna, como es razón que se diga a los hombres verdaderos, contándole todo como había pasado, y cómo teniéndole el caballero de la Ínsula Firme en el suelo, que su hijo Bravor, pensando que era muerto, había salido con sus hombres del castillo y lo tenían cercado entre las peñas de la plaza, donde la batalla fuera, y esperaban en lo que él mandase. Cuando el gigante esto oyó, díjoles:

—¿Es vivo el caballero?

—Sí—, dijeron ellos.

—Pues haced —dijo— venir aquí a mi hijo y a todos los hombres que con él están, y dejen al caballero en su libertad.

Esto fue hecho, y como el gigante vio a su hijo, díjole:

—Traidor, ¿por qué has quebrantado mi verdad? ¿Qué honra o qué ganancia de esto que hiciste se te podría seguir? Que si yo muerto fuera ya, con otra cosa ninguna restituirme podías, y mucho más muerta tu honra quedaba, y con más pérdida de mi linaje en quebrar y pasar lo que hiciste, que la muerte que yo, como caballero sin faltar alguna cosa de lo que hacer debía había recibido, pues si vivo quedase no sabes que en ninguna parte me podías escapar que matar no te hiciese, así que tú y todos aquéllos que verdad no mantienen, van muy lejos de su propósito, que pensando vengar injurias caen en ellas, con mucha más vergüenza y deshonra que de antes, pero yo haré que como malo lo laceres.

Entonces lo mandó tomar e hízole atar las manos y los pies y mandó que lo llevasen a poner delante del caballero de la Ínsula Firme, y que le dijesen que aquel malo de su hijo había quebrantado su promesa, que tomase de él la enmienda que le pluguiese. Así lo llevaron ante Amadís y se lo pusieron a sus pies. La madre de aquel mozo, cuando esto vio, hubo recelo que el caballero como hombre lastimado le hiciese algún mal, y como madre se fue sin que el gigante lo sintiese, y lo más aína que pudo llegó donde Amadís estaba, y Amadís tenía a aquella sazón el yelmo en ]a mano, que hasta allí, en tanto que la gente lo tenía cercado, nunca de la cabeza lo quitó, y la espada en la vaina, y estaba desatando al hijo del gigante para lo soltar, y como la dueña llegó y le vio el rostro, conociólo luego que era Amadís, y fue para él llorando sin otra persona alguna y díjole:

—Señor, ¿conocéisme?

Amadís, aunque luego vio que era la hija de Gandalac, amo de don Galaor su hermano, respondióle y dijo:

—Dueña, no os conozco.

—Pues —dijo ella—, mi señor Amadís, bien sé yo que sois hermano de mi señor don Galaor, y si por bien tuviereis que vuestro nombre se encubre, así lo haré, y si queráis que se sepa, no temáis del gigante, pues que os aseguro, y en esto que hace veréis si ha talante de guardar su palabra, que aquí os envía este su hijo mío que la quebró para que de él toméis toda la venganza que os pluguiere, del cual os demando piedad.

—Mi buena señora —dijo Amadís—, ya sabéis vos cuán obligados somos todos los hermanos y amigos de don Galaor a las cosas de vuestro padre y de sus hijos, y en otra cosa que a nos mucho fuese, lo quisiera mostrar, que en ésta no hay que me agradecer, porque sin vuestro ruego ya lo soltaba, que yo no tomo venganza sino de aquéllos que con las armas quieren defender sus malas obras. Y en esto que decís de mi nombre, si tendré por bien que se diga o se encubra, digo que antes me place que el gigante sepa quién yo soy, y que le digáis que de aquí no partiré en ninguna guisa hasta que la enmienda que yo mandare se haga a la dueña que aquí me trajo, y si él es tan verdadero como todos dicen, débese poner así como yo lo tenía vencido en este campo para que de él haga toda mi voluntad, que si el no tener sentido cuando de aquí le llevaron algo le excusa, que ahora sí lo tiene con ninguna cosa que honesta sea se puede excusar.

La dueña se lo agradeció con mucha humildad y díjole:

—Mi señor, no pongáis duda en mi marido, que él se pondrá como lo decís, o cumplirá lo que le mandareis, y sin ningún recelo vos id conmigo donde él está.

—Mi buena amiga señora —dijo él—, de vos sin recelo fiaría yo mi vida, mas temo me dé la condición de los gigantes que muy pocas veces son gobernados y sometidos a la razón, porque su gran furia y saña en todas las más cosas los tiene enseñoreados.

—Verdad es —dijo la dueña—, mas por lo que éste conozco, os ruego que sin recelo alguno os vayáis conmigo.

—Pues que así os place —dijo Amadís—, por bien lo tengo.

Entonces puso su yelmo en la cabeza y tomó su escudo y la espada en la mano y fuese con ella considerando que aquello le podría ser más seguro que estar como estaba esperando la muerte, sin tener ni esperar socorro alguno, que aunque él matara a todos aquellos hombres que le habían tenido cercado, no se pudiera por eso salvar, que antes que él pudiera haber navío para se poder ir, que todos estaban en poder de los hombres del gigante, la misma gente de la ínsula lo matarían porque comoquiera que en las otras partes donde los gigantes tenían señoríos por sus soberbias y grandes crueldades eran desamados, no lo era este Balán de los suyos, porque a todos los tenía amparados y defendidos, sin les tomar cosa alguna de lo suyo. Pues pensar de se poder sostener a si solo era imposible y por estas causas se aventuró sin más seguro del primero que le habían dado y del que la dueña le daba de se meter en aquel grande alcázar así armado como estaba, y que si lo acometiesen queriéndole burlar, que él haría cosas extrañas antes que lo matasen.

Pues así como la historia os cuenta, fue Amadís con la giganta, mujer de Balán, al castillo, y como dentro fue, hiciéronlo saber al gigante, cómo allí estaba el caballero que con él se combatiera, que le quería hablar. Él mandó que lo trajesen donde él estaba en su lecho, y así se hizo. Entrado Amadís en la cámara, dijo:

—Balán, mucho soy quejoso de ti, que viniendo yo a te buscar y ponerme en tu poder, confiando en tu palabra para me combatir contigo, sobre el seguro que me diste a la dueña que por mí fue y después al caballero de la Ínsula del Infante, tus hombres, quebrantando tu verdad, me han querido matar malamente. Bien creo que a ti no place ni lo mandaste, que no estabas en tal disposición, pero esto no me quitó a mí el peligro, que fui bien cerca de la muerte, mas comoquiera que sea, yo me doy por contento por lo que de tu hijo hiciste, ruégote, Balán, que quieras enmendar a esta dueña que aquí me trajo, si no te puedo quitar la batalla hasta que haya cima, aunque ya la hubo, que en mí fue de te matar o salvar. Yo te amo y precio más que piensas por el deudo que don Gandalac el gigante de la Peña de Gallares tienes, que he sabido que eres con su hija casado, mas aunque esta voluntad te tenga, no puedo excusarme de dar derecho a esta dueña de ti.

El gigante le respondió:

—Caballero, aunque el dolor y pesar que yo he de me ver vencido de un caballero sólo, sea tan grande y tan extraña cosa para mí que nunca, hasta hoy, lo fue y me sea más que la muerte no lo siento tanto como nada en comparación de lo que mi hijo y mis hombres te hicieron, si mis fuerzas lugar me diesen que por mi persona lo pudiese ejecutar tú verías la fuerza de mi palabra a qué se extendía. Pero no pude más hacer de te entregar aquél que lo hizo, aunque éste sólo sea el espejo en que su madre y yo nos miramos, y si más quisieres, demanda, que tu voluntad sea satisfecha.

Amadís le dijo:

—Yo soy contento con lo que hiciste. Ahora me di qué harás en esto de la dueña.

—Lo que tú vieres que puedo hacer —dijo el gigante—, que su hijo de esta dueña no se puede remediar, pues es muerto. Ruégote mucho que me pidas lo posible.

—Así lo haré —dijo Amadís—, que lo ál sería locura.

—Pues di lo que quieres —dijo él.

—Lo que yo quiero —dijo Amadís—, es que luego hagas soltar al marido de aquella dueña y a su hija, con toda su compaña, restituyéndoles todo lo suyo y su nao y por el hijo que le mataste que le des el tuyo, que sea casado con aquella doncella, que aunque tú eres gran señor yo te digo que de linaje y de toda bondad no te debe nada, pues aun de estado y grandeza no están muy despojados, que demás de sus grandes posesiones y rentas, gobernadores de uno de los reinos de mi padre son.

Entonces el gigante le miró más que de antes cuando esto le oyó y díjole:

—Ruégote por cortesía que me digas quién eres, que en tanto me has puesto, y quién es tu padre.

—Sabed —dijo Amadís— que mi padre es el rey Perión de Gaula y yo soy su hijo Amadís.

Cuando esto oyó el gigante luego levantó la cabeza como mejor pudo y dijo:

—¿Cómo es eso? ¿Es verdad que eres tú aquel Amadís que a mi padre mató?

—Yo soy —dijo él—, el que por socorrer al rey Lisuarte que en punto de muerte estaba, maté a un gigante, y dicen que fue tu padre.

—Ahora te digo, Amadís —dijo el gigante—, que esta tan gran osadía en venir a mi a tierra yo no sé a la parte que la eché: o al tu gran esfuerzo, o la fama de ser mi palabra tan verdadera. Pero tu gran corazón lo ha causado que nunca temió ni dejó de acometer y vencer todas las cosas peligrosas, y pues que la fortuna te es tan favorable, no es razón que yo de aquí adelante procure de contradecir tus fuerzas, pues que ya me mostró lo que las mías para te nucir bastaban, y en esto que me dices de mi hijo, yo te lo doy que hagas de él a tu voluntad, y no por bueno, como yo lo esperaba, mas por malo, porque el que no guarda su palabra, ninguna cosa que de loar sea le puede quedar, y asimismo doy por quito al caballero y a su hija con su compaña como lo mandas, y quiero quedar por tu amigo para hacer tu mandado en las cosas que menester me hubieres.

Amadís se lo agradeció y le dijo:

—Por amigo te tengo yo, pues lo eres de Gandalac, y como amigo te ruego que de aquí adelante no mantengas esta mala costumbre en esta ínsula, que si no te conformas con el servicio de Dios, siguiendo sus santas doctrinas, todas las otras cosas, aunque alguna esperanza de honra y provecho te acarrea, en la fin no te podrán quitar de caer en grandes desventuras, y por esto lo verás que Él quiso guiarme aquí, lo que yo no pensaba y darme esfuerzo para te sobrepujar y vencer, que según tu grandeza de tu cuerpo y demasiado esfuerzo de corazón y valentía, no bastaba yo sin la su merced para te hacer ningún daño. Mas ahora dejemos esto, que yo pienso que lo harás como yo lo pido; perdona a tu hijo, así por su tierna edad que fue causa de su yerro, como por amor de su madre que como hermana la tengo, y hazle venir aquí a la doncella y luego sean casados.

—Pues que yo estoy determinado —dijo el gigante— de ser tu amigo, todo lo que por bien tuvieres haré.

Entonces mandó allí venir al caballero de la dueña y a su hija y a toda su compaña, que Darioleta con ellos estaba con tan gran placer de lo ver así aventajado como si del mundo la hiciera señora, y delante de ellos y de la madre y abuela del mozo los desposaron, y Amadís les mandó que luego hiciesen sus bodas. Ahora os quiere mostrar la historia la razón de este casamiento. Lo primero por haceros saber cómo Amadís acabó aquella tan grande ventura a su honra y a la satisfacción de aquella dueña que allí lo trajo, venciendo aquel fuerte Balán, atreviéndose, aunque su enemigo era por el padre que le matara, a se meter en su ínsula, donde pasó tan gran peligro como oído habéis. Lo otro porque sepáis que de este Bravor, hijo de Balán y de aquella hija de Darioleta, nació un hijo, que hubo nombre Galeote, que éste tomó de la madre, y no fue tan grande ni tan desmejado de talle como lo eran los gigantes. Este Galeote fue señor de aquella ínsula, después de la vida de Bravor, su padre, y casó con una hija de don Galvanes y de la hermosa Madasima, su mujer, y de éstos nació otro hijo, que hubo nombre Balán, como su bisabuelo, así que vinieron sucediendo unos en pos de otros, señoreando siempre aquella ínsula tantos tiempos, hasta que de ellos descendió aquel valiente y esforzado don Segurades, primo cohermano del caballero anciano que a la corte del rey Artús vino habiendo ciento veinte años, y los cuarenta postrimeros, que había por su gran edad dejado las armas y sin lanza derribó a todos los caballeros de gran nombradía que a la sazón en la corte se hallaron. Pues ese Segurades fue, en tiempo del rey Uter Padragón, padre del rey Artús y señor de la Grande Bretaña, y éste dejó un hijo y señor de aquella ínsula a Bravor el Brun, que por ser demasiado bravo le pusieron aquel nombre, que en el lenguaje de entonces por bravo decían brun. A este Bravor mató Tristán de Leonís en batalla en la misma ínsula, donde la fortuna de la mar echó a él y a Iseo la Brunda, hija del rey Languines de Irlanda, y a toda su compaña, trayéndola para ser mujer del rey Mares de Cornualla, su tío, y de este Bravor el Brun quedó aquel gran príncipe muy esforzado Galeote el Brun, señor de las Luengas Ínsulas, gran amigo de don Lanzarote del Lago. Así que por aquí podréis saber si habéis leído o leyereis el libro de don Tristán y de Lanzarote, donde se hace mención de estos Brunes, de dónde vino el fundamento de su linaje, y porque sucedieron de aquel jayán hijo de Balán siempre los llamaron gigantes, aunque en sus cuerpos no se conformasen con la grandeza de ellos por la parte de la mujer, así como os lo hemos contado, y también porque todos los de aquel linaje fueron muy fuertes y valientes en armas y con mucha parte de la soberbia y follonía donde descendían.

Mas ahora dejaremos a Amadís en aquella ínsula, donde reposó algunos días por se hacer curar las llagas que Balán le había hecho en la batalla y porque el gigante y su mujer mucho se lo rogaron, donde fue muy bien servido, y contaros ha la historia lo que Grasandor hizo, después que por el montero le fue dicho el mandado de Amadís y supo cómo se iba con la dueña en el batel por la mar.

Ya la historia os ha contado cómo el tiempo que Amadís se partió de la ribera de la mar con la dueña en el batel y se armó de las armas del caballero muerto, que mandó a un hombre de los suyos que dijese a Grasandor cómo él se iba y que hiciese enterrar a aquel caballero y le ganase perdón de su señora Oriana. Pues este hombre se fue luego a la parte donde andaba cazando Grasandor, que de la ida de Amadís nada sabía, antes pensaba que, como todos los otros, estaba con su perro en la armada donde le habían puesto, y díjole el mandado de Amadís. Y cuando Grasandor le oyó maravillóse mucho que causa tan grande hizo a Amadís partirse de él y mucho más de su señora Oriana sin que primero los viese, y dejó luego la caza y mandó al montero que le guiase donde el caballero muerto estaba, y allí viole yacer en el suelo, mas por la mar no vio cosa alguna, que ya el barco en que Amadís iba traspuesto era, y luego hizo cargar el caballero en un palafrén, y recogida toda su compaña se tornó a la Ínsula Firme, pensando mucho en lo que haría, y llegado al pie de la peña mandó a aquellos hombres que con él venían que enterrasen a aquel caballero en el monasterio que allí estaba, que Amadís mandara hacer al tiempo que de la Peña Pobre salió, en reverencia de la Virgen María, como el segundo de esta historia lo cuenta, y él se fue donde Oriana y Mabilia, su mujer, y aquellas señoras estaban, y como solo le vieran preguntáronle dónde quedaba Amadís; él les contó todo lo que le aviniera y de él sabía que nada faltó, pero con alegre semblante por no la poner en algún sobresalto. Cuando Oriana lo oyó estuvo una pieza que no pudo hablar, con gran turbación que hubo, y cuando en sí tornó dijo:

—Bien creo que pues Amadís se fue sin vos y sin que yo lo supiese que no sería gran causa.

Grasandor le dijo:

—Mi señora, yo así lo creo; pero demándoos perdón por él, que así me envió decir que lo hiciese, con el montero que lo vio ir.

—Mi buen señor —dijo Oriana—, mas es menester de rogar a Dios que le guarde por la su merced que me de rogar a mí que le perdone, que bien sé que nunca me hizo yerro en ningún tiempo que fuese, no de aquí adelante lo hará, que tal fianza tengo yo en el grande y verdadero amor que me tiene. Mas, ¿qué os parece que se debe hacer?

Grasandor le dijo:

—Paréceme, señora, que será bien de lo ir yo a buscar, y si le hallar puedo, pasar aquel bien o mal que él pasare, que yo no holgaré día ni noche hasta que lo halle.

Todas aquellas señoras se otorgaron en esto que Grasandor partiese luego, mas Mabilia toda aquella noche nunca cesó de llorar con él, pensando que de aquel viaje no se le podrían excusar grandes peligros y afrentas; pero en la fin, queriendo más la honra de su marido que satisfacer su deseo, tuvo por bien que así lo hiciese.

Pues venida la mañana, Grasandor se levantó y oyó misa, y despidiéndose de Oriana y de Mabilia y las otras dueñas entró en una barca, y llevando consigo sus armas y caballo y dos escuderos con la provisión necesaria y un marinero que lo guiase se metió a la mar, por aquella misma vía que Amadís había ido. Grasandor anduvo por la mar adelante sin saber a cuál parte pudiese ir, sino donde la ventura lo llevase, que otra certidumbre ninguna no tenía, sino tan solamente saber que aquella vía Amadís había llevado. Pues yendo, como oís, todo aquel día y la noche y otro día, navegaron sin hallar persona alguna que nuevas le pudiese decir, y su desdicha que lo hizo que a la segunda noche pasó bien cerca de la Ínsula del Infante y con la gran oscuridad no la vieron, que así allí aportara no pudiera errar de no hallar a Amadís, porque supiera cómo allí aportara y cómo el caballero gobernador de aquella ínsula fuera en su compañía y luego le guiaran a la Ínsula de la Torre Bermeja pero de otra manera le avino, que aquella noche no pasó mucho adelante, y anduvo otro día y a la noche se halló en la ribera de la mar en una playa, y allí mandó Grasandor parar el navío hasta la mañana, por saber qué tierra era aquélla. Así estuvieron hasta que el día vino, que pudieron divisar la tierra y parecióles que debía ser tierra firme y muy hermosa de grandes arboledas. Grasandor mandó sacar su caballo y armóse y dijo al marinero que no se partiese de aquel lugar hasta que él tornase a su mandado, porque él quería ver dónde había arribado y procurar de saber alguna nueva de aquél que demandaba. Entonces cabalgó en su caballo y sus escuderos a pie, que no traían palafrenes porque la barca más liviana anduviese.

Así anduvo muy gran parte del día que no halló persona ninguna, y maravillóse mucho que le pareció aquella tierra: despoblada y descabalgó en una falda de la floresta por donde iba, cabe una fuente que halló, y los escuderos le dieron de comer y a su caballo, y desde que hubieron comido dijéronle:

—Señor, tornaos a la barca que esta tierra yerma debe ser.

Grasandor le dijo:

—Quedad aquí vosotros, que no podréis tener conmigo, y lo andaré hasta que sepa algunas nuevas, y si no las hallo, luego me tornaré a vosotros, y si viereis que tardo, tornaos a la barca, que si puedo allí seré yo.

Los escuderos, que ya de cansados no podían andar, lo encomendaron a Dios, y dijéronle que así lo harían, como él lo mandaba.

Pues Grasandor se fue por aquella floresta, y a cabo de una pieza halló un valle hondo y muy espeso de árboles y al cabo de él vio un monasterio pequeño metido en lo más espeso de él, y fue luego allá, y llegando a la puerta hallóla abierta, y descabalgó de su caballo y arrendólo a las aldabas y entró dentro y fuese derechamente a la iglesia e hizo su oración lo mejor que él supo, rogando a Dios que lo guiase en aquel viaje, como las cosas de Él fuesen a su honra y le enderezase donde pudiese hallar a Amadís.

Así estando de rodillas vio venir a la iglesia un monje de los blancos, y llamóle y díjole:

—Padre, ¿qué tierra es ésta y de qué señorío es?

El monje le dijo:

—Ésta es del señorío de Irlanda, mas no está ahora mucho a su mandar del rey, porque aquí cerca está un caballero que se llama Alifón, y con dos hermanos, caballeros muy fuertes, así como él, y un castillo de gran fortaleza en que se acoge, ha sojuzgado toda esta montaña de muy buena tierra y lugares asaz y ricos, y hace mucho mal a los caballeros andantes que por aquí pasan, que ellos andan todos tres de consuno y cuando hallan algún caballero escóndense los dos y el uno solo lo acomete, y si el caballero del castillo vence estanse quedos, y si le va mal en la batalla salen los dos y ligeramente vencen o matan al uno que es solo. Y ayer acaeció que viniendo dos monjes de esta casa de pedir limosnas por estos lugares, vieron cómo todos tres hermanos vencieron un caballero y lo llagaron muy mal, y aquellos dos padres se lo pidieron, rogándoles que, por amor de Dios no lo matasen y se lo diesen, pues que en él ya defensa ninguna no había, y tanto les ahincaron que lo hubieron de hacer, y trajéronle en un asno y aquí lo tenemos, y luego a poco rato llegó otro su compañero, y como esto supo, partió de aquí poco antes que vos llegaseis con intención de morir o vengar a éste que está herido, y ciertamente él va a gran peligro de su persona.

Cuando esto oyó Grasandor, dijo al monje que le mostrase el caballero herido, y él así lo hizo, que le metió a una celda, donde estaba en un lecho, y como le vio conociólo, que era Eliseo, hermano de Landín, el. sobrino de don Cuadragante, y asimismo el caballero conoció a él, que muchas veces se vieran y hablaran en la guerra de entre el

rey Lisuarte y Amadís, y cuando Eliseo lo vio, díjole:

—¡Oh, mi buen señor Grasandor, ruégoos por mesura que socorráis a Landín, mi cohermano, que va a gran peligro, y después os diré mi ventura cómo me avino, que si os detuviese en lo contar no le prestaría nada vuestra ayuda.

Grasandor dijo:

—¿Dónde lo hallaré?

—En pasando este valle —dijo Eliseo— veréis un gran llano y en él un fuerte castillo, y allí lo hallaréis, que va a demandar a un caballero que es señor de él, de quien yo este mal recibí.

Grasandor vio luego que era verdad lo que el monje le dijera, y encomendándolo a Dios y cabalgó en su caballo y fue lo más presto que pudo, en aquel derecho que el monje le mostró, donde mejor podría ver el castillo, y como hubo el valle pasado violo luego en un otero más alto que la otra tierra de alrededor, y yendo contra él, llegando al cabo de un monte por do iba, vio a Landín, que estaba delante de la puerta del castillo dando voces, pero no entendía él lo que decía, que estaba algún tanto alejado, y detuvo el caballo entre las matas espesas, que no quiso parecer hasta que viese si Landín había menester socorro. Pues así estando, a poco rato vio salir por la puerta del castillo a la parte donde Landín estaba un caballero asaz grande y bien armado, y habló un poco con Landín y luego se apartaron uno de otro una pieza y fuéronse herir al más correr de sus caballos y diéronse tan grandes encuentros con las lanzas y con los caballos uno con otro, que ambos les convino caer en tierra grandes caídas, mas el caballero del castillo dio muy mayor caída, así que fue desacordado, pero levantóse lo más presto que pudo y metió mano a su espada para se defender. Landín se levantó como aquél, que muy ligero era y valiente, y vio cómo su enemigo estaba guisado de lo recibir y metió mano a su espada y puso el escudo ante sí y fuese para él, y el otro asimismo movió contra él, y diéronse muy grandes golpes de las espadas por cima de los yelmos, así que el fuego salía de ellos, y rajaban sus escudos y desmayaban las lorigas por muchas partes, de guisa que las espadas llegaban a su carnes, y así anduvieron una gran pieza haciéndose todo el mal que podían; más a poco rato Landín comenzó a mejorar, de tal forma que traía al caballero del castillo a su voluntad y que ya no entendía salvo en se guardar de los golpes, sin él poder dar ninguno, y cuando así se vio comenzó a llamar con la espada a los del castillo que lo socorriesen, que mucho tardaban. Entonces salieron dos caballeros a más correr de sus caballos, con las lanzas en las manos y diciendo:

—¡Traidor, malo; no lo mates!

Cuando Landín así los vio venir, púsose para los esperar, como buen caballero, sin ninguna alteración de su voluntad, porque ya se tenía él por dicho que yéndole mal al primero que había de ser socorrido de los dos, y díjoles:

—Vosotros sois los malos y traidores, que a mala verdad matáis a traición los buenos y leales caballeros.

Grasandor, que todo lo miraba, cuando así los vio venir, puso las espuelas a su caballo lo más recio que pudo y fue contra ellos, diciendo:

—Dejad el caballero, malos y aleves—, e hirió a uno de ellos de la lanza de tan gran encuentro en el escudo, que sin detenimiento alguno lo lanzó por encima de las ancas del caballo y dio en el campo, que era duro, tan gran caída que el brazo diestro, sobre que cayó fue quebrado, y tan desacordado fue que no se pudo levantar. El otro caballero fue por dar una lanzada a sobremano a Landín, o lo atropellar con el caballo, mas no pudo, que él se desvió con tanta ligereza y buen tiento que el otro no le pudo coger, y tan recio pasó con el caballo que Landín no le pudo herir, maguer que él cuidó cortarle las piernas del caballo. Grasandor le dijo:

—Quedad con ése que está a pie y dejad a mí a este de caballo.

Cuando Landín esto vio mucho fue alegre, y no pudo entender quién sería el caballero que a tal sazón le había socorrido, y tornó luego para el caballero con quienes antes se combatía, y diole con su espada muy grandes y pesados golpes, y aunque el caballero pugnó cuanto más pudo de se defender no le prestó nada que Landín le traía a toda su voluntad. Grasandor se hería con el de caballo, dándose grandes golpes de las espadas que Grasandor le había cortado la lanza y le había herido en la mano, y así estaban todos cuatro haciendo todo el mayor mal que ellos podían. Mas a poco rato, Landín derribó el suyo ante sus pies y cuando esto vio el otro, que aún a caballo estaba, comenzó a huir contra el castillo cuanto más podía, y Grasandor tras él, que no lo dejaba, y como iba desatentado erro el tino de la puente levadiza y cayó con el caballo en la cava, que muy honda era y llena de agua, así que con el peso de las armas a poco rato fue ahogado, que los del castillo no lo pudieron socorrer, porque Grasandor se puso al cabo de la puente, y Landín, que llegó luego encima de otro caballo de los que en el campo habían quedado, y como vieron el pleito parado y que no había qué hacer tornáronse entrambos a donde habían dejado los caballeros por ver si eran muertos, y Landín dijo:

—Señor caballero, ¿quién sois que a tal sazón me socorristeis habiéndolo tanto menester?

Grasandor le dijo:

—Mi señor, yo soy Grasandor, vuestro amigo, que doy muchas gracias a Dios que os hallé en tiempo que menester me hubieseis.

Cuando Landín esto oyó fue mucho maravillado qué ventura lo pudo traer a aquella tierra, que bien sabía como quedara en la Ínsula Firme con Amadís al tiempo que de allí la flota se partió para ir a Sansueña y al reino del rey Arábigo, y díjole:

—Buen señor, ¿quién os trajo en esta tierra tan desviada de donde con Amadís quedasteis?

Grasandor le contó todo lo que habéis oído, por donde le convenía salir a buscar a Amadís, y preguntóle si sabía algo de él. Landín le dijo:

—Sabed, señor Grasandor, que Eliseo, mi cohermano, y yo vinimos de donde queda don Cuadragante, mi tío, y don Bruneo de Bonamar con aquellos caballeros que de la Ínsula Firme visteis partir, con mandado de mi tío para el rey Cildadán a le demandar alguna gente, que allá hubimos una batalla con un sobrino del rey Arábigo, que se apoderó de la tierra cuando supo que el rey, su tío, era vencido y preso. Y comoquiera que nosotros fuimos vencedores e hicimos gran estrago en los enemigos, recibimos mucho daño, que perdimos mucha gente, y por esta causa vinimos para llevar más, y hará tres días que aportamos a la Ínsula del Infante, y así supimos cómo un caballero de una dueña traía y un hombre solo venían en un batel y que dijeron que iban a la Ínsula de la Torre Bermeja a se combatir con Balán el Gigante, y no me supieron decir por qué causa, sino tanto que el gobernador de aquella ínsula fue con el caballero a ver la batalla, porque, según se dice, aquel jayán es el más valiente que hay en todas las ínsulas, y según vos decís que Amadís se partió por la mar con la dueña, creer que no es otro sino éste, que a él convenía tal empresa.

—Mucho me habéis hecho alegre —dijo Grasandor— con estas nuevas, mas no me puedo partir de ser muy triste por no me hallar con él en tal afrenta como aquélla.

—No os pese —dijo Landín—, que aquél no lo hizo Dios sino para le dar por sí solo la honra y gran fama que todos los del mundo juntos no podrían alcanzar.

—Ahora me decid —dijo Grasandor— cómo os avino que yo hallé en un monasterio acá ayuso, en un hondo valle a vuestro cohermano Eliseo mal llagado, del cual no pude saber qué cosa fuese, sino tan solamente que me dijo cómo os veníais a combatir con este caballero, y los monjes de aquel monasterio me dijeron la mala orden que él y sus hermanos tenían para vencer y deshonrar a los caballeros que con ellos se combatían, y no supe otra cosa por no me detener.

Landín le dijo:

—Sabed que nosotros salimos ayer de la mar por nos ir por tierra a donde el rey Cildadán está, que estábamos muy enojados de andar sobre agua, y llegando cerca de aquel monasterio que visteis, encontramos con una doncella que venía llorando y demandándonos ayuda. Yo le pregunté la causa de su llanto, y que si era cosa que justamente la pudiese remediar que lo haría. Ella me dijo que un caballero tenía preso a su esposo contra razón, por le tomar una heredad muy buena que tenía en su tierra, y lo tenía en una torre en cadenas, que era a la diestra parte del monasterio bien dos leguas, y yo tomé fianza de la doncella si me decía verdad, la cual me la hizo luego, y dije a mi cohermano Eliseo que se quedase en aquel monasterio, porque venía más enojado de la mar, en tanto que yo iba con la doncella, y que si Dios me enderezase con bien que luego me tomaría para él. Mas él porfió tanto conmigo que no pude excusar de no le llevar en mi compañía, y yendo por aquel valle entre aquellas matas espesas, y la doncella que nos guiaba con nosotros, vimos ir un caballero que ya lo llano encumbraba en un caballo. Entonces Eliseo me dijo:

—Cohermano, id vos con la doncella y yo iré a saber de aquel caballero.

Así se partió de mí y yo fui con la doncella y llegué a la torre donde su esposo estaba preso y llamé al caballero que lo tenía, el cual salió desarmado a hablar conmigo, y como el rostro me vio conocióme luego y preguntóme qué demandaba; yo le dije todo lo que la doncella me había dicho, y le rogaba que hiciese luego soltar a su esposo y no le hiciese mal de allí adelante contra derecho, y él lo hizo luego por amor de mí, porque en ninguna manera se quería combatir conmigo, y me prometió de lo hacer como yo lo pedía, y maltrajéle mucho que para hombre de tan buena suerte no convenía hacer semejantes cosas, y pude lo hacer, porque este caballero era mi amigo, y anduvimos cuando noveles caballeros algún tiempo en uno buscando las aventuras.

—Pues esto despachado volvíme al monasterio como quedo y hallé a Eliseo mal herido, y preguntéle qué fuera de él, y él me dijo que yendo tras aquel caballero, cuando de mí se partió, dándole voces que tomase, que a cabo de una pieza tornara a él, y que hubieran una brava batalla, y que a su padecer le tenía mucha ventaja y casi vencido, y que salieron otros dos caballeros de la floresta y le encontraron tan fuertemente que le derribaron a él y al caballo y le hirieron muy mal, que si Dios no trajera a la sazón por allí dos monjes de aquel monasterio, que mucho les rogaron por su vida, que todavía lo acabaran de matar, y por amor de ellos lo dejaran, y aquellos monjes lo llevaron.

—Todo eso sé yo de lo de vuestro cohermano, que los monjes me lo dijeron —dijo Grasandor—, mas de lo vuestro no supe otra cosa sino como os partisteis del monasterio para os combatir con estos malos y desleales caballeros; mas, ¿qué acordáis que hagamos con ellos si muertos no fueren?

Landín le dijo:

—Sepamos en qué disposición están, y así tomaremos el acuerdo.

Entonces llegaron donde Galifón, el señor del castillo, estaba tendido en el suelo, que nunca tuvo poder de se levantar; pero ya con algo más de aliento y más acuerdo que de antes, y asimismo hallaron a su hermano, que no era muerto, pero que estaban muy maltratados, y Landín llamó a dos escuderos, uno suyo y otro de su cohermano, que con ellos venían, e hízoles descender de sus palafrenes y pusieron aquellos dos caballeros en las sillas, atravesados, y los escuderos en las ancas, y fuéronse contra el monasterio con pensamiento si Eliseo fuese muerto o herido de peligro de los hacer matar y si estuviese mejorado en salud que tomarían otro consejo.

Así como oís, llegaron al monasterio y hallaron a Eliseo sin peligro ninguno, que un monje de aquéllos, que sabía de aquel menester, le había curado y remediado mucho.

A esta sazón aquel Galifón, señor del castillo, estaba en todo su acuerdo y como vio a Landín desarmado conociólo, que así éste como sus hermanos todos eran del rey Cildadán. Mas cuando vieron que se iba a ayudar al rey Lisuarte a la guerra que con Amadís tenía, estos tres hermanos quedaron en la tierra, que no los pudo llevar consigo, y en tanto que él se detuvo en aquella cuestión hicieron ellos mucho daño en aquella comarca, teniendo al rey Cildadán en poco en le ver so el señorío del rey Lisuarte, que cuando la fortuna se muda de buena en mala, no solamente es contraria y adversa en la causa principal, mas en otras muchas cosas que de aquella caída redunda, que se pueden comparar a las circunstancias del pecado mortal, y díjoles:

—Señor Landín, ¿podría yo alcanzar de vos alguna cortesía?, y si pensáis que mis malas obras no lo merecen, merézcanlo las vuestras buenas, y no miréis mis yerros, mas a lo que vos, según quien sois y del linaje donde venís, debéis hacer.

Landín le dijo:

—Galifón, no se esperaba de vos tan malas hazañas, que caballero que se crió en casa de tan buen rey y en compañía de tantos buenos mucho estaba obligado a seguir toda virtud, y soy maravillado de así ver estragada vuestra crianza, siguiendo vida tan mala y tan desleal.

—La codicia de señorear —dijo Galifón— me desvió de lo que la virtud me obligaba, así como lo ha hecho a otros muchos que más que yo valían y sabían, pero en vuestra mano y voluntad está todo el remedio.

—¿Qué queréis que haga? —dijo Landín.

—Que me ganéis perdón del rey mi señor —dijo él—, y yo pondré en la su merced de vuestra parte cuando pueda cabalgar.

—Será así como lo decís —dijo Landín—, que de aquí adelante tomaréis el estilo que conviene a la orden de caballería.

—Así será —dijo Galifón—, sin duda ninguna.

—Pues yo os dejo libre —dijo Landín— y a vuestro hermano, tanto que seáis de hoy en veinte días delante del rey Cildadán mi señor, y en este comedio yo os ganaré perdón.

Califón se lo agradeció mucho, y así como él lo mandaba se lo prometió.

Pues hecho esto quedaron allí aquella noche todos juntos, y otro día de mañana Grasandor oyó misa y despidióse de Landín y de su cohermano para se tornar a su barca, donde la había dejado en la playa del mar y con mucho placer en su corazón por las nuevas que Landín le dijera, que por cierto tenía ser Amadís el caballero que aportó a la Ínsula del Infante con la dueña e iba para se combatir con el gigante Balán. Así se tornó por el mismo camino por donde viniera y llegó a la barca antes que anocheciese, donde halla a sus escuderos, con que mucho le plugo, y a ellos con él. Grasandor preguntó al marinero si sabría guiar a la ínsula que se llamaba del Infante. Él dijo que sí, que después que allí llegaron había atinado bien dónde estaban, lo cual luego que allí llegaron no sabían y que él los guiaría a aquella ínsula.

—Pues vamos allá —dijo Gransador. Así movieron de la playa y anduvieron toda aquella noche, y otro día a horas de vísperas llegaron a la ínsula y Grasandor salió en tierra y subió suso a la villa, donde le dijeron todo lo que le había acaecido a Amadís con el gigante, que lo supieron del gobernador que allí era llegado, y Grasandor habló con él por más ser certificado, el cual le contó todo cuanto viera de Amadís, así como la historia lo ha contado. Grasandor le dijo:

—Buen señor, tales nuevas me habéis dicho con que he habido gran placer, y esto no lo digo por que tenga en mucho haber salido Amadís tanto en su honra de esta aventura que, según las grandes cosas y peligrosas que por él han pasado, a los que las sabemos no nos podemos maravillar de otras ningunas por grandes que sean, mas por le haber hallado que ciertamente yo no pudiera recibir descanso ni holganza en ninguna parte en tanto que de él no supiera nuevas.

El caballero le dijo:

—Bien creo que, según las grandes cosas suenan de este caballero por todas las partes del mundo, que muchas de ellas habrán visto aquéllos que alguna sazón en su compañía han andado; pero yo os digo que si esta porque pasó todos la pudieran ver como yo la vi, que bien la contarían entre las más peligrosas.

Entonces se dejaron de hablar más en aquello, y Grasandor le dijo:

—Ruégoos, caballero, por cortesía, que me deis alguno vuestro que me guíe a la ínsula donde Amadís está.

—De grado lo haré —dijo él—, y si alguna provisión habéis menester para la mar, luego se os dará.

—Mucho os lo agradezco —dijo Grasandor—, que yo traigo todo lo que me cumple.

El caballero de la ínsula dijo:

—Ved aquí uno que os guiará, que ayer vino de allá.

Grasandor se lo agradeció y se metió en su fusta con aquel hombre que le guiaba y fue por la mar adelante, y tanto anduvieron que llegaron sin contraste alguno al puerto de la Ínsula de la Torre Bermeja, donde Amadís estaba. Y luego fue tomado por los hombres del jayán y le preguntaron qué demandaba. Él les dijo que venía a buscar un caballero que se llamaba Amadís de Gaula, que le dijeron que estaba en aquella ínsula.

—Verdad decís —dijeron ellos—. Subid con nos al castillo, que allí lo hallaréis.

Entonces salió de la barca armado como estaba y subió suso al castillo con aquellos hombres, y cuando a la puerta fue dijeron a Amadís cómo estaba allí un caballero que le demandaba. Amadís pensó luego que seria alguno de sus amigos y salió a la puerta. Y cuando vio que era Grasandor fue el más alegre del mundo, y abrazólo con mucha alegría, y Grasandor asimismo a él, como si mucho tiempo pasara que no se hubieran visto. Amadís le preguntó por su señora Oriana qué tal quedaba y si recibieron mucho enojo por su venida. Grasandor le dijo:

—Mi buen señor, ella y todas las otras quedaban muy buenas, y de Oriana os digo que recibió grande afrenta y mucha turbación cuando por mí lo supo, mas como su discreción sea tan sobrada, bien cuidó que no sin gran causa hicisteis este camino, y no tengáis creído que ningún enojo ni saña le queda sino en pensar tan solamente que os no podrá ver tan cedo como lo desea, y comoquiera que yo vengo a os llamar, placer habré que por mí os detengáis aquí cuatro o cinco días, porque vengo enojado de la mar.

—Por bien lo tengo —dijo Amadís—, que así se haga, que yo también lo he menester, porque aún me siento flaco de unas heridas que hube, de que no soy bien sano, y mucho me hicisteis alegre de lo que me decís de mi señora, que en comparación de su enojo todas las cosas que me podrían venir de grandes afrentas, ni aun la misma muerte, no las tengo en tanto como nada.


Capítulo 130

Cómo estando Amadís en la Ínsula de la Torre Bermeja, sentado en unas peñas sobre la mar, hablando con Grasandor en las cosas de su señora Oriana, vio venir una fusta de donde supo nuevas de la flota que era ida a Sansueña y a las ínsulas de Landas.

Así como oís estaban en aquella Ínsula de la Torre Bermeja Amadís y Grasandor con mucho placer, y Amadís siempre preguntaba por su señora Oriana, que en ella eran todos sus deseos y cuidados, que aunque la tenía en su poder no le fallecía un solo punto del amor que siempre le hubo, antes ahora mejor que nunca le fue sojuzgado su corazón, y con más acatamiento entendía seguir su voluntad, de lo cual era causa que estos grandes amores que entrambos tuvieron no fueron por accidente como muchos hacen, que más presto que aman y desean aborrecer, mas fueron tan entrañables y sobre pensamiento tan honesto y conforme a buena conciencia que siempre crecieron, así como lo hacen todas las cosas armadas y fundadas sobre la virtud, pero es al contrario lo que todos generalmente seguimos, que nuestros deseos son más al contentamiento y satisfacción de nuestras malas voluntades y apetitos que a la bondad y razón nos obliga, lo cual en nuestras memorias y ante nuestros ojos deberíamos tener, considerando que si todas las cosas dulces y sabrosas fuesen en nuestras bocas puestas y en fin de la dulzura un sabor amargo quedase, no tan solamente lo dulce se perdía, mas la voluntad sería tan alterada que con lo postrimero grande enojo de lo primero sentiría, así que bien podemos decir que en la fin es lo más de la gloria y perfección. Pues si esto es así, porque dejamos de conocer que aunque las cosas deshonestas, así amores como de otra cualquiera cualidad, traían al comienzo dulzura y al fin amargura y arrepentimiento, que las virtuosas y de buena conciencia que al comienzo pasen con aspereza y amargura, la fin da siempre contentamiento y alegría; pero en lo de este caballero y de su señora no podemos apartar lo malo de lo bueno ni lo triste de lo alegre, porque desde que su comienzo siempre su pensamiento fue en seguir la honesta fin en que ahora estaban, y si cuidados y angustias uno por otro pasaron, que no fueron pocas, como esta grande historia lo cuenta, no creáis que en ellas recibían pena ni pasión, antes mucho descanso y alegría, porque mientras más veces traían a la memoria sus grandes amores, tantas eran causas de se tener el uno al otro delante de sus ojos, como si en efecto pasara, lo cual les daba tan gran remedio y consuelo a sus alegres congojas que por ninguna guisa quisieran de si partir aquella sabrosa membranza.

Mas dejemos de hablar en esto de estos leales amores, así porque no tienen cabo como porque muy grandes tiempos pasaron y pasarán antes que otros semejantes se vean, ni de quien con tan grande escritura memoria quede.

Pues así hablaba Amadís con Grasandor en aquellas cosas que más les agradaban, y avínoles que estando entrambos sentados en unas peñas altas sobre la mar, vieron venir una fusta pequeña derechamente a aquel puerto y no quisieron de allí partir sin que primero supiesen quién en ella venía. Llegada la fusta al puerto mandaron a un escudero de los de Grasandor que supiese qué gente era la que allí arribara, el cual fue luego a lo saber, y cuando volvió dijo:

—Señores, allí viene un mayordomo de Madasima, mujer de don Galvanes, que pasa a la Ínsula de Mongaza.

—Pues ¿de dónde viene? —dijo Amadís.

—Señor —dijo el escudero—, dice que de donde está don Galvanes y don Galaor, y no supe de ellos más.

Cuando Amadís esto oyó, descendiéronse él y Grasandor de las peñas y fuéronse al puerto donde la fusta estaba, y como llegaron conoció Amadís a Nolfón, que así había nombre el mayordomo, y díjole:

—Nolfón, amigo, mucho soy alegre con vos, porque me diréis nuevas de mi hermano don Galaor y de don Galvanes, que después que de la Ínsula Firme partieron nunca las he sabido.

Cuando el mayordomo lo vio y conoció que era Amadís mucho fue maravillado por le hallar en tal parte, que bien sabía él cómo aquella ínsula era del gigante Balán, el mayor enemigo que Amadís tenía, por le haber muerto a su padre, y luego salió en tierra e hincó los hinojos él por le besar las manos, mas Amadís lo abrazó y no se las quiso dar.

El mayordomo dijo:

—Señor, ¿qué ventura fue aquélla que aquí os trajo en esta tierra tan desviada de donde os dejamos?

Amadís le dijo:

—Mi buen amigo, Dios me trajo por un caso que después sabréis; mas decidme todo lo que de mi hermano y de don Galvanes y Dragonís habéis visto.

—Señor —dijo él—, Dios loado, yo os lo puedo decir muy bien y cosas de vuestro placer. Sabed que don Galaor y Dragonís partieron de Sobradisa con mucha gente y bien aderezada, y don Galvanes, mi señor, se juntó con ellos, con toda la más gente que haber pudo de la Ínsula de Mongaza, en la alta mar a una roca que por señal tenían, que se llama la Peña de la Doncella Encantadora, no sé si la oísteis decir.

Amadís le dijo:

—Por la fe que a Dios debéis, mayordomo, que si algo de las cosas que en esa peña son sabéis, que me las digáis, porque don Gavarte de Val Temeroso me hubo dicho que siendo él mal doliente, viniendo por la mar pasó al pie de esta peña que decís y que su mal le estorbaba de subir suso y ver muchas cosas que en ella son, y que le dijeron los que las han visto que entre ellas había una gran ventura en que fallecían de la acabar los caballeros que la probaban.

El mayordomo le dijo:

—Todo lo que pude aprender, que quedó en memoria de hombres, os diré de grado. Sabed que a aquella peña quedó este nombre porque tiempo fue que aquella roca fue poblada por una doncella que de allí fue señora. La cual mucho trabajo de saber las artes mágicas y nigromancia y aprendiólas de tal manera que todas las cosas que a la voluntad le venían acababa, y el tiempo que vivía allí hizo su morada, la cual tenía la más hermosa y rica que nunca se vio, y muchas veces acaeció tener alrededor de aquella peña muchas fustas que por la mar pasaban desde Irlanda y Noruega y Sobradisa a las Ínsulas de Landas y a la Profunda Ínsula, y por ninguna guisa de allí se podían partir, si la doncella no diese a ello lugar desatando aquellos encantamientos con que ligadas y apremiadas estaban, y de ellas tomaba lo que le placía, y si en las fustas venían caballeros teníalos todo el tiempo que le agradaba y hacíalos combatir unos contra otros hasta que se vencían y aun mataban, que no habían poder de hacer otra cosa, y de aquello tomaba ella mucho placer. Otras cosas muchas hacía que serían largas de contar, pero como sea cosa muy cierta los que engañan ser engañados y maltratados en este mundo y en el otro, cayendo en los mismos lazos que a los otros armaron, a cabo de algún tiempo que esta mala doncella con tanta riqueza y alegría sus días pasaba, creyendo penetrar con su gran saber los grandes secretos de Dios fue permitiéndolo Él, traída y engañada por quien nada de esto no sabía, y esto fue que entre aquellos caballeros que así allí trajo, fue uno natural de la isla de Creta, hombre hermoso y asaz valiente en armas, de edad de veinticuatro años, de éste fue la doncella con tanta afición enamorada que de su sentido la sacaba, de manera que su gran saber ni la gran resistencia y freno que a su voluntad tan, desordenada y vencida ponía no la pudieron excusar que a este caballero no hiciese señor de aquello que aún hasta allí ninguno poseído había, que era su persona, con el cual algún tiempo con mucho placer de su ánimo pasó y él asimismo con ella, más por el interés que de allí esperaba que por su hermosura de ella, de la cual muy poco la natura la había ornado. Así estando en esta vida aquella doncella y el caballero su amigo, él considerando que en tal parte como aquella tan extraña y apartada, siendo del mundo señor muy poco le aprovechaba, comenzó a pensar qué haría porque de aquella prisión salir pudiese, y pensó que la dulce palabra y el rostro amoroso con los agradables actos que en los amores consisten aun siendo fingidos tenían mucha fuerza de turbar y trastornar el juicio de toda persona que enamorada fuese, y comenzó mucho más que antes a se le mostrar sojuzgado y apasionado por sus amores, así en lo público como en lo secreto, y rogarla con mucha afición que diese lugar a que no pensase que aquello le venía por causa de las fuerzas de sus encantamientos, sino solamente porque su voluntad y querer en ello le inclinaban. Pues tanto la ahincó, que creyendo ella tenerlo enteramente, y juzgando por su sojuzgado y apremiado corazón que tan sin engaño como ella lo amaba así lo hacía él, dejóle libre que de sí pudiese hacer a su guisa. Como él así se vio, deseando más que antes dejar aquella vida, estando un día hablando con la doncella a la vista de la mar, como otras muchas veces abrazándola, mostrándole mucho amor, dio con ella de la peña ayuso tan gran caída que toda fue hecha piezas. Como el caballero esto hubo hecho tomó cuanto allí halló y todos los moradores, así los hombres como mujeres, y dejando la isla despoblada se fue a la isla de Creta; pero dejó allí, en una cámara del mayor palacio de la doncella, un gran tesoro, según dicen, que no lo pudo tomar él ni otro alguno por estar encantado, hasta el día de hoy, y algunos que en el tiempo de los grandes fríos, cuando las serpientes se encierran, que se han atrevido a subir en la peña, dicen que han llegado a la puerta de aquella cámara, pero que no han poder de entrar dentro y que están letras escritas en la una puerta tan colocadas como sangre, y en la otra, otras letras que señalan el caballero que allí ha de entrar y ha de ganar aquel tesoro, sacando primero una espada que está metida hasta la empuñadura por las puertas y luego serán abiertas; esto es, señor, lo que sé de lo que me preguntasteis.

Amadís, desde que le hubo oído, estuvo un poco pensando cómo podría ir él a acabar aquello que en tantos había fallecido, y calló, que no dijo nada de ello, mas preguntó a Nolfón lo de sus hermanos y amigos; él le dijo:

—Señor, pues juntas las flotas allí, al pie de aquella peña que oís, tomaron la vía de la Profunda Ínsula, mas no pudo ser tan secreta su llegada que antes no les fuese a todos manifiesta por algunas personas que por la mar venían, y toda la ínsula se alborotó con un primo hermano del rey muerto, y como al puerto llegamos ocurrió allí toda la gente, con la cual hubimos una grande y peligrosa batalla, ellos de la tierra y nosotros de los navíos, mas al cabo don Galaor y Dragonís y don Galvanes saltaron en tierra a mal su grado de los enemigos e hicieron tal estrago en ellos con otros muchos de los nuestros que les ayudaron que apartaron por aquel cabo la gente de la ribera, así que hubimos lugar de salir de las naos, y luego todos de consuno herimos en ellos tan recio que no nos pudiendo sufrir volvieron las espaldas; pero las cosas que don Galaor hizo no las podría hombre ninguno contar, que allí cobró todo lo que en tanto tiempo con su gran dolencia había perdido, y entre los que mató fue aquel capitán primo del rey que dio más aína causa a que toda su gente fuese por nosotros en la villa encerrada, donde los cercamos por todas partes, mas como todos fuesen hombres de poca suerte y no tuviesen caudillo, que los más principales de aquella ínsula murieron con el rey su señor en él socorro de Luvaina y otros muchos presos y nos vieron señorear el campo y a ellos sin remedio de ser socorridos, movieron trato luego que les asegurasen lo suyo y los dejasen en ello, como lo tenían y se darían, y así se hizo, que no ocho días después de aquí llegamos fue ganada toda la isla, y alzado Dragonís por rey y porque don Galvanes mi señor y don Galaor fueron heridos, aunque no mal, acordaron de me enviar a mi señora Madasima y a la reina Briolanja a les decir las nuevas, y yo, señor, vine por aquí por ver a Madasoma, tía de mi señora, a quien ella mucho precia y ama, porque es una señora muy noble y de gran bondad, y con no pensamiento de os hallar en esta parte.

Amadís hubo placer de aquellas nuevas y dio muchas gracias a Dios porque tal victoria había dado a su hermano y a aquellos caballeros que él tanto amaba, y preguntóle si sabían allá algo de lo que don Cuadragante y don Bruneo de Bonamar y los caballeros que con ellos fueron habían hecho.

—Señor —dijo él—, después que la isla ganamos hallamos en ella algunas personas que huyeron de las Ínsulas de Landas y de la ciudad de Arabia, pensando que allí estaban más a salvo no sabiendo nada en nuestra ida, y dijeron que antes que de allá partiesen habían habido una gran batalla con un sobrino del rey Arábigo y con la gente de la ciudad y de la isla, pero al cabo los de las ínsulas fueron desbaratados y maltratados y que los demás no sabían cosa alguna.

Con estas nuevas, todos con gran placer subieron al castillo, y Amadís habló con Balán el Gigante, que aún del lecho no era levantado, y díjole que le convenía partir de allí en todo caso y que le rogaba que mandase dar a Darioleta y su marido todo lo que les había tomado y la fusta en que allí vinieran, porque se fuesen a la Ínsula Firme, y que también habría placer que con ellos enviase a su hijo Bravor y a su mujer, porque los viese Oriana y estuviese con otros donceles de gran guisa que allí estaban hasta que fuese sazón de lo armar caballero, y que él se lo enviaría tan honrado como a hombre de tal alto lugar convenía. El gigante le dijo:

—Señor Amadís, así como mi voluntad hasta aquí ha estado con deseo de te hacer todo el mal que pudiese, así ahora, de revés de aquel pensamiento, yo te amo de buen amor y me tengo por honrado en ser tu amigo, y esto que mandas se hará luego, y yo, cuando me levante y esté en disposición de trabajar, quiero ir a ver tu casa y esa ínsula y estar en tu compaña todo el tiempo que te agradare.

Amadís le dijo:

—Así cómo lo dices se haga, y cree que siempre en mi tendrás un hermano por lo que tú vales y por quien eres y por el deudo que con Gandalac, al cual mis hermanos y yo en lugar de padres tenemos, y danos licencia, que mañana nos queremos ir, y no pongas en olvido lo que me prometes.

Pero quiero que sepáis que este Balán no hizo aquel camino tan presto como él cuidaba, antes sabiendo que don Cuadragante y don Bruneo tenían cercada la ciudad de Arabia y estaban en alguna necesidad de gente, tomó la más que pudo haber de la ínsula y de las otras de sus amigos y fueles ayudar con tal aparejo que dio ocasión que aquello que comenzado estaba con gran honra se acabase, y nunca de ellos se partió hasta que aquellos dos señoríos de Sansueña y del rey Arábigo fueron ganados, como adelante lo contará la historia.

Ahora dice la historia que Amadís y Grasandor se partieron un lunes por la mañana de la gran ínsula llamada de la Torre Bermeja, donde aquel fuerte gigante llamado Balán era señor, y Amadís rogó a Nolfón, mayordomo de Madasima, que le diese un hombre de los suyos que le guiase a la Peña de la Doncella Encantadora. Nolfón le dijo que le placía y que si él quisiese subir a la peña, que entonces tenía buen tiempo, por ser invierno y en lo más frío de él, y que si le mandaba ir con él que de grado lo haría. Amadís se lo agradeció y le dijo que no era menester que él dejase lo que le había mandado, que a él le bastaba solamente una guía.

—¡En el nombre de Dios! —dijo el mayordomo—, y él os guíe y enderece en esto y en todo lo otro que le comenzareis como hasta aquí lo ha hecho.

Entonces se despidieron unos de otros, y el mayordomo fue su camino de Anteina, y Amadís y Grasandor movieron por la mar con la guía que llevaban y bien anduvieron cinco días que la peña no pudieron ver, aunque el tiempo les hacía bueno, y el sexto día una mañana viéronla, tan alta que no parecía sino que a las nubes tocaba. Pues así anduvieron hasta ser al pie de ella y hallaron allí un barco en la ribera, sin persona que lo guardase, de que fueron maravillados; pero bien creyeron que alguno que a la peña era subido lo dejara allí. Amadís dijo a Grasandor:

—Mi buen señor, yo quiero subir en esta roca y ver lo que el mayordomo nos dijo si es así verdad como él contó y mucho os ruego, aunque alguna congoja sintáis que me aguardéis aquí hasta mañana en la noche, que yo podré venir o haceros señal desde arriba cómo me va, y si en este comedio o al tercero día no tornare, podréis creer que mi hacienda no va bien y tomaréis el acuerdo que os más agradare.

Grasandor le dijo:

—Mucho me pesa, señor, porque no me tengáis por tal que mi esfuerzo basta para sufrir cualquier afrenta que sea, hasta la muerte, en especial hallándome en vuestra compañía, que lo que a vos sobra de esfuerzo podrá suplir lo que en mí faltare, y el mal o bien que de esta subida se podrá seguir quiero que mi parte me quepa.

Amadís lo abrazó riendo y dijo:

—Mi señor, no le toméis a esa parte lo que yo dije, que ya sabéis vos muy bien si soy testigo de lo que vuestro esfuerzo puede bastar, y pues así os place, así se haga como lo decís.

Entonces mandaron que les diesen algo de comer, y así fue hecho, y desde que hubieron comido lo que les bastaba para tan gran subida y a pie, que a caballo era imposible, tomaron sus armas todas sino sus lanzas y comenzaron su camino, el cual era todo labrado por la peña arriba, pero muy áspero de subir, y así anduvieron una gran pieza del día, a las veces andando y otras muchas descansando, que con el peso de las armas recibían gran trabajo, y a la mitad de la peña hallaron una casa como ermita, labrada de canto, y dentro en ella una imagen como ídolo de metal, con una gran corona en la cabeza, del mismo metal, la cual tenía arrimada a sus pechos una gran tabla cuadrada dorada de aquel metal y sostenía la imagen por las manos ambas, como que la tenía abrazada y estaban en ellas escritas unas letras asaz grandes, muy bien hechas, en griego, que se podían muy bien leer, aunque fueron hechas desde el tiempo que la Doncella Encantadora allí había estado, que eran pasados más de doscientos años, que esta doncella fue hija de un gran sabio en todas las artes, naturales de la ciudad de Argos, en Grecia, y más en las de la mágica y nigromancia, que se llamaba Finetor, y la hija salió de tan sutil ingenio que se dio a aprender aquellas artes y alcanzólas de tal manera que muy mejor que su padre ni que otro alguno de aquel tiempo la supo, y vino a probar aquella peña, como dicho es, la forma de cómo lo hizo por ser muy prolijo, y por no salir del cuento que conviene lo deja la historia de contar.

Cuando Amadís y Grasandor entraron en la ermita sentáronse en un poyo de piedra que en ella hallaron por descansar y a cabo de una pieza levantáronse y fueron a ver la imagen, que les parecía muy hermosa, y miráronla gran rato y vieron las letras, y Amadís las comenzó a leer, que en el tiempo que anduvo por Grecia aprendió ya cuanto del lenguaje y de la letra griega y mucho de ello le mostró Helisabad cuando por la mar iba y también le mostró el lenguaje de Alemania y de otras tierras, los cuales él muy bien sabía, como aquél que era gran sabio en todas las artes y había andado muchas provincias, y las letras decían así:

—En el tiempo que la gran ínsula florecerá y será señoreada del poderoso rey y ella señora de otros muchos reinos

y caballeros por el mundo famosos serán juntos en uno la alteza de las armas y la flor de la hermosura, que en su tiempo par no tendrán, y de ello saldrá aquél que sacará la espada con que la orden de su caballería cumplida será y las fuertes puertas de piedra serán abiertas, que en sí encierran el gran tesoro.

Cuando hubo leído las letras le dijo a Grasandor:

—Señor, ¿habéis leído estas letras?

—No —dijo él—, que no entiendo.

—¿En qué lenguaje son escritas?

Amadís le dijo todo lo que decían, y le semejaba profecía antigua y que a su pesar no se acabaría por ninguno de ellos aquella aventura comoquiera que bien pensó que él y Oriana, su señora, podrían ser estos dos de quien se había de engendrar aquel caballero que la acabase, mas de esto no dijo nada, y Grasandor le dijo:

—Si por vos no se acaba, que sois hijo del mejor caballero del mundo y aquél que en todo su tiempo en mayor alteza ha tenido y sostenido las armas, y de la reina que, según he sabido, fue una de las más hermosas que en su tiempo hubo, muchos tiempos pasarán antes que haya fin, por eso vamos suso a la peña y no nos quede cosa alguna por ver y por probar, que así como a otros es cosa extraña acabar una grande aventura, así lo será, y mucho más a vos, de la acabar, y si tal acaeciere veré yo lo que ninguno hasta hoy pudo ver en vuestro tiempo.

Amadís se rió mucho y no le respondió ninguna cosa, pero bien vio que su dicho valía poco, porque ni la bondad de su padre en armas ni la hermosura de su madre no igualaba gran parte a lo de él y de Oriana, y díjole:

—Ahora subamos, y si ser pudiere lleguemos suso antes que esa noche.

Entonces salieron de la ermita y comenzaron a subir con gran afán, que la peña era muy alta y agra, y tardaron tanto que antes que a la cumbre llegasen les tomó la noche, así que les convino quedar debajo de una peña, en la cual toda la noche estuvieron hablando en las cosas pasadas, todo lo más en sus amigas y mujeres que allí tenían sus corazones y en las otras señoras que con ellas estaban. Y Amadís dijo a Grasandor que si la ira y saña de su señora no temiese, que en bajar de la peña se iría donde estaban don Cuadragante y don Bruneo y Agrajes y los otros sus amigos para los ayudar. Grasandor le dijo:

—Así lo quería yo; pero no conviene que a tal sazón se haga, porque según os partisteis de la Ínsula Firme con tanta prisa y yo con ella os vine a demandar, si acá nos tardásemos gran tristeza y dolor se causaría de ello a vuestra amiga, especialmente no sabiendo cómo os halle, así que tendría por bien que aquella ida a la ver primero que a otra parte que excusar se pueda se cumpliese y entretanto sabremos más nuevas de aquellos caballeros que decís y tomaremos el mejor acuerdo, y si menester fuere nuestra ayuda hagámosla con más compaña que con nos vaya.

—Así se haga —dijo Amadís—, y sea nuestro camino por la Ínsula del Infante y allí tomaremos un barco para uno de estos vuestros escuderos, en que lleve mi carta a Balán el Gigante, por la cual le rogaré que desde su ínsula envíe tal recaudo a donde ellos están, que presto podremos ser avisados de lo que hacen en la Ínsula Firme, donde lo atenderemos.

—Mucho bien será —dijo Grasandor.

Así estuvieron debajo de la peña, a las veces hablando y a las veces durmiendo, hasta que el día vino, que comenzaron a subir aquello poco que les quedaba, y cuando fueron en la cumbre miraron a todas partes y vieron un llano muy grande y muchos edificios de casas derribadas, y en medio del llano estaban unos palacios muy grandes y gran parte de ellos caídos, y luego fueron por los ver y entraron debajo de un arco de piedra muy hermoso, encima del cual estaba una imagen de doncella de piedra hecha en mucha precisión, y tenía en la mano diestra una péndola, de la misma piedra, tomara con la mano, como si quisiese escribir, y en la mano siniestra un rótulo con unas letras en griego que decían en esta manera:

—La cierta sabiduría es aquélla que ante los dioses, más que ante los hombres, aprovecha, y la otra es vanidad.

Amadís leyó las letras y dijo a Grasandor lo que decía. Y asimismo les dijo:

—Si los hombres sabios tuviesen conocimiento de la merced que de Dios reciben en les dar tanta parte de su gracia que con ellos sean regidos, aconsejados y gobernados otros muchos si quisiesen ocupar su saber en haber cuidado de apartar de su ánima aquellas cosas que apartarla pueden ir con aquella claridad y limpieza como en el mundo venir la hizo aquél su muy Alto Señor. ¡Oh, cuán bienaventurados serían los tales y cuán fructuoso y provechoso su saber! Pero siendo al contrario, como comúnmente por nuestra mala inclinación y condición nos acaece, empleamos aquel saber que para nuestra salvación nos fue dado en las cosas que prometiéndonos honras, deleites, provechos mundanales perecederos de este mundo, nos hacen perder el otro eterno sin fin. Así como lo hizo esta sin ventura doncella, que en estas pocas letras tan grandes sentencias y doctrinas muestra, y tanto su juicio fue dotado y cumplido de todas las más sutiles artes y de tan poco de su gran saber tuvo conocimiento ni se supo aprovechar. Pero dejemos ahora de hablar en esto, pues que errando como los pasados no hemos de seguir lo que siguieron y vamos adelante a ver lo que se nos ofrece.

Así pasaron por aquel arco y entraron en un gran corral en que habían unas fuentes de agua, cabe las cuales parecía haber habido grandes edificios, que ya estaban derribados, y las casas que alrededor otro tiempo allí fueron no parecía de ellas, sino tan solamente las paredes de canto, que eran quedadas, que las aguas no habían podido gastar y asimismo hallaron entre aquellos casares, cuevas muchas de las serpientes que allí se acogían, y bien cuidaron que no podrían ver lo que buscaban sin alguna gran afrenta, pero no fue así que ninguna de ellas ni otra cosa que estorbo les hiciese pudieron ver. Así entraron por las casas adelante, embarazados sus escudos y los yelmos en las cabezas y las espadas desnudas en las manos, y pasado aquel corral entraron en una gran sala que era de bóveda, que la fortaleza del betún y del canto pudieron defender que en cabo de tantos años se pudiesen ver gran parte de su rica labor, en cabo de esta sala vieron unas puertas cerradas de piedras tan juntas que no parecía cosa que dentro entuviese, y por donde se juntaban estaba metida una espada por ellas hasta la empuñadura, y luego vieron que aquélla era la cámara encantada donde estaba el tesoro. Mucho miraron al guarnecimiento de ella, mas no pudieron saber de qué fuese, tan extraño era hecho, especialmente la manzana y la cruz, que lo que el puño cerró semejóles que era de hueso tan claro como el cristal y tan ardiente y colorado como un fino rubí, y asimismo vieron a la parte diestra de la una puerta siete letras muy bien tajadas, tan coloradas como viva sangre, y en la otra parte estaban otras letras mucho más blancas que la piedra, que eran escritas en latín, que decían así:

—En vano se trabajará el caballero que esta espada de aquí quisiese sacar con valentía ni fuerza que en sí haya, si no es aquél que las letras de la imagen figuradas en la tabla que ante sus pechos tiene señala y que las siete letras de su pecho encendidas como fuego con éstas juntará, para éste se ha guardado, por aquélla que con su gran sabiduría alcanzó a saber que ni en su tiempo ni después muchos años vendría otro que igual le fuese.

Cuando Amadís esto vio y miró las letras coloradas luego le vino a la memoria ser tales aquéllas como las que su hijo Esplandián tenía en la parte siniestra, y creyó que para él como mejor de todos, y que a él mismo de bondad pasaría estaba aquella aventura guarda, y dijo contra Grasandor:

—¿Qué os parecen estas letras?

—Paréceme —dijo él— que entiendo bien lo que las blancas dicen, pero las coloradas no las alcanzo a leer.

—Ni yo tampoco, aunque ya a mi parecer en otra parte vi otras semejantes que ellas, y pienso que vos las visteis.

Entonces Grasandor las tornó a mirar más que antes, y dijo:

—¡Santa María Val!, éstas son las mismas que vuestro hijo tiene, y a él es otorgada esta aventura; ahora os digo que iréis de aquí sin la acabar y quejaos de vos mismo que visteis otro que más que vos vale.

Amadís le dijo:

—Creed, mi buen amigo, que cuando leímos las letras de la tabla que la imagen de la ermita por donde pasamos tiene, pensé esto que me decís, y porque no me tengo yo por tan bueno como allí dice que será el que engendrare aquel caballero, no os lo osé decir, y estas letras me hacen creer lo que habéis dicho.

Grasandor le dijo riendo y de buen semblante:

—Descendamos de aquí y tornemos a nuestra compana, que según me parece por un aparejo llevaremos de aquí las honras y la historia de este viaje, y dejemos esto para aquel doncel que comienza a subir donde vos descendéis.

Así se salieron entrambos, haciendo placer el uno con el otro, y cuando fueron fuera de los grandes palacios dijo Amadís:

—Miremos si aquella cámara encantada tiene otro lugar alguno por donde a ella con algún artificio la pudiesen entrar.

Entonces anduvieron a la redonda de los palacios a la parte donde la cámara estaba, y hallaron que era toda de una piedra sin haber en la juntura ninguna.

—A buen recaudo —dijo Grasandor— está esta hacienda. Bien será que la dejemos a su dueño y que en su fucia de esta espada que vinisteis a ganar no dejéis esa vuestra que con tantos suspiros y cuidados y grande afición de vuestro espíritu ganasteis.

Esto decía Grasandor porque la ganó como el más alto y leal enamorado que en su tiempo hubo, que no se pudo aquello alcanzar sin que en muchas y fuertes congojas su ánimo puesto fuese, como la parte segunda de esta historia cuenta.

Entonces se fueron por aquel llano, donde les parecía que había más población, y hallaron unas albercas muy grandes cabe unas fuentes y unos baños derribados y unas casillas pequeñas muy bien hechas con algunas imágenes de metal, y otras de piedra, y así otras muchas cosas antiguas. Pues estando así como oís vieron venir adonde ellos estaban un caballero armado de todas armas blancas y su espada en la mano, que subiera por el camino mismo que ellos, que no había otra subida, y como a ellos llegó saludólos, y ellos a él, y el caballero les dijo:

—Caballeros, ¿sois vosotros de la Ínsula Firme?

—Sí —dijeron ellos—, ¿por qué lo demandáis?

—Porque hallé acá, suso al pie de esta peña, unos hombres en una barca que me dijeron que era acá suso dos caballeros de la Ínsula Firme, y no pudo de ellos saber sus nombres, y porque yo así mismo lo soy, no quería haber con ninguno que de allí fuese ninguna contienda si de paz no fuese, que yo vengo en demanda de un mal caballero y traigo nuevas cómo aquí se acogía con una doncella que forzada trae.

Amadís cuando esto oyó dijo:

—Caballero, por cortesía os demando que me digáis vuestro nombre o vos quitéis el yelmo.

—Si vosotros —dijo él— me decís y aseguráis en vuestra fe que sois de la Ínsula Firme, yo os lo diré; de otra manera, excusado será preguntármelo.

—Yo os digo —dijo Grasandor— sobre nuestra fe que somos de allí donde os dijeron.

Entonces el caballero quitó el yelmo de la cabeza y dijo:

—Ahora me podéis conocer, si así es como he dicho.

Como así lo vieron conocieron que era Gandalín. Amadís fue para él, los brazos abiertos, y díjole,

—¡Oh, mi buen amigo y hermano, qué buena ventura ha sido para mí hallarte!

Gandalín estuvo muy maravillado, que aún no le conocía, y Grasandor le dijo:

—Gandalín, Amadís os tiene abrazado.

Cuando él esto oyó hincó los hinojos y tomóle las manos y besóselas muchas veces, mas Amadís lo levantó y lo tornó a abrazar como aquél a quien de todo corazón amaba. Entonces se quitaron los yelmos Amadís y Grasandor, y preguntáronle qué ventura lo trajera allí. Buenos señores, eso mismo os podría yo preguntar según donde os dejé y el lugar en que ahora os hallo tan apartado y esquivo, pero quiero responder a lo que me preguntáis. Sabed que estando yo con Agrajes y con otros caballeros que con él estaban en aquellas conquistas que sabéis, después de haber vencido una gran batalla en que mucha gente padeció que con un sobrino del rey Arábigo hubimos y los encerramos en la gran ciudad de Arabia. Un día entró por la tienda de Agrajes una dueña del reino de Noruega, cubierta toda de negro, que se echó a los pies de Agrajes demandándole muy ahincadamente que la quisiese socorrer en una gran tribulación en que estaba. Agrajes la hizo levantar y la sentó cabe sí, y demandóle que le dijese qué cuita era la suya, que le daría remedio si con justa causa hacer se pudiese. La dueña le dijo:

—Señor Agrajes, yo soy del reino de Noruega, donde mi señora Olinda, vuestra mujer, y por ser yo natural y vasalla del rey su padre, vengo a vos por el deudo y amor que aquellos señores tenéis a os demandar ayuda de algún caballero bueno que me haga tornar una doncella, mi hija, que por fuerza me tomó un mal caballero, señor de la gran torre de la Ribera, porque no se la quise dar por mujer, que él no es del linaje ni sangre, que mi hija, antes de poca suerte, sino que alcanzó a ser señor de aquella torre, con que sojuzga mucha de aquella parte donde vive, y mi marido fue primo hermano de don Grumedán, el amo de la reina Brisena de la Gran Bretaña, y nunca por cosa que he hecho me la ha querido tornar, y dice que si por fuerza de armas no, que de otra manera no la espere ver en mi compaña.

Agrajes le dijo:

—Dueña, ¿cómo el rey vuestro señor no os hace justicia?

—Señor —dijo ella—, el rey es muy viejo y doliente, de forma que ni a si ni a otro puede gobernar.

—¿Pues es lejos de aquí —dijo Agrajes— donde este caballero está?

—No —dijo ella—, que en un día y una noche con buen tiempo pueden llegar allá por la mar. Como yo esto vi, rogué mucho a Agrajes que me diese licencia para ir con la dueña, que si Dios me diese victoria, luego me volvería para él. Agrajes me la dio y mandóme que en otra ventura no me entrometiese salvo en esta; yo así se lo prometí. Entonces tomé mis armas y mi caballo y metíme con la dueña en una nao en que allí había venido, y anduvimos todo lo que de aquel día quedó y la noche, y otro día a mediodía salimos en tierra, y la dueña salió conmigo, y me guió a la parte donde era la torre del caballero, y como a ella llegamos yo llamé a la puerta, y respondióme un hombre de una finiestra diciendo qué demandaba. Yo le dije que dijese al caballero señor de aquella torre que diese luego una doncella que había tomado a aquella dueña que conmigo traía, o diese razón por qué la podía y debía tener, y si no lo hiciese que fuese cierto que no saldría persona de aquella torre que no matase o prendiese.

El hombre me respondió y dijo:

—Por lo que tú puedes hacer, muy poco haremos acá, pero espera, que aína habrás lo que pides.

Entonces me aparté de la torre, y desde a una pieza abrieron las puertas, y salió un caballero asaz grande, armado de unas armas jaldes y en un gran caballo, y díjome:

—Caballero amenazador con poco seso, ¿qué traes, qué es lo que demandas?

Yo le dije:

—No te amenazo ni desafío hasta saber la razón que tienes para tener por fuerza una doncella hija de esta dueña que me dice que le tomaste.

—Pues aunque la dueña diga verdad —dijo él—, ¿qué puedes tú hacer sobre ello?

—Tomar de ti la enmienda —dije yo— si la voluntad de Dios fuere.

El caballero dijo:

—Pues por esta punta de la lanza te la quiero dar.

Y vínose luego de rondón para mí y yo para él, y tuvimos nuestra batalla, que duró gran pieza del día; mas a la fin, como yo demandaba la verdad y aquél defendía lo contrario, quiso Dios darme la victoria, de manera que le tenía tendido a mis pies para le cortar la cabeza, y él me pidió merced que no le matase y que haría en todo mi voluntad, y yo le mandé que diese la doncella a su madre y que jurase de nunca tomar mujer ninguna contra su voluntad, y él así lo otorgó. Pues esto así hecho soltéle, y demandóme licencia para entrar en la torre y que él mismo me traería la doncella, y yo tomé de él fianza y dejéle ir, y desde ha poco que en la torre entró y salió por otra puerta, que es contra la mar tenía, y metióse en un batel con la doncella así armado como estaba, y díjome:

—Caballero, no te maravilles si no te mantengo verdad, que gran fuerza de amor me lo causa hacer, que sin esta doncella no viviría sólo una hora, pues que a mí mismo no me puedo sojuzgar ni gobernar, no me pongas culpa, yo te ruego de cosa que en mí veas, y porque pierdas esperanza de la nunca haber ni su madre tampoco, veisme cómo con ella me voy por esta mar a tal parte donde gran tiempo pase, que ninguno de mí ni de ella sepa—, y como esto dijo, con un remo que en sus manos llevaba partió de la ribera a más andar y fuese por la mar adelante, y la doncella llorando con él muy dolorosamente. Cuando yo esto vi hube tan gran dolor y pesar que quisiera más la muerte que la vida, porque la dueña que allí me trajo rompió sus tocas y vestiduras delante de mí, haciendo el mayor duelo del mundo, que era muy gran dolor de la ver, diciendo que mayor mal había de mí recibido que del caballero, porque estando en aquella torre su hija, siempre tenía esperanza de la cobrar, la cual ahora del todo cesaba, pues que la veía ir a parte donde nunca sus ojos la podrían ver, de lo cual había yo sido causa, que comoquiera que supe vencer al caballero, no fue mi discreción bastante para dar de él el derecho que ella esperaba, y que no solamente no me agradecía lo que por ella había hecho, mas que a todo el mundo se quejaría de mí. Yo la consolé lo más que pude y le dije: «Dueña, yo me tengo por muy culpado, pues que no supe dar cabo en esto para que me trajiste. Que debiera pensar que caballero que con tanta deslealtad tenía por fuerza vuestra hija, que así en todas las otras cosas fuera de poca virtud, pero pues que así es, yo os prometo que nunca huelgue ni haya descanso hasta que por la mar o por la tierra lo halle y os traiga la doncella o muera en esta demanda; solamente os ruego, pues, quedéis en vuestra tierra, me socorráis con la barca en que venimos y con uno de vuestros hombres que la guíe». La dueña algo con esto consolada dijo que la tomase, y mandó a un hombre de los suyos que conmigo fuese y mirase bien lo que le prometía y lo que haría en ello con esto, me despedí de ella y torné por el camino que allí había venido, y cuando a la barca llegué era ya noche cerrada, así que hube de esperar a la mañana, la cual venida tomé la vía que el caballero con la doncella vi llevar, y anduve aquel día todo sin de él saber nuevas algunas, y así he andado otros cinco días navegando a todas partes donde la ventura me llevaba, y esta mañana hallé unos hombres que andaban pescando, y dijéronme que habían visto venir un caballero en un batel armado y que traía consigo una doncella, y que llevaban la vía de esta peña que se llama de la Doncella Encantadora. Como esta nueva supe, mandé al hombre que me guiaba que aquí me trajese, y cuando fui al pie de la peña hallé vuestra compaña y un barco desviado de ellos, y preguntéles por nuevas del caballero y de la doncella. Dijéronme qué no lo habían visto, sino solamente aquel batel vacío que allí estaba, y por esa causa subí acá encima, que creo sin duda que así se acogió este desleal caballero, y también por probar una ventura que aquellos pescadores me dijeron que en esta peña había una cámara encantada si la pudiese acabar, y si no que supiese decir nuevas de ella a los que de ella no saben.

Grasandor le dijo riendo:

—Mi buen amigo Grandalín, en lo del caballero y de la doncella se ponga remedio, que en esto que decís de esta aventura quedará para más despacio, que no es tan ligero, de acabar.

Entonces le contaron todo lo que les aconteciera, de lo cual Gandalín fue mucho maravillado. Amadís le dijo:

—Nosotros hemos andado gran parte de este llano y de estas casas, pero no hemos visto persona alguna más, pues así es, busquémoslo todo porque satisfagan tu voluntad —y luego todos tres comenzaron a buscar todas aquellas casas derribadas y hallaron a poco rato dentro, en un baño, al caballero con la doncella, el cual como los vio salió luego fuera trayéndola por la mano, y dijo:

—Señores caballeros, ¿a quién buscáis?

—A vos, don mal hombre —dijo Gandalín—, que ya no os podrán prestar vuestros engaños ni mentiras que no me paguéis la burla que me hicisteis y el trabajo que tomé en os hallar.

El caballero le conoció luego en las armas blancas que aquél era el que lo tenía vencido, y díjole:

—Caballero, ya te dije que el gran amor que a esta doncella tengo me hace que no sea señor de mí, y si tú o alguno de estos caballeros sabe qué cosa es amor verdadero, no me culpará de cosa que haga. Tú has de mí lo que la voluntad te diere en tal que si la muerte no otra cosa me parta de esta mujer.

Amadís cuando esto le oyó decir bien conoció por su corazón y por los grandes amores que siempre tuviera a su señora que el caballero era sin culpa, pues que su poder no bastaba para se las forzar, y dijo:

—Caballero, como quiera que eso que decís algo excuse vuestra gran culpa, ni por eso este que os demanda debe dejar de dar derecho de vos a la madre de esta doncella, que si así lo hiciese. Con mucha razón sería culpado entre los hombres buenos.

El caballero le dijo:

—Buen señor, así lo conozco yo, y si a él le pluguiere, yo me pongo en su poder para que me lleve a la dueña que decís, a cuya requesta se combatía conmigo, que de mí haga su voluntad y me sea ayudador, pues que la hija está de mí contenta con que lo esté la madre y me la dé por mujer.

Amadís preguntó a la doncella que si decía verdad el caballero. Ella respondió que sí, que aunque hasta allí había estado en su poder contra toda su voluntad, que viendo el gran amor que le tenía y a lo que por ella se había puesto que ya era otorgado su corazón de lo querer y amar y le tomar por marido. Amadís dijo a Gandalín:

—Llévalos entrambos y mételos en la mano de aquella dueña y en lo que pudieres adereza como lo haya por mujer, pues que a ella le place.

Con esto se descendieron todos de la peña abajo y durmieron aquella noche en la ermita de la imagen de metal, y allí cenaron de lo que el caballero y la doncella para sí tenían. Otro día se bajaron donde sus barcas tenían, y Gandalín se despidió de ellos y se fue con el caballero y con la doncella, pero antes hablaron Amadís y Grasandor con él y le dijeron que les encomendase mucho a Agrajes y a aquéllos sus amigos, y que si necesidad de gente tuviesen que se lo hiciesen saber en la Ínsula Firme, que ellos irían o se lo enviarían luego. Así se partieron unos de otros, y Gandalín llegado a la casa de la dueña puso en su mano al caballero y a su hija, y así como aquella doncella con el amor que aquel caballero le mostró, fue su propósito mudado, como las mujeres acostumbran hacer. Así la madre por ventura siendo de la misma naturaleza que su hija mudó el suyo, con lo que Gandalín le dijo y otros algunos que en ello aderezar quisieron, de manera que a placer y contentamiento de todos fueron casados en uno.

Esto hecho, Gadalín se tornó donde Agrajes estaba, que mucho con él le plugo por las nuevas que de Amadís le dijo, y halló que todos estaban muy alegres por las buenas venturas que en aquel cerco les habían venido, porque después que a sus enemigos encerraron en aquella ciudad, como ya oísteis, habían habido grandes peleas en que los más y mejores caballeros que dentro estaban eran muertos y tullidos, y también con la venida de don Galaor y de don Galvanes, que como dejaron en la Profunda Ínsula por rey a Dragonís, sin ningún entrevalo muy prestamente entraron en su flota, y fuéronles a ayudar, que así como acaece que los dolientes cuando de gran dolencia se levantan y van cobrando salud nunca piensan sino en las cosas más conformes a su querer y voluntad y con aquello creen desechar del todo lo que del mal les queda. Así este rey de Sobradisa, don Galaor, viéndose escapado de aquella gran dolencia en que muchas veces al punto de la muerte llegado se vio, no pensaba él de dar contentamiento a su voluntad ni reformar su salud, sino con aquellas cosas que su bravo y fuerte corazón le demandaba, que en esto era todo su vicio y gran placer como aquél que desde el día que su hermano Amadís le armó caballero delante del castillo de la calzada, siendo presente Urganda la Desconocida, nunca de su memoria se apartó de querer saber todo lo que a la orden de caballería tocaba y lo poner en obra, porque como en todas las partes que en esta gran historia de él hace mención, lo cuenta no mirando ahora el se ver rey poderoso con aquella tan hermosa reina Briolanja, y que según las proezas que por el pasado habían con mucha causa y razón, pudiera por gran espacio de tiempo reposar y dar holganza a su espíritu, mas considerando que la honra no tiene cabo y que es tan delicada que con mucho poco olvido se puede oscurecer, en especial a los que en la cumbre de ella la fortuna les ha puesto, dejándolo todo aparte quiso este esforzado rey tomar la empresa de ayudar a Dragonís su cohermano como ya oísteis y no ser contento con el cabo de aquella afrenta ni trabajo, sino luego se ir a la mayor prisa que pudo ayudar a aquellos caballeros sus grandes amigos. ¡Oh!, cómo deberían esto considerar aquéllos que en este mundo fueron nacidos para seguir el acto de la caballería y cómo deberían pensar que aunque algún tiempo de su honra den buena cuenta, que dejando aquella gran obligación que sobre sí tienen olvidar, no solamente las armas se toman de orín, mas la fama de ellos tan cubierta que por muchos tiempos no lo puede de sí desechar, que así como los oficiales de cualquier oficio tratándolo con diligencia son según sus estados en honra sin necesidad puesto, que olvidándolo con flojura y poco cuidado pierden lo ganado viniendo en pobreza y miseria, así los caballeros por el semejante perdiendo el cuidado de lo que hacer deben sus honras, su fama y virtudes de gran mengua en miseria son combatidos y derribados Y este noble rey, don Galaor, por caer en este yerro teniendo siempre al rey Perión su padre delante y a sus hermanos, que eran los que habéis oído, en la hora que fue lo de la Profunda Ínsula despachado se partió como se os ha dicho con don Galvanes a ayudarle a que lo otro de ganar se acabase, y su venida puso tan gran esfuerzo a los de su parte y a los contrarios tal espanto que desde el día que allí llegaron nunca más tuvieron osadía de salir de los muros afuera, de forma que en poco espacio de tiempo todo aquel reino esperaban ganar. Mas ahora los dejaremos en sus reales acordando de combatir a sus enemigos, pues que a ellos no osaban, y contaros ha la historia de Amadís y Grasandor que de Gandalín se partieron de la Peña de la Doncella Encantadora y se iban a la Ínsula Firme.

La historia dice que después que Amadís y Grasandor se partieron de Gandalín al pie de la Peña de la Doncella Encantadora, que navegaron tanto por la mar que sin contraste ni estorbo alguno llegaron al gran puerto de la Ínsula Firme una mañana, y saliendo de la barca cabalgaron en sus caballos. Así armados como iban y antes que al castillo subiesen, entraron a hacer oración en el monasterio que al pie de la peña estaba, que Amadís mandó hacer a la sazón que de la peña sobresalían, así como lo había prometido delante de la imagen de la Virgen María, que en la ermita estaba entonces, y llegando a la puerta hallaron allí una dueña vestida de paños negros y dos escuderos con ella, sus palafrenes cerca de sí. Ellos la saludaron y ella asimismo saludó a ellos, y en tanto que Amadís y Grasandor estuvieron de hinojos ante el altar, la dueña supo de alguno del monasterio cómo aquél era Amadís, y atendiéndolo a la puerta de la iglesia, y como lo vio venir fue contra él llorando e hincó los hinojos en tierra y díjole:

—Mi señor Amadís, ¿no sois vos aquel caballero que a los atribulados y mezquinos socorre, en especial a las dueñas y doncellas? Ciertamente si así no fuese no sería vuestra gran fama por todas las partes del mundo con tanta prez divulgada. Pues yo como una de las más tristes y sin ventura os demando misericordia y piedad.

Entonces le trabó por la falda de la loriga con las manos ambas tan fuertemente que sólo un paso no lo dejaba andar. Amadís la quiso levantar, mas no pudo, y díjole:

—Buena amiga quién sois y para qué queréis mi socorro, que según la gran tristeza vuestra aunque a todas las otras dueñas falleciese por vos sola pondría mi persona a todo peligro y afrenta que me venir pudiese.

La dueña le dijo:

—Quien yo soy no lo sabréis hasta tanto que de vos tenga certidumbre que haréis mi ruego, pero lo que yo demando es que siendo casada con un caballero de mucho amo, su gran desventura y mía lo ha traído estar en prisión del mayor enemigo que en este mundo él tiene, y de ella no puede salir ni me puede ser restituido si por vuestra persona no, y creed que estas mis rodillas nunca de este suelo serán levantadas ni quitadas mis manos de esta loriga si con gran desmesura y descortesía no me las hacéis quitar hasta que por vos me sea otorgado esto que demando.

Cuando Amadís así la vio estar y oyó lo que decía, no sabía qué le responder, que había miedo de cautivar su palabra en cosa que después a gran vergüenza se le tornase, pero como tan fieramente la vio llorar y trabada tan recio de su loriga, y las rodillas en tierra, fue a tan gran piedad movido, que olvidando de sacar la fianza de le socorrer con justa causa le dijo:

—Dueña, decidme quién sois vos, y yo os prometo de sacar a vuestro marido de donde está preso y os le dar si por mi acabarse puede.

Entonces la dueña lo trabó de las manos, y a fuerza se las besó, y dijo contra Grasandor:

—Señor caballero, mirar lo que Amadís me promete —y luego dijo—: Sabed, mi señor Amadís, que yo soy mujer de Arcalaus el Encantador, el cual vos tenéis preso; demándoos que me lo deis y me lo pongáis en tal parte que no tema de lo perder esta vez, que vos sois el mayor enemigo que él tiene, y como a enemigo mortal para lo hacer amigo si puedo, le demando.

Cuando Amadís esto oyó fue muy turbado en se ver engañado de aquella dueña con tal arte, y si camino honesto hallara para no lo cumplir de grado lo hiciera, temiendo más el peligro y el daño que de aquel mal caballero podría redundar a muchos que se lo no merecían que a lo que de él le podría venir. Pero viendo la gran causa que aquella dueña tuvo y que ninguna razón siendo tan obligada a la salvación de su marido la podían culpar, y sobre todo querer que su palabra y verdad que ninguna guisa por dudosa se juzgase, acordó de hacer lo que le pedía, y díjole:

—Dueña, mucho me habéis pedido, que podéis ser bien cierta que por mayor afrenta tengo el doblar mi voluntad a que en lo que me demandéis consienta que en esforzar mi corazón para sacar a vuestro marido por fuerza de armas de dondequiera que él estuviese, por peligro que en ello se aventurase, y bien puedo decir que desde la hora que caballero fui nunca servicio ni socorro que a dueña ni doncella hiciese fue contra mi voluntad si este no.

Entonces cabalgaron él y Grasandor en sus caballos, y Amadís dijo a la dueña que en pos de ellos se fuese, y subiéronse al castillo. Cuando Oriana y Mabilia supieron su venida, el gran placer y gozo que de ello hicieron no se puede decir, y luego ellas y todas aquellas señoras que allí estaban los salieron a recibir a la entrada de la huerta donde ellas posaban. Los actos y cortesías con que Amadís y su señora se recibieron será excusado de decirlo, porque comoquiera que hasta aquí como de enamorados se hacía de ellos mención, ahora ya como de casados se deben poner en olvido.

Olinda la mesurada y Grasinda abrazaron a Amadís y a Grasandor, y juntos todos se acogieron a sus aposentamientos que en la gran torre ya oísteis tenían que en aquella huerta estaba, donde holgaron con mucho placer como aquéllos que de todo su corazón se amaban.

Amadís mandó aposentar la dueña y que le diesen todo lo que hubiese menester, y otro día de mañana oyeron todos misa con Grasinda en su aposentamiento, y luego que fue dicha, la mujer de Arcalaus demandó a Amadís que cumpliese su promesa. Él le dijo que lo tenía por bien. Entonces fueron todos juntos como allí estaban al alcázar, donde Arcalaus preso estaba en la jaula de hierro, que desde que Amadís habló con él en la villa de Luvaina, cuando lo prendieron, nunca más lo quiso ver, ni aquellas señoras lo habían visto, porque si cuando salieron a recibir al rey Lisuarte no, y el día de las bodas, nunca de aquella vuelta habían salido, y como llegaron halláronle vestido de una aljuba forrada en pieles de unas animalias que en aquella ínsula se tomaban, que era muy preciada, que don Gandales su amo de Amadís le hiciera dar por ser invierno, y leyendo en un libro que le envió de muy buenos ejemplos y doctrinas contra las adversidades de la fortuna, y tenía la barba muy luega y cana, y como era muy grande de cuerpo y feo de rostro y siempre lo tenía muy sañudo, y en aquella sazón cuando lo vio venir contra sí mucho más, aquellas señoras fueron muy espantadas de lo ver, especialmente Oriana, que le vino a la memoria de cuando por fuerza la llevaba y la quitó de sus manos Amadís a él y a otros cuatro caballeros como lo cuenta el primero libro de esta historia. Y cuando llegaron él dejó de leer y levantóse en pie y vio a su mujer, mas no dijo nada. Amadís le dijo:

—Arcalaus, ¿conoces esta dueña?

—Sí, conozco —dijo él.

—¿Has habido placer con su venida?

—Si es por mi bien —dijo él—, tú lo puedes juzgar, pero si otro fruto no trae más de él que parece, es al contrario, que como yo esté en mi voluntad determinado de sufrir todo el mal que venirme puede y ya mi corazón tengo a ello sojuzgado, si no fuese que su vista me pusiese esperanza de algún descanso es causa para mí de mayor dolor.

Amadís le dijo:

—Si con su venida eres libre de esta prisión, agradecérmelo has y conocerlo has para adelante.

—Si de tu propia voluntad —dijo él— enviaste por ella para hacer lo que dices, siempre lo tendré en mucho. Mas si ella se vino si tu placer ni sabiduría y si algo le has prometido, no te puedo yo dar gracias, porque las buenas obras que más constreñido la necesidad que caridad se hacen no son dignas de mucho mérito. Y por eso te ruego mucho que me digas, si por bien lo tuvieres, ¿qué causa le movió a ella y a ti con estas dueñas de me venir a ver?

Amadís le dijo:

—Yo te diré verdad de todo cómo ha pasado, y mucho te ruego que así me la digas en tu respuesta.

Entonces le contó cómo su mujer, por engaño, le había demandado un don, y cómo le había pedido que le soltase, y todo lo otro que él le respondió, que no faltó ninguna cosa, Arcalaus le dijo a Amadís:

—Comoquiera que de mi hacienda avenga, yo te diré la verdad entera de lo que en la voluntad tengo, pues que la deseas saber. Si cuando en Luvaina te pedí piedad y misericordia la hubierais de mí, restituyéndome en mi libre poder, cree verdaderamente que todo el tiempo de mi vida te fuera obligado y siempre hallarás en mis obras verdadero amigo; más haciéndolo ahora no lo deseando, ni lo pudiendo excusar, así como con enemiga me haces esta buena obra, así con ella yo la recibo para la tener en aquel grado que merece, que aun tú me vendrías en poco y de muy flaco corazón si por lo que te debo querer mal te diese gracias.

—Gran placer he habido —dijo Amadís— de lo que has dicho, y dices verdad, que por te sacar de aquí no me debes ser encargo ninguno, que ciertamente determinado estaba de tenerse mucho tiempo creyendo que más convenible cosa era darte la pena que merecías que no que tú la vieses a muchos que la no merecieron, pero por la promesa que a esta dueña hice, yo te mandaré sacar de esa prisión y pondrete en salvo. Una cosa te ruego, que aunque a mí tu voluntad mi obra no perdone y me trates con aquella enemistad que siempre en los tiempos pasados me tuviste, que perdones a los otros que nunca mal te hicieron, y esto hazlo por aquel señor, que cuando más sin esperanza estabas en su deliberación y yo te la otorgar, tuvo por bien de poner remedio a tus males, que así lo hace con su sobrada misericordia con los malos después de los haber tentado, porque con semejantes azotes y fatigas pongan fin a las obras que contra su servicio son, y cuando han este conocimiento, dales en este mundo buena postrimería y en el otro bienaventurado placer que es sin fin, y si así al contrario lo hacen, al contrario se lo da ejecutando la justicia con la pena que merecen sin les dar esperanzas alguna ni remedio a sus ánimas después que de estos desventurados cuerpos son salidas.

Arcalaus le dijo:

—En lo que a ti toca conocido está que por ninguna manera te podría querer bien ni te dejar hacer el mal que pudiere en los otros que dices. No sé lo que haré, porque según mi costumbre tan envejecida y con ella haya hecho tantos males poca esperanza me queda en Aquel Señor que dices que me dará su gracia sin se lo merecer, porque sin ella no podría mi condición resistir ni contrastar una cosa tan dura y tan fuera de su querer, y puesto que bastase no lo haría por tu consejo porque conmigo no ganases la gloria que con todos los otros has ganado, y si alguna merced de Dios he recibido no es otro salvo no te dar gracia ni te poner en el corazón, que cuando yo con tanta humildad te demandé me soltases antes quiso que fuese a pesar tuyo y tanto contra tu voluntad que no quedase cosa alguna en que en cargo te pudiese ser.

Mucho fueron espantadas aquellas señoras de oír lo que Arcalaus le dijo, y mucho rogaron a Amadís que no lo soltase, porque más erraría contra Dios en dar causa que aquel mal hombre estando libre, libremente pudiese ejecutar sus malos deseos, que teniéndolo preso de su promesa faltase. Amadís les dijo:

—Mis señoras, así como muchas veces acaece que con las grandes adversidades las personas son corregidas y enmendadas teniendo los ánimos muy fuertes y firmes en la esperanza y misericordia de Dios, así los que de esto carecen aquéllas mismas son causa de su desesperación por donde sin ningún remedio son dañados, y así podría acaecer a este Arcalaus si aquí lo tuviese conociendo que en él no cabe de ser enmendado ni corregido por esta vía, yo guardaré mi palabra y verdad y lo ál déjolo a Aquel Señor que en un momento le puede traer a su santo servicio, como a otros más pecadores lo ha hecho.

Con esto se partieron de su habla, y la dueña, por mandado de Amadís, fue metida en la jaula de hierro con su marido, porque le hiciese compaña aquella noche, y él con aquellas señoras se tornó a la torre de la huerta y otro día de mañana mandó Amadís llamar a Ysanjo, gobernador de la ínsula, y rogóle que sacase a Arcalaus y a su mujer de la prisión y le diese un caballo y armas y mandase a sus hijos que con diez caballos le pusiesen en salvo donde él fuese contento y su mujer satisfecha de lo que le había demandado, lo cual así se hizo, que los hijos de Ysanjo fueron con él hasta el su castillo de Valderín que le dejaron, y queriéndose despedir díjoles Arcalaus:

—Caballeros, decid a Amadís que a las bestias bravas y a las animalias brutas suelen poner en las jaulas, que no a los tales caballeros como yo, y que se guarde bien de mí, que yo espero presto vengarme de él, aunque tenga en su ayuda aquella mala puta Urganda la Desconocida.

Ellos le dijeron:

—Por este camino presto tomaréis donde salisteis —y con esto se tornaron.

Puédese creer aquí que como esta dueña, mujer de este Arcalaus, fue muy piadosa y muy temerosa de Dios y de todas las cosas de muertes y crueldades que su marido hacía hacia ella gran pesar y dolor en su corazón, expulsando de ellas todas las que podía, que por sus méritos alcanzó esta gracia de sacar a su marido de donde todos los del mundo no lo pudiera hacer. Así que la buena dueña y devota mujer debe ser muy preciada y en mucho tenida, porque por ellas muchas veces Nuestro Señor permite que la hacienda, hijos y marido, sean de grandes peligros guardados.

Pues como oís, estaban Amadís y Grasandor en la Ínsula Firme con sus mujeres a gran placer de sus corazones, donde a poco tiempo llegó Darioleta y su marido e hija con su marido Bravor, que acrecentaron mucho en su alegría.

Mas ahora dejará la historia de hablar de ellos y contará de lo que Galán el Gigante, señor de la Ínsula de la Torre Bermeja, hizo. Dice la historia que a los quince días después que Amadís y Grasandor partieron de la Ínsula de la Torre Bermeja, donde dejaron maltratado al gigante Balán, que el gigante se levantó de su lecho y mandó dar a Darioleta y a su marido y a su hijo muchas joyas preciadas y una fusta muy buena en que se fuesen, y envió con ellos a Bravor, su hijo, así como lo había prometido a Amadís, y luego que de allí partieron él hizo aparejar una flota asaz de grande así de sus fustas, que muchas tenía, como de otras que había tomado a los que por allí caminaban, y guarnecióla de armas y gentes y viandas cuantas haber pudo, y metióse a la mar con muy buen tiempo enderezado, y tanto anduvo sin contraste alguno, que a los diez días llegó al puerta de una villeta pequeña que había nombre Licrea, del señorío del rey Arábigo, y allí supo cómo aquellos señores tenían cercada a la gran ciudad de Arabia y el cerco muy apretado, especialmente después que allí llegó el rey de Sobradisa, don Galaor, y don Galvanes, y luego hizo que toda su gente saliesen en tierra y sacasen sus caballos y armas, y los ballesteros y arqueros y todos los otros aparejos de real, y dejando en la flota tal recaudo con que segura quedase se fue derechamente a la parte donde supo que el rey don Galaor y don Galvanes tenían su aposentamiento, y como ellos supieron su venida por sus mensajeros del gigante, cabalgaron con gran compaña y salieron a recibirlo. El gigante llegó asimismo con su muy buena compaña, y él armado de muy ricas armas encima de un muy hermoso y gran caballo, así que pocos pudiera haber que tan bien y tan apuestos como él pareciese de su grandeza; ellos ya sabían lo que le aviniera con Amadís, que Gandalín se lo contó como había pasado, y don Galaor puso adelante a don Galvanes, que aunque el señorío no era su igual, era en mucha más edad crecido que no él, y por esta causa y también por el su gran linaje donde venía y por las buenas maneras de su condición, siempre Amadís y sus hermanos y Agrajes le cataron mucha cortesía. El gigante no lo conocía, que nunca lo viera, aunque sabía muy bien por menudo todo su hecho porque Madasima, madre de este Balán, como ya se os ha contado, y como él llegó dijo el gigante:

—Mi buen señor, ¿sois vos don Galaor?

—No —dijo él—, sino don Galvanes, que mucho os ha deseado.

Entonces el gigante lo abrazó y díjole:

—Señor don Galvanes, según el deudo tenemos no hubiera pasado tanto espacio de tiempo sin que me vierais, mas la enemistad que yo tenía con quien vos tan gran amistad tenéis dio causa a la tardanza de ello, pero está ya fuera por la mano de aquél que en discreción ni esfuerzo no tiene par.

El rey Galaor llegó riendo y de buen talante a lo abrazar, dijo:

—Mi buen amigo y señor, yo soy aquél por quien preguntabais.

Balán lo miró y dijo:

—Verdaderamente, buen testigo es de ello ese vuestro gesto, según se parece, por quien yo os deseaba conocer.

Esto decía el gigante porque Amadís y don Galaor se parecían mucho, tanto que en muchas partes tenían al uno por el otro, salvo que don Galaor era algo más alto de cuerpo y Amadís más espeso.

Esto hecho tomaron al rey Galaor en medio y fuéronse a su real, y don Galvanes llevó a don Balán a su tienda en tanto que su aposentamiento se hacía, donde fue servido como al uno y al otro lo requería debía ser.


Capítulo 131

De cómo Agrajes y don Cuadragante y don Bruneo de Bonamar, con otros muchos caballeros, vinieron a ver al gigante Balán, y de lo que con él pasaron.

Agrajes y don Cuadragante y don Bruneo de Bonamar, como supieron la venida de aquel gigante, tomaron consigo a Angriote de Estravaus y a don Gavarte de Val Temeroso y a Palomir y don Brián de Monjaste y otros muchos caballeros de gran prez que allí con ellos estaban para les ayudar a ganar aquellos señoríos que habéis ido, y fueron todos al real del rey don Galaor y de don Galvanes, donde el gigante aposentado estaba, y halláronlo en la tienda de don Galvanes, que era la más rica y bien obrada que ningún emperador ni rey podría tener, la cual hubo con Madasima, su mujer, que le quedó de Famongomadán, su padre, en esta tienda después que cada año la hacía armar en una vega que delante del castillo Ferviente estaba, hacía sentar en un rico estrado a su hijo Basagante y todos sus parientes, que muchos eran y le obedecían como a su señor por su gran fortaleza y riqueza, y sus vasallos y otras muchas gentes que sojuzgadas por fuerza de armas tenía le besaban la mano por rey de la Gran Bretaña, y con este pensamiento envió demandar al rey Lisuarte a Oriana para la casar con aquél su hijo Basagante y porque no se la quiso dar le hacía muy cruda guerra al tiempo que Amadís los mató a entrambos cuando les quitó a Leonoreta, hermana de Oriana, y a los diez caballeros que con ella presos llevaban, como el segundo libro de esta historia más largo lo cuenta.

Pues al tiempo que estos caballeros llegaron, el gigante estaba desarmado y cubierto de una capa de seda jalde con unas rosas de oro bien puestas por ella, y con él era grande y hermoso y en edad floreciente, parecióles a todos muy bien, y mucho más después que le hablaron, porque según ellos conocían la condición tan fuerte de los gigantes, y como a natura eran todos desabridos y soberbios sin se sojuzgar a ninguna razón, no pensaban que en ninguno de ellos podría ser todo esto al contrario como este Balán lo tenía, y por esta causa lo preciaron mucho más que por su gran valentía, aunque muchos de ellos sabían grandes cosas que en armas había hecho, teniendo que aquel grande esfuerzo sin buena condición y discreción muchas veces es aborrecido.

Pues estando todos juntos en aquella gran tienda, el gigante los miraba y parecíanle también que no pudiera creer que en ninguna parte pudiera haber tantos y tan buenos caballeros, y como los vio sosegados dijoles:

—Si por yo venir tan sin sospecha en vuestra ayuda de ello os maravillaseis como cosa de que muy poca esperanza ni cuidado teníais, así lo hago yo, porque ciertamente no pudiera creer que por ninguna guisa pudiera venir causa que estorbarme pudiera, de no ser como mortal enemigo en vuestro estorbo hasta la muerte. Pero como la ejecución de los pensamientos sea más en la mano de Dios que en la de aquéllos que con gran rigor las querían obrar, entre muchas fuertes y ásperas batallas que a mi honra pasé, me sobrevino una de la cual constreñido al comienzo en la fin de ella por mi propia voluntad fue mi propósito mudado en tener por honra lo que todos los días de mi vida por deshonra tener pensaba, hasta haber alcanzado la venganza de ello, y cuando la cosa que yo en este mundo más deseaba fue a mí voluntad cumplida, entonces se acabó y cumplió el término de mi gran saña y rigor no por el camino que yo tendía más por aquél que a la mi contraria fortuna más le plugo. Ya habéis sabido cómo yo soy hijo de aquel valiente y esforzado gigante Madanfabul, señor de la Ínsula de la Torre Bermeja, al cual Amadís de Gaula llamándose Beltenebros, en la batalla que hubieron el rey Lisuarte y el rey Cildadán mató, y yo, como hijo de tan honrado padre y que tanto a la venganza de esta muerte obligado era, nunca de mi memoria se partía cómo este gran deseo fuese ejecutado, quitando la vida a aquél que a mi padre la quitó, y cuando más sin esperanza de ello estuviese, la fortuna, junto con el gran esfuerzo de aquel caballero, me lo trajo a mis manos dentro en el mi señorío, solo, sin persona que ayudarle pudiese, del cual con mucha fortaleza fui vencido y con mayor cortesía tratado, así como de aquél que lo uno y lo otro más cumplido que ninguno de los que viven tiene, de lo cual redunda que aquella grande y mortal enemistad que yo le tenía se tornó en mayor grandeza de amistad y verdadero amor que ha dado causa de venir como veis sabiendo que en alguna necesidad de gente esta hueste estaba, creyendo que de la honra y provecho de vosotros ocurre a él la mayor parte.

Entonces les contó desde el comienzo todo lo que con Amadís le acaeciera y la batalla que en uno hubieron y todas las otras cosas que pasaron, que nada faltó, así como la historia lo ha contado, y en la fin les dijo que hasta tanto que aquella guerra se partiese, él no partiría de su compaña, y que, aquello acabado, se quería ir luego a la Ínsula Firme como lo prometiera a Amadís. Todos aquellos señores hubieron gran placer de le oír lo que les dijo, porque comoquiera que de Gandalín habían sabido cómo Amadís se combatiera con este gigante y lo venciera, no supieron la causa de ello así como él lo contó, y mucho les plugo de su venida, así por el valor de su persona como por la grande y muy buena gente de guerra que consigo traía, la cual había gran menester según la que en las afrentas pasadas perdido habían, y agradeciéronle mucho su buena voluntad con la obra que por amor de Amadís les ofrecía.


Capítulo 132

Que habla de la respuesta que dio Agrajes al gigante Balán sobre la habla que él le hizo.

Agrajes respondió y dijo:

—Mi buen señor Balán, quiero yo responderos en lo que a la enemistad de mi señor primo Amadís toca, pues que estos señores y yo con ellos os hemos dado las gracias a lo que por vos se nos promete, y si mi respuesta no fuere conforme a vuestra voluntad, tomadla como de caballero, que aunque en las cosas de las armas no sea igual, por ventura por la edad que más tengo y las haber tratado más sabré más cumplidamente que vos lo que para cumplir con ellas se requiere. Y digo que los caballeros que con justa causa las afrentas toman y en ellas hacen su deber sin que algo de lo que la razón les obliga mengüe, aunque en ello cumplen lo que juraron, mucho son de loar, pues que la voluntad y la obra quedaron sin deuda alguna. Pero los que el límite de la razón con fantasía salir quieren, a estos tales, los que más el cabo de la honra alcanza más por soberbios y por desvariados que por fuertes ni esforzados los juzgan. Muy notoria es a todos, y a vos, señor, no debe ser oculto, la manera de la muerte de vuestro padre, que así como si la fortuna lo consintiera dando fin a su atrevimiento en llevar al rey Lisuarte como lo llevaba, fuera de gran loor y fama hasta el cielo, así la deshonra y menoscabo de los que a este rey servían y ayudaban fuera puesta en los abismos, y por esto no os debéis maravillar que Amadís, habiendo gran envidia de la gloria que vuestro padre alcanzar esperaba para si la quisiese, como todos los buenos lo hacen o deberían hacer. Y tal muerte como está considerando cada uno quererla haber hecha y con ella pensar haber alcanzado gran prez, no debería por ninguno ser demandada como aquéllas que feamente se haciendo muy gran parte de la honra se aventura en las perdonar.

Así que, mi señor, en lo que vuestro padre toca y en lo que con Amadís os avino, no se podría hablar justa causa de queja, pues que vosotros y él cumplisteis muy enteramente todo lo que caballeros cumplir debían, y si algún cargo imputarse puede es a la fortuna que con más favor a él que a vosotros ayudar y favorecer le plugo. Así que, mi buen amigo, tener vos por bien, que quedando entera y sin ninguna falta vuestra honra hayáis ganado aquel tan noble caballero y todos señores y esforzados caballeros que allí veis, con otros muchos que ver podríais, si causa es que menester los hubieseis viniese.

Cuando esto hubo oído, el gigante Balán le dijo:

—Mi señor Agrajes, aunque para la satisfacción de mi voluntad ningún amonestamiento necesario era, mucho os agradezco lo que me habéis dicho, porque aunque en este caso excusarse pudiera no es razón que para los venideros se excuse, y dejando de hablar más en esto como cosa olvidada y pasada, será bien que entendamos el dar fin en esta afrenta con aquel esfuerzo y cuidado que deben tener aquéllos que dejando en recaudo sus tierras quieren conquistar las ajenas.

Don Galvanes le dijo:

—Mi buen señor, váyanse estos caballeros a sus tiendas que es hora de cenar, y descansaréis esta noche y mañana, y en tanto serán vuestras tiendas armadas y aposentada vuestra gente, y luego con vuestro consejo se dará la orden de lo que hacerse debe.

Así se fueron aquellos señores a sus reales y quedaron con el gigante don Galvanes y el rey don Galaor, que con ellos aquella noche cenó en aquella grande y rica tienda que ya oísteis, con gran placer, y la cena acabada el rey se fue a sus tiendas y ellos quedaron y durmieron en sus ricos lechos, y venida la mañana, el gigante dijo a don Galvanes que quería cabalgar y dar una vuelta a la ciudad por ver en qué disposición estaba y por dónde mejor combatir se podría. Don Galvanes lo hizo saber al rey don Galaor, y entrambos se fueron con él y rodearon aquella gran ciudad, la cual así como de mucha gente era poblada, así de muy grandes torres y muros fortalecida, que como ésta fuese cabeza de todo aquel reino y de las Ínsulas de Landas que con ellas se contenían y la más principal morada de los reyes, así como unos en pos de otros venían así trabajaban de la acrecentar el mayor número de pueblos y de fortaleza lo más que podían, de manera que grandeza y fortaleza era muy señalada. Pues que visto la hubieron díjole Balán:

—Mis señores, ¿qué os parece que se podría hacer a tan gran cosa como ésta?

Don Galaor le dijo:

—No hay en el mundo más fuerte ni mayor cosa que el corazón del hombre, y si los que dentro están esfuerzo tienen, mucho dudaría yo si por fuerza tomarse pudiesen; pero como en los muchos haya gran discordia, especialmente siéndoles la fortuna contraria, y con ella les sobrevenga la flaqueza, no pongo duda de poderse tomar, así como otras cosas impugnables por esta causa se perdieron.

Pues hablando en esto y en otras cosas se fueron todos tres de consuno a los reales de don Cuadragante y don Bruneo y de los otros sus compañeros, que en aquella parte que ellos iban estaban mirando por dónde mejor el darse podría, y cuando cerca de las tiendas de donde Agrajes posaba llegaron vino a ellos el bueno y el esforzado Enil y dijo:

—Mi señor Balán, Agrajes os ruega que veáis al rey Arábigo que yo en mi tienda preso tengo, que él os quiere hablar de cómo vuestra venida le dijeron envió con mucha afición y grande amor a rogar a Agrajes que a él diese licencia y a vos rogase que le vieseis.

El gigante le dijo:

—Buen caballero, contento soy de la hacer, y podría ser que de esta vista se saque más fruto que de otras grandes afrentas donde mayor se esperase.

Así fueron todos hasta llegar a la tienda de Enil, y el rey don Galaor y don Galvanes se fueron a don Bruneo, y el gigante descabalgó de su caballo y entró en un apartamiento donde el rey Arábigo estaba, el cual de ricos tapetes y paños, donde por mandado de Agrajes como a rey le servían, pero tenía unos tan pesados y fuertes grillos que le quitaban de dar un solo paso, y como el gigante así lo vio hincó los hinojos ante él y quísole besar las manos, mas el rey las tiró a sí y abrazóle llorando y díjole:

—Mi amigo Balán, qué te parece de mí, soy yo aquel rey que tu padre y tú muchas veces visteis, o hallasme en aquella corte acompañado de tan altos príncipes y caballeros y otros reyes mis amigos como muchas veces hallaste esperando de conquistar y señorear muy gran parte del mundo, por cierto, antes creo que me juzgarás por un hombre bajo, preso, cautivo deshonrado puesto en poder de mis enemigos como tú bien ves, y lo que más dolor a mi triste corazón acarrea es que aquéllos de quien yo más remedio esperaba, así como tú y otros muy fuertes gigantes que por mis buenos amigos tenía, los vea venir a dar fin y cabo en mi total destrucción.

Esto dicho no pudo más hablar con las muchas lágrimas que le sobrevinieron. Balán le dijo:

—Manifiesto es a mí cómo mis ojos lo vieron ser verdad lo que tú, buen rey Arábigo, has dicho en te ver muy acompañado y honrado con grandes aparejos y esperanza de conquistar grandes señoríos, y si ahora lo veo tan mudado y trocado, no creas que mi ánimo en ello no siente gran alteración, porque aunque mi estado muy diferente en grandeza del tuyo sea, no dejo por eso de sentir los crueles y duros golpes de la fortuna que ya sabes tú, buen rey, cómo aquel muy esforzado Amadís de Gaula a mi padre Madanfabul mató y cuando más la venganza yo de su muerte esperaba vengar, la mi adversa y contraria fortuna quiso que de este mismo Amadís fuese vencido y sojuzgado por fuerza de armas, siendo en su libertad de me dar la muerte o la vida y porque según la congoja y gran tristeza suya en tanto grado te sojuzgan que no te darían lugar a oír relación tan larga, como sobre ello contarte podría bástete saber que como vencido de aquél a quien yo tanto vencer deseaba, y matar por mis manos si ser pudiera, soy aquí venido donde con legítima causa podría pagarte con otras tantas o por ventura más lágrimas que mi presencia te dieron causa de derramar. Así que no menos que tú yo habría menester consuelo, pero conociendo las grandes y diversas vueltas del mundo y cómo la dirección sea dada para seguir la razón, tomé por partido de ser amigo de aquel tan mi mortal enemigo que más ser no podía, pues que con justa causa no quedando cosa alguna por flaqueza de lo que obligado era lo pude hacer. Y si tú, noble rey, mi consejo tomas, así lo harás, porque muy conocido tengo te será que le tomes y yo como aquél que en el rigor y discordia te tengo de ser enemigo podría ser que en la concordia te seré leal amigo.

Y cuando esto le oyó, díjole:

—¿Qué concordia puedo hacer perdiendo mi reino?

—Contentarte —dijo el gigante— con lo que buenamente sacar pudieres.

—No vale más —dijo— el morir que verme menguado y deshonrado.

—Como la muerte —dijo Balán —, quite toda la esperanza y muchas veces con la vida y largo tiempo se satisfagan los deseos y las grandes pérdidas se remedien, mucho mejor partido es procurar la vida que desear la muerte a aquéllos que con más pérdida de intereses que con deshonra hacerlo pueden.

—Balán, mi amigo —dijo el rey—, por tu consejo quiero ser guiado y en tu mano dejo todo lo que vieres que hacer debo y ruégote mucho que aunque allá fuera en mis cosas enemigo te muestres en ausencia que viéndome en esta prisión en mi presencia como amigo me aconsejes.

—Así lo haré —dijo el gigante— sin falta.

Entonces, despidiéndose de él y tomando consigo a Enil, se fue a la tienda de don Bruneo de Bonamar, donde halló al rey don Galaor y Agrajes y don Galvanes y otros asaz caballeros de gran cuenta, los cuales le recibieron y tomaron entre sí con mucho placer y él les dijo, que por cuanto había hablado con el rey Arábigo algunas cosas que debían saber, que viesen si era necesario que a ello otros algunos estuviesen. Agrajes le dijo que sería bueno que don Cuadragante y don Brián de Monjaste y Angriote de Estravaus fuesen llamados y así se hizo, los cuales vinieron y con ellos otros caballeros de gran nombre.

Entonces el gigante les dijo todo lo que con el rey Arábigo había pasado que nada faltó y que en su parecer era, dejando aparte que a muerte o a vida los había de seguir y ayudar, que si el rey Arábigo con alguna de aquellas Ínsulas de Landas, la más apartada, se contentase y sin más pérdida de gentes lo restante mandase entregar, que la concordia y atajo sería bueno, especialmente quedando aún por ganar el señorío de Sansueña, que así de gentes como de fortalezas era muy áspero. Mucho le agradecieron aque-los señores al gigante lo que dijo y por muy cuerdo lo tuvieron que no pudieron pensar ni creer que en hombre de aquel linaje tanta discreción hubiese, y así era razón de lo pensar, porque la su grande y demasiada soberbia no dejaba ningún lugar donde la razón y la discreción aposentarse pudiesen, pero la diferencia que este Balán tenía a los otros gigantes era que como su madre Madasima fue tal y de tan noble condición, como la historia os la ha contado, no teniendo de su marido Madanfabul si este solo hijo no, trabajó mucho, aunque contra la voluntad de su marido, que era malo y soberbio de lo criar, so la disciplina de un gran sabio que de Grecia trajo, con la crianza del cual y con la de su madre tomó, que era muy noble en todas las cosas, salió tan manso y tan discreto que pocos hombres había mejor razonados que él lo era ni de tanta verdad.

Y habido acuerdo aquellos señores entre sí, hallaron que si lo que el gigante les decía pudiese haber efecto que les sería buen partido y mucho descanso, aunque alguna parte de aquel reino al rey Arábigo le quedase, y respondiéronle que conociendo el amor y voluntad con que allí había venido y hablando en aquello que estaban, que antes por él que por otro alguno lograrían sus voluntades a dar asiento con aquel rey. Donde aquí se puede notar que faltando en las grandes roturas personas que con buena intención se muevan a poner remedio, vienen y se recreen muertes, prisiones, robos y otras cosas de infinitos males. Pues oído esto por el gigante habló con el rey Arábigo y sobre muchos acuerdos y hablas que excusar de decir se deben, así por su prolijidad como de no salir del propósito comenzado. Fue acordado que el rey Arábigo entregase aquella gran ciudad que en tierra comarcana que debajo de su señorío estaba, y de las tres ínsulas de Landas tomase para sí la una más apartada, que Liconia se llamaba, que era a la parte del cierzo, y de allí se llamase rey, y las otras fuesen asimismo con lo otro entregadas, y don Bruneo se llamase rey de Arabia. Esto hecho y consentido por el sobrino del rey Arábigo, que el rey defendía, como ya oísteis, y por todos los más principales de la ciudad, entregóse todo como señalado estaba, y fue suelto el rey Arábigo, el cual con harta fatiga y angustia de su corazón a la Ínsula de Liconia, y don Bruneo fue alzado por el rey con mucho placer y grandes alegrías, así de su parte como de los contrarios, porque conociendo su bondad y gran esfuerzo con él esperaban ser muy honrados y defendidos. Acabado esto como la historia lo ha contado, a poco tiempo que aquí descansaron y holgaron con el rey don Bruneo, ordenaron sus batallas y todas las otras cosas necesarias a su camino y partieron de allí a la villa Califán, que era la más cercana de donde ellos habían el real tenido; mas los sansones, como supieron que la ciudad de Arabia era tomada y concertado el rey Arábigo con aquellas gentes, temiendo lo que fue, juntáronse todos, así caballeros como peones, en muy gran número de gentes, que aquel señorío era grande y las gentes de él muchas y bien armadas y sabedores de guerra como aquéllos que siempre habían tenido los señores muy soberbios y escandalosos y cuando así se vieron juntos en tanta cantidad creciéronle los corazones y con gran soberbia y osadía ordenadas sus haces, llevando por capitanes los más principales del señorío, salieron al encuentro de sus enemigos antes que a la villa de Califán llegasen, donde. los unos y los otros se juntaron y hubieron una muy cruel y brava batalla, que mucho de ambas, las partes fue herida, en la cual pasaron cosas muy extrañas en armas y muertes de muchos caballeros y de otros hombres; pero lo que allí los caballeros señalados y aquel bravo y valiente gigante hicieron no se podría en ninguna guisa acabar de contar, sino tanto que por sus grandes hechos y esfuerzo de sus bravos corazones fueron los de Sansueña vencidos y destruidos de tal manera que los más de ellos quedaron muertos y heridos en el campo y los otros tan quebrantados que aun en los lugares que fuertes eran no se atrevieron defender. Así que don Cuadragante con todos aquellos señores y las gentes que de la batalla fincaron, aunque muchos fueron muertos y heridos, señorearon el campo sin hallar defensa ni resistencia alguna. Y si la historia no os cuenta más por extenso las grandes caballerías y bravos y fuertes hechos que en todas aquellas conquistas y batallas sobre ganar estos señoríos pasaron, la causa de ello es porque esta historia es de Amadís y los sus grandes hechos, y no es razón que los de los otros sea, sino casi en suma contados, porque de otra manera no solamente la escritura de larga prolija daría a los leyentes enojo y fastidio, mas el juicio no podría bastar a cumplir con ambas las partes, así que con mayor razón se debe cumplir con la causa principal que es este esforzado y valiente caballero Amadís, que con las otras que por su respecto a la historia le convino de las hacer mención, y por esto no se dirá más, salvo que vencida esta tan grande y peligrosa batalla, a poco espacio de tiempo, fue aquel gran señorío de Sansueña sojuzgado de manera que los lugares flacos de su propia voluntad, no esperando remedio alguno y los más fuertes constreñidos por grandes combates, a todos les convino tomar por señor a don Cuadragante. Mas ahora los dejaremos muy contentos y pagados de las victorias que hubieron y contaros ha la historia del rey Lisuarte, que ha gran pieza que de él no se hizo mención.


Capítulo 133

Cómo después que el rey Lisuarte se tornó desde la Ínsula Firme a su tierra fue peso por encantamiento, y de lo que sobre ello acaeció.

La historia cuenta que después que el rey Lisuarte con la reina Brisena, su mujer, partió de la Ínsula Firme al tiempo que dejó casadas sus hijas y las otras señoras que con ellas casaron, como ya oísteis, que él se fue derechamente a su villa de Fenusa porque era puerto de mar y muy poblada de florestas en que mucha caza se hallaba, y era lugar muy sano y alegre, donde él solía holgar mucho, y como allí fue luego al comienzo por dar algún descanso y reposo a su ánimo de los trabajos pasados, diose a la caza y a las cosas que más placer le podían ocurrir, y así pasó algún espacio de tiempo, pero como ya esto le enojase, así como todas las cosas del mundo que hombre mucho sigue lo hacen, comenzó a pensar en los tiempos pasados y en la gran caballería de que su corte abastecida fue, y las grandes venturas que los sus caballeros pasaban de que a él redundaba mucha honra y tan gran fama que por todas las partes del mundo era nombrado y ensalzado su loor hasta el cielo, y comoquiera que ya su edad reposo y sosiego le demandase, la voluntad criada y habituada en lo contrario de tanto tiempo envejecida no lo consentía, de manera que teniendo en la memoria la dulzura de la gloria pasada y el amargura de no la tener ni poder haber al presente, le pusieron en tan gran estrecho de pensamiento que muchas veces estaba como fuera de todo su juicio, no se pudiendo alegrar ni consolar con ninguna cosa que viese, y lo que más a su espíritu agravaba era tener en su memoria cómo en las batallas y cosas pasadas con Amadís fue su honra tanto menoscobada y que en voz de todos más constreñido con necesidad que con virtud dio fin a aquel gran debate.

Pues con estos tales pensamientos hubo la tristeza lugar de cargar sobre él de tal forma que éste que era un rey tan poderoso, tan gracioso, tan humano y temido de todos fue tomado triste y pensativo, retraído, sin querer ver a persona alguna, como por la mayor parte acaece a aquéllos que con las buenas venturas sin recibir contrastes ni entrevalos que mucho les duelan, pasan sus tiempos y amollentadas sus fuerzas no pueden sufrir ni saben resistir los duros y crueles golpes de la adversa fortuna.

Este rey tenía por estilo cada mañana, en oyendo misa, de tomar consigo un ballestero y encima de su caballo, solamente la su muy buena y preciada espada ceñida, irse por la floresta gran pieza cuidando muy fieramente y a las veces tirando con la ballesta, y con esto le parecía recibir algún descanso. Pues un día acaeció que siendo alongado de la villa por la espesura de la floresta que vio venir una doncella encima de un palafrén corriendo a más andar por entre las matas y dando voces demandando a Dios ayuda, y como la vio fue contra ella y díjole:

—Doncella, ¿qué habéis?

—¡Ay, señor! —dijo ella—, por Dios y por merced acorred a una mi hermana que acá dejó con un mal hombre que la forzar quiere.

El rey hubo de ella duelo y díjole:

—Doncella, guiadme, que yo os seguiré.

Entonces volvió por el mismo camino por donde allí viniera cuanto el palafrén aguijar pudo, y anduvieron tanto hasta que el rey vio cómo entre unas espesas matas un hombre desarmado tenía a la doncella por los cabellos y tirábala reciamente por la derribar, y la doncella daba grandes gritos.

El rey llegó en su caballo dando voces que dejase la doncella, y cuando el hombre cerca de sí lo vio soltóla y huyó por entre las más espesas matas. El rey siguiólo con el caballo, mas no pudo pasar mucho adelante con el estorbo de las ramas, y como esto vio apeóse lo más presto que pudo con gran gana de lo tomar por le dar el castigo que tal insulto merecía, que bien cuidó que de su tierra podría ser, y corriendo tras él cuanto pudo llamándolo siempre muy cerca y pasada la espesura de aquel gran monte halló un prado que desenvuelto y sin embarazo estaba, en el cual vio armado un tendejón donde el hombre tras que él iba a gran prisa fue metido. El rey llegó a la puerta del tendejón y vio una dueña, y el hombre que huía tras ella, como que allí pensaba guarecer. El rey le dijo:

—Dueña, ¿es ese hombre de vuestra compaña?

—¿Por qué lo preguntáis? —dijo ella.

—Porque quiero que me lo deis para hacer de él justicia, que si por mí no fuera forzara acá donde yo lo hallé una doncella.

La dueña dijo:

—Señor caballero, entrad y oiré lo que diréis, que si es así como decís yo lo daré, que pues yo doncella fui y en mucha estima tuve mi honra, no daría lugar a que otra ninguna deshonrada fuese.

El rey fue luego adonde la dueña estaba, y al primero paso que dio cayó en el suelo tan fuera de sentido como si muerto fuese. Entonces llegaron las doncellas que tras él venían, y la dueña con ellas, y con el hombre que allí tenía tomaron al rey así desacordado como estaba en sus brazos y salieron otros dos hombres de entre los árboles que tiraron el tendejón y fuéronse todos a la ribera de la mar que muy cerca estaba, donde tenían un navio enramado y tan cubierto que apenas nada de él se parecía, y metiéronse dentro y pusieron en un lecho al rey y comenzaron a navegar. Esto fue tan prestamente hecho y tan encubierto y en tal parte que persona Otra alguna no lo pudo ver ni sentir. El ballestero del rey, como andaba a pie, que no le pudo seguir, porque el rey se aquejó mucho por socorrer la doncella y cuando llegó adonde había el caballo quedado mucho se maravilló de lo hallar así solo, y metióse cuando más pudo por las espesas matas buscando a todas partes, mas no halló nada, y a poco rato hallóse en el prado donde el tendejón había estado, y desde allí tornóse al caballo y cabalgó en él y anduvo gran pieza a un cabo y a otro buscando por la floresta y por la ribera de la mar, y como no hallase nada acordó de se tornar a la villa, y cuando cerca de ella llegó y algunos que por allí andaban lo vieron cuidaron que el rey le enviaba por alguna cosa, mas él no decía nada sino andar hasta donde la reina estaba, y descabalgó del caballo y entró en el palacio con gran prisa, y como la vio díjole todo lo que del rey viera y cómo lo buscara con mucha diligencia sin lo poder hallar. Cuando la reina esto oyó fue muy turbada, y dijo:

—¡Ay, Santa María!, ¿qué será del rey, mi señor, si le he perdido por alguna desventura?

Entonces hizo llamar al rey Arbán, su sobrino, y a Cendil de Ganota, y díjole aquellas nuevas. Ellos mostraron buen semblante, dándole esperanza que no temiese, que no era aquello cosa de peligro para el rey, porque muy presto se podría perder por aquella floresta con codicia de dar venganza a la doncella, y pues él sabía aquella tierra por donde muchas veces a caza anduviera, que no tardaría de venir, que si él el caballo dejó no seria sino porque con la espesura de los árboles no se podría de él aprovechar, pero teniéndolo en la verdad en más de lo que mostraban, fueron luego a se armar y cabalgar en sus caballos e hicieron salir toda la gente de la villa, y lo más presto que ser pudo se metieron por la floresta, llevando consigo el ballestero que los guiase y la otra gente que mucha era se derramó a todas partes, pero ni ellos ni aquellos caballeros, por mucho afán que tomaron en lo buscar, nunca de él nuevas supieron. La reina estuvo todo aquel día alguna nueva esperando con mucha turbación y alteración de su ánimo, pero ninguno fue tan osado que con tan poco recaudo como hallaban volviesen antes, así los que de allí salieron como todos los de la comarca que las nuevas oían nunca cesaban de buscar con mucha diligencia. Venida la noche, acordó de enviar mensajeros a más andar y cartas a los más lugares que ella pudo, y en esto pasó toda la noche sin sueño dormir.

Al alba del día llegaron don Grumedán y Giontes, y cuando la reina los vio preguntóles si sabían algo del rey su señor. Don Grumedán les dijo:

—No sabemos más de cuanto nos dijeron a Giontes y a mí en la casa donde estábamos cazando cómo mucha gente lo buscaba, y pensando hallar aquí alguna nueva, acordamos de no ir antes a otra parte, pero pues que no la hallamos, meternos hemos luego en su demanda.

—Don Grumedán —dijo la reina—, yo no puedo sosegar ni hallo descanso ni remedio ni puedo pensar qué haya sido esto, y si aquí quedase de gran congoja seria muerta, y por esto acuérdome de ir con vos, porque si buena nueva viniere allá más aína, que acá las habré, y si al contrario, no dejaré hasta la muerte de tomar el trabajo que con razón tomar debo.

Luego mandó que le trajesen un palafrén, y tomando consigo a don Grumedán y a don Giontes y una dueña, mujer de Brandoibás, se fue por la floresta lo más presto que pudo y anduvo por ella tres días, que siempre albergaba el despoblado en los cuales si por don Grumedán no fuera no comiera solo un bocado, mas él, con gran fuerza, hacía que algo comiese.

Todas las noches dormía vestida debajo de los árboles, que aunque algunas aldeas pequeñas hallaba no quería entrar en ellas, diciendo que su gran congoja no lo consentía.

Pues en cabo de estos días acaeció que entre las muchas gentes que por la floresta encontraron halló al rey Arbán de Norgales que venía muy triste y muy fatigado y su caballo tan laso y cansado que ya no le podía traer. Cuando la reina lo vio díjole:

—Buen sobrino, ¿qué nuevas traéis del rey, mi señor?

A él le vinieron las lágrimas a los ojos y dijo:

—Señora, no otras ningunas más de las que sabía cuando de vuestra presencia me partí, y creed, señora, que tantos somos en su demanda y con tanto trabajo y afición le hemos buscado, que sería imposible si de esta parte de la mar estuviese no le hallar, pero yo entiendo que si algún engaño recibió que no fue para lo dejar en su reino, y ciertamente, señora, siempre me pesó de este apartamiento suyo con tanta esquiveza y mal recaudo de su persona, porque los príncipes grandes señores que a muchos han de gobernar y mandar, no pueden usar de ello tan justamente y con tanta clemencia que no sean de ellas más temidos, y de este tal temor faltando el amor luego viene el aborrecimiento, y por esta causa debe poner tal recaudo en sus personas que los menores no se atrevan a su grandeza, que muchas veces los tales dan ocasión de recordar a otros lo que no tenían pensado y a Dios plega por la su merced de le poner en parte donde le vea y le diga eso y otras muchas cosas en el cual yo tengo esperanza que el lo hará y vos, señora, así lo tened. Cuando la reina esto oyó salió de todo su sentido y amortecida cayó del palafrén ayuso. Don Grumedán se derribó de su caballo lo más presto que pudo y tomóla en sus brazos; así la tuvo por una gran pieza que más por muerte que por viva la juzgaba, y cuando acordó dijo muy dolorosamente con gran abundancia de lágrimas:

—Engañosa y espantable fortuna, esperanza de los miserables, cruel enemiga de los prosperados, trastornadora de las mundanales cosas, ¿de qué me puedo loar de ti?, que si en los tiempos pasados me hiciste señora de muchos reinos, obedecida y acatada de muchas gentes y sobre todo junta al matrimonio de tan poderoso y virtuoso rey, en un solo momento a él me quitando lo llevaste y robaste todo, que si a él perdiendo los bienes mundanos me dejas, no causa ni esperanza de recobrar descanso ni placer, mas de muy mayor dolor y amargura me serán ocasión, porque si de mí preciados eran y en algo tenidos, no era salvo por aquél que los mandaba y defendía. Por cierto con mucha más causa te pudiera agradecer así como una de estas simples mujeres sin fama, sin pompa, me dejaras, porque yo olvidando los flacos y livianos males míos así como ella, por los ásperos y crueles ajenos derramara mis lágrimas. Mas porque me quejare de ti pues que los engañados y fuertes mudanzas tuyas, derribando los que ensalzaste son tan manifiestos a todos que no de ti más de sí mismos, en ti confiando se deben quejar.

Así estaba esta noble reina haciendo su duelo en la tierra sentada, y su amo don Grumedán los hinojos hincados teniéndole las manos con palabras muy dulces la consolando, como aquel en quien toda virtud y discreción moraba, con aquella piedad y amor que en la cuna lo hiciera; mas consuelo no era menester, que ella se amortecía tantas veces que sin ningún sentido y casi muerta quedaba, que era causa de gran dolor a los que la veían, y cuando algún tanto su espíritu algunas fuerzas fue cobrando, dijo a don Grumedán:

—¡Oh, mi fiel y verdadero amigo!, yo te ruego que así como estas tus manos en los mis primeros días fueron causa de los crecer que ahora en los postrimeros en ellas mismas reciba la mi suerte.

Don Grumedán, viendo ser su respuesta excusada según su disposición, calló que no dijo nada. Antes acordó que sería bueno de la llevar a algún poblado donde se procurase algún remedio. Así lo hicieron, que él y aquellos caballeros que allí estaban la pusieron en su palafrén, y don Grumedán en las ancas, teniéndola abrazada, la llevaron a unas casas de monteros del rey que en la floresta para la guardar vivían, y luego enviaron por camas y otros atavíos donde descansase, pero ella nunca quiso estar sino en la más pobre cama que allí se halló. Así estuvo algunos días sin saber dónde ir ni sé que de sí hiciese, y cuando don Grumedán más reposada la vio díjole:

—Noble y poderosa reina, ¿dónde es huida vuestra gran discreción en el tiempo que más menester la hubisteis? Que tan fuera de consejo la muerte procuráis y demandáis, no teniendo en la memoria fenecer con ellas todas las mundanales cosas, ¿y qué remedio era para aquel vuestro tanto amado marido ser vuestra ánima de esas carnes salida? ¿Por ventura compráis con ello su salud o ponéis remedio a sus males? Antes, por cierto, es todo al contrario de lo que los cuerdos deben hacer, que el corazón y discreción para semejantes afrentas fueran establecidos y dotados de aquel muy Alto Señor, y más con grande esfuerzo y diligencia que con sobradas lágrimas a las fortunas de los amigos se han de socorrer. Pues si aparejo a esto que digo se os ofrece, quiero que como yo lo conozco lo sepáis. Bien sabéis, señora, que demás de los caballeros y muchos vasallos que en vuestros señoríos viven, que con gran afición y amor seguirán y cumplirán vuestros mandamientos, de la sangre de vuestra real casa, pende hoy casi toda la cristiandad, así en esfuerzo como en grandes imperios y señoríos, sobre todo como el cielo sobre la tierra, pues, ¿quién duda que esto sabiendo esta gran fatiga no quieran como vos misma ver en el remedio de ella? Y si el rey vuestro marido en estas partes está, nosotros que suyos somos daremos el remedio, y si por ventura a la mar lo pasaron, ¿ven qué tierra tan áspera ni qué gente tan brava podría resistir que habido no sea? Así que, mi buena señora, dejando aparte las cosas que más daño que pro traen, tomando nueva consuelo y consejo, sigamos aquéllas que a la salud y remedio de este negocio aprovechar puedan.

Pues oído por la reina esto que don Grumedán dijo, así como de muerte a vida la tornó, y conociendo que en todo verdad decía, dejando las lágrimas y grandes querellas, acordó de enviar un mensajero a Amadís, que más a la mano estaba, confiando en su buena fortuna, que así como, en las otras cosas, en ésta pondría remedio, y luego mandó a Brandoibás que lo más apresuradamente que él pudiese buscase a Amadís y le diese una carta suya que decía así:

CARTA DE LA REINA BRISENA A AMADÍS

—Si en los tiempos pasados, bienaventurado caballero, esta real casa por vuestro gran esfuerzo fue defendida y amparada, en estos presentes constreñida más que lo nunca fue con mucha afición y aflicción os llama, y si los grandes beneficios de vos recibidos no agradecieron como vuestra gran virtud lo merecía, contentaos pues aquel justo juez en todo poderoso en defecto nuestro lo quiso pagar ensalzando vuestras cosas hasta el cielo y las nuestras abatiendo debajo de la tierra, sabréis, mi muy amado hijo y verdadero amigo, que así como el relámpago en la oscura noche redobla la vista de los ojos en que hiere y súbitamente se partiendo en mayor tenebregura y oscuridad que antes los deja, así teniendo yo ante los míos la real persona del rey Lisuarte, mi marido y mi señor, que era la luz y lumbre de ellos y de todos mis sentidos, siéndome en un momento arrebatado los dejó en tanta amargura y abundancia de lágrimas que muy presto con la muerte perecer esperan, y porque el caso es tan doloroso que las fuerzas ni el juicio podrían bastar a lo escribir, remitiéndome al mensajero doy fin en ésta y en mi triste vida si el remedio de él presto no viere.

Acabada la carta mandó a Brandoibás que él por extenso le contase aquellas malaventuradas nuevas, el cual fue luego partido con aquella voluntad, que muy fiel criado como él lo era lo debía hacer.

Pues esto hecho con aquellos caballeros se puso luego en el camino de Londres, porque aquella ciudad era la cabeza de todo el reino, y allí mejor que en otra parte si algún movimiento hubiese se hallaría, pero no fue así, antes extendiéndose las nuevas a todas partes, la alteración de las gentes fue de tal manera que grandes y pequeños, hombres y mujeres desampararon los lugares, y como si fuera de sentido estuviesen, andaban dando voces por los campos, llorando y llamando al rey su señor, en tanto número de gente que las florestas y montañas todas de ellas eran llenas, y muchas de las dueñas y doncellas de gran guisa, descabelladas, haciendo grandes llantos por aquél que en su defensa y socorro siempre hallaron. ¡Oh, cómo se deberían tener los reyes por bienaventurados si sus vasallos con tanto amor y tan gran dolor se sintiesen de sus pérdidas y fatigas, y cuándo asimismo lo serian los súbditos que con mucha causa lo pudiesen y debiesen hacer, siendo sus reyes tales para ellos como lo era este noble rey para los suyos! Pero mal pecado los tiempos de ahora mucho al contrario son de los pasados, según el poco amor y menos verdad que en las gentes contra sus reyes se halla, y esto debe causar la constelación del mundo ser más envejecida, que perdida la mayor parte de la virtud no puede llevar el fruto que debía, así como la cansada tierra, que ni el mundo labrar ni la escogida simiente pueden defender los cardos y las espinas con las otras hierbas de poco provecho que en ella nacen. Pues roguemos a Aquel Señor poderoso que ponga en ello remedio, y si a nosotros, como indignos, oír no le place, que oiga a aquéllos que aun dentro en las fraguas sin de ellas haber salido se hallan, que los haga nacer con tanto encendimiento de caridad y amor como en aquestos pasados había, y los reyes que, apartadas sus iras y sus pasiones, con justa mano y piados los traten y sostengan. Pues tornando al propósito, cuenta la historia que estas nuevas volaron muy presto a todas partes por aquéllos que grandes tratos en la Gran Bretaña tenían, los cuales todo lo más del tiempo por la mar navegaron, así que muy presto fue sabido en aquellas tierras donde don Cuadragante, señor de Sansueña, y don Bruneo, rey de Arabia, y los otros señores sus amigos estaban, los cuales, considerando la gran parte que de esto a Amadís tocaba en reparar la pérdida del rey o del reino si en él algunos escándalos se levantasen, acordaron, pues ya en aquellas conquistas no había que hacer, y todo estaba señoreado, de se ir juntos como estaban a la Ínsula Firme por se hallar con Amadís y seguir lo que él mandase, pues con este acuerdo, dejando don Bruneo en su reino a Branfil, su hermano, y don Cuadragante a Landín, su sobrino, que poco antes era allí llegado con gente del rey Cildadán en su señorío de Sansueña, llevando la más gente que pudieron y dejando con ellos lo que necesario habían para guardar aquellas tierras. Se metieron en sus fustas por la mar, y el gigante Balán con ellos, que de todos muy amado y preciado era. Tanto anduvieron y con tan próspero viento, que a los doce días que de allí partieron llegaron al puerto de la Ínsula Firme. Cuando Balán vio la gran sierpe que allí Urganda había dejado, como la historia os lo ha dicho, mucho fue maravillado de cosa tan extraña, y mucho más lo fuera si no le contaran la causa de ella aquéllos que con él venían.

Al tiempo que estos señores allí arribaron, Amadís estaba con su señora Oriana, que de ella no se osaba partir, que como Brandoibás llegase de parte de la reina Brisena con la carta que ya oísteis y Oriana supiese lo de su padre, fue su dolor y tristeza tan sobrada, que en muy poco estuvo de perder la vida, y como le dijeron la venida de aquella flota en que aquellos señores venían, rogó a Grasandor que los recibiese y les dijese la causa por qué a ellos no podía salir. Grasandor así lo hizo, que en su caballo llegó al puerto y halló que ya salían de la gran mar.

El rey de Sobradisa, don Galaor, y el rey de Arabia, don Bruneo, y don Cuadragante, señor de Sansueña, y el gigante Balán, y don Galvanes, y Angriote de Estravaus, y Gavarte de Val Temeroso, y Agrajes, y Palomir, y otros muchos caballeros de gran prez en armas que sería enojo contarlos.

Grasandor les dijo de la forma que Amadís estaba y que se aposentasen y descansasen esa noche, y que otro día saldría para ellos a dar orden en aquel caso que ya a ellos manifiesto sería. Todos lo tuvieron por bien que así se hiciese y luego subieron al castillo y se aposentaron en sus posadas, y Agrajes y su tío don Galvanes llevaron consigo a Balán por le hacer toda la honra que ellos pudiesen.

Pasada, pues, aquella noche, habiendo oído misa, fuéronse todos a la huerta donde Amadís estaba, y como él lo supo, dejando a su señora con más sosiego y a su prima Mabilia y Melicia, su hermana, y Grasinda con ella, salió de la torre y vínose para ellos. Cuando juntos los vio hechos reyes y grandes señores, escapados de tantas afrentas y peligros como habían pasado con tanta salud, aunque en el continente tristeza mostrase por lo del rey Lisuarte, en su corazón sintió tan gran alegría mucho más que si para él solo todo aquello se hubiera ganado, y fuelos abrazar, y todos a él, mas al que él más amor mostró fue a Balán el Gigante, que a éste abrazó muchas veces, honrándole con mucha cortesía.

Pues estando así juntos, el rey don Galaor, como aquél que en tanto grado la pérdida del rey Lisuarte sintiese, como la del rey Perión, su padre, les dijo que sin poner dilación de ningún tiempo se debía tomar acuerdo de lo que hacer debían en lo del rey Lisuarte, porque él, si Amadís lo otorgase, luego quería entrar en aquella demanda sin holgar ni haber reposo día ni noche hasta perder la vida o salvar la suya si vivo fuese. Amadís le dijo:

—Buen señor hermano, sin razón sería que aquel rey que tan bueno fue y tan honrado y socorredor de los buenos, que los buenos en tan extrema necesidad no le socorriesen, que dejando aparte el gran deudo que yo con él tengo, que a todos obliga hacer lo que decís, por suso la virtud y gran nobleza merecía ser servido y ayudado en sus afrentas de todos aquéllos en quien virtud y buen conocimiento hubiese.

Entonces mandaron venir ante ellos a Brandoibás por saber lo que se había hecho en buscar al rey y que les dijese con qué la reina sería más servida y contenta. Él les dijo todo lo que viera y la gran gente que luego, en la hora que el rey fue perdido, salió a lo buscar, y que creyesen que si en aquella floresta y aun en todo su reino fuera preso y en algún lugar detenido que no era cosa que encubrir se pudiera, mas que el pensamiento de la reina y de todos los otros no era salvo creer que por la mar lo llevaron o en ella lo habían ahogado, que según el socorro fuera presto aun para lo soterrar no tuvieran tiempo, y que su parecer era, pues, que todo aquel reino había tanto sentimiento hecho y con tanto amor y voluntad todos al servicio de la reina quedaban no se esperando de otro ninguna parte lo contrario, que ellos en aquella gran flota que allí tenían se deberían partir en muchas partes, que según en todas las cosas por ellas comenzadas siempre la fortuna les había sido muy favorable, que en ésta que con tanto afán y afición se ponían no querría en otro estilo mudarse. A todos aquellos señores les pareció muy buen consejo el que Brandoibás les daba, y en aquello se otorgaron que se hiciese, y rogaron a Amadís que tomase cuidado de les señalar la parte de la mar y de las tierras que buscasen, porque ninguna cosa quedase de lo uno ni de lo otro, y que luego los llevase ante Oriana, que en sus manos querían jurar y prometer de nunca cesar la demanda hasta tanto que del rey, su padre, nuevas de vivo o de muerto le trajesen, que con esto pensaba de dar consuelo a su tristeza. Pues yendo todos para entrar en la torre llegó un hombre, que les dijo:

—Señores, una dueña sale de la gran serpiente, y créese que es Urganda la Desconocida, que otra no fuera poderosa de allí entrar ni salir.

Cuando Amadís esto oyó, dijo:

—Si ella es, sea muy bien venida, que a tal sazón más con ella que con otra ninguna persona nos debe placer.

Luego enviaron por sus caballos para la recibir, pero no se pudo hacer tan presto que antes Urganda de la mar salida no fuese, y en su palafrén, trayéndola sus dos enanos por las riendas, a la puerta de huerta llegada. Cuando aquellos señores allí la vieron fueron contra ella, y el rey don Galaor fue el primero y la tomó con sus brazos del palafrén y la puso en tierra. Todos la saludaron y la honraron con mucha cortesía, y ella les dijo:

—Bien creeréis, mis buenos señores, que de hallaros así juntos no lo tendré por extraña cosa, pues que cuando por aquí partí os lo dije que sobre un caso, a vosotros oculto, lo seríais. Mas dejemos ahora de hablar en ello, y antes que más os diga quiero ver y consolar a Oriana, porque sus angustias y dolores más que los míos propios los siento.

Entonces se fueron todos con ella hasta el aposentamiento de Oriana. Cuando Oriana la vio por la puerta entrar comenzó a llorar muy agriamente y a decir:

—¡Oh, mi buena amiga señora!, ¿cómo sabiendo vos todas las cosas antes que vengan no pusisteis remedio en esta tan gran desventura venida sobre aquel rey que tanto os amaba? Ahora conozco yo que pues vos le fallecisteis, que todo el mundo le fallece —y dando con sus palmas en el rostro se dejó caer en su estrado.

Urganda se llegó a ella, e hincadas las rodillas, tomándola por la mano, le dijo:

—Amada señora hija, no os acongojéis ni aflijáis tanto, pues que los imperios y grandes estados de que vos tan ornada y abastada sois, traen siempre consigo las semejantes tribulaciones, y sin esta condición poseer los puede, que con mucha razón nos podríamos quejar los que poco tenemos de aquel poderoso Señor si de otra manera pasase, pues que siendo todos de una masa y de una naturaleza, obligados a los vicios y pasiones, y al cabo iguales en la muerte, nos hizo tan diversos en los bienes de este mundo: a los unos señores, a los otros vasallos, con tanta sujeción y humildad que con razón o sin ella nos convenga sufrir prisiones, muertes, destierros y otras cosas de innumerables penas, así como la voluntad y querer de los mayores lo mandan, y si algún consuelo estos así sojuzgados y apremiados al su gran desconsuelo sienten, no es al salvo ver estos juegos de la fortuna que traen estas caídas peligrosas, y como esto sea ordenado y permitido de la su real majestad, así son todas las otras cosas que por el mundo se rodean, sin ser a ninguno poder dado por discreción ni sabiduría que en sí haya de sólo un punto remover de ello. Así que, muy amada señora, compensando lo malo con lo bueno y lo triste con lo alegre, daréis mucho descanso a vuestra fatiga, y en lo que me decís del rey vuestro padre, verdad es que a mí antes manifiesto fue, como por palabras encubiertas al tiempo que de aquí partí lo dije, pero no fue en mí tal poder que desviar pudiese lo que ordenado estaba; mas lo que a mí es otorgado en esta venida se pondrá en obra, lo cual con la ayuda del Mayor Señor será causa de traer el remedio a esta gran tristeza en que os hallo.

Entonces la dejó y se tomó a los caballeros, que juntos estaban, por dar orden en el viaje que cada uno debía de hacer, y díjoles:

—Mis buenos señores, bien se os acordará cómo al tiempo de mi partida de esta ínsula, cuando juntos quedasteis, os dije que a la sazón que el doncel Esplandián hubiese de recibir caballería, por un caso a vosotros oculto, todos los más seríais aquí tornados, pues si así se cumplió, la presencia vuestra da de ello testimonio. Ahora que soy venida como lo prometí, así para aquel acto como por os quitar de las afrentas y grandes trabajos que de esta demanda en que todos puestos estáis o pueden venir sin que de ellas remedio ninguno de lo que deseáis os alcance, que si todos los que en el mundo son nacidos, con los que por nacer están que vivos fuesen, procurasen con toda diligencia de hallar al rey Lisuarte sería imposible poderlo acabar, según es la parte donde lo llevaron, por ende, mis señores, no entre en vuestros corazones tan gran follía, que con poca discreción, siendo primero por mí avisados, queráis alcanzar a saber aquello que la voluntad del más poderoso Señor defiende que sabido no sea, y dejando a aquél a quien por su especial gracia le es permitido y porque de la dilación grande daño se podría causar, es menester para el efecto de lo que conviene que así como estáis, llevando con vosotros al hermoso doncel Esplandián, y a Talenque, y a Manelí el Mesurado, y al rey de Dacia, y a Ambor, hijo de Angriote de Estravaus, seáis mis buenos huéspedes esta noche, con alguna parte del día siguiente, dentro en aquella gran fusta que serpiente parece.

Cuando aquellos señores oyeron esto que Urganda les dijo, todos callaron, que ninguno supo qué responder, porque, según las cosas pasadas de ella dichas tan verdaderas habían salido, bien creyeron que así aquella presente sería, y por esta causa, sin más le decir, acordaron de cumplir lo que mandaba, considerando lo poner mejor, y luego, cabalgando en sus caballos y ella en su palafrén, llevando consigo a Esplandián y a los otros donceles, se fueron a la marina donde Urganda les dijo, que en una de aquellas fustas pasasen con ella hasta se meter en la gran serpiente, lo cual así fue hecho.

Pues llegados y entrados en aquella gran nao, Urganda se metió con ellos en una grande y rica sala, donde les hizo poner mesas en que cenasen, y ella con los donceles se metió a una capilla que en cabo de la sala estaba guarnecida de oro y piedras de muy gran valor, y allí cenó con ellos, con muchos instrumentos que unas doncellas suyas muy dulcemente, tañían. Acabada la cena, Urganda, dejando los donceles en la capilla, salió a la gran sala donde aquellos señores estaban y rogóles que a la capilla se fuesen e hiciesen compaña a los noveles. A cabo de una pieza de tiempo tornó Urganda, y traía en sus manos una loriga, y tras ella venía su sobrina Solisa, con un yelmo, y Julianda, su hermana de esta Solisa, con un escudo, y estas armas no eran conformes a las de los otros noveles que acostumbraban en el comienzo de su caballería de las traer blancas, mas eran tan negras y tan oscuras que ninguna otra cosa tanto lo podía ser. Urganda se fue a Esplandián y díjole:

—Bienaventurado doncel más que otro alguno de tu tiempo, viste estas armas conforme a la mancilla y negrura del tu fuerte y bravo corazón que por el rey, tu abuelo, tienes, que así como los pasados que la orden de la caballería establecieron tuvieron por bueno que o la nueva alegría nuevas armas y blancas se diesen, así lo tengo yo que a tan gran tristeza negras y tristes se te den, porque viéndolas hayas memoria de remediar la causa de su triste color.

Entonces se vistió la loriga, que muy fuerte y bien labrada era. Solisa le puso el yelmo en la cabeza y Julianda el escudo al cuello. Entonces miró Urganda contra Amadís y díjole:

—Con mucha razón estos caballeros podían preguntar la causa por qué en estas armas la espada falte; mas vos, mi buen señor, que sabéis dónde la hallasteis y de tan grandes tiempos le está guardada por aquélla que en su tiempo par de sabiduría no tuvo en todas las artes, sino solamente en la del engañoso amor de aquél que ella más que a sí mismo amaba, por quien la desastrada y dolorosa fin hubo. Pues con aquella encantada espada que fuerza tiene de desatar y disolver todos los otros encantamientos, puesta en el puño del su muy fuerte brazo, hará tales cosas por donde los que hasta aquí mucho resplandecían en mucha oscuridad y menoscabo serán puestos.

Armado Esplandián como oís, entraron en la capilla cuatro doncellas, cada una con un guarnecimiento de caballero, de unas armas tan blancas y tan claras como la luna, orladas y guarnecidas de muchas piedras y preciosas, con unas cruces negras, y cada una de ellas armó uno de aquellos donceles, y teniendo a Esplandián en medio, hincados de rodillas delante del altar de la Virgen María, velaron las armas, así como era en aquel tiempo costumbre, todos tenían las manos y las cabezas desarmadas, y Esplandián estaba entre ellos tan hermoso que su rostro resplandecía como los rayos del sol, tanto que hacía mucho maravillar a todos aquéllos que lo veían hincado de hinojos con mucha devoción y grande humildad, rogándola que fuese su abogada en el su glorioso Hijo, que le ayudase y enderezase en tal manera que siendo su servicio pudiese cumplir con aquella tan gran honra que tomaba, y le diese gracia por la su infinita bondad, como por él, antes que por otro alguno, el rey Lisuarte si vivo era, en su honra y reino restituido fuese. Así estuvo toda la noche, sin que en cosa alguna hablase, sino en estas tales rogarías y en otras muchas oraciones, considerando que ninguna fuerza ni valentía, por grande que fuese, tenía más facultad de la que allí otorgada le fuese. Así pasaron aquella noche, como habéis oído, velando todos y todas aquellos noveles, y venida la mañana apareció encima de aquella gran serpiente un enano muy feo y muy laso, con una gran trompeta en la mano, y tañóla tan reciamente que el su fuerte son fue oído por la mayor parte de aquella ínsula, así que toda la gente hizo alborotar y salir encima de los adarves y torres del castillo y otros muchos por las peñas y alturas donde mejor pudiesen mirar, y las dueñas y doncellas que en la gran torre de la huerta estaban subieron suso a la más prisa que pudieron por mirar qué sería aquello que tan fuertemente había sonado. Cuando Urganda así los vio hizo aquellos señores que allí donde su enano se subiesen, y luego ella tomó ante sí a los cuatro noveles y a Esplandián por la mano y subió tras ellos, y en pos de ella iban seis trompetas doradas, y cuando fueron suso, Urganda dijo al gigante Balán:

—Amigo Balán, así como la natura te quiso extremar de todos aquéllos que de tu linaje fueron en te hacer tan diverso de sus costumbres, allegándote a conocer razón y virtud, la cual hasta ahora en ninguno de tus antecesores hallar se pudo, en que se puede decir que este don o gracia de la divinal esencia te vino, así por aquel amor entrañable que en ti conozco que a Amadís tienes, quiero yo que otra temporada te sea otorgada entre estos tan señalados caballeros, la cual ninguno antes que nos ni presentes y por venir alcanzaron, ni alcanzar podrían, y ésta es que de tu mano sea armado este doncel caballero, que los sus grandes hechos serán testimonio de ser mi palabra verdadera y harán estable la gloria que tú alcanzas en dar esta orden a aquél que tan señalado y aventajado sobre tantos buenos será.

El gigante, cuando esto oyó, miró a Amadís sin nada responder, como que dudaba de cumplir lo que aquella dueña le decía. Amadís que así lo vio, conoció luego que su consentimiento era necesario, y díjole con gran humildad:

—Mi buen señor, haced lo que Urganda os dice, que todos hemos de obedecer sus mandamientos sin que en ninguna cosa contradichos sean.

Entonces el gigante tomó por la mano a Esplandián y díjole:

—Hermoso doncel, ¿quieres ser caballero?

—Quiero —dijo él.

Luego le besó y le puso la espuela diestra, y dijo:

—Aquel Poderoso Señor que tanta de su forma y de su gracia en ti puso más que en ninguno que jamás se viese, Aquel te haga tan buen caballero, que con mucha razón pueda yo desde ahora guardar la cuarta promesa que hago, de nunca ser este acto en otro alguno hecho.

Esto así acabado, Urganda dijo:

—Amadís, mi señor, si por ventura hay algo en vuestra memoria que a este novel caballero queráis mandar, sea luego, porque presto le conviene de vuestra presencia ser partido.

Amadís, sabiendo las cosas de Urganda y cómo aquel amonestamiento sin gran causa no se hacía, dijo:

—Esplandián, hijo, al tiempo que yo pasé por las ínsulas de Romanía y llegué en Grecia, yo recibí de aquel grande emperador muchas honras y mercedes, y después que de su presencia me partí, mucho más, así como estos señores en mis necesidades y suyas vieron, por donde le soy obligado servir todo el tiempo de mi vida, pues entre aquellas grandes honras que allí alcancé fue una al que yo en mucho tener debo, y ésta es que la muy hermosa Leonorina, hija de aquel emperador, más graciosa y hermosa que en todo el mundo doncella hallar se podría, y la reina Menoresa, con otras dueñas y doncellas de gran guisa, me tuvieron en sus aposentamientos con tanto gozo y alegría y cuidado de a mí lo dar como si hijo de un emperador del mundo yo fuera, no habiendo al presente otra noticia de mí sino de un pobre caballero, las cuales al tiempo de mi partida me demandaron un don que si hacer lo pudiese las tornase a ver, y si ser no pudiese, las enviase un caballero de mi linaje de que servir se pudiesen; yo les prometí de así lo hacer, y porque yo no estoy en disposición de lo cumplir, a ti lo encomiendo, que si Dios por su merced te dejara acabar esto que todos deseamos, tengas memoria de quitar mi palabra donde presa en poder de tan alta señora quedó, y porque puedan creer ser tú aquél que de mi parte va, toma este hermoso anillo, que de su mano tirado fue para lo poner con ella en la mía.

Entonces le dio el anillo que aquella infanta le diera, con la piedra preciada compañera de la que en la rica corona estaba, como lo cuenta la tercera parte de esta historia. Esplandián hincó los hinojos ante él y besóle las manos, diciendo que como se lo mandaba lo cumpliría, si Dios por bueno lo tuviese. Pero esto no se cumplió tan presto como el uno y el otro lo cuidaban, antes este caballero pasó por muchas cosas peligrosas por amor de esta infanta hermosa, solamente por la gran fama que de ella oyó, como adelante os será contado.

Esto así hecho, Urganda dijo a Esplandián:

—Hijo hermoso, haced vos caballeros estos donceles, que muy presto os pagarán esta honra que de vuestra mano reciben.

Esplandián así como ella lo mandó lo hizo, de manera que en aquella hora todos cinco recibieron aquella orden de caballería. Entonces las seis doncellas que ya oísteis tocaron las trompetas, con tal dulce son y tan sabroso de oír que todos aquellos señores cuantos allí estaban y los cinco caballeros noveles cayeron dormidos sin ningún sentido les quedar y la gran serpiente echó por sus narices el humo tan negro y tan espeso que ninguno de los que miraban pudieron ver otra cosa salvo aquella grande oscuridad, mas a poco rato, no sabiendo en qué forma ni manera, todos aquellos señores se hallaron en la huerta, debajo de los árboles donde Urganda los había hallado al tiempo que allí llegó, y esparcido aquel gran humo no pareció más aquella gran serpiente ni supieron de Esplandián ni de los otros noveles caballeros, de que fueron todos muy espantados.

Cuando aquellos señores así se vieron unos a otros y parecíales que lo pasado fuera como en sueños, mas Amadís halló en su mano diestra un escrito que decía así:

—Vosotros, reyes y caballeros que aquí estáis, tornad a vuestras tierras, dad holganza a vuestros espíritus, descansen vuestros ánimos, dejad el prez de las armas, la fama de las honras a los que comienzan a subir en la muy alta rueda de la movible fortuna, contentaos con lo que de ella hasta aquí alcanzasteis, pues que más con vosotros que con otros algunos de vuestro tiempo le plugo tener queda y firme la su peligrosa rueda, y tú, Amadís de Gaula, que desde el día que el rey Perión, tu padre, por ruego de tu señora Oriana, te hizo caballero, venciste muchos caballeros y fuertes y bravos gigantes, pasando con gran peligro de tu persona todos los tiempos hasta el día de hoy, haciendo tremer las brutas y espantables animalias habiendo gran pavor de la braveza del tu fuerte corazón, de aquí adelante da reposo a tus afanados miembros, que aquélla tu favorable fortuna, volviendo la rueda a éste, dejando a todos los otros debajo, otorga ser puesto en la cumbre. Comienza ya a sentir los jaropes amargos que los reinados y señoríos atraen, que presto los alcanzarás, que así como con tu sola persona y armas y caballo, haciendo vida de un pobre caballero, a muchos socorriste y muchos menester te hubieron, así ahora, con los grandes estados que falsos descansos prometen, te convendrá ser de muchos socorrido, amparado y defendido, y tú, que hasta aquí solamente te ocupabas en ganar prez de tu sola persona creyendo con aquello ser pagada la deuda a que obligado eras, ahora te convendrá repartir tus pensamientos y cuidados en tantas y diversas partes, que por muchas veces querrías ser tornado en la vida primera y que solamente te quedase el tu enano a quien mandar pudieses: Toma ya vida nueva, con más cuidado de gobernar que de batallar, como hasta aquí hiciste, deja las armas para aquél a quien las grandes victorias son otorgadas de aquel alto Juez que superior para ser, su sentencia revocada no tiene, que los tus grandes hechos de armas por el mundo tan sonados muertos ante los suyos quedarán, así que por muchos que más no saben será dicho que el hijo al padre mató, mas yo digo que no de aquella muerte natural a que todos obligados somos, salvo de aquélla que pasando sobre los otros mayores peligros, mayores angustias, ganando tanta gloria que las de los pasados se olvide, y si alguna parte les deja, no gloria ni fama se puede decir más la sombra de ella.

Acabado de leer aquel escrito hablaron mucho entre sí qué debían o podían hacer. Así que los consejos eran muy diversos, aunque a un efecto se reduciesen, mas Amadís les dijo:

—Buenos señores, comoquiera que a los encantadores y sabios de estas tales artes sea defendido de les dar ninguna fe, las cosas de esta dueña pasadas y vistas por nosotros en experiencia, nos deben poner en verdadera esperanza de las venideras, no por tanto que sobre todo no quede el poder a aquel Señor que lo sabe y puede todo, del cual puede ser permitido que antes por esta Urganda sea reparado y manifiesto lo que tan apenas por otras vías podríamos saber, así como hasta aquí se ha mostrado en otras muchas cosas, y por esto, buenos señores, yo tendría por bueno que así como ella lo aconseja y manda así por nosotros se cumpla, tornándoos a vuestros señoríos, que nuevamente habéis ganado, y mi hermano el rey don Galaor y don Galvanes, mi tío, tomando consigo a Brandoibás, se vayan a la reina Brisena, porque de ellos sepa con qué voluntad queríamos poner en efecto sus mandamientos y la causa porque cesó de se hacer, y de ella sabrán lo que más le placerá que sigamos, y yo quedaré aquí, con mi primo Agrajes, hasta tanto que algunas nuevas nos vengan, y si nuestra ayuda y acorro para ellos fuere menester mucho más apartados que juntos lo sabremos, y a donde vinieren, aquéllos tengan cargo haciéndolo saber a los otros de acudir.

A todos aquellos señores y caballeros pareció ser buen acuerdo este que Amadís les dijo; y así lo pusieron por obra, que el rey don Bruneo y don Cuadragante, señor de Sansueña, se tornaron a sus señoríos, llevando consigo aquéllas sus muy hermosas mujeres, Melicia y Grasinda, y el rey don Galaor y don Galvanes, con Brandoibás, se fueron a Londres, donde la reina Brisena estaba, y Amadís, y Agrajes, y Grasandor se quedaron en la Ínsula Firme, y con ellos aquel fuerte gigante Balán, señor de la Ínsula de la Torre Bermeja, con voluntad de no se partir de Amadís hasta tanto que del rey Lisuarte nuevas algunas se supiesen, y si fuesen tales que socorro de gente menester fuese de pasar por aquella ventura y trabajo que dar le quisiesen.

A DIOS SEAN DADAS GRACIAS.

ACÁBANSE AQUÍ LOS CUATRO LIBROS DEL ESFORZADO Y MUY VIRTUOSO CABALLERO AMADÍS DE GAULA, HIJO DEL REY PERIÓN Y DE LA REINA ELISENA, EN LOS CUALES SE HALLAN MUY POR EXTENSO LAS GRANDES VENTURAS Y TERRIBLES BATALLAS QUE EN SUS TIEMPOS POR ÉL SE ACABARON Y VENCIERON, Y POR OTROS MUCHOS CABALLEROS, ASÍ DE SU LINAJE COMO AMIGOS SUYOS.